Title page

An immunohistochemical vade mecum

**

*********

Dr Paul W Bishop

BA MB BCh FRCPath

Consultant Histopathologist

Wythenshawe Hospital,

South Manchester

M23 9LT

UK

100046.1102@CompuServe.com

www.e-immunohistochemistry.info

version date October 2012

Introduction

Disclaimer

NCBI's Disclaimer and Copyright notice

"I now do see that we can nothing know" - Goethe's Faust

"Ignorance more frequently begets confidence than does knowledge" - Charles Darwin, the Descent of Man

We turn clay to make a vessel;

But it is on the space where there is nothing that

the utility of the vessel depends.

We pierce doors and windows to make a house;

And it is on their spaces where there is nothing that the utility of the house depends.

Therefore, just as we take advantage of what is,

we should recognise the utility of what is not.

TAO TE CHING


Introduction

The aim of this programme is to provide histopathologists with a desktop reference to immunohistochemistry. It should be possible to find the information that you want quickly and easily. Because the programme is written as standard Microsoft HTML Help, anyone who uses Microsoft Windows should already know how to use it.

The tripane layout of the screen will be familiar to you from your Internet browser.

  • The pane at the top shows:

    • Back takes you to the last page that you were looking at.

    • Print sends the current page to the printer.

    • Options, includes:

      • Hide tabs - useful if the page contains a large table and you want to see all of it.

      • Search highlight on - this setting is recommended so that the words that match a search are picked out for you.

  • The pane on the left has four tabs:

    • Contents lists the pages in a logical order. Each "book" may contain other "books" and "pages". Double click on a book to expand/contract its subheadings. Single click on a book or page to show its contents.

    • Index lists the pages in alphabetical order.

    • Search allows you to do a full word search. If you want to search for an entire phrase, enclose it in quotation marks. CD 4 without quotation marks will find all pages which contain both "CD" and"4", but "CD 4" will find only the string "CD4". Wildcards are allowed; * replaces any number of letters, ? replaces a single letter. The pages which match your search are listed for you to choose from.

    • Favorites is a place to put those pages which you, permanently or temporarily, find most useful.

  • The pane on the right is were the real business is. These pages work like any web pages. Click on a highlight to make a hyperlink jump or display a pop up. You can always use the "back" button to return to the page you had been on. You can search for a word within a page using the Find facility invoked by <Ctrl-F>.

The idea is that you should be able to move rapidly from a page about a tumour and its immunohistochemistry to a page about an antibody and the tumours it stains, and back again.

Where results are expressed as ratios, these represent the number of positive cases / number of tumours studied.

This is very much work in progress. I have written a page for most of the antibodies which I am aware of in diagnostic use. However, it is going to take a long time to write pages for a comprehensive set of tumours and differential diagnoses. The current pages are an idiosyncratic selection, but they are tumours for which I have recently come across useful papers, sometimes because they have recently posed me with a diagnostic difficulty.

Do let me know what you think. Let me know which bits you like, and which you don't. Point out any errors. Email me if you would like to receive notice of updates (100046.1102@Compuserve.com). Updates will be posted at: http://e-immunohistochemistry.info.

The compiled help file can be viewed on a Mac using the application chmox (it is free to download from: http://chmox.sourceforge.net).

By all means pass on copies of this vade mecum to colleagues. I would ask that anyone who has the technical knowledge to decompile and modify this file does not distribute modified versions without consultation. But if you wish to contribute, send me information: if used, it will be acknowledged on the pages generated.

Paul Bishop BA, MB BCh, FRCPath.


Web site status

I have made arrangements to be able to keep you informed if there are problems with my web site. There is now a site status reporting page at http://homepage.ntlworld.com/paul.bishop40/websitestatus.html. The site in turn links to the system status site of the company that hosts my web site. So if I am not reporting a problem, see if they are.

Please make a note of the status page by putting it in your Favourites or by using the link on this page from a downloaded copy of the vade mecum. This will enable you to go to it even when the main web site is not operating.


March 2012

October 2012

My apologies that it has been so long since the last edition. Diagnostic work has kept me from this task. Also, I have been working on a chapter on immunohistochemistry for Spencer's Pathology of the Lung, so pages here on lung tumours have been updated. The 5th edition of the book should be published late in 2012. From January 2013, I will be reducing my working week by 17%, so will have time to work on the vade mecum.

  • Desmocollin and possibly p40 look like useful markers for squamous cell carcinoma of the lung, but more studies are needed.

  • FISH for p16 deletion may be very helpful in the diagnosis of malignant mesothelioma

  • KBA62 is a relatively new melanoma markers

There are some new web sites offering information on immunohistochemistry:

  • Pathpedia includes an Immunopedia sub site. It is a database-driven site, like Dr. Frisman's.
  • http://pathinfo.wikia.com/wiki/Pathology_Immunostain_Wiki combines free text and tables, like this site.


May 2010

I have upgraded my development software from RoboHelp 2000 to RoboHelp 8, not a trivial undertaking. I am therefore initially offering this edition version alongside the April 2009 version, for those willing to test it. RoboHelp 8 gives me an improved development environment and promises a number of advantages to users. The web version should work with any browser. If you are using anything other than Internet Explorer, please let me know whether you have any problems or not. I should soon be able to produce compiled versions other than in the .chm file format; the latter is potentially capable of harbouring viruses. Although I screen for viruses, I know that some hospital IT systems block .chm files. I hope that the upgrade will allow me to add new features, although it may take a while to get rid of any glitches that have been introduced. I do not think that I will be able to produce Palmtop versions in the future, unless there is a volunteer out there who would like to take this on.

  • Hyper-IgG4 disease is a systemic condition that may manifest in various organs including the lung. Staining for IgG4 and assessing the number of positive cells is an important component of the diagnostic process.
  • The Merkel cell polyomavirus has been demonstrated to be clonally integrated in the majority of Merkel cell carcinomas and is detectable by immunohistochemistry.
  • There is a further monoclonal antibody with the punning designation K9, against DOG1, which has been studied in GISTS.
  • Smoothelin has potential value for:
    • differentiation of smooth muscle tumours of the gastrointestinal tract from gastrointestinal stromal tumour. GISTS lack cytoplasmic expression of smoothelin.
    • distinguishing muscularis mucosae from muscularis propria in the staging of bladder carcinoma.
  • Tenascin-X may be useful in the differentiation of malignant mesothelioma from carcinoma, particularly of mesothelioma from ovarian / primary peritoneal serous carcinoma.


April 2009

  • There has been a hiatus since the last version, as I have been working on a chapter on immunohistochemistry for the next edition of Spencer's Pathology of the Lung. This has entailed ensuring that the information on the pertinent antibodies is as complete as possible.

  • I have included a page on the immunohistochemistry of sarcomatoid mesothelioma.

  • DPC4 helps to distinguish ovarian borderline mucinous tumours from pancreatic carcinoma metastatic to the ovary.

  • The IARC has made the full text of six volumes of the World Health Organization Classification of Tumours freely available at http://www.iarc.fr/en/Publications/PDFs-online/Cancer-Pathology-and-Genetics. Since the books are in PDF format, I will need to give some thought as to whether I can link to specific tumours.

  • In our department, I have introduced an Excel spreadsheet to record the control sections. Each antibody for each day is colour coded as good (green), some minor defect (pale green), some significant defect (amber) or as failing to work at all (red). So problem antibodies show up as a line of amber, bad days as a column of amber. Comments are used to record the nature of each problem: fly the cursor over any cell with a red triangle in its corner and you will be able to read the comment. You are welcome to use this spreadsheet if you wish. You will just need to delete our data and adjust the antibody repertoire and date range. The Visual Basic function that works behind the scenes to counts the cells of each column is from Ozgrid.com. This function is the "macro" about which you will see a warning when opening the spreadsheet: it is safe to do so.

  • Dr Alex Giménez has set up an immunohistochemsitry Wiki at http://forpathologists.com/wiki/tiki-index.php It is early days but take a look.


September 2009

  • Caveolin-1 is yet another potential marker useful in the differentiation of mesothelioma from adenocarcinoma.


May 2008

A letter in AJSP advices that immunohistochemical sections should always be accompanied by contemporaneous H&E sections1. This may well be good practice and certainly it reminds us that Immunohistochemistry needs to be interpreted in the context of morphology.

If you want to find a lot more information about specific genes/proteins, the iHOP (information Hyperlink Over Proteins) web site has taken many thousands of abstracts from PubMed, parsed them for gene names and MESH terms, then published the information as a hyperlinked web of pages. I wonder if something similar could be done but restricted to immunohistochemistry...

New items in the vade mecum include:

  • MDM2/CDK4 in lipomatous tumours.

  • DOG1 as a marker for gastrointestinal stromal tumours

  • IMP3 is helpful in the differentiation of endometrioid from serous endometrial adenocarcinoma and in predicting the prognosis of renal cell carcinoma.

  • Brachyury expression may resolve the relationship between axial chordomas, extra-axial skeltal chordomas, and soft tissue parachordomas.

  • Glypican-3 in yolk sac tumours and hepatocellular carcinomas

  • Langerin has a high specifiticy for Langerhans cells in both pulmonary and extra-pulmonary Langerhans cell histiocytosis.

  • GCDFP-15 stains a characteristic subset of primary pulmonary adenocarcinomas

  • Carbonic anhydrase IX is of potential diagnostic and prognostic importance in a number of carcinomas.

  • Islet 1 is a transcription factor which is a useful marker for pancreatic endocrine tumours.

References

1 Hoda SA,Rosen PP. Contemporaneous H&E sections should be standard practice in diagnostic immunopathology. Am J Surg Pathol 2007; 31:1627


January 2008

Here are some of the updates in this issue:

  • hKIM-1 is a promising marker for renal cell carcinoma.

  • S100P may be useful for identifying urothelial carcinomas.

  • Foxn1 and CD205 are advocated as markers for thymoma.

The Royal College of Pathologists has sought the opinion of member on aspects of on-line learning and has published the findings. Seven of the 186 respondents giving details of web site resources cited this site, leading the College to say "One website worth a particular mention is Paul Bishop’s Vade Medicum [sic]." One respondent said "One good example of online resource is e-immunohistochemistry (vade mecum) developed by Dr Paul Bishop which has a very interactive and easy to use format." We will have to see what the College decides to do by way of developing a wiki-type on line information source.

Paul Bishop


May 2007

  • TLE1 is a promisingly specific and sensitive marker for synovial sarcoma.

  • D2-40 has been shown to be directed against the podoplanin antigen, which explains why in prior papers D2-40 and "anti-podoplanin" have shown almost identical patterns of staining!

  • GLUT-1 joins the growing list of antigens being advocated for the differentiation of benign from malignant mesothelium. It is also useful in cystic squamous cell lesions of the head and neck.

  • Mammaglobin is the most specific available marker for breast carcinoma.

  • In combination, TRAF1 and c-Rel are useful in the diagnosis of classical Hodgkin lymphoma and in the differentiation of primary mediastinal B-cell lymphoma from other diffuse large B-cell lymphomas.

I was sufficiently infuriated by the comments about medical pathologists in James Surowiecki's book "The Wisdom of Crowds" (page 33 of the Abacus paperback edition) to post a reply at http://e-immunohistochemistry.info/Surowiecki.htm


January 2007

  • I have made arrangements to enable you to find out what is going on if my web site is down for any reason. See the page on web site status.

  • Preliminary results indicate that ES1 may be a useful marker for non-squamous non-small cell carcinoma of the lung.

  • The data on the use of immunohistochemistry in the differentiation of reactive from mesothelioma has been updated.

  • A number of the pages on lymphoma and related antibodies have been updated.

Paul


October 2006

  • There is an interesting web site by Elsevier called PathConsult. This is an on line diagnostic aid. It looks interesting, but the introductory offer price is $500 per annum!

  • There are two new mesothelial markers with potential in the differentiation of mesothelioma from carcinoma, namely D2-40 and podoplanin.

  • A new edition of Taylor and Cote's Immunomicroscopy has been published.

Paul


May 2006

As in January, I think the changes in this edition are merely incremental. I have had other calls on my time, but I am hopeful that within the next year I will be able to devote more time to this project.

  • There is a paper proposing that the pattern of proliferation as visualised with Ki-67 is useful in the diagnosis of lymphoproliferative disorders.

  • There have been a few papers on Blastic NK-cell lymphoma, also known as CD4-positive/CD56-positive lineage-negative neoplasm: it now seems to be firmly established that this is in fact a neoplasm of plasmacytoid dendritic cells.

  • New antigens listed here include Dysadherin, Histone Deacetylase 8, Matrix metalloproteinases, Nestin and TLS/EWS-CHOP.

A second edition of Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs has recently been published. A sample chapter is available on line.

Paul


January 2006

I am not sure that I have added anything very dramatic in the last six months. But the slow accumulation of material makes it time for an update. And I want to assure you that I have not stopped work.

  • I have revised the thymoma and thymic carcinoma section. A thymoma panel is being set up in the United Kingdom and I hope I may be able to link images from the cases that we accumulate. I know that this will constitute a disproportionate emphasis, but I regard the vade mecum partially as a technology demonstration: I want to see how the inclusion of images within a limited domain works.

  • Osteopontin offers promise in the difficult differential between benign and malignant mesothelium. More studies are needed.

  • Two mitoses-specific antibodies, MPM-2 and Phospho-Histone H3, have been available for some time but have not been widely exploited to facilitated precise mitotic counts.

Happy New Year to you all.

Paul


July 2005

  • I have finally created an uncompiled web version, at http://e-immunohistochemistry.info/web3help/histopathology_help.htm. I would like to hear from those who prefer this mode of access, particularly if you use a non-Windows platform. Uploading the 1300 files required to generate this version is not trivial, so I am not promising to update it more frequently than the compiled version. There have been some formatting problems. Where there is a Greek symbol, there is a tendency for a whole block of text to appear in Greek characters. I have tried to find these and put them right. If you find any I have missed, please let me know.

  • Much of my effort over the last three months has been bringing lung tumours into line with the latest WHO classification. Where there are on line sources, such as the pleuropulmonary blastoma registry, I am including links to such sites.

  • I have found several sites with comprehensive information on the cytogenetics and molecular genetics of tumours: http://cgap.nci.nih.gov/Chromosomes/Mitelman, http://amba.charite.de/cgh and http://www.progenetix.net.

  • The immunohistochemical differentiation of primary ovarian endometrioid/mucinous carcinoma of the ovary from metastatic colorectal carcinoma is not easy, but may be possible.

  • D2-40 is a new mesothelial marker, with promise in the diagnosis of malignant mesothelioma.

  • b-catenin looks useful for differentiating fibromatoses from other mesenchymal tumours.

  • PNL2 is another promising melanocytic marker.

  • A second monoclonal against TTF-1, SPT24, appears to have greater sensitivity, at the expense of loss of specificity.

  • CD163 has promise as a specific marker of monocyte/macrophage lineage.

Home page


January 2005

  • CK19 has been reported to correlate strongly with behavior of pancreatic endocrine tumours.

  • Surprisingly, small intestinal adenocarcinomas are predominantly CK7+/CK20-.

  • There is more information on WT-1 in female genital tract tumours, but with conflicting information as to whether it is specific for ovarian serous tumours or also stains uterine serous tumours.

  • CD25 is selectively positive in neoplastic mast cells.

  • Views as to whether I should put effort into incorporating images vary. There is an interesting web site with an atlas of breast pathology as an illustration of web based virtual microscopy 1. I have linked one of their images of a chondrolipoma as a demonstration of the possibilities. Just click on the icon of the microscope to go to their page on mesenchymal breast tumours. Click on the thumbnail of the chondrolipoma to view a virtual slide. Let me know what you think.

  • Anti-PHH3 looks promising as a more objective method of counting mitoses. However, criteria will need to be recalibrated for this more sensitive method.

References

1 Lundin, M., J. Lundin, et al. (2004). "A digital atlas of breast histopathology: an application of web based virtual microscopy." J Clin Pathol 57(12): 1288-91.


September 2004

Until recently, antibodies have been either rabbit polyclonals or mouse monoclonals. The polyclonal antibodies from rabbits have the advantage of sensitivity, but batch-to-batch variability and non-specific staining have been problems. Monoclonal antibodies from mice confer greater specificity, but immunoreactivity has been weak in some cases. The successful production of monoclonal antibodies from rabbit hybridomas is likely to produce a new generation of monoclonal antibodies with the promise of both specificity and sensitivity. One of the first of these, an anti-cyclin D1, is reported to address the known capriciousness of the staining experienced with the equivalent mouse monoclonal antibody1. There are also antigens which are simply not immunospecific in rodents, but are in rabbits.

There are continuing publications on CDX-2, documenting positivity in intestinal-type sinonasal adenocarcinoma.

There has been a recent abstract reporting a significant rate of positivity for TTF-1 in primary ovarian carcinomas.

Apo D may be useful in differentiating DFSP from fibrous histiocytoma.

Having found a reference (OCT4, reference 2) where the full text of a paper is freely available on line, I have linked directly to both the manuscript and to specific tables. This is particularly useful, as it saves me documenting the 3439 tumours that were negative for OCT4! I think that, in most cases, I will leave it to you to check the PubMed site to see if the full text is freely available; that way you will get the latest status of the paper. However, where I can save doing a lot of abstraction, I will link to tables. Is this how you would like to see things develop?

I hope you are still finding all this immunshitochemistry4 useful.

References

1 Cheuk, W., K. O. Wong, et al. (2004). "Consistent immunostaining for cyclin D1 can be achieved on a routine basis using a newly available rabbit monoclonal antibody." Am J Surg Pathol 28(6): 801-7.

2 Spieker-Polet, H., P. Sethupathi, et al. (1995). "Rabbit monoclonal antibodies: generating a fusion partner to produce rabbit-rabbit hybridomas." Proc Natl Acad Sci U S A 92(20): 9348-52.

3 Rief, N., C. Waschow, et al. (1998). "Production and characterization of a rabbit monoclonal antibody against human CDC25C phosphatase." Hybridoma 17(4): 389-94.

4Stephen S Sternberg. Memoirs of an Editor. American Journal of Surgical Pathology 2004;28:821-4.


May 2004

I have done quite a lot of work on thymomas. Although it is not yet complete, I hope it is useful.

There is also important information on CDX-2 and CK20 positivity in primary goblet cell mucinous carcinoma of lung and intestinal type sinonasal carcinoma. The idea is emerging that some extra-gastrointestinal adenocarcinomas acquire an intestinal morphology and immunophenotype. Retention of positivity for CK7 and negativity for villin may help to distinguish these tumours from metastases from the colorectum.

Paul Bishop


January 2004

I hope the updated links to PubMed have worked without fault. Nobody has complained.

David Agbamu has converted the vade mecum for use on Palmtop and Pocket PCs. You can download it from www.e-immunohistochemistry.info. You will also need to buy a copy of the Isilo document reader, available from www.isilo.com. for $19.99. Please let us know if you use this version.

The latest areas covered are:

  • p57KIP2 in hydatidiform moles.

  • Cytoplasmic TTF-1 in hepatocellular carcinoma.

  • Combined hepatocellular / cholangiocarcinoma.

  • Endocervical vs. endometrial adenocarcinoma

  • Systematic update of renal epithelial neoplasms

  • DSRCT

Paul Bishop


September 2003

The most important paper from which I have taken information since June is the comprehensive review of the Immunohistochemistry of epithelioid mesothelioma vs adenocarcinoma by Nelson Ordonez - The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 2003;27(8): 1031-51.

I also need to bring to your attention the statement from the NCBI on links to PubMed.

The format of some of the URL's that provide these links was obsolete and I have had to systematically updated them. Nobody has mentioned the warnings from the NCBI of the impending loss of these links. Does nobody use them? Are you all too polite? Did you all assume I would fix it before 14th October? Anyway, I have been through them all manually. If I have missed any and you have any difficulty reaching any of the PubMed abstracts, please let me know. If you are reporting a problem with a specific reference, please include the page title and reference number.

I am pushing this version out to solve the PubMed issue before mid October. I may follow up shortly with a minor update, tidying a few unfinished pages.

Paul Bishop


June 2003

  • To date, this programme only runs on PCs running Windows, or under Window emulations, for example on a Macintosh. Is there any demand for a Palmtop version? I think that it is technically possible to produce Help for Windows CE and will look into it further if the demand exists.

Paul Bishop


April 2003

There are only a limited number of new entries since the last version in February. The major addition is CDX-2, which holds promise as a very useful addition to the panel for locating the site of an unknown primary tumour.

Paul Bishop


January 2003

It is six months since the last update was posted, so there are some major additions in this one. In particular, the whole haematolymphoid section has been updated to the WHO classification.

The vade mecum is now advertised at a number of pathology sites around the world. I wish to reciprocate by acknowledging them here. Please tell me of any others of which you know.

  • PathCentral

  • NordiQC

  • Digital Pathology

  • Immunohistochemistry Resource Group

  • immunohistochemistry - in situ hybridization

I put a trial of a web version on the Internet, now closed. Thanks to those who offered feedback. A web version would have a number of advantages:

  • It would be cross-platform.

  • The users would have a Natural Language Query facility.

  • It would allow me to monitor usage of each page and the questions asked by users when searching. I would then be able to concentrate on the areas which users most often consult.

  • In theory, it would allow frequent updates and would open the way to the incorporation of images, without the drawback of bloating the size of the distributed file.

  • Using iMarkup, you would be able to superimpose your own notes, including hyperlinks, on my pages. These mark-ups might be personal or departmental.

The trial has been well received and the working version should not be long appearing. I will also maintain the compiled version for those who prefer to download to their hard disk. This suits those with slow or intermittent connections through dial-up modems, or using laptops.

Wishing you all the best for the new year,

Paul Bishop

January 2003.


November 2001

Thank you to all of those who completed the questionnaire.

In response, the first thing I have done is to incorporate hyperlinks from references into PubMed. This gives access to abstracts of papers. For a few papers, it may in turn allow you to get to the full manuscript, particularly if you have a subscription to the journals and have been issued with a password.

I find that it works faultlessly from home. But at work, my hospital blocks direct hyperlinks. I will try to find out how and why, and whether they will lift the block. You may need to do the same for your hospital. One work around is to right click on the reference. This will bring up a properties button. Click this and you will see a box which includes the address (URL) of the PubMed page. Copy this and paste it into your browser. I find this works at the hospital and gets me to the abstract. The URL is three lines long, so make sure you copy all of it, by holding down the left mouse button while scrolling over the area of the address.

I would appreciate feedback as to how many of you have Internet access from your desk at work and whether the link to PubMed works.

Other responses as to what should be included varied considerably. Within the field of immunohistochemistry, I am uncertain whether to venture outside of the realm of diagnosis into the developing prognostic use of markers such as Ki-67, p53 and cyclin-dependent kinase inhibitors.

Some want me to concentrate on immunohistochemistry. Others want a wider range of information, possibly with images. All of this is technically straightforward. The problem is the scale of the task. I suspect that this project is not really do-able by one person. The question is therefore where I go from here. The conventional solution would be to invite "experts" to write each organ-system while I retain the role of coordinating, cross-referencing, compiling and distributing. There may well be scope for a more "democratic" approach, with voluntary contributions by anyone who wishes to submit pages. (Registrars could put their contribution on their c.v.) The problem then may well be the difficulty of maintaining the overall structure. Ideally, all histopathological information should be in the form of HTML pages, from which each pathologist "rolls their own" compilation. The most radical solution of all would be to place all of the source files in the public domain, so anybody with the pathological and technical knowledge can compile a working version, tailored to their own vision of what is needful.

10th November 2001

P. S. I am well aware of the existence of IMPOX toxicity but the dependency of the few does not negate the support that it provides to the many. See Spark, R. P. Dreaded disorder of IMPOX toxemia hits pathologists. Human Pathol 2001;32:1142-3.


Links

The vade mecum is now advertised at a number of pathology sites around the world. I wish to reciprocate by acknowledging them here. Please tell me of any others.

  • PathCentral

  • NordiQC

  • Digital Pathology

  • Immunohistochemistry Resource Group

  • Immunohistochemistry - in situ hybridization

  • Austrian Society of Pathology

  • Patho-L

  • Danish Society for Pathological Anatomy and Clinical Cytology

  • Norwegian Cytology

  • Immunoportal.com/

  • IHC World

  • http://www.nhlcyberfamily.org/tests/cdmarkers.htm

  • College of American Pathologists

  • Siapec Gruppo Italiano di Immunohistochimica

  • Nirmala Ajit Jambhekar, Anshuman C Chaturvedi, Bhulaxmi Prakash Madur. Immunohistochemistry in surgical pathology practice: A current perspective of a simple, powerful, yet complex, tool. Indian Journal of Pathology and Microbiology, 2008;51:2-11.

Home page


General references

Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. First edition published 1998, Oxford University Press, ISBN 1 900 151 316. Second edition published 2003, Greenwich Medical Media ISBN 1 84110 100 1. £65.

This is an excellent manual. The core of the book consists of sections devoted to each antigen/antibody, in alphabetical order. It gives some technical information as well as immunoreactivities and diagnostic usage. The book concludes with tables of differential diagnoses and the discriminating antibodies.

The text of the first edition is highly conserved in the second. In addition, the entries for each antibody have been expanded by a median of 12% (range 0-30%). There are also 30 new antibodies, not listed in the first edition, increasing the number listed by 17% to 180. This includes a couple of very important additions, namely CD117 and TTF-1. The combination of new entries and expanded entries gives an overall increase in the length of the text of about 30%. The number of tables in the appendices has also increased by 30%, bringing the total to 52. These tables list the antibodies which are informative in particular situations and differentials. A minor niggle, but there are some perversities in the ordering of antibodies, which, erratically, have been put in strictly alphabetical order, with CD103 falling between CD10 and CD11, cytokeratin 20 preceding cytokeratin 7. Yet CD117 is after CD99 and CDw75 is correctly positioned between CD74 and CD79a. An impressive number of the references are from 2002.

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, Churchill Livingstone. ISBN 0 443 06566 7. Published 2001. This is the most substantial publication to date dedicated to immunohistochemistry. It is organised by organ-system. Each chapter is designed to be stand-alone, which has perhaps expedited publication, but has resulted in significant duplication. In defense of this, the editor points out that this renders each chapter more self-sufficient. The greatest drawback of such duplication without cross-referencing is that the reader may not realise that there is a more substantial discussion of a subject elsewhere in the book.

The differing choices which the two above publications have had to make, to organise the information by antigen and by organ system respectively illustrates the limitation of not using a hypermedium!

Immunomicroscopy: a diagnostic tool for the surgical pathologist edited by Clive R Taylor and Richard Cote is published by Saunders Elsevier in the Major Problems in Pathology series. In 2006, the third edition was published. ISBN 0721601820. The first quarter of the book gives an excellent presentation of technical issues. This is followed by a system-based presentation, with each antibody dealt with in the context of the organ system for which it may be informative. The book concludes with chapters on tumours of unknown origin, cytopathology and fine needle aspiration, and the detection of occult metastases.

I recommend a web site called Immunoquery. Its address is: http://home.sprintmail.com/~dfrisman/

This is what Dr DM Frisman says about his site:

"Currently, no easy way exists to determine the best panel of immunostains that will aid in the differential diagnosis of tumors, especially with the commercial explosion of available antibody reagents. To meet this need, I have developed an immunohistochemistry database query system that will: 1) list the antibodies that can differentiate between tumors entered by the user (e.g., lung adenocarcinoma vs. breast carcinoma), 2) rank the antibodies in terms of their ability to differentiate between the tumors, and 3) provide instant references to journal articles describing the reactivity of these antibodies. The query system provides a meta-analysis of the literature by utilizing a database developed over several years containing 1835 peer-reviewed references and 257,825 immunostain reactivities. Only articles using immunoperoxidase methods on paraffin-embedded material are included. Articles using flow cytometry or immunoperoxidase on frozen sections are excluded. After entering one or two specific diagnoses, the user will obtain a ranked list of antibodies. The user can also enter a single immunostain to get a list of reactivities to tested diagnoses in the database. The diagnoses can be ranked by percent reactivity to the immunostain or alphabetically. The program reports the percentage reactivity to the tumors, the number of cases tested, the confidence interval (if possible), and the references from which the data is derived."

One limitation of this type of database is the need to dichotomise results as positive or negative, when many papers report varying strengths of staining and varying proportions of cells showing immunoreactivity. Nevertheless, this site is very useful in providing an overview of the immunoreactivity with a particular antibody applied to a particular tumour. This site is also a very efficient way of finding the most apposite references; it is certainly much faster than using Pubmed/Medline.

I hope that this vade mecum and Dr Frisman's site are complementary. I cannot (yet) compete with the comprehensiveness of his site. However, I hope that the free text of my programme can make available information not amenable to capture in a structured database.


Future of immunohistochemistry

The future of immunohistochemistry: genogenic immunohistochemistry

To date, immunohistochemistry has largely focused on markers of cell type, as an aid to the diagnosis of specific tumours. More recently, it has been applied to a limited number of markers of cell proliferation, such as Ki-67 and PCNA, as prognostic factors in malignant tumours.

In addition to the above, Gown1 identifies emergent uses of immunohistochemistry, coining the term genogenic immunohistochemistry. These are:

  • Documentation of loss of expression of a protein due to specific mutations, usually truncation mutations.

Examples include:

  • Loss of expression of E-cadherin in lobular breast cancer, resulting in the loss of cellular cohesion. At least 23 different mutations of the E-cadherin gene have been identified: in other cases, transcription is impeded by methylation of the gene's promoter region. Similar inactivating mutations and loss of E-cadherin expression are to be found in lobular carcinoma in-situ but not in ductal carcinoma in in-situ or invasive ductal carcinoma.

  • Hereditary non-polyposis colon cancer arises because of mutations in genes for DNA repair, principally hMSH2 and hMLH1. The loss of these repair genes results in microsatellite instability. The lack of expression of hMSH2 or hMLH1 can be demonstrated immunohistochemically.

Identification of proteins expressed as a consequence of specific translocations. This relies on quantitative changes in the level of the protein: to date, no hybrid protein encoded by fusion genes is reliably detected by antibodies recognising unique junctional epitopes (that is, epitopes absent from the wild-type constituent proteins)2.
Examples include:

  • The t(2p23;5q35) translocation of anaplastic large cell lymphoma leading to the of the NPM/ALK fusion protein. This translocation in ALCL is associated with a significantly better survival. Other lymphomas with this translocation lack the typical morphology of ALCL, giving rise to the concept of an "ALKoma", defined not by morphology but by a specific mutation and fusion protein.

  • The overexpression of ALK due to an alternative translocation characterises neoplastic inflammatory myofibroblastic tumours and distinguishes them from reactive inflammatory pseudotumours.

  • Primitive neuroectodermal tumour/ Ewing's sarcoma has, in 90% of cases, a t(11;22)(q24;q12) translocation, resulting in a EWS/FLI-1 fusion gene and overexpression of the FLI-1 protein. Expression of FLI-1 differentiates PNET/EWS from other small blue round cell tumours.

  • WT-1 overexpression in desmoplastic small round cell tumour (DSRCT) is the result of a t(11;22)(p13;q12) translocation, resulting in an EWS/WT1 fusion protein, detectable immunohistochemically by antibodies directed against the C-terminal of WT-1.

  • Staining for promyelocytic leukemia (PML) protein will detect acute PML with t(15;17) because the microspeckled nuclear labeling pattern for PML-RARa is highly distinctive2.

Identification of molecular targets for novel tumour therapies2

  • Expression of c-kit (CD117) is highly characteristic of gastrointestinal stromal tumours. The drug STI571 blocks the kinase pocket of c-kit and is highly effective in the treatment of GISTs.

Identification of gene amplification and tumour therapy

  • Identification of overexpression of the HER-2/neu protein to validate the use of trastuzumab (HerceptinTM) in the treatment of breast cancer patients. The HER-2/neu gene is overexpressed due to gene amplification.

There is the possibility that the molecular profiling of tumours, particularly where a large battery of genes needs to be tested, will be taken over by commercial enterprises, sidelining the surgical pathologist3.

References

1 A.M.Gown. Genogenic immunohistochemistry: a new era in diagnostic immunohistochemistry. Current Diagnostic Pathology 2002;8:193-200.

2 Falini, B., Mason, D. Y. Proteins encoded by genes involved in chromosomal alterations in lymphoma and leukemia: clinical value of their detection by immunocytochemistry. Blood 2002;99:409-26.

3 Giordano TJ. Molecular profiling and personalized predictive pathology: challenge to the academic surgical pathology community. Am J Surg Pathol 2006; 30:402-4

This page last revised 17.4.2006.

©SMUHT/PW Bishop


Technical aspects

I do not currently include any technical aspects of immunohistochemistry, such as best methods. Try the UK NEQAS site, http://www.ukneqasicc.ucl.ac.uk/neqasicc.shtml. Similarly, the Nordic Immunohistochemistry Quality Control Scheme lists good protocols at: http://www.nordiqc.org/Protocols.htm

Quality assurance usually addresses only technical aspects of immunohistochemistry. However, a study with Germanic thoroughness looked at the entire diagnostic pathway - from tentative morphological diagnosis, through selection of antibodies, and interpretation of staining, to the diagnostic conclusions1. The authors state "The major problem of applying immunohistochemistry in surgical pathology appears to be its integration to the diagnostic process and not the staining quality." It is my hope that this vade mecum makes a contribution to the appropriate selection and accurate interpretation of immunohistochemical stains.

"Pitfalls in diagnostic immunohistology" gives a recent overview, predominently of technical aspects of the subject2.

References

1 Rudiger, T., H. Hofler, et al. (2002). "Quality assurance in immunohistochemistry: results of an interlaboratory trial involving 172 pathologists." Am J Surg Pathol 26(7): 873-82.

2Leong A S-Y. Pitfalls in Diagnostic Immunohistology. Adv Anat Pathol 2004;11:86-89.


Rabbit monoclonal antibodies

Until recently, antibodies have been either rabbit polyclonals or mouse monoclonals. The polyclonal antibodies from rabbits have the advantage of sensitivity, but batch-to-batch variability and non-specific staining have been problems. To some extent, this has been addressed by raising rabbit polyclonal antibodies to short polypeptide sequences. Monoclonal antibodies from mice confer greater specificity, but the immunoreactivity of mice to some immunogens is weak. The successful production of monoclonal antibodies from rabbit hybridomas has had to await the development of c-myc/v-abl transgenic rabbits1. This now offers the promise of monoclonal antibodies with both hihg specificity and high sensitivity. The range of rabbit monoclonal antibodies afailalbe no includes those agaisnt oestrogen receptor, progesterone receptor, cyclin D1, Ki-67, CD3, CD5, CD23 and synaptophysin: the increased sensitivty appears to be achived without loss of specificity, even without antigen retrieval2.

References

1 Leong AS, Leong TY. Newer developments in immunohistology. J Clin Pathol 2006; 59:1117-26

2 Rossi S, Laurino L, Furlanetto A, et al. Rabbit monoclonal antibodies: a comparative study between a novel category of immunoreagents and the corresponding mouse monoclonal antibodies. Am J Clin Pathol 2005; 124:295-302


Techniques for small lesions

Small foci of suspected neoplasia, particularly in core biopsies, may cut out on subsequent sectioning of a paraffin block. There are a number of techniques for coping with this problem.

  • The use of antibody cocktails allows two, sometimes three, antibodies to be assessed n the same section. This has particularly be applied to prostatic core biopsies.

  • The preemptive cutting of interval sections with mounting onto coated slides. This has cost and labour implications if done routinely.

  • Immunostaining the original H/E section. If there are several sections on the slide, one or more of the H/E stained sections can be protected by covering with mountant. If the tissue is retained on the original uncoated slide, sections may be lost, particularly with heat-induced antigen retrieval. Alternatively, one or more of the sections may be transferred to a coated slide.

References

1 Hammed O, Humphrey PA. Immunohistochemistry in the diagnosis of minimal prostate cancer. Current Diagnostic Pathology 2006;12:279-291.


Tissue microarray technology

Tissue microarray technology, TMA

Tissue microarray technology was introduced in 1998 by Kononen1, allowing hundreds of samples to be arrayed and studied in a single tissue block. The question arises as to whether the small cores present in the arrays are representative. The extent to which one, two, three or more cores will prove representative will vary with the heterogeneity of a particular tumour in its immunoreactivity for a particular antibody. The probability that any particular number of cores will be representative of the entire section has been studied:

Tumour type | antibody | one core | two cores | three cores | four cores
ovarian carcinoma | Ki-67 2 | 91% | 97% | 98% | 99%
 | ER 2 | 92% | 97% | 98% | 99%
 | p53 2 | 91% | 96% | 98% | 99%
breast carcinoma | ER 3 | 92.5% | 96.2% | 98.1% | 99.1%
 | PR 3 | 94.5% | 97.3% | 98.6% | 99.3%
 | Her2 3 | 90.4% | 95.2% | 97.6% | 98.8%
gastric cancer biopsies | p53 4 |  |  | 97% |
 | CD44v6 4 |  |  | 97% |
 | VEGF4 |  |  | 97% |
fibroblastic tumours | Ki-67 7 |  |  | 96% |
 | p53 7 |  |  | 97% |
 | pRB 7 |  |  | 94% |

Others have recommended the evaluation of 3 or 4 cores5,9.

Good correlation between TMAs and whole sections has been shown for a panel of lymphoid markers10 and for adipocytic tumours12.

The small size of bone marrow trephine cores and the presence of bone trabeculae does not preclude the construction of TMAs from cases of acute leukaemia: a concordance of 100% with full tissue sections has been demonstrated11.

The low rate of positivity of renal oncocytomas for kidney-specific cadherin in TMAs14 compared to conventional sections13 may be due to tumour heterogeneity.

Any limitation due to the sampling error in using cores to represent an entire section of a tumour is more than offset by the statistical advantage of being able to examine a very large number of cases of a particular tumour. For example, if 50% of 100 tumours are found to be immunoreactive, the 95% confidence interval for the true rate of reactivity for the population from which this sample is drawn is 40% to 60%. Most studies are of far smaller numbers of cases, and therefore the confidence intervals are correspondingly much wider.

References

1 Kononen, J., L. Bubendorf, et al. (1998). "Tissue microarrays for high-throughput molecular profiling of tumor specimens." Nat Med 4(7): 844-7.

2 Rosen, D. G., X. Huang, et al. (2004). "Validation of tissue microarray technology in ovarian carcinoma." Mod Pathol 17(7): 790-7.

3 Camp, R. L., L. A. Charette, et al. (2000). "Validation of tissue microarray technology in breast carcinoma." Lab Invest 80(12): 1943-9.

4 Gulmann, C., D. Butler, et al. (2003). "Biopsy of a biopsy: validation of immunoprofiling in gastric cancer biopsy tissue microarrays." Histopathology 42(1): 70-6.

5 Fernebro, E., M. Dictor, et al. (2002). "Evaluation of the tissue microarray technique for immunohistochemical analysis in rectal cancer." Arch Pathol Lab Med 126(6): 702-5.

6 Bubendorf, L., A. Nocito, et al. (2001). "Tissue microarray (TMA) technology: miniaturized pathology archives for high-throughput in situ studies." J Pathol 195(1): 72-9.

7 Hoos, A., M. J. Urist, et al. (2001). "Validation of tissue microarrays for immunohistochemical profiling of cancer specimens using the example of human fibroblastic tumors." Am J Pathol 158(4): 1245-51.

8 Gillett, C. E., R. J. Springall, et al. (2000). "Multiple tissue core arrays in histopathology research: a validation study." J Pathol 192(4): 549-53.

9 Rubin, M. A., R. Dunn, et al. (2002). "Tissue microarray sampling strategy for prostate cancer biomarker analysis." Am J Surg Pathol 26(3): 312-9.

10 Hedvat CV, Hegde A, Chaganti RS, et al. Application of tissue microarray technology to the study of non-Hodgkin's and Hodgkin's lymphoma. Hum Pathol 2002; 33:968-74

11 Zimpfer A, Schonberg S, Lugli A, et al. Construction and validation of a bone marrow tissue microarray. J Clin Pathol 2007; 60:57-61

12 Binh MB, Garau XS, Guillou L, et al. Reproducibility of MDM2 and CDK4 staining in soft tissue tumors. Am J Clin Pathol 2006; 125:693-7

13 Kuehn A, Paner GP, Skinnider BF, et al. Expression analysis of kidney-specific cadherin in a wide spectrum of traditional and newly recognized renal epithelial neoplasms: diagnostic and histogenetic implications. Am J Surg Pathol 2007; 31:1528-33

14 Mazal PR, Exner M, Haitel A, et al. Expression of kidney-specific cadherin distinguishes chromophobe renal cell carcinoma from renal oncocytoma. Hum Pathol 2005; 36:22-8

This page last revised 20.1.2007.


Disclaimer

While every effort has been made to ensure the accuracy of the information presented here, the user is recommended to verify important diagnostic criteria from the primary literature. The reliable use of the immunohistochemical information presented here is dependent upon a thorough knowledge of histopathology.

South Manchester University Hospitals NHS Trust and the author accept no responsibility or liability of any description for any use that may be made of the information and content provided herein and do not give any warranty or other assurance as to the accuracy, quality or fitness of the content of the Immunohistochemistry vade mecum for any particular purpose.


NCBI's disclainer and copyright notice

This vade mecum provides access to the abstracts of references by linking to the US National Library of Medicine (NLM) and PubMed.

The National Centre for Biotechnology Information states that:

"You may generate a query on your web page and submit it to PubMed and the other Entrez databases providing that proper attribution is given to the US National Library of Medicine (NLM) and PubMed. It must be clear to users that the search is actually being conducted at NLM.

"NCBI's Disclaimer and Copyright notice must be evident to users of your service. NLM does not hold the copyright on the PubMed abstracts; the journal publishers do. NLM provides no legal advice concerning distribution of copyrighted materials, consult your legal counsel.


Cell cycle regulation

The kinetics of cell proliferation in tumours depends on the balance between the proliferation index and the rate of deletion, which in part occurs by apoptosis.

Transition through the cell cycle is controlled at various checkpoints. These are regulated by a family of serine/threonine protein kinases, consisting of regulatory cyclin subunits which activate cyclin-dependent kinases (CDKs). Eleven cyclins have been identified (A, B1, B2, C, D1, D2, D3, E, F, G & H).

p53 arrests cells in G1 in response to stress.

The late G1 checkpoint is controlled by cyclins D1, D2 and D3, along with CDK4 and CDK6. These form complexes which act upon proteins of the retinoblastoma gene family (pRb/p105, pRb2/p130 and p107. These proteins in turn interact with the E2F/DP family of transcription factors. Excessive expression of D1 causes early phosphorylation of the pRb proteins and acceleration of the cell cycle through G1.

Entry to the S phase and centromere duplication are dependent on cyclin E. This complexes with CDK2. Activation of the cyclin E gene is dependent on E2F and the destruction of cyclin E is mediated by ubiquitin. Cyclin A, again bound to CDK2, is also required for entry to the S phase; cyclin A takes over the activation of CDK2 from cyclin E during the S phase. The complex of Cyclin A, CDK2 and p107 initiates and maintains DNA synthesis, by activating proteins at the DNA replication sites. The completion of the S phase is accompanied by cyclin A complexing with CDK1 and p34(Cdc2). The term M2 phase promoting factor" (MPF) is applied to cdc2/p34 in complex with cyclin A or B.

During G2 the completeness and accuracy of DNA replication are ensured. Entry to mitosis is dependent on CDK1 p34. p53 prevents cells from entering mitosis if they have passed through the S phase with insufficient substrates to complete DNA synthesis or have entered G2 with damaged DNA: it does so by inhibiting CDK1.

The process of mitosis is dependent on the presence of the cyclin B1 - CDK1/p34 complex: cyclin B1 is absent during G0, G1 and the S phase, accumulating only during G2. Cyclin B1 is degraded at anaphase. Lack of cyclin B in Hodgkin's disease may account for the abortative mitoses seen in Reed-Sternberg cells.

Seven CDK inhibitors have been identified:

  • the INK4 family consists of INK4a (p16), INK4b (p15), IN4c (p18) and INK4d (p19). the INK4 proteins bind CDK4 and CDK6, preventing D-type cyclins form binding and activating these kinases. INK4a and INK4b are themselves regulated by the pRb family.

  • the CIP/KIP family consists of CIP1/WAF1 (p21), KIP1 (p27) and KIP2 (p57). All three bind and regulate multiple CDK-cyclin complexes. KIP1 may activate CDK4/6-cyclin D complexes, as well as inhibiting CDK2-cyclin E.

Studies of the expression of cyclin D3, KIP1, pRb and p107 suggest that changes in the control of the cell cycle are closely related to the pathobiology of non-Hodgkin lymphomas.

References

Leoncini, L., Lazzi, S., Bellan, C. and Tosi, P. Cell kinetics and cell cycle regulation in lymphomas. J Clin Pathol 2002;55:648-55.

This page last revised 12.5.2003.


Apoptosis

The kinetics of cell proliferation in tumours depends on the balance between cellular proliferation and the rate of deletion, which in part occurs by apoptosis.

The final common cascade for apoptosis is through a series of self-activating proteases known as caspases. Activation of caspases occurs through two pathways, one mitochondrial and a second known as the extrinsic pathway.

  • The mitochondrial pathway involves the release of pro-apoptotic proteins from mitochondria. bcl-2 and bcl-xL suppress apoptosis while BAX and Bak promote apoptosis.

  • The extrinsic pathway is stimulated by extracellular factors such as tumour necrosis factor (TNF) binding to cell membrane receptors. The nuclear factor NF-kB protects from apoptotic stimuli including TNF-a, chemotherapy and radiotherapy, by releasing inhibitor of apoptosis proteins. To date, six such proteins have been identified; XIAP, cIAP1, cIAP2, NAIP and survivin). cIAP2 is known to be involved in chromosomal translocations in lymphomas, particularly MALT lymphomas.

References

Leoncini, L., Lazzi, S., Bellan, C. and Tosi, P. Cell kinetics and cell cycle regulation in lymphomas. J Clin Pathol 2002;55:648-55.

This page last revised 13.5.2003.


Acral fibromyxoma

Superficial acral fibromyxoma

This is a newly characterised soft tissue tumour of the hands and feet with a tendency to involve the nail region. The information below is based on 37 cases.

Clinical features

Adults (range 14 to 72 years, median 46 years). M:F=2:1.

Site: great toe;12, other toes;8, fingers;13, palm; 4. 16 cases involved the nail region. The lesions were generally slow-growing and painless.

Macroscopic appearances

The tumours ranged from 0.6 to 5.0 cm (median 1.5 cm). They were soft to firm with a gelatinous or solid off-white cut surface.

Histopathology

The lesions were dermal or subcutaneous and a few involved fascia or periosteum. Cellularity was moderate, consisting of stellate or spindled fibroblast-like cells in a myxoid (n=19), myxocollagenous (n=11) or collagenous (n=7) matrix. A storiform pattern was see. Multinucleate cells were present (n=19). Five tumours showed moderate or pronounced nuclear pleomorphism. Five tumours showed mitoses, up to 7 per 50 HPF. Most cases contained mast cells and some a mild lymphocytic infiltrate. The margins were pushing (n=22) or infiltrative (n=15).

Immunohistochemistry

CD34 | 21/23
EMA | 18/25
CD99 | 11/13
S-100 | 1/23
HMB-45 | 0/?27
SMA | 0/?27
muscle-specific actin | 0/?27
desmin | 0/?27
GFAP | 0/?27
Keratins (AE1/AE3, LP34) | 0/?27 (rare entrapped fibrous cells stained)

Ultrastructure

Differential diagnosis

See: Differential diagnosis of cutaneous and subcutaneous myxoid lesions

  • Fibrous histiocytoma variant : abundant myxoid matrix rare, more storiform, more stellate interface with normal stroma, CD34 negative.

  • Dermatofibrosarcoma protuberans : rare on extremities, may contain abundant myxoid stroma, CD34 positive, but usually retain foci of tight storiform architecture, have a more infiltrative growth patter and lack EMA immunoreactivity.

  • cutaneous myxoma (superficial angiomyxoma): weakly linked to Carney complex, abundant stromal mucin forming pools with peripheral acellular cleftlike spaces. May be CD34 positive.

  • Sclerosing perineuroma : strong predilection for fingers and palms of young adults, abundant dense collagen, cords and onion-bulb pattern of small epithelioid and spindled cells, EMA positive but CD34 negative.

  • Acquired (digital) fibrokeratoma:

    • classical (type 1); smaller, more superficial, more exophytic, less cellular, less vascular, collagen in parallel bundles

    • variant (type 2); more closely resemble acral fibromyxoma, being more cellular with less well organised collagen and a storiform pattern, but are more superficial and have minimal myxoid matrix.

  • Periungual/subungual fibroma of tuberous sclerosis (Koenen tumour): multifocal, polypoidal/verrucous, fibrous connective tissue, less cellular.

  • Acral myxoinflammatory fibroblastic sarcoma (inflammatory myxohyaline tumour of the distal extremities with virocyte or Reed-Sternberg-like cells): peak incidence in midadult life, predilection for extremities, subcutis and deep soft tissues, multinodular with poorly defined margins, stellate and spindled cells with large pleomorphic nuclei and inclusion-like nucleoli, substantial mixed inflammatory component, EMA negative, may be CD34 positive.

Management

Complete excision, in view of uncertain behavior, especially in the cases with pleomorphism or mitoses.

Prognosis

May recur locally. No metastases reported.

References

Fetsch, J. F., Laskin, W. B., Miettinen, M. Superficial acral fibromyxoma: a clinicopathologic and immunohistochemical analysis of 37 cases of a distinctive soft tissue tumor with a predilection for the fingers and toes. Hum Pathol 2001;32:704-714.

This page last revised 8.11.2001.


Atypical fibroxanthoma

Atypical fibroxanthoma, AFX

Definition

A superficial pleomorphic tumour usually occurring on sun-damaged skin, indistinguishable histologically from a pleomorphic malignant fibrous histiocytoma. Atypical fibroxanthoma is no longer considered a fibrohistiocytic lesion, but is probably a UV-induced proliferation of dermal fibroblasts. Alternatively, it has been suggested that most cases are variants of squamous cell carcinoma.

Synonyms

Pseudosarcoma of the skin, paradoxical fibrosarcoma, pseudosarcomatous dermatofibroma, pseudosarcomatous reticulohistiocytoma

Epidemiology

Most cases occur in sun-damaged skin on the head or neck of the elderly, less often on the hands. About 25% of cases occur on the limbs of younger adults2. Prior irradiation may be causative.

Clinical features

There is a single nodule. The lesion is often rapidly growing, ulcerated or bleeding. Some lesions are plaque-like1.

Histopathology

There is an expansile dermal nodule which may extend into the subcutis. The epidermis may show atrophy or ulceration. The tumour consists of bizarre cells which may be spindled or round, rarely forming a storiform pattern. There are numerous mitotic figures, some atypical. Necrosis is rare. Intravascular and perineural invasion are not features1. There may be haemosiderin deposition. Rare clear cell and granular variants have been reported. The adjacent skin shows solar elastosis. Significant subcutaneous invasion should exclude a diagnosis of atypical fibroxanthoma.

Variant:

  • spindle cell non-pleomorphic atypical fibroxanthoma

Immunohistochemistry

Immunohistochemistry is mainly of value in excluding other entities which form the differential diagnosis.

Vimentin | Atypical fibroxanthoma, 26/263 | Squamous cell carcinoma | Malignant melanoma
SMA | focally positive |  |
S-100 | 0/891, 0/162, 0/26 (dendritic cells may be positive)3 | 0/102 | 9/92
CD10 | 20/201, 15/16 (strong staining in 12 cases, moderate in 3 cases; more than 90% of the cells in 14 cases, 30% of the cells in one case)2 | 5/10 (5%-25% of cells; very weak in 3 cases, moderate in 2 cases)2 | 3/9 (weak immunoreactivity in 3 cases)2
CD99 | positive1, 19/26 (staining moderate to strong membranous in both pleomorphic and spindle cells. one of two clear cell AFX stained.)3 | 0/103 | 1/10 (1 case showed strong diffuse membranous staining)3
AE1/AE3 | 0/162, 0/263 | 10/102 | 0/92
MNF116 | 1/89 (the one positive case appeared to be a combined AFX and squamous cell carcinoma)1 |  |
Desmin | 0/263 |  |
PGP 9.5 | 9/26 (weak positivity)3 | 0/103 | 1/103
CD68 | 16/263 | 1/103 | 5/103
NKIC3 | 20/26 (staining moderate to strong in 13 cases)3 | 0/103 | 10/103
HMB45 | 0/263 |  |

Positivity for CD10 has also been reported in 3/3 malignant fibrous histiocytomas4. Two tumours have been reported positive for both CD 10 and MNF116: the histogenesis of these tumours is uncertain4.

Ultrastructure

The features are those of a mesenchymal tumour.

Differential diagnosis

  • Spindle cell (sarcomatoid) carcinoma: positive for cytokeratins; may be weakly positive for CD102.

  • Malignant Melanoma: positive for S-100, may be weakly positive for CD102.

  • Malignant fibrous histiocytoma1

  • Leiomyosarcoma, primary or metastatic

  • Atypical benign fibrous histiocytoma: a more likely diagnosis on skin that is not sun-damaged or in young adults.

Prognosis

Behaviour is almost always benign. Recurrences occur in about 5% of cases1 but, if strict diagnostic criteria are applied, metastases almost never occur.

References

1 Mirza B,Weedon D. Atypical fibroxanthoma: a clinicopathological study of 89 cases. Australas J Dermatol 2005; 46:235-8

2 Hultgren Immunohistochemsical staining of CD10 in atypical fibroxanthoma. J Cutan Pathol

3 Monteagudo C, Calduch L, Navarro S, et al. CD99 immunoreactivity in atypical fibroxanthoma: a common feature of diagnostic value. Am J Clin Pathol 2002; 117:126-31

4 Weedon D, Williamson R,Mirza B CD10, a useful marker for atypical fibroxanthomas. Am J Dermatopathol 2005; 27:181

This page last revised 11.1.2007.


basal cell v squamous cell v basosquamous carcinoma

Basal cell v squamous cell v basosquamous carcinoma of skin

 | BerEP4 | EMA
basal cell carcinoma | 39/391, 22/222 | 0/391
squamous cell carcinoma | 0/231, 0/212 | 22/231
basosquamous carcinoma | 13/13 (staining was patchy, but was strong in all but one case.)1 | 1/13 (focal positivity in one case only.)1

Reference

1 Beer TW, Shepherd P, Theaker JM. BerEP4 and epithelial membrane antigen aid distinction of basal cell, squamous cell and basosquamous carcinomas of the skin. Histopathology 2000;37:218-223.

2 Tellechea O, Reis JP, Domingues JC, et al. Monoclonal antibody Ber EP4 distinguishes basal-cell carcinoma from squamous-cell carcinoma of the skin. Am J Dermatopathol 1993; 15:452-5

This page last revised 11.8.2007.


Basal cell carcinoma vs sebaceoma

Sebaceomas occur as a component of the Muir-Torre syndrome, itself a subset of the hereditary non-polyposis colon carcinoma syndrome.

Histopathology

The morphological features that favour sebaceoma over basal cell carcinoma are:

  • a lobulated architecture

  • lack of atypia

  • low mitotic rate

  • presence of sebaceous differentiation with cells containing multiple cytoplasmic vacuoles. BCCs, trichoblastomas and poromas may all show sebaceous differentiation. The appearance may be mimicked by clear cells in other tumour types. Sebaceous adenoma is defined as having more than 50% cells showing sebaceous differentiation.

  • lack of stromal mucin (seen in BCCs).

  • usually lack of a retraction artefact between epithelium and stroma (seen in BCCs).

  • usually lack of peripheral palisading (seen in BCCs).

Immunohistochemistry

 | Ber-EP4 | EMA
Sebaceoma | 1/25 (patchy weak membranous staining of <10% of cells in one case)1 | 25/25 (moderate to strong staining of sebaceous cells, accentuated around the intracytoplasmic vacuoles. 8 cases also showed staining of intermediate cells)1
Basal cell carcinoma | 51/51 (39 cases strongly and 12 cases moderately staining. 49 cases showed staining of more than 50% of cells.)1 | 7/49 (staining was confined to squamoid foci)1

References

1 Fan YS, Carr RA, Sanders DS, et al. Characteristic Ber-EP4 and EMA expression in sebaceoma is immunohistochemically distinct from basal cell carcinoma. Histopathology 2007; 51:80-6

This page last revised 11.8.2007.


Cutaneous B-cell lymphomas

20-25% of primary cutaneous lymphomas are of B-cell lineage2. The EORTC (European Organisation for Research and Treatment of Cancer) 1997 classification of cutaneous B-cell lymphomas recognises three main categories:

  • Primary cutaneous marginal zone B-cell lymphoma

  • Primary cutaneous follicle centre cell lymphoma (PCFCCL). This category covers a spectrum form those which are clearly low-grade cutaneous follicle centre lymphomas to lymphomas composed of large B-cell, which would be considered as DLBCL in the WHO classification. Those occurring on the leg are excepted and placed in a different category. The reason for including large B-cell lymphomas with the PCFCCLs is to avoid unnecessarily aggressive chemotherapy, most localised cases being amenable to radiotherapy. A study comparing primary and secondary cutaneous large B-cell lymphomas has been performed.

    • Primary Cutaneous Large B-cell Lymphoma, other (i.e., not leg type) includes anaplastic or plasmablastic subtypes and T-cell rich B-cell lymphoma. Primary T-cell rich B-cell lymphoma of the skin has an excellent prognosis3.

  • Large B-cell lymphoma of the leg. This is predominantly a condition of elderly females. There are confluent sheets of centroblasts and immunoblasts forming lesions on the (lower) leg. This is considered a distinct clinicopathological entity of intermediate prognosis. The t(14;18) translocation is not seen but the cells are bcl-2+: they are bcl-6+ but usually CD10-negative3. The five year survival varies from 100% for a single lesion, to 45% for multiple lesions on one leg and 36% for multiple lesions on both legs3.

Skin is the most common extra-pulmonary site involved in pulmonary lymphomatoid granulomatosis, with lesions that are histologically similar to those seen in the lungs.

References

1 Kim, B.K., Surti, U., Pandya, A.G. and Swerdlow, S.H. Primary and Secondary Cutaneous Diffuse Large B-Cell Lymphomas: A Multiparameter Analysis of 25 Cases Including Fluorescence In Situ Hybridization for t(14;18) Translocation. Am J Surg Pathol 2003;27:356-64.

2 Li, C., H. Inagaki, et al. (2003). "Primary cutaneous marginal zone B-cell lymphoma: a molecular and clinicopathologic study of 24 asian cases." Am J Surg Pathol 27(8): 1061-9.

3 Campo E, Chott A, Kinney MC, et al. Update on extranodal lymphomas. Conclusions of the Workshop held by the EAHP and the SH in Thessaloniki, Greece. Histopathology 2006; 48:481-504 FULL TEXT


Cutaneous diffuse large B-cell lymphomas, primary and secondary

Cases were selected in which more than 75% of the cutaneous lymphoma consisted of large transformed B-cells. They were classified as primary if there was no antecedent or contemporaneous extracutaneous lymphoma and none developed within six months of diagnosis1. These cases predominantly involved the head, neck or trunk.

Immunohistochemistry

 | primary cutaneous | secondary cutaneous | cutaneous, NOS | comparison with classic FL
CD10 | 2/111, 1/152 | 5/81 | 3/61 | 60-90%
CD138 | 0/111 | 1/8 (one case focally positive)1 | 1/6 (one case extensively positive)1 |
bcl-2 | 6/111, 10/152, 21/25 (8 leg-type, 17 other)3 | 8/81 | 4/61 | 85%
bcl-6 | 11/111, 8/152, 18/25 (8 leg-type, 17 other)3 | 8/81 | 5/61 | almost 100%
t(14;18) | 0/91, 0/152 | 3/51 | 0/31 |

These results confirm the lack of t(14;18), as in the generality of cutaneous follicular B-cell lymphomas. They also differ from nodal follicular lymphomas in the lack of CD10 reactivity in most cases.

Cytogenetics

Other than the lack of t(14;18), the structural and numeric chromosomal abnormalities are variable and comparable to those seen in nodal DLBCL3.

Differential diagnosis

  • Systemic DLBCL with secondary cutaneous involvement; suggested by presence of t(14;18).

Prognosis

Among non-leg cases, recurrences are common, but death of disease is rare: those cases occurring on the thigh or leg appear to be more aggressive2.

References

1 Kim, B.K., Surti, U., Pandya, A.G. and Swerdlow, S.H. Primary and Secondary Cutaneous Diffuse Large B-Cell Lymphomas: A Multiparameter Analysis of 25 Cases Including Fluorescence In Situ Hybridization for t(14;18) Translocation. Am J Surg Pathol 2003;27:356-64.

2 Hembury, T.A., Lee, B., Gascoyne, R.D., Macpherson, N., Yang, B., House, N., Medeiros, L.J. and Hsi, E.D. Primary cutaneous diffuse large B-cell lymphoma: a clinicopathologic study of 15 cases. Am J Clin Pathol 2002;117:574-80.

3 Wiesner T, Streubel B, Huber D, et al. Genetic aberrations in primary cutaneous large B-cell lymphoma: a fluorescence in situ hybridization study of 25 cases. Am J Surg Pathol 2005; 29:666-73

This page last revised 19.7.2005.


Primary cutaneous follicular lymphoma

Primary cutaneous follicular lymphoma, PCFCCL

Definition

A primary lymphoma of skin showing neoplastic follicles with the cytomorphology and immunophenotype (CD10 or bcl-6 positivity) of follicle centre cells. There should be no extracutaneous lymphoma at the time of diagnosis or for a time thereafter (6 months according to references 4 and 7).

Epidemiology

Patients have a median age of about 60 years, similar to the average for secondary cutaneous follicular lymphoma 4. Disease before the age of 40 years is rare4.

Clinical features

Occur most frequently on the head and neck, as does secondary cutaneous follicular lymphoma 2. It presents as solitary or grouped papules, plaques or tumours. Some patients have a long history of "pseudolymphoma"4.

Histopathology

Neoplastic follicles are seen in the dermis in at least part of the infiltrate. The lymphoid population consists of centrocytes (small and large cleaved follicle centre cells) and a variable number of centroblasts (large non-cleaved follicle centre cells with prominent nucleoli)4. There is usually a Grenz zone 1,2 separating the infiltrate from the epidermis, although in some cases epidermotropic T-cells may be present1. The infiltrate may be "top heavy" or "bottom heavy" and may infiltrate the subcutis to a variable extent 4. The neoplastic follicles may have mantles that are thick, thin or discontinuous 4. The mantle cells may infiltrate the follicles to impart a "floret-like" pattern 4. Rarely, reactive follicles may also be present 1,2. There may be a diffuse neoplastic component, which is usually low grade but may take the form of DLBCL (in the WHO classification, see A study comparing primary and secondary cutaneous large B-cell lymphomas ).

Immunohistochemistry

The EORTC defined PCFCCL as CD10-/bcl-2-, not associated with the t(14;18): others do not apply this definition.

 | Primary cutaneous follicular lymphoma |  | Secondary cutaneous follicular lymphoma
CD3 |  | reactive T-cells positive |
CD5 | 0/161 |  |
CD10 | 13/161, 13/152, 27/304, 29/327 |  | 30/314
CD20 | 16/161, 18/182, |  |
CD21 |  | FDCs positive1,2 |
CD23 | 6/161 | FDCs positive1,2 |
CD43 | 4/16 (all 4 cases weak)1, 6/112 |  |
CD79a | 18/182 |  |
bcl-2 | 13/16 (weak in 5 cases)1, 9/152 , 0/52, 17/304, 13/327 |  | 31/314
bcl-6 | 16/161, 15/152, 28/284, 31/327 |  | 28/284

PCR analysis for t(14;18) was negative in all but 16 of 87 cases (0/141, 0/102, 0/43, 1/146, 4/13 4, 11/32 (the presence of the translocation correlated with bcl-2 immunoreactivity)7). Positivity occurs in systemic FL with cutaneous involvement (3/43,10/134).

Differential diagnosis

  • Systemic FL with cutaneous involvement; suggested by presence of t(14;18). Thorough staging is required. PCFCCL is more often grade 3, more likely to have a disrupted but thick mantle and more likely to show a floret pattern 4.

  • Primary cutaneous diffuse large B-cell lymphoma: a diffuse infiltrate of centroblasts and immunoblasts.

Prognosis

Compared with nodal follicular lymphoma, there appears to be a higher remission rate , albeit with a high relapse rate in skin or lymph nodes 1,2 and good overall survival. 5-year survival is 89-97%4,5. A diffuse large cell histology and strong positivity for bcl-2 may be associated with a worse prognosis5, although others have not found this 7.

References

1 Goodlad, J.R., Krajewski, A.S., Batstone, P.J., McKay, P., White, J.M., Benton, E.C., Kavanagh, G.M. and Lucraft, H.H. Primary cutaneous follicular lymphoma: a clinicopathologic and molecular study of 16 cases in support of a distinct entity. Am J Surg Pathol 2002;26:733-41.

2 Franco, R., Fernandez-Vazquez, A., Rodriguez-Peralto, J.L., Bellas, C., Lopez-Rios, F., Saez, A., Villuendas, R., Navarrete, M., Fernandez, I., Zarco, C. and Piris, M.A. Cutaneous follicular B-cell lymphoma: description of a series of 18 cases. Am J Surg Pathol 2001;25:875-83.

3 Child, F.J., Russell-Jones, R., Woolford, A.J., Calonje, E., Photiou, A., Orchard, G. and Whittaker, S.J. Absence of the t(14;18) chromosomal translocation in primary cutaneous B-cell lymphoma. Br J Dermatol 2001;144:735-44.

4 Kim BK, Surti U, Pandya A, et al. Clinicopathologic, immunophenotypic, and molecular cytogenetic fluorescence in situ hybridization analysis of primary and secondary cutaneous follicular lymphomas. Am J Surg Pathol 2005; 29:69-82

5 Campo E, Chott A, Kinney MC, et al. Update on extranodal lymphomas. Conclusions of the Workshop held by the EAHP and the SH in Thessaloniki, Greece. Histopathology 2006; 48:481-504 FULL TEXT

6 Volkenandt M, Cerroni L, Rieger E, et al. Analysis of the 14;18 translocation in cutaneous lymphomas using the polymerase chain reaction. J Cutan Pathol 1992; 19:353-6

7 Mirza I, Macpherson N, Paproski S, et al. Primary cutaneous follicular lymphoma: an assessment of clinical, histopathologic, immunophenotypic, and molecular features. J Clin Oncol 2002; 20:647-55

This page last revised 28.4.2006.


Primary cutaneous marginal zone B-cell lymphoma

Definition

This type of extranodal lymphoma is classified among the extra-nodal marginal zone B-cell lymphoma of mucosa-associated lymphoid tissue. It is probably the most common type of cutaneous B-cell lymphoma1.

Aetiology

Infection with Borrelia burgdorferi, the spirochete responsible for Lyme disease, appears to be associated with European cases2,3, with penicillin therapy curing some cases of B. burgdorferi-associated cutaneous B-cell lymphomas4,5. B. burgdorferi infection in cutaneous lymphomas appears rare in the USA6 and Asia1.

Clinical features

This lymphoma occurs in adults with a wide age-range. The head and neck regions are commonly involved.

Macroscopic appearances

The lesions are erythematous and may form plaques, papules or nodules.

Histopathology

The dermis is the principal site of involvement, with frequent involvement of the upper subcutis. The epidermis is not infiltrated. As with other marginal zone lymphomas, there is a proliferation of marginal cells with centrocyte-like morphology or monocytoid B-cells with plasmacytic differentiation. Reactive follicles are common. Occasionally, there may be infiltration of skin adnexa to form lymphoepithelial lesions. An infiltrate of eosinophils may be present.

Immunohistochemistry

  • Nuclear expression of bcl-10 was seen in 11 of 24 cases1. Nuclear expression of bcl-10 correlated with a nodular macroscopic morphology1.

Molecular genetics

The API2-MALT1 fusion gene was not detected in any of 24 cases1. (The frequency of the API2-MALT1 fusion gene seems to vary with the anatomic site of MALT lymphomas.)

Management

Localised lesions have been successfully excised with complete remission1.

Prognosis

The clinical course is usually favorable. Spontaneous regression has been reported1.

References

1 Li, C., H. Inagaki, et al. (2003). "Primary cutaneous marginal zone B-cell lymphoma: a molecular and clinicopathologic study of 24 asian cases." Am J Surg Pathol 27(8): 1061-9.

2 Cerroni, L., N. Zochling, et al. (1997). "Infection by Borrelia burgdorferi and cutaneous B-cell lymphoma." J Cutan Pathol 24(8): 457-61.

3 Goodlad, J. R., M. M. Davidson, et al. (2000). "Primary cutaneous B-cell lymphoma and Borrelia burgdorferi infection in patients from the Highlands of Scotland." Am J Surg Pathol 24(9): 1279-85.

4 Roggero, E., E. Zucca, et al. (2000). "Eradication of Borrelia burgdorferi infection in primary marginal zone B-cell lymphoma of the skin." Hum Pathol 31(2): 263-8.

5 Slater, D. N. (2001). "Borrelia burgdorferi-associated primary cutaneous B-cell lymphoma." Histopathology 38(1): 73-7.

6 Wood, G. S., N. V. Kamath, et al. (2001). "Absence of Borrelia burgdorferi DNA in cutaneous B-cell lymphomas from the United States." J Cutan Pathol 28(10): 502-7.

7 Campo E, Chott A, Kinney MC, et al. Update on extranodal lymphomas. Conclusions of the Workshop held by the EAHP and the SH in Thessaloniki, Greece. Histopathology 2006; 48:481-504 FULL TEXT

This page last revised 28.4.2006.


Bednar tumour

Bednar tumour (pigmented dermatofibrosarcoma protuberans, storiform neurofibroma)

Immunohistochemistry

Differential diagnosis


Cutaneous collagenoma

Epidemiology

Cutaneous collagenomas are rare benign cutaneous stromal lesions. They can be subdivided into giant cell collagenoma and solitary sclerotic fibroma (circumscribed storiform collagenoma, sclerotic fibroma, hypocellular fibroma). The latter may represent the regressed end-stage of dermatofibroma.

Histopathology

There is a nodular circumscribed proliferation of collagen fibres. The lesions are of low cellularity but with varying numbers of stellate mononuclear and giant multinucleate cells, the latter being particularly prominent in giant cell collagenoma.

Immunohistochemistry

 | giant cell collagenoma | solitary sclerotic fibroma
Vimentin | 1/11 | 3/31
Factor XIIIa | 0/11 | 3/31
CD34 | 1/11 | 3/31
Factor VIIIRA | 0/11 | 0/13
S-100 | 0/11 | 0/31
HHF35 | 0/11 | 0/31
Desmin | 0/11 | 0/31
CD68 | 0/11 | 0/31
MIB-1 | 0/11 | 0/31

Ultrastructure

Only contain genuine multinucleate cells. The apparent multinucleate cells of solitary sclerotic fibroma are closely apposed stellate mononuclear cells.

Prognosis

Cutaneous collagenomas are benign, although occasional recurrences of solitary sclerotic fibroma have been reported.

References

1 Ramos, D., Monteagudo, C., Carda, C., Ramon, D., Gonzalez-Devesa, M., Llombart-Bosch A. Ultrastructural and immunohistochemical characterization of the so- called giant multinucleate cells in cutaneous collagenomas. Histopathology 2002;41:134-143.

This page last revised 10.6.2002.


Cutaneous PEComa

Cutaneous PEComa, cutaneous clear cell myomelanocytic tumour

Primary cutaneous PEComa is a rare tumour comparable to PEComas found elsewhere.

Epidemiology

To date, twenty primary cutaneous PEComas have been reported. They are found across a wide age range with a female predominance2. There is no reported association with tuberous sclerosis.

Clinical features

The tumour presents as a painless slowly growing mass. Most cases occur on the limbs or limb girdles.

Histopathology

The tumour is located within the dermis, usually with infiltration of the subcutis which sometimes results in a dumbbell configuration. The tumour cells are nested; sometimes there is a focally trabecular architecture. The tumour cells may be purely epithelioid or a mix of epithelioid and spindle cells. The cells have clear or granular eosinophilic cytoplasm. Sometimes there are rhabdoid cytoplasmic inclusions. Cells may contain PAS-positive material2 . Multinucleate giant cells may be present. Mitoses are absent or scant and atypical mitoses are not seen. Thin-walled capillaries are prominent. Incorporation of surrounding collagen may cause a resemblance to benign fibrous histiocytoma.

Immunohistochemistry

HMB45 | 10/10 (staining varied form <5% to >50% of tumour cells)1, 7/7 (diffuse in 4 cases, focal in 3 cases)2
Melan-A | 5/7 (staining varied form <5% to >50% of tumour cells)1
MiTF | 5/5 (done in cases with <5% of cells positive for HMB45: in these cases>50% of tumour cells stained for MiTF)1, 7/72
NKIC3 | 6/62
Melan-A | 1/7 (in one case, a few cells stained)2
Desmin | 5/101, 1/6 (focal positivity in one case)2
SMA | 1/101, 1/72
HHF35 | 0/62
caldesmon | 0/101
calponin | 0/101, 2/4 (focal positivity in two cases)2
S-100 | 1/10 (this case was also positive for desmin)1, 0/72
MNF116 | 0/?101, 0/72
EMA | 0/?101
AE1/AE3 | 0/21
Cam5.2 | 0/31
CD68 | 2/?101, 4/7 (a few cells stained in 4 cases)2

Differential diagnosis

  • Balloon cell naevus.

  • Balloon / clear cell melanoma: shows a junctional component; strongly positive for S-100 but negative for desmin.

  • Dermal clear cell neoplasm: negative for melanocytic markers.

  • Clear cell benign fibrous histiocytoma: also occurs predominantly on the legs of women: show dermal hyperplasia with hyperpigmentation but rarely extend into subcutis: are negative for melanocytic markers HMB45 and MiTF but may show positivity for NKIC3.

  • Xanthoma, papular and eruptive: composed of xanthomatous cells: positive for CD68.

  • Atypical fibroxanthoma: occurs on the head of the elderly in sun-damaged skin: cells show atypia but are rarely of clear cell appearance.

  • Sebaceous carcinoma: positive for cytokeratins.

  • Metastatic renal cell carcinoma: positive for EMA , negative for melanocytic markers

  • Clear cell sarcoma of tendons and aponeuroses may extend into skin: positive for S-100 (and HMB45) but negative for muscle markers.

Prognosis

No recurrences have been reported after excision.

References

1 Liegl, Primary Cutaneous PEComa: Distinctive Clear Cell Lesions of Skin. Am J Surg Pathol 2008;32:608–614

2 Mentzel T, Reisshauer S, Rutten A, et al. Cutaneous clear cell myomelanocytic tumour: a new member of the growing family of perivascular epithelioid cell tumours (PEComas). Clinicopathological and immunohistochemical analysis of seven cases. Histopathology 2005; 46:498-504

Crowson AN, Taylor JR, Magro CM. Cutaneous clear cell myomelanocytic tumor-perivascular epithelioid cell tumor: first reported case. Mod. Pathol. 2003; 16; 400A.

This page last revised 18.4.2008

©SMUHT/PW Bishop


CD30 positive cells in cutaneous inflammatory lesions

Positivity for CD30 is found in a large range of non-neoplastic skin lesion. Of itself, it is not grounds for a diagnosis of malignancy.

Conditions in which CD30 expression has been reported include:

  • atopic dermatitis 2

  • carbamazepine 3 and cefuroxime 4 drug reactions

  • scabies 5

  • molluscum contagiosum 6

Atypical lymphoid cells in a Golgi & membrane distribution in:

  • insect bite: 4/5, in association with eosinophils1. By contrast, Smoller found no immunoreactivity for CD30 in six patients with arthropod bites and considered this useful in the differential from lymphomatoid papulosis 7. This negativity may have been due to the lack of antigen retrieval employed 1.

  • spider bites: 2/21

  • various infections (abscess, cellulitis, chromomycosis, Herpes simplex, necrotising fasciitis): 8/121, in association with either a neutrophilic or eosinophilic inflammatory infiltrate.

  • non-infective inflammation (hidradenitis, ruptured cyst, rhinophyma, granulation tissue, pressure ulcer, Sweet's disease): 9/91

References

1 Cepeda, L. T., M. Pieretti, et al. (2003). "CD30-positive atypical lymphoid cells in common non-neoplastic cutaneous infiltrates rich in neutrophils and eosinophils." Am J Surg Pathol 27(7): 912-8.

2 Piletta, P. A., S. Wirth, et al. (1996). "Circulating skin-homing T cells in atopic dermatitis. Selective up-regulation of HLA-DR, interleukin-2R, and CD30 and decrease after combined UV-A and UV-B phototherapy." Arch Dermatol 132(10): 1171-6.

3 Nathan, D. L. and D. V. Belsito (1998). "Carbamazepine-induced pseudolymphoma with CD-30 positive cells." J Am Acad Dermatol 38(5 Pt 2): 806-9.

4 Saeed, S. A., M. Bazza, et al. (2000). "Cefuroxime induced lymphomatoid hypersensitivity reaction." Postgrad Med J 76(899): 577-9.

5 McCalmont, T. H. and P. E. LeBoit (2000). "A lymphomatoid papule, but not lymphomatoid papulosis!" Am J Dermatopathol 22(2): 188-90.

6 Guitart, J. and M. A. Hurt (1999). "Pleomorphic T-cell infiltrate associated with molluscum contagiosum." Am J Dermatopathol 21(2): 178-80.

7 Smoller, B. R., T. A. Longacre, et al. (1992). "Ki-1 (CD30) expression in differentiation of lymphomatoid papulosis from arthropod bite reactions." Mod Pathol 5(5): 492-6.

This page last revised 13.1.2004.


Differential diagnosis of cutaneous and subcutaneous myxoid lesions

 | sex ration (F:M) | typical age (years) | site of predilection | differential diagnosis | histopathology
Benign lesions |  |  |  |  |
myxoid dermatofibroma | F>M | 30-50 | lower extremities | cutaneous myxoma | acanthosis, storiform pattern, peripheral sclerosis, variable factor XIIIa and SMA positivity
cutaneous focal mucinosis | F=M | 20-50 | face>trunk>extremities | mat be a variant of myxoid dermatofibroma or an early cutaneous myxoid cyst | loose dermal collagen, peripherally accentuated fibroblasts
cutaneous myxoid cyst | 2:1 | >10 | fingers | probably a variant of ganglion | as cutaneous focal mucinosis, plus cyst formation
trichodiscoma | F=M | 30-50 | face |  | follicular neoplasm of sebaceous mantle zone
angiomyxoma | F=M | 15-30 | face (eyelids, ear) |  | often multiple, lobulated, vascular, +/- epithelial component, frequent perivascular neutrophils
cellular myxoma of soft tissue | F>M | 25-85 | extremities, usually deep but may be superficial | intramuscular myxoma, low-grade myxofibrosarcoma | cellular and vascular but lacking pleomorphism, lacks curvilinear vessels
juxtra-articular myxoma | 1:3 | 30-50 | knee | probably a low-grade variant of myxofibrosarcoma | subcutaneous, vaguely lobular, often cystic
dermal fasciitis | F<M | 10-20 | head & neck |  | well-circumscribed papule with collarette
myxoid spindle cell lipoma | F<M | 45-65 | neck & shoulder | myxoid liposarcoma | multilobular, adipocytes
myxoid leiomyoma | F>M | 40-60 | wrist |  | desmin variable
myxoid neurofibroma | F=M | 20-30 | extremities | myxoma | pointed serpentine nuclei
myxoid Schwannoma | F=M | 20-30 | head & neck, upper extremities | myxoid neurothekeoma | Antoni B areas, S-100 variable
myxoid chondroma | F=M | 30-60 | hands, feet | myxoid chondrosarcoma | nodular, hyaluronidase-resistant mucin, S-100 positive
superficial acral fibromyxoma | 1:2 | 14-72 | hands, feet | see differential | periungual, myxocollagenous, CD 34 positive
Malignant lesions |  |  |  |  |
ossifying fibromyxoid tumour | F<M | 40-60 | distal extremities |  | multinodular, nested epithelioid cells, sheath of lamellar bone
myxoid dermatofibrosarcoma protuberans | F<M | 40-60 | lower extremities, groin |  | irregular outline, storiform CD 34 variable
aggressive angiomyxoma | F>M | 20-50 | genital, perianal, pelvic area | angiomyofibroblastoma | hyaline vessels, some with thick walls, of variable size, desmin and SMA variable
myxofibrosarcoma | F<M | 50-80 | lower extremity |  | multinodular, bizarre hyperchromatic giant cells, curvilinear vessels
low grade fibromyxoid sarcoma | F<M | 20-40 | extremities, retroperitoneum |  | alternating fibrous and myxoid areas, whorled pattern
myxoid liposarcoma | F<M | 40-60 | extremities, retroperitoneum |  | plexiform capillaries, perivascular lipoblasts
myxoid leiomyosarcoma | F=M | 50-80 | thigh, retroperitoneum |  | blunt-ended nuclei, desmin and SMA positive
botryoid rhabdomyosarcoma | F<M | 0-10 | head & neck |  | oedematous, grape-like, cambium layer, rhabdomyoblasts, myoglobin positive
extraskeletal myxoid chondrosarcoma | 1:2 | >35 | lower extremity, juxtra-articular |  | strands of chondroblasts, S-100 positive
myxoid malignant melanoma | F=M | 30-60 | trunk>limbs | MFH, myxoid rhabdomyosarcoma, myxoid chondrosarcoma | variably positive for S-100 and HMB-45

References

Zelger, B. G., Alonje, E., Zelger, B. Myxoid dermatofibroma. Histopathology 1999;34:357-364

This page last revised 6.9.2001.


Glomus tumour

Epidemiology

Glomus tumours are mesenchymal tumours composed of modified smooth muscle cells representing a neoplastic counterpart of the perivascular glomus body. They are found across a wide a range from children to the elderly with a peak in young adults. The sex distribution is equal, apart from subungual glomus tumours which show a female predominance.

Clinical features

Most glomus tumours are small benign neoplasms of the dermis or subcutis, occuring most commonly in the distal extremities (subungula or lateral digits). They also rarely occur in the sinonasal region, oral cavity, gastrointestinal tract , liver, pancreas, bone, nerve, mediastinum, lung3 and kidney4 and female gential tract.

Macroscopic appearances

Most are blue-red nodules, less than 1 cm in diameter.

Histopathology

The common glomus tumour is composed of capillary-sized vessels surrounded by collars of glomus cells. The glomus cells are round with a rounded nucleus. The cell outline is sharply defined, particularly with PAS or toluidine blue stains. Occasionally, abundant eosinophilic cytoplasm confers an "oncocytic" appearance. Intravascular growth and signet-ring cell change have been reported. Glomangiomas show a transition from glomus cells with elongated smooth muscle cells. Glomangiomymomas show a yet greater degree of smooth muscle differentiation.

It is proposed that glomus tumours be subdivided into:

  • benign

  • symplastic glomus tumour (glomus tumour with nuclear atypia but otherwise lacking criteria for malignancy: the atypia is probably a degenerative feature.)

  • glomangiomatosis (angiomatosis with prominent glomus component but lacking criteria for malignancy).

  • glomus tumour of uncertain malignant potential:

    • superficial location with high mitotic rate (5 mitoses / 50 HPF)

    • or large size

    • or deep location

  • malignant glomus tumour (arising from a benign glomus tumour or de novo):

    • large size (> 2 cm) and deep location

    • or atypical mitotic figures

    • or marked atypia with mitotic activity (5 mitoses / 50 HPF)

Immunohistochemistry

Smooth muscle actin | 40/401, 31/342
Desmin | 2/321, 0/342
Calponin | 5/111, 25/302
h-Caldesmon | 7/121, 27/312
Collagen type IV (investing individual cells) | 8/81, 31/342
Vimentin | 14/141, 34/342
Laminin | 30/332
Cytokeratin | 0/341
Cytokeratin 18 | 0/342
S-100 | 0/341, 0/342
CD34 | 5/271, 31/342
CD117 | 0/302
chromogranin | 0/302
synaptophysin | 0/302
CD20 | 0/342
CD45 (LCA) | 0/342
HMB-45 | never

Ultrastructure

The features are those of smooth muscle cells.

Differential diagnosis of atypical glomus tumour

  • of skin:

    • Merkel cell carcinoma: cytokeratin 20 positive 1.

    • eccrine spiradenoma: cytokeratin positive, muscle-specific actin restricted to basal cells.

    • solid forms of hidradenoma: cytokeratin positive and often CEA and EMA positive.

    • naevi and melanoma: S-100 and HMB-45 positive 1.

    • cutaneous extraosseous Ewing's sarcoma / PNET: negative for muscle-specific actin and Collagen type IV 1.

    • neuroblastoma: positive for neurofilament, chromogranin and synaptophysin 1.

  • of deep tissue:

    • haemangiopericytoma: mixture of spindled and epithelioid cells, staghorn vessels and indistinct cell borders; usually negative for muscle specific actin1.

    • epithelioid leiomyosarcoma : the distinction is entire morphological1.

    • rhabdomyosarcoma: far more likely to be desmin-positive and also express MyoD1 and myogenin1.

    • extraosseous Ewing's sarcoma / PNET: negative for muscle-specific actin and Collagen type IV 1.

    • see gastrointestinal glomus tumours.

    • carcinoid tumour

Prognosis

The metastatic rate in those glomus tumours classified as malignant was 38% (8/21 cases, of whom 6 died).

References

1 AL. Folpe, JC. Fanburg–Smith, M Miettinen, SW. Weiss. Atypical and Malignant Glomus Tumors. Analysis of 52 Cases, With a Proposal for the Reclassification of Glomus Tumors. Am J Surg Pathol 2001;25:1-12.

2 Miettinen, M., Paal, E., Lasota, J., Sobin, L. H. Gastrointestinal glomus tumors: a clinicopathologic, immunohistochemical, and molecular genetic study of 32 cases. Am J Surg Pathol 2002;26:301-311

3 Gaertner EM, Steinberg DM, Huber M, et al. Pulmonary and mediastinal glomus tumors--report of five cases including a pulmonary glomangiosarcoma: a clinicopathologic study with literature review. Am J Surg Pathol 2000; 24:1105-14

4 Al-Ahmadie HA, Yilmaz A, Olgac S, et al. Glomus tumor of the kidney: a report of 3 cases involving renal parenchyma and review of the literature. Am J Surg Pathol 2007; 31:585-91

FM Enzinger and SW Weiss, Soft tissue tumours, third edition.

This page last revised 1.5.2007.


Juvenile xanthogranuloma

Juvenile xanthogranuloma, JXG, nevoxanthoendothelioma

Definition

A histiocytic disorder of childhood, grouped with Langerhans' cell granulomatosis as a "dendritic cell related" proliferation. These are contrasted with the "macrophage related proliferations" (papular xanthoma, benign cephalic histiocytosis, sinus histiocytosis with massive lymphadenopathy [Rosai-Dorfmann disease] and haemophagocytic syndromes). Spindle cell xanthogranuloma, progressive nodular histiocytosis, xanthoma disseminatum and generalized eruptive histiocytosis may all be variants of juvenile xanthogranuloma.

Epidemiology

This is predominantly a disorder of the first two decades of life, 45%2 to 75%3 of patients developing the lesions as infants, 95% by the age of 10 years3. There is a reported association with neurofibromatosis type I and juvenile myelomonocytic leukaemia2.

Clinical features

Skin is the most commonly involved site, with a predilection for the head and neck. Most cases involve a solitary skin lesion. About 8% of the cutaneous cases are multiple; these patients are predominantly male infants. There is seldom progression form solitary to multiple skin lesions. A few patients present with plaques.

A minority of patients show single or multi-organ disease, with or without skin involvement. There is a predilection for the head and neck and soft tissue tumours are most common in infants.

Solitary skin lesion | 116/174 (scalp: 20, face: 15, eyelid: 7, neck: 7, back: 13, abdomen: 8, chest: 6, axilla: 3, lower extremity: 19, upper extremity: 18)2, 94/129 (51/126 head and neck, 52/126 trunk, 10/126 upper extremity, 13/126 lower extremity)3
subcutis/soft tissue | 28/174 (25 subcutaneous and 3 deeper soft tissue)2, 19/129 (4 subcutaneous, 8 deep soft tissues, 7 in skeletal muscle)3
multiple skin only | 13/174 (10 cases involved the head or neck)2, 11/1293
solitary extracutaneous | 9/174 (sites include maxillary sinus, orbit, temporal bone, tongue, nasal cavity, salivary gland, bronchus and vertebra)2, 2/129 (isolated CNS lesions)3
multiple skin and other systems | 8/174 (sites include liver, lung, spleen, kidney, brain, gastrointestinal tract, pancreas and bone)2, 3/129 (sites include liver, spleen, intestines, lung, kidney, CNS and bone marrow)3

Macroscopic appearances

Skin lesions most commonly present as yellow to red papules measuring less than 1 cm.

Histopathology

The lesions are fairly well demarcated but not encapsulated: there are often small projections into the surrounding tissue. Skin lesions usually consist of Touton giant cells and lipidised or non-lipidised mononuclear cells. In 20% of cases, there is a spindle cell component2. 10% of cases show some nuclear atypia and mitotic activity. There may be an infiltrate of eosinophils, lymphocytes and rarely plasma cells. There may be involvement of the papillary dermis and/or epidermis, with acanthosis (may be central flattening with peripheral acanthosis), parakeratosis, hypergranulosis or ulceration.

Three stages in the evolution of lesions have been described3:

 | Early JXG | Classic JXG | Late (transitional) JXG | Combined JXG
frequency | 39/1443 | 68/1443 | 23/1443 | 14/1443
histiocytes | smallish, limited cytoplasm | abundant cytoplasm | storiform pattern of spindle cells resembling benign fibrous histiocytoma, plus foamy and giant cells | combination of these patterns within one lesion
lipid vacuoles | absent or fine | distinct vacuoles |
nuclei | small, round to oval, may be indented |  |
nucleoli | inconspicuous |  |
Touton giant cells | usually absent | foreign body and early (lack cytoplasmic vacuolation) and typical Touton giant cells | absent or rare
mitotic figures | some |  |
eosinophils | scattered | few | few

Soft tissue lesions are dominated by mononuclear cells and more commonly show mitotic activity.

Extracutaneous visceral lesions tend to be composed solely of mononuclear cells2. There is a variable spindle cell component. Enlarged hyperchromatic nuclei may be seen, but without mitoses.

Immunohistochemistry

CD68 | 28/282, 8/83
Factor XIIIa | 28/282, 112/113 (diffuse cytoplasmic staining)3
vimentin | 28/282
KI-M1P | 121/121 (strong granular cytoplasmic staining)3
CD1a | 0/282, 1/11, 0/1223
CD4 | 15/153
S-100 | 8/28 (weak positivity in 8/28 cases)2, 7/122 (in seven cases, scattered cells stained)3
SMA | positivity only in late JXG3

Ultrastructure

Birbeck granules are never seen.

Differential diagnosis

  • Early JXG: cutaneous: Langerhans cell histiocytosis; positive for S-100 and CD1a but negative for FXIIIa and only weakly positive for macrophages markers. Juvenile xanthogranuloma may sometimes be positive for S-100 and may rarely be positive for CD1a.

  • round cell sarcoma

  • haematopoietic malignancy

Management

Prognosis

Solitary skin lesions recur after apparent complete excision in 7% of cases3. Spontaneous regression of multiple skin lesions has been inconsistently reported. Soft tissue lesions rarely recur, even when excision is incomplete. The systemic condition may prove fatal3. Infants may develop fatal giant cell hepatitis2.

References

1 Andersen, W.K., Knowles, D.M. and Silvers, D.N. CD1 (OKT6)-positive juvenile xanthogranuloma. OKT6 is not specific for Langerhans cell histiocytosis (histiocytosis X). J Am Acad Dermatol 1992;26:850-4.

2 Dehner, L.P. Juvenile xanthogranulomas in the first two decades of life: a clinicopathologic study of 174 cases with cutaneous and extracutaneous manifestations. Am J Surg Pathol 2003;27:579-93.

3 Janssen, D. and D. Harms (2005). "Juvenile xanthogranuloma in childhood and adolescence: a clinicopathologic study of 129 patients from the kiel pediatric tumor registry." Am J Surg Pathol 29(1): 21-8.

This page last revised 13.1.2005.


Indolent CD8-positive lymphoid proliferation of the ear

Definition

A rare CD8+ lymphoid proliferation localised to the skin of the external ear and showing indolent behaviour. It does not correspond to any of the entities in the WHO-EORTC classification.

Epidemiology

This is a tumour of adults

Clinical features

The lesions are confined to the external ear and may be bilateral. They consist of pink or red nodules or plaques.

Histopathology

There is a dense diffuse dermal infiltrate of monomorphic medium-size lymphoid cells. Nuclei are irregular and nucleoli are small. The infiltrate is separated from the epidermis by a narrow Grenz zone. There may be neurotropism. There is no angiodestruction or necrosis. There are no neoplastic follicles. There are small aggregates of B-cells. Plasma cells, eosinophils and neutrophils are not a conspicuous feature.

Immunohistochemistry

CD3 | 4/41
CD4 | 0/41
CD7 | 0/<41
CD8 | 4/41
CD30 | 0/41
CD45RA | 4/41
CD45RO | 0/<41
CD56 | 0/41
CD57 | 0/41
CD79a | positive in small lymphocytes1
TIA-1 | 4/41
beta-F1 | 4/41
Granzyme B | 0/41
TdT | 0/41
MIB-1 | <10% of cells1

Molecular studies

There is a major T-cell g-gene rearrangement

Differential diagnosis

CD4 +/CD8- cutaneous T-cell lymphoma:

  • The provisional entity of CD8+ cutaneous T-cell lymphoma shows marked epidermotropism, ulceration, necrosis and an aggressive course.

  • Mycosis fungoides is rarely CD8+

  • Primary cutaneous CD30 + lymphoproliferative disorder may be CD8+

  • Pagetoid reticulosis is CD8+ in 50% of cases

  • subcutaneous panniculitis-like a/b T-cell lymphoma is usually CD8+

  • Peripheral T-cell lymphoma unspecified is CD8+ in 15% of cases; these are aggressive tumours.

  • Nasal-type T/NK-cell lymphoma is positive for Epstein-Barr virus

  • Cutaneous B-cell lymphomas may show symmetrical ear involvement

Prognosis

The course of disease is indolent. Relapses are confined to the ear.

References

1 Petrella T, Maubec E, Cornillet-Lefebvre P, et al. Indolent CD8-positive lymphoid proliferation of the ear: a distinct primary cutaneous T-cell lymphoma? Am J Surg Pathol 2007; 31:1887-92

This page last revised 13.3.2008

©SMUHT/PW Bishop


Melanoma

Immunohistochemistry

Typically positive for:

S-100. Positive in 95% of melanomas. Usually negative in signet-ring cell and rhabdoid melanomas. Usually positive in desmoplastic malignant melanomas.

NKIC3. Slightly more specific than S-100 but stains many non-melanocytic tumours.

HMB-45 Stains between 90% and 100% of primary melanomas, 80% or recurrent and metastatic melanomas and a lower proportion of spindle cell melanomas. Stains only minority of cases of desmoplastic malignant melanomas.

Melan-A. Rarely stains desmoplastic malignant melanomas.

Anti-tyrosinase. Sensitivity and specificity not yet adequately assessed, but appears to be less sensitive than S-100 and more sensitive than HMB-452. Stains only minority of cases of desmoplastic malignant melanomas.

PNL2: a initial report shows it is of similar sensitivity to other markers.

KBA62 is a relatively new melanoma marker.

MAGE expression by melanocytic cells appears to be restricted to malignant melanoma, with negativity in nevi6,7. MAGE-1 is less sensitive than are S-100, tyrosinase, Melan-A and HMB-4510: its has been claimed that expression shows an inverse relationship with expression of HMB-45 in non-desmoplastic melanomas and may therefore be useful in S-100 positive / HMB-45 negative tumours5; others have not reproduced this10. Its sensitivity in desmoplastic melanoma is lower. MAGE-3 has a low sensitivity of 25%6 to 40%7.

Vimentin: least useful; stains a wide variety of tumours

NSE : least useful; stains a wide variety of tumours.

CD117 tends to stain the in-situ component strongly, with loss of staining in deep dermal and nodular components4.

MDA-7 (melanoma differentiation associated gene 7) is a newly-described putative tumour suppressor gene sharing homology with IL-10. Its protein product can be detected by immunohistochemistry. It is highly expressed in normal melanocytes and benign nevi. Some initial studies show loss in thick melanomas. This has not been confirmed, but it is downregulated in metastatic melanoma. Its usefulness remains to be elucidated8.

WT1 has recently been proposed as a complementary marker for malignant melanoma.

Studies of conventional metastatic malignant melanomas gave the following comparison between melanoma markers:

 | S-100 | HMB-45 | Tyrosinase | Melan A | Mitf | MAGE-1
negative | 4% (12/266)1 | 14% (36/266)1 | 7% (19/266)1 | 12% (33/266)1 | 12% (31/266) 1 |
<10% of tumour cells | 2% (2/266)1 | 20% (52/266)1 | 3% (8/266)1 | 10% (26/266)1 | 3% (9/266)1 |
10% to 30% of tumour cells | 4% (10/266)1 | 11% (30/266)1 | 7% (18/266)1 | 17% (445/266)1 | 15% (39/266)1 |
>30% of tumour cells | 90% (240/266)1 | 55% (148/266)1 | 82% (221/226)1 | 61% (163/266)1 | 70% (187/266) 1 |
strongly positive | 52/5610 | 39/5610 |  | 42/5610 |  | 15/5610

Studies have been made of the value of the other markers in those melanomas which are negative for HMB-45

Melanoma markers have been compared in a series of vaginal, ovarian and sinonasal melanomas

Melan-A (clone A103) and MART-1 (clone M2-7C10) appear to be superior to either S-100 or HMB-45 for the diagnosis of micrometastases in sentienl lymph nodes3. However, a cocktail of HMB-45, Tyrosinase and Melan A / Mart-1 may optimise sensitivity, equal to that of S-100 but with superior specificity, particularly for the assessment of sentinel lymph nodes9.

Desmoplastic melanomas pose a particular diagnostic problem.

Aberrant immunophenotypes:

Cytokeratins. Most frequently positive with Cam5.2, in up to 10% of melanomas.

CEA. Usually seen with polyclonal antibodies.

EMA. Unusual in conventional melanomas, but has been reported in 43% of desmoplastic melanomas.

Desmin. Rarely positive.

SMA. Very rare in conventional melanomas and non-desmoplastic spindle cell melanomas, but is commonly seen in desmoplastic melanoma11.

NFP. Rarely positive.

GFAP. Has been seen in desmoplastic melanoma.

VS38.

CD68.

Factor XIIIa may be positive in desmoplastic melanoma11.

One study using TMAs compared primary melanomas with their respective metastases12.

 | primary melanomas | metastatic from the same melanomas
Vimentin | 66/7012 | 72/7312
bcl-2 | 43/7012 | 56/7312
CD117 | 51/7012 | 54/7312
CEA | 30/7012 | 27/7312
EMA | 14/7012 | 17/7312
S100 | 60/7012 | 58/7312
HMB45 | 51/7012 | 54/7312
AE1/AE3 | 7/7012 | 9/7312
Melan-A | 34/7012 | 46/7312
TTF-1 | 1/7012 | 5/7312
CD99 | 19/7012 | 13/7312
Tyrosinase | 21/7012 | 18/7312

Differential diagnosis

Benign tumours

benign fibrous histiocytoma

reticulohistiocytoma
xanthoma
cellular neurothekeoma

neurofibroma
Schwannoma

leiomyoma

fibromatosis

Carcinoma

squamous cell carcinoma
adenocarcinoma
signet ring cell carcinoma
extramammary Paget's disease
sebaceous carcinoma
large-cell undifferentiated carcinoma
clear-cell carcinoma
small cell carcinoma
metaplastic carcinoma with bone and cartilage formation

Neuroendocrine tumours

Merkel cell carcinoma

paraganglioma

olfactory neuroblastoma

Sarcomas

fibrosarcoma

leiomyosarcoma

malignant fibrous histiocytoma
atypical fibroxanthoma

myxofibroma
malignant peripheral nerve sheath tumour

synovial sarcoma

rhabdomyosarcoma
epithelioid sarcoma

epithelioid angiosarcoma
Kaposi's sarcoma

interdigitating dendritic cell tumour

haemangiopericytoma
liposarcoma

myxoid
pleomorphic

alveolar soft part sarcoma

extraskeletal Ewing's sarcoma / peripheral neuroectodermal tumour
osteosarcoma
chondrosarcoma

gastrointestinal autonomic neuronal tumour (plexosarcoma)

Malignant lymphomas

anaplastic large-cell Ki-1 lymphoma

Germ cell tumours

References

0 Banerjee SS, Harris M. Morphological and immunohistophenotypic variations in malignant melanoma. Histopathology 2000. 36: 387-402.

1 Miettinen M et al. Microphthalmia transcription factor in the immunohistochemical diagnosis of metastatic melanoma: comparison with four other melanoma markers. Am J Surg Pathol 2001;25:205-211.

2 Clarkson KS et al. The usefulness of tyrosinase in the immunohistochemical assessment of melanocytic lesions: a comparison of the novel T311 antibody (anti-tyrosinase) with S-100, HMB-45 and A103 (anti-melan-A). J Clin Pathol 2001;54:196-200.

3 Shidham, V. B., Qi, D. Y., Acker, S., et al. Evaluation of micrometastases in sentinel lymph nodes of cutaneous melanoma: higher diagnostic accuracy with Melan-A and MART-1 compared with S-100 protein and HMB-45. Am J Surg Pathol 2001;25:1039-1046.

4 Gibson, P. C., Cooper, K. CD117 (KIT): a diverse protein with selective applications in surgical pathology. Adv Anat Pathol 2002;9:65-69.

5 Xu, X., Chu, A. Y., Pasha, T. L., Elder, D. E., Zhang, P. J. Immunoprofile of MITF, tyrosinase, melan-A, and MAGE-1 in HMB45- negative melanomas. Am J Surg Pathol 2002;26:82-87.

6 Hofbauer, G. F., Schaefer, C., Noppen, C., Boni, R., Kamarashev, J., Nestle, F. O., Spagnoli, G. C., Dummer, R. MAGE-3 immunoreactivity in formalin-fixed, paraffin-embedded primary and metastatic melanoma: frequency and distribution. Am J Pathol 1997;151:1549-1553.

7 Busam, K. J., Iversen, K., Berwick, M., Spagnoli, G. C., Old, L. J., Jungbluth, A. A. Immunoreactivity with the anti-MAGE antibody 57B in malignant melanoma: frequency of expression and correlation with prognostic parameters. Mod Pathol 2000;13:459-465.

8 Volk AL, Siegal GP. MDA-7: a novel prognostic marker. Advances in Anatomic Pathology 2002;9323.xxxxxxxxxxx

9 Cook, M. G., M. A. Green, et al. (2003). "The development of optimal pathological assessment of sentinel lymph nodes for melanoma." J Pathol 200(3): 314-9.

10 Gajjar, N. A., A. J. Cochran, et al. (2004). "Is MAGE-1 Expression in Metastatic Malignant Melanomas Really Helpful?" Am J Surg Pathol 28(7): 883-8.

11 Carlson JA, Dickersin GR, Sober AJ, et al. Desmoplastic neurotropic melanoma. A clinicopathologic analysis of 28 cases. Cancer 1995; 75:478-94

12 Plaza JA, Suster D, Perez-Montiel D. Expression of immunohistochemical markers in primary and metastatic malignant melanoma: a comparative study in 70 patients using a tissue microarray technique. Appl Immunohistochem Mol Morphol. 2007 Dec;15(4):421-5.

This page last revised 10.4.2009.


Desmoplastic melanoma

Desmoplastic melanomas pose particular diagnostic difficulties, since they commonly lack immunoreactivity for the markers used to identify non-desmoplastic melanomas. Apart from S-100 , MAGE-1 may be the only marker useful in desmoplastic melanoma4. Desmoplastic melanoma appears to be close in immunophenotype to peripheral nerve sheath tumours and they share mutations of the NF1 gene.

Immunohistochemistry

S-100

Tyrosinase

Mitf

Melan-A

MAGE-1

PNL2

HMB-45

negative

0/201, 0/84, 1/21 (described as "spindle cell and desmoplastic")5

9/201, 30/302, 0/23, 8/84

13/201, 30/302, 8/84, 15/21 (described as "spindle cell and desmoplastic")5

30/302, 8/84, 11/13 (described as "spindle cell and desmoplastic")5

5/84

12/136

14/201, 30/302, 8/84, 17/21 (described as "spindle cell and desmoplastic")5

p
o
s
i
t
i
v
e

<5% of cells

0/201

5/201

4/201

5/201

5-25% of cells

1/201

3/201

2/201

1/201

25-50% of cells

2/201

2/201

1/201

1/136

0/201

50-75% of cells

5/201

1/201

0/201

0/201

>75% of cells

12/201

0/201

0/201

0/201

any degree of positivity

20/201, 30/302, 8/84, 20/21 (described as "spindle cell and desmoplastic")5, 26/267, 172/1787a

11/201

7/201, 6/21 (described as "spindle cell and desmoplastic", one positive case was negative for both S-100 and HMB-45)5

2/13 (described as "spindle cell and desmoplastic")5

3/84

1/136

6/201, 4/21 (described as "spindle cell and desmoplastic")5, 5/247, 6/937a

vimentin | 25/257, 23/247a
NSE | 10/247, 15/237a
FXIIIa | 7/237, 15/157a
EMA | 10/237, 0/17a
cytokeratins | 0/257, 1/177a
NKIC3 | 9/197a
Desmin | 7/277a
A1AT | 0/127a
FVIII | 0/17a

References

1KJ Busam et al. Analysis of microphthalmia transcription factor expression in normal tissues and tumors, and comparison of its expression with S-100 protein, gp100 and tyrosinase in desmoplastic malignant melanoma. Am J Surg Pathol 2001;25:197-204.

2Miettinen M et al. Microphthalmia transcription factor in the immunohistochemical diagnosis of metastatic melanoma: comparison with four other melanoma markers. Am J Surg Pathol 2001;25:205-211.

3Clarkson KS et al. The usefulness of tyrosinase in the immunohistochemical assessment of melanocytic lesions: a comparison of the novel T311 antibody (anti-tyrosinase) with S-100, HMB-45 and A103 (anti-melan-A). J Clin Pathol 2001;54:196-200.

4 Xu, X., Chu, A. Y., Pasha, T. L., Elder, D. E., Zhang, P. J. Immunoprofile of MITF, tyrosinase, melan-A, and MAGE-1 in HMB45- negative melanomas. Am J Surg Pathol 2002;26:82-87.

5 Granter, S.R., Weilbaecher, K.N., Quigley, C., Fletcher, C.D. and Fisher, D.E. Microphthalmia transcription factor: not a sensitive or specific marker for the diagnosis of desmoplastic melanoma and spindle cell (non- desmoplastic) melanoma. Am J Dermatopathol 2001;23:185-9.

6 Busam KJ, Kucukgol D, Sato E, Frosina D, Teruya-Feldstein J,Jungbluth AA Immunohistochemical Analysis of Novel Monoclonal Antibody PNL2 and Comparison With Other Melanocyte Differentiation Markers. Am J Surg Pathol 2005; 29:400-406

7 Carlson JA, Dickersin GR, Sober AJ, et al. Desmoplastic neurotropic melanoma. A clinicopathologic analysis of 28 cases. Cancer 1995; 75:478-94 Reference 7a is a compilation of published literature summarised in reference 7

This page last revised 30.10.2008.


Melanocytic differential immunohistochemistry

Melanocytic skin lesions: differential immunohistochemistry

Assessment of the immunoreactivity of the junctional, superficial and deep dermal components of melanocytic skin lesions has a limited role in their differential diagnosis. Ki-67 is useful in distinguishing melanomas (including nevoid, desmoplastic and metastatic) from naevi. Expression of HMB-45 in the deep component of malignant melanomas distinguishes them from compound naevi, Spitz naevi and dysplastic naevi, all of which show negativity of the deep component. Interpretation of an apparent maturational gradient in both morphology and immunoreactivity is made more difficult by the existence of malignant melanomas with paradoxical maturation1:

 | compound naevi (CN) | conventional malignant melanoma (MM) | invasive melanoma with paradoxical maturation (IMP)
Melan-A | diffuse staining of superficial and deep components of all groups (compound naevi show more staining of their deep component than do invasive melanoma with paradoxical maturation)
HMB-45 | reduced expression with increasing depth | expression does not decrease with increasing depth. Greater expression in the deep component than for IMP | reduced expression in the deep component. Greater expression at both superficially and deeply than naevi.
Tyrosinase | reduced expression with increasing depth | expression does not decrease with increasing depth. Greater intensity of expression in the deep component than for IMP | reduced expression in the deep component. similar degree of expression both superficially and deeply to naevi.
Ki-67 | maturational gradient: decreased numbers of cells staining with increasing depth | No maturational gradient | maturational gradient: decreased numbers of cells staining with increasing depth. The proportion of cells at each depth which are positive is intermediate between the numbers for naevi and conventional melanoma

References

1 SM Ruhoy et al. Malignant melanoma with paradoxical maturation. Am J Surg Pathol 2000;1600-1614.

This page last revised 18.4.2001.


Microcystic adnexal carcinoma

Microcystic adnexal carcinoma, MAC

Locally aggressive adnexal carcinomas of the skin were subdivided by Puijol into:

  • type 1 - pilar differentiation

    • type 1a - purely pilar

    • type 1b - pilar + sudoriparous = microcystic adnexal carcinoma

    • type 1c - sebaceous-pilar +/- sudoriparous

  • type 2 - purely sudoriparous = sweat gland carcinomas

Clinical features

MACs occur mainly on the head and neck, on chronically sun-exposed skin.

Histopathology

MACs show nodules, strands , cords and nests of deceptively bland epithelial cells. there is frequently a sclerotic stroma. There are varying degrees of microcyst formation.

Immunohistochemistry

 | MAC | Sclerosing type basal cell carcinoma | Desmoplastic trichoepithelioma
AE1/3 | 10/10 | 10/10 | 4/4
CK7 | 10/10 | 0/10 | 0/4
CK20 | 0/10 | 0/10 | 0/4
bcl-2 | 10/10 | 10/10 | 0/4
EMA | 10/10 | 0/10 | 0/4
Ber-EP4 | 10/10 | 10/10 | 4/4
SMA | 10/10 | 4/10 | 0/4
S-100 | 10/10 | 0/10 | 0/4
CD34 | 0/10 | 0/10 | 0/4
c-erbB-2 | 0/10 | 0/10 | 0/4
Ki-67 | all cases, <5% of cells | 20% to 40% of cells | rare positive cells
p53 | sparse nuclear staining | 8/10 intense | rare positive cells

Differential diagnosis

Other skin tumours including sclerosing type basal cell carcinoma and desmoplastic trichoepithelioma.

References

KJ Smith et al. Microcystic adnexal carcinoma: an immunohistochemical study including markers of proliferation and apoptosis. Am J Surg Pathol 2001;25:464-471.

This page last revised 30.4.2001.


Merkel cell carcinoma

Merkel cell carcinoma of the skin (primary neuroendocrine cell carcinoma of the skin)

Clinical features

Typically a rapidly growing lesion on sun-damaged skin of the head and neck or extremities of the elderly10. Clinical diagnoses are commonly erroneous. Merkel cell carcinoma may occasionally occur in the vulva or at extra-cutaneous sites such as the oesophagus or vagina9.

Immunosuppression-associated accounts for nearly 8% of patients with Merkel cell carcinoma . The risk for Merkel cell carcinoma is increased 13-fold among HIV patients, 12 and 10-fold after solid organ transplantation. It is also found to be more common among patients with lymphoma and those receiving immunosuppressive therapy13. A novel polyoma virus (Merkel cell polyomavirus) that is clonally integrated at various sites in the genome of the majority of Merkel cell carcinomas13.

Histopathology

Most cases show the morphology of small cell carcinoma, comprising cells with scant cytoplasm, finely stippled nuclear chromatin and high mitotic and apoptotic rates. Some have larger cells with vesicular nuclei and may show a starry sky appearance, resembling haematological malignancies.

Merkel cell tumours are commonly associated with other skin lesions, including actinic keratoses, Bowen's disease, squamous cell carcinomas and basal cell carcinomas.

Immunohistochemistry

monokeratin | 27/275 (dot-like)
Low MW cytokeratin MAB-K | 25/26 (may show a ball-like focus of staining resembling an inclusion body)11
Cam5.2 | 15/15 (membrane and paranuclear dot)10, 1/115
Pancytokeratin | 1/1 (vaginal Merkel cell carcinoma) 9
AE1/AE3 | 15/15 (membrane and paranuclear dot)10, 18/2012
CK5/6 | 0%7
CK7 | 17%7 , 0 /1 (vaginal Merkel cell carcinoma) 9, 4/15 (membrane and paranuclear dot)10
CK8/18 | 9/116
CK20 | 33/341,16/212, 16/183,23/234, 2/25, 10/116, 87%7 , 1/1 (vaginal Merkel cell carcinoma) 9, 14/15 (membrane and paranuclear dot: one case was negative for both CK7 and CK20)10, 15/2012, 1/115
NSE | 24/255, 1/1 (vaginal Merkel cell carcinoma) 9, 15/1510, 1/115
Chromogranin | 11/205, 1/1 (vaginal Merkel cell carcinoma)9, 12/1510, 20/2012, 1/115
Synaptophysin | 13/1510, 19/2012, 0/15, 0 /1 (vaginal Merkel cell carcinoma) 9, 1/115
TdT | 8/1510
S-100 | 0/265, 1/1 (vaginal Merkel cell carcinoma) 9, 7/2012
HMB-45 | 0/95, 1/1 (vaginal Merkel cell carcinoma)9
EMA | 5/55, 1/1 (vaginal Merkel cell carcinoma) 9, 19/2012
Vimentin | 1/125
TTF-1 | 0/212, 0/183, 0/234, 0/116, 0 /1 (vaginal Merkel cell carcinoma) 9, 0/1510, 0/2012, 1/3014, 1/115
pax-5 | 29/31 (4 diffuse strong, 13 diffuse moderate, 11 diffuse weak, 1 focal moderate. 3 cases subjected to flow cytometry were negative for CD19)8
MASH1 | 0/3014
serotonin | 0/15
thyroglobulin | 0/15
oestrogen receptor | 0/15
progesterone receptor | 0/15
prostate specific antigen | 0/25
bcl-2 | 1/1 (vaginal Merkel cell carcinoma) 9, 15/1510, 16/2012
CD3 | 0/1510
CD10 | 0 /1 (vaginal Merkel cell carcinoma) 9, 1/1510
CD20 | 0/1510
CD34 | 1/1510
CD45 | 0 /1 (vaginal Merkel cell carcinoma) 9, 0/135, 0/1510
CD56 | 0/1 (vaginal Merkel cell carcinoma)9, 15/1510, 1/115
CD99 | 2/1510, 11/2012
CD117 | 1/1 (vaginal Merkel cell carcinoma) 9, 8/1510, 16/2012
Fli-1 | 18/2012
p53 | 15/2012
Ki67 | 20/2012

Differential diagnosis

  • metastatic small cell carcinoma from a primary in the lung or other site : positive for TTF-1 and CK7 but negative for CK20

  • acute lymphoblastic lymphoma

  • granulocytic sarcoma

  • NT/T-cell lymphoma

Note that both Merkel cell carcinoma and haematological malignancies may be positive for CD56 , bcl-2 , CD117 , CD99 , TdT and CD10 . CK20 , neuroendocrine markers ( chromogranin , synaptophysin ) and other lymphoid markers ( CD45 , CD3 , CD20 and CD34 ) will distinguish.

  • small cell malignant melanoma

Prognosis

Poor: in one series, 60% of patients had local recurrences or metastases at follow up5. Regional metastases occur in up to 75% of patients. Five year survival is between 30% and 64%. Male patients have a worse prognosis10. Size greater than 30 mm, stage II disease, absence of an inflammatory infiltrate and more than 50% of tumour cells being positive for Ki67 are markers of poor prognosis12.

References

1 Chan JKC et al. Cytokeratin 20 immunoreactivity distinguishes Merkel cell (primary cutaneous neuroendocrine) carcinomas and salivary gland small cell carcinomas from small cell carcinomas of various sites. Am J Surg Pathol 1997;21:226-234.

2 Byrd-Gloster AL, Khoor A, Glass LF, et al. Differential expression of thyroid transcription factor 1 in small cell lung carcinoma and Merkel cell tumor. Hum Pathol 2000; 31:58-62

3 Ordonez NG. Value of thyroid transcription factor-1 immunostaining in distinguishing small cell lung carcinomas from other small cell carcinomas. Am J Surg Pathol 2000;24:1217-1223.

4 Cheuk W et al. Immunostaining for thyroid transcription factor-1 and cytokeratin 20 aids in the distinction of small cell carcinoma from Merkel cell carcinoma, but not pulmonary from extrapulmonary small cell carcinoma. Arch Pathol Lab Med 2001;125:228-231.

5 Walsh, N. M. Primary neuroendocrine (Merkel cell) carcinoma of the skin: morphologic diversity and implications thereof. Hum Pathol 2001;32:680-689 .

6 Leech, S. N., Kolar, A. J., Barrett, P. D., Sinclair, S. A., Leonard, N. Merkel cell carcinoma can be distinguished from metastatic small cell carcinoma using antibodies to cytokeratin 20 and thyroid transcription factor 1. J Clin Pathol 2001;54:727-729

7 Erickson, L. A. and R. V. Lloyd (2004). "Practical markers used in the diagnosis of endocrine tumors." Adv Anat Pathol 11(4): 175-89.

8 Dong HY, Liu W, Cohen P, et al. B-cell specific activation protein encoded by the PAX-5 gene is commonly expressed in merkel cell carcinoma and small cell carcinomas. Am J Surg Pathol 2005; 29:687-92

9 Coleman NM, Smith-Zagone MJ, Tanyi J, et al. Primary neuroendocrine carcinoma of the vagina with Merkel cell carcinoma phenotype. Am J Surg Pathol 2006; 30:405-10

10 Sur M, Alardati H, Ross C, et al. TdT expression in Merkel cell carcinoma: potential diagnostic pitfall with blastic hematological malignancies and expanded immunohistochemical analysis. Mod Pathol 2007; 20:1113-20

11 Battifora H,Silva EG The use of antikeratin antibodies in the immunohistochemical distinction between neuroendocrine (Merkel cell) carcinoma of the skin, lymphoma, and oat cell carcinoma. Cancer 1986; 58:1040-6

12 Llombart B, Monteagudo C, Lopez-Guerrero JA, et al. Clinicopathological and immunohistochemical analysis of 20 cases of Merkel cell carcinoma in search of prognostic markers. Histopathology 2005; 46:622-34

13 Busam KJ, Jungbluth AA, Rekthman N, Coit D, Pulitzer M, Bini J, et al. Merkel cell polyomavirus expression in merkel cell carcinomas and its absence in combined tumors and pulmonary neuroendocrine carcinomas. Am J Surg Pathol. 2009 Sep;33(9):1378-85.

14 Ralston J, Chiriboga L, Nonaka D. MASH1: a useful marker in differentiating pulmonary small cell carcinoma from Merkel cell carcinoma. Mod Pathol. 2008 Nov;21(11):1357-62.

15 Sierakowski A, Al-Janabi K, Dam H, Sood M. Metastatic Merkel cell carcinoma with positive expression of thyroid transcription factor-1--a case report. Am J Dermatopathol. 2009 Jun;31(4):384-6.

This page last revised 31.1.2010.


Merkel v metastatic small cell carcinoma

Merkel cell carcinoma of the skin v metastatic small cell carcinoma of the lung

Use TTF-1, CK20 and neurofilament in combination:

 | Merkel cell carcinoma of skin | Small cell carcinoma of lung | Atypical basal cell carcinoma
TTF-1 | 0/212, 0/183 ,0/234 ,0/115, 0/136, 0/2110, 0/2211, 1/30 12 | 35/362, 27/283, 43/524, 10/105, 11/136, 28/3310, 9/911, 43/5912 | 0/1911
CK 20 | 33/341, 16/212, 16/183, 23/234, 10/115, 13/136, 95% (of 21 cases)10, 19/2211 | 1/371, 1/362, 1/283, 0/524, 0/105 ,1/136, 33% (of 33 cases)10, 0/911 | 0/1911
neurofilament | 12/136, 25/407, 17/25 (paranuclear globular pattern: all cases that stained diffusely for Cam5.2 were negative for neurofilament)8, 9/99 | 0/136, 0/227, negative (negative in small cell carcinoma of both lung and oesophagus)7, 0/289 |
CD117 | 13/2211 | 8/911 | 0/1911
MASH1 | 0/3012 | 49/5912 |

References

1 Chan JKC et al. Cytokeratin 20 immunoreactivity distinguishes Merkel cell (primary cutaneous neuroendocrine) carcinomas and salivary gland small cell carcinomas from small cell carcinomas of various sites. Am J Surg Pathol 1997;21:226-234.

2 Bryd-Gloster A et al. Differential expression of thyroid transcription factor 1 in small cell lung carcinoma and Merkel cell tumor. hum Pathol 2000;31:58-62.

3 Ordonez NG. Value of thyroid transcription factor-1 immunostaining in distinguishing small cell lung carcinomas from other small cell carcinomas. Am J Surg Pathol 2000;24:1217-1223.

4 Cheuk W et al. Immunostaining for thyroid transcription factor-1 and cytokeratin 20 aids in the distinction of small cell carcinoma from Merkel cell carcinoma, but not pulmonary from extrapulmonary small cell carcinoma. Arch Pathol Lab Med 2001;125:228-231.

5 Leech, S. N., Kolar, A. J., Barrett, P. D., Sinclair, S. A., Leonard, N. Merkel cell carcinoma can be distinguished from metastatic small cell carcinoma using antibodies to cytokeratin 20 and thyroid transcription factor 1. J Clin Pathol 2001;54:727-729

6 Bobos M, Hytiroglou P, Kostopoulos I, et al. Immunohistochemical distinction between merkel cell carcinoma and small cell carcinoma of the lung. Am J Dermatopathol 2006; 28:99-104

7 Schmidt U, Muller U, Metz KA, et al. Cytokeratin and neurofilament protein staining in Merkel cell carcinoma of the small cell type and small cell carcinoma of the lung. Am J Dermatopathol 1998; 20:346-51

8 Johansson L, Tennvall J,Akerman M Immunohistochemical examination of 25 cases of Merkel cell carcinoma: a comparison with small cell carcinoma of the lung and oesophagus, and a review of the literature. Apmis 1990; 98:741-52

9 Shah IA, Netto D, Schlageter MO, et al. Neurofilament immunoreactivity in Merkel-cell tumors: a differentiating feature from small-cell carcinoma. Mod Pathol 1993; 6:3-9

10 Hanly AJ, Elgart GW, Jorda M, et al. Analysis of thyroid transcription factor-1 and cytokeratin 20 separates merkel cell carcinoma from small cell carcinoma of lung. J Cutan Pathol 2000; 27:118-20

11 Yang DT, Holden JA,Florell SR. CD117, CK20, TTF-1, and DNA topoisomerase II-alpha antigen expression in small cell tumors. J Cutan Pathol 2004; 31:254-61

12 Ralston J, Chiriboga L, Nonaka D. MASH1: a useful marker in differentiating pulmonary small cell carcinoma from Merkel cell carcinoma. Mod Pathol. 2008 Nov;21(11):1357-62.

This page last revised 22.11.2008.


Fibrous histiocytoma

Fibrous histiocytoma (dermatofibroma, sclerosing haemangioma, histiocytoma cutis, nodular subepidermal fibrosis, fibrous xanthoma)

The fibrohistiocytic origin of this tumour is now in doubt3.

Clinical features

Ceullar fibrous histiocytoma may rarely metastasis2.

Immunohistochemistry

  • alpha-1-antitrypsin positive

  • factor XIIIa positive

Variants1

  • with architectural peculiarities:

    • deep
    • deep penetrating
    • atrophic
    • aneurysmal
    • haemangiopericytoma-like
    • palisading
  • cellular/stromal peculiarities
    • clear cell
    • granular cell
    • myofibroblastic
    • sclerotic
    • monster cell
    • ostoeclast-like giant cells
    • atypical (pseudosarcomatous)
    • haemosiderotic
    • cholesterotic
    • palisading
    • myxoid
    • lipidized "ankle-type"
  • with both architectural and cellular/stromal peculiarities
    • epithelioid cell
    • cellular benign
    • with smooth muscle proliferation
    • multinucleate cell histiocytoma
    • cellular neurothekeoma
    • plexiform fibrohistiocytic
    • plexiform xanthoma

Differential diagnosis

  • dermatofibrosarcoma protuberans

  • malignant fibrous histiocytoma

Prognosis

  • Conventional fib rous histiocytoma seldom recurs even when incompletely excised3.

  • Atypical, aneurysmal and cellular fibrous histiocytom as have recurrence rates of about 20%3.

References

1 Zelger, B. G., Alonje, E., Zelger, B. Myxoid dermatofibroma. Histopathology 1999;34:357-364

2 De Hertogh, G., Bergmans, G., Molderez, C. and Sciot, R. Cutaneous cellular fibrous histiocytoma metastasizing to the lungs. Histopathology 2002;41:85-6.

3 Gleason BC,Fletcher CD Deep "benign" fibrous histiocytoma: clinicopathologic analysis of 69 cases of a rare tumor indicating occasional metastatic potential. Am J Surg Pathol 2008; 32:354-62


Angioleiomyoma

Definition

A benign tumour composed of mature smooth muscle and vascular channels, occurring in the subcutis or deep dermis.

Synonyms

Angiomyoma, vascular leiomyoma

Epidemiology

This is a relatively common soft tissue tumour, usually occurring in the fourth to sixth decade. There is a female predominance2.

Clinical features

Usually found on the extremities, sometimes head or trunk. Almost all cases are solitary. Most are subcutaneous, some within the dermis. Lesions are commonly painful.

Macroscopic appearances

Lesions are well demarcated, grey-white or brown.

Histopathology

The smooth muscle cells are mature. Nuclear hyperchomasia may be a degenerative feature. There may be hyalinisation, calcification or myxoid change. Clusters of mature fat cells may be present.

Angioleiomyomas fall into three subtypes:

  • Solid or capillary; accounts for most cases on the legs. Vascular channels are numerous but small and slit-like.

  • Cavernous; accounts for most cases on the arms. The dilated vascular channels lack distinct muscular walls.

  • Venous; accounts for most cases on the head. The vascular channels have thick muscular walls.

Immunohistochemistry

  • SMA: positive

  • Desmin: positive

  • Vimentin: positive

  • Collagen type IV: positive

  • HMB45: negative.

The capsule commonly contains nerves positive for PGP9.5 and S-100.

Ultrastructure

Differential diagnosis

  • Pilar leiomyoma; tends to be multiple.

  • Angiomyolipoma: positive for HMB45.

Prognosis

Excision is almost always curative, with recurrence rare.

References

0 World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

1 Hachisuga, T., H. Hashimoto, et al. (1984). "Angioleiomyoma. A clinicopathologic reappraisal of 562 cases." Cancer 54(1): 126-30.

2 Miettinen M,Fetsch JF Evaluation of biological potential of smooth muscle tumours. Histopathology 2006; 48:97-105

This page last revised 29.6.2004.


Cutaneous angiosarcoma

Aetiology

Cutaneous angiosarcomas arise in three settings:

  • in sun-damaged skin, particularly the scalp, in the elderly

  • lymphoedema-associated, usually on the arm after surgery for breast carcinoma. Less commonly, the lymphoedema may be secondary to filiariasis or congenital oedema. The latency is measured in decades.

  • post-radiation. The median latency is 5 to 6 years but may be as short as one year on the breast/chest wall.

Clinical features

Post-radiation angiosarcomas often cover large ares of skin and are multifocal.

Histopathology

The tumour infiltrates dermis and subcutis. There is a wide spectrum of differentiation. Well differentiated tumours form vessels that grow ins diffusely infiltrative manner between collagen fibres. The endothelial cells are multilayered and show cytological atypia. Poorly differentiated tumours consist of solid sheets of cells which may be spindled or epithelioid. They show severe cytological atypia, a high mitotic rate and necrosis. Vasoformation by be evidenced by intracytoplasmic lumina which may contain erythrocytes. In proximity to the angiosarcoma, there may be atypical vascular lesions.

Immunohistochemistry

CD31 | positive
CD34 | positive
Factor VIIIRA | positive
Cytokeratin | may be positive
D2-40 | may be positive
CD30 | 1/1 (post radiation angiosarcoma)2, 1/1 (post radiation angiosarcoma)3

Differential diagnosis

  • Atypical vascular lesion versus angiosarcoma

Prognosis

Sporadic and lymphoedema-associated angiosarcoma has a high metastatic rate and a five-year survival or only about 10%. The behaviour of post-radiation angiosarcomas is less certain, with a high rate of local recurrence but possibly less frequent metastases.

References

1 Brenn T,Fletcher CD Postradiation vascular proliferations: an increasing problem. Histopathology 2006; 48:106-14

2 Weed BR,Folpe AL Cutaneous CD30-positive epithelioid angiosarcoma following breast-conserving therapy and irradiation: a potential diagnostic pitfall. Am J Dermatopathol 2008; 30:370-2

3 Unpublished case seen by myself and the pathology department, Christie Hospital, Manchester

This page last revised 22.12.2008.


Atypical vascular lesions

Benign vascular lesions occurring after radiotherapy. They may represent a precursor lesion to angiosarcoma.

Synonyms

Acquired lymphangiectasis, lymphangioma circumscriptum, benign lymphangiomatous papule.

Clinical features

The lesions present as small circumscribed papules, less than 5 mm in diameter, rarely up to 20 mm. They are often multiple. Most commonly they occur on the breast / chest wall after irradiation for breast carcinoma, less often after radiotherapy for other malignancies. To date, they have only occurred in women. The median age of occurrence is in the sixth decade, ten years earlier than for angiosarcoma and the latency after irradiation is only three years.

Histopathology

Atypical vascular lesions show similar appearances to hobnail haemangioma. The histological appearances overlap with those of post-radiation angiosarcoma. Like well-differentiated angiosarcoma, there are anastomosing vascular channels lined by endothelial cells which show nuclear hyperchromasia and hobnailing. Atypical vascular lesions do not extend into the subcutis.

Immunohistochemistry

CD31 | positive
CD34 | positive
Factor VIIIRA | positive

Differential diagnosis

Atypical vascular lesion versus angiosarcoma

Prognosis

The behaviour is usually benign. Local recurrences may occur and patients may progress to develop angiosarcoma

References

1 Brenn T,Fletcher CD Postradiation vascular proliferations: an increasing problem. Histopathology 2006; 48:106-14

This page last revised 9.2.2006.


p63 in cutaneous adnexal neoplasms

p63 in cutaneous adnexal neoplasms and adenocarcinoma metastatic to skin

p63 is expressed by normal skin epidermis and basal cells of adnexa but not by adenocarcinomas from other sites metastatic to the skin. p63 may be useful in differentiating primary skin tumours from metastatic adenocarcinoma. Note that staining is nuclear.

normal epithelium | basal and suprabasal cells positive, spinous, granular and corneum layers negative1
root sheaths | outer cells and hair bulb positive, inner root sheath and hair matrix negative1
erector pili muscles | variable1
sebaceous glands | gerrminative layer of and duct cells positive, mature sebocytes negative1
eccrine glands | myoepithelial cells and basal cells positive1
apocrine cells | myoepithelial cells and outer layer of ducts positive1
cutaneous endothelial cells | negative1
dermal mesenchymal cells, nerves, adipocytes, inflammatory cells | negative1

Benign adnexal tumours | trichoepitheliomas | 9/9 (basal cells)1
 | eccrine poromas | 6/6 (cords of basal cells)1
 | syringomas | 3/3 (myoepithelial cells of ductal structures)1
 | eccrine spiradenoma | 1/1 (outer cells of the basaloid nodules)1
 | papillary eccrine adenoma | 1/1 (outer cells)1
Malignant adnexal tumours | eccrine adenocarcinomas | 2/21
 | hidradenocarcinoma | 1/11
 | microcystic adnexal carcinomas | 4/41
 | tricholemmal carcinomas | 2/21
 | mucinous sweat gland carcinoma | 1/11
Adenocarcinomas metastatic to skin | breast | 0/12 (focal cytoplasmic staining in 3 cases)1
 | gastrointestinal tract | 0/21
Non-squamous carcinomas at various sites | lung adenocarcinoma | 5/123
 | lung small cell carcinoma | 2/93
 | stomach | 2/133
 | colon | 1/133
 | pancreas | 2/73
 | hepatocellular | 1/93
 | biliary | 1/53
 | renal | 1/133
 | breast | 3/283
 | ovary | 2/153
 | prostate | 0/83
 | embryonal | 0/93
 | mesothelioma | 0/143
 | total | 20/1413
 | urothelial | 14/203
Squamous carcinomas at various sites | head & neck | 24/32
 | oesophagus | 8/8
 | cervix uteri | 13/15
 | anal canal | 2/3
 | lungs | 12/15
 | Total | 59/73 (>50% of cells positive: 55 cases, 11-50% of cells positive: 4 cases, 1-10% of cells positive: 2 cases, negative: 12 cases)3

References

1 Ivan D, Hafeez Diwan A,Prieto VG Expression of p63 in primary cutaneous adnexal neoplasms and adenocarcinoma metastatic to the skin. Mod Pathol 2005; 18:137-42

2 Reis-Filho JS, Simpson PT, Martins A, Preto A, Gartner F,Schmitt FC Distribution of p63, cytokeratins 5/6 and cytokeratin 14 in 51 normal and 400 neoplastic human tissue samples using TARP-4 multi-tumor tissue microarray. Virchows Arch 2003; 443:122-32

3 Kaufmann, O., E. Fietze, et al. (2001). "Value of p63 and cytokeratin 5/6 as immunohistochemical markers for the differential diagnosis of poorly differentiated and undifferentiated carcinomas." Am J Clin Pathol 116(6): 823-30.

This page last revised 7.2.2005.


Papillary haemangioma

Epidemiology

Papillary haemangiomas occur across a wide age range, including children. There is no association with POEMS syndrome.

Clinical features

Lesions are located on the head or neck. There is a solitary non-tender bluish skin papule.

Radiology

Macroscopic appearances

The lesion is within the dermis.

Histopathology

The lesion is within the dermis, in some cases extending into the subcutis. It consists of discontinuous foci of branching papillary proliferations which surround skin adnexa and invaginate thin-walled blood vessels. Within the stromal cores of the papillae, there are capillaries lined by normal endothelial cells surrounded by several layers of pericytes. The endothelial cells covering the papillae have swollen cytoplasm containing multiple intracytoplasmic hyaline globules or clear vacuoles, which may indent nuclei. The hyaline globules are positive with PAS.

Immunohistochemistry

CD31 | 6/6 (strongly and diffusely positive in endothelial cells of capillaries and of cells covering papillae)1
CD34 | 6/6 (strongly and diffusely positive in endothelial cells of capillaries and of cells covering papillae)1
D2-40 | 0/61
SMA | 6/6 (pericytes)1

Ultrastructure

The hyaline globules within endothelial cells are electron-dense. There were also electron-light round globules.

Differential diagnosis

  • Glomeruloid haemangioma has hyaline globules containing polytypic immunoglobulins. It is associated with POEMS syndrome and Castleman's disease. The vascular lesions are multiple, most often on the trunk and arms. The capillaries are small and arranged in a glomeruloid structure.

  • Intravascular lobular capillary haemangioma is identical to pyogenic granuloma, protruding into a vein

  • Papillary intralymphatic angioendothelioma usually occurs outside the head and neck, comprising thin-walled lymphatic vessels, positive for D2-40 .

  • Papillary endothelial hyperplasia is a type of organising thrombus with endothelial cells proliferating around fibrin. Hyaline globules are lacking.

  • Kaposi sarcoma has hyaline globules associated with erythrophagocytosis

Management

Excision

Prognosis

Benign, may recur

References

1 Suurmeijer AJ,Fletcher CD. Papillary haemangioma. A distinctive cutaneous haemangioma of the head and neck area containing eosinophilic hyaline globules. Histopathology 2007; 51:638-48

This page last revised 28.11.2007.


Paraganglioma-like dermal melanocytic tumour

Paraganglioma-like dermal melanocytic tumour, PDMT

Definition

A very rare benign dermal melanocytic lesion showing a packeted pattern. There is no implied lineage relationship to paraganglioma. This entity is based on a report of eight tumours. PDMT would have been previously categorised in the AFIP fascicle as "melanocytic tumor of uncertain malignant potential".

Epidemiology

PDMT is a lesion predominantly of adult females.

Clinical features

All lesions were located on the extremities, with no overlying pigmentation.

Histopathology

PDMT is usually a circumscribed nodular lesion of the dermis and subcutis. There is no overlying junctional component or epidermal hyperplasia. Sometimes the nodules are multiple of the lesion is infiltrating. Tumour cells are arranged in small and large packets separated by fine fibrous septa. There is fine dust-like melanin pigment. Some cases show clear cytoplasm. Atypia is limited and the mitotic count is low (0-4/10HPF). Necrosis is not seen. There may be a peritumoral lymphocytic infiltrate.

Immunohistochemistry

S-100 | 8/81
HMB-45 | 8/81
Melan-A | 4/81
MITF | 8/81
AE1/AE3 | 0/81
SMA | 0/81

Ultrastructure

Cytogenetics

The t(12;22)(q13;q12) translocation typical of clear cell sarcoma is absent.

Differential diagnosis

  • Neurocristic hamartomata: are highly pigmented and show infiltration of the dermis by pigmented dendritic and spindle cells. They include:

    • cellular blue naevus
    • epithelioid naevus seen in Carney's syndrome
    • congenital naevus
    • dermal melanocytoma

  • Clear cell sarcoma: this is a deeper lesion, centred on the fascia/tendons. Nucleoli are prominent and there are scattered tumour giant cells. There is a characteristic t(12;22)(q13;q12) translocation producing an EWS/ATF1 chimeric protein.

  • Melanoma, metastatic or a dermal primary.

  • Clear cell epithelial tumour: positive for cytokeratin.

  • PEComa: positive for SMA

  • Melanotic Schwannoma

Prognosis

On the limited experience, these lesions are benign after conservative complete excision.

References

1 Deyrup, A. T., P. Althof, et al. (2004). "Paraganglioma-like dermal melanocytic tumor: a unique entity distinct from cellular blue nevus, clear cell sarcoma, and cutaneous melanoma." Am J Surg Pathol 28(12): 1579-86.

This page last revised 4.1.2005.


Primitive non-neural granular cell tumour of the skin

Primitive (polypoidal) non-neural granular cell tumour of the skin

Definition

A rare skin tumour with granular cytoplasm that is not a granular variant of another tumour type and lacks evidence of neural differentiation: in particular, there is negativity for S-100.

Epidemiology

Tumours are found equally in men and women, occurring in children and young adults.

Clinical features

Lesions are solitary and occur predominantly on the back but may be found on the head or limbs.

Radiology

Macroscopic appearances

Tumours are located in the dermis. If superficial, there may be an epidermal collarette. Deeper lesions extend into the subcutis.

Histopathology

The tumours are well circumscribed but not encapsulated. Cells may be spindled, ovoid or polygonal. There is abundant granular cytoplasm. The nuclei are vesicular and may have a single small prominent nucleolus. The cells form diffuse sheets. There may be entrapped skin adnexa.

Immunohistochemistry

NKI-C3 and CD68 are non-specific markers of the presence of lysosomes.

NKI-C3 | 11/121
CD68 | 7/111, 1/33
NSE | 5/101
Vimentin | 2/33
S-100 | 0/131, 0/43
SMA | 0/121
Desmin | 0/121, 0/23
Muscle-specific actin | 0/33
Pancytokeratin | 0/111, 0/23
EMA | 0/81
CEA | 0/23
Cathepsin-B | 0/23
alpha-1-antichymotrypsin | 2/33
Factor XIIIa | 1/23
Mac387 | 0/23
MBP | 0/23
LCA | 0/91

Ultrastructure

The cells contain lysosomal granules and cytoplasmic filaments indistinguishable from those of conventional granular cell tumours.

Differential diagnosis

  • Conventional granular cell tumour has poorly defined margins. The polygonal cell population has small eccentric hyperchromatic nuclei. They are immunoreactive for S-100 as well as NSE and CD68 . The cells contain numerous lysosomes which usually contain dense amorphous material. An external lamina surrounds cells.

  • Granular variant of leiomyoma or leiomyosarcoma 3 have cigar-shaped nuclei and are positive for SMA , desmin and caldesmon. The lesion is centred in the reticular dermis3.

  • Granular variant of benign fibrous histiocytoma.

  • Atypical fibroxanthoma

  • Fibrous papule of the face

  • Naevus or melanoma with granular cell change is positive for S-100 , MART-1, MITF and HMB45

  • Granular variant of basal cell carcinoma shows peripheral palisading and is positive for cytokeratins3.

  • Granular variant of skin adnexal tumours are positive for cytokeratins.

  • Congenital CD34-positive granular cell dendrocytosis: negative for S-100 2.

  • Metastatic renal cell carcinoma is positive for cytokeratins and EMA .

  • Congenital epulis of the newborn is an oral lesion, negative for S-100 .

Prognosis

Lymph node metastases have been reported in one case1.

References

1 Lazar AJ, Fletcher CD. Primitive nonneural granular cell tumors of skin: clinicopathologic analysis of 13 cases. Am J Surg Pathol 2005; 29:927-34

2 Chang SE, Choi JH, Sung KJ, et al. Congenital CD34-positive granular cell dendrocytosis. J Cutan Pathol 1999; 26:253-8

3 LeBoit PE, Barr RJ, Burall S, et al. Primitive polypoid granular-cell tumor and other cutaneous granular-cell neoplasms of apparent nonneural origin. Am J Surg Pathol 1991; 15:48-58

This page last revised 9.9.2005.


Primary mucinous carcinoma of the skin

Definition

A rare tumour of eccrine glands.

Epidemiology

Primary mucinous adenocarcinoma of skin is more common in males than in females. Most cases occur in the elderly.

Clinical features

Most tumours occur on the face, particularly on the eyelids, cheeks and scalp.

Radiology

Macroscopic appearances

Histopathology

Immunohistochemistry

Ultrastructure

Differential diagnosis

  • Mucinous adenocarcinoma metastatic from breast. Also occurs predominantly in the elderly and is an indolent malignancy. It is also positive for sialomucins, CEA, EMA, Human Milk Fat Globulins, GCDFP 15, S-100, oestrogen receptors and progesterone receptors.

  • Mucinous adenocarcinoma metastatic from lung.

  • Mucinous adenocarcinoma metastatic from colon.

Management

Prognosis

30% of cases show local recurrences and lymph node metastases occur in 10% of cases. Distal metastases are rare.

References

1 Hanby AM, McKee P, Jeffery M, et al. Primary mucinous carcinomas of the skin express TFF1, TFF3, estrogen receptor, and progesterone receptors. Am J Surg Pathol 1998; 22:1125-31

This page last revised 17.7.2006.


Cutaneous T-cell lymphoproliferative disorders

Cutaneous T-cell lymphoproliferative disorders (CTCLs)

Classification of primary cutaneous T-cell lymphoproliferative disorders:

The malignant lymphomas are classified according to the EORTC : European Organization for Research and Treatment of Cancer classification

  • Benign lymphoproliferative CTCL

    • cutaneous lymphoid hyperplasia

    • lymphomatoid drug eruptions

    • lymphomatoid contact dermatitis

    • actinic reticuloid

    • pseudolymphomatous angiokeratoma

    • small plaque parapsoriasis

  • Indolent malignant disorders

    • mycosis fungoides

      • large plaque parapsoriasis

      • mycosis fungoides-associated follicular mucinosis

      • Pagetoid reticulosis

    • CD30-positive lymphoproliferative disorders

      • primary cutaneous CD30-positive large cell lymphoma

        • anaplastic

        • immunoblastic

        • pleomorphic

      • lymphomatoid papulosis

      • borderline cases

  • Aggressive malignant CTCLs

    • Sezary syndrome

    • Large cell, CD30-negative CTCLs

      • immunoblastic

      • pleomorphic

  • provisional

    • granulomatous slack skin

    • pleomorphic small/medium size CTCLs

    • subcutaneous panniculitis-like T-cell lymphoma

  • not included in EORTC classification

    • gd cutaneous lymphoma

    • primary cutaneous CD8-positive epidermotropic cytotoxic T-cell lymphoma

    • hydroa vacciniforme-like lymphoma

Benign lymphoproliferative CTCLs can be differentiated from lymphomas by:

  • clinicopathological correlation

  • lack of an aberrant immunophenotype : 0/11 cases, no loss of CD2, CD3 or CD5 1. Rare cases of psoriasis have shown an aberrant immunophenotype. Mycosis fungoides shows an aberrant immunophenotype in the majority of cases.

  • lack of clonal T cell receptor gene rearrangements. Rare cases of contact dermatitis have shown clonal TCR gene rearrangements.

cutaneous lymphoid hyperplasia

lymphomatoid drug eruptions Causative drugs include anticonvulsants (phenytoin, hydantoin, carbamazepine), cardiac drugs (atenolol, ACE inhibitors, mexiletine) , antihistamines, cyclosporine and allopurinol. Patients may present with a solitary plaque, multiple plaques or erythroderma. There is a lichenoid or nodular lymphohistiocytic dermal infiltrate. There may be atypia of lymphocytes but epidermotropism, Pautrier microabscesses and mitoses are lacking. The features indicating a benign infiltrate are:

  • paucity of lesions

  • no predilection for sun-shielded sites

  • absence of a classical arcuate infiltrated plaque morphology

  • resolution on cessation of the medication

The differential diagnosis includes adult adult T-cell leukaemia/lymphoma; numerous histiocytes forming granulomata and eosinophils favour a benign diagnosis.

lymphomatoid contact dermatitis may be caused by rubber, chromate, nickel or chromate. The differential includes mycosis fungoides. Spongiosis and eosinophils favour a benign diagnosis.

actinic reticuloid (chronic actinic dermatitis): is a disease of the middle-aged, especially males. It is exquisitely photosensitive. Scaly eczematous plaques and papules occur over sun-exposed areas. There is acanthosis, spongiosis and a superficial dermal perivascular lymphocytic infiltrate. Severe cases show Pautrier-like microabscesses and epidermotropism, resembling mycosis fungoides . The presence of plasma cells and eosinophils favours a benign diagnosis.

acral pseudolymphomatous angiokeratoma of children shows papules of acral sites. There is a dense upper dermal infiltrate of T-cells with scattered plasma cells.

small plaque parapsoriasis (SPP, parapsoriasis small patch, parapsoriasis en plaques small plaque variety, erythrodermies pityriasiques en plaque disseminées, xanthoerythrodermia perstand, digitate dermatosis, chronic superficial scaly dermatitis). The patients are usually middle-aged. The scaly patches are less than 5 cm in diameter. The scales are delicate, cigarette-paper like. There is focal parakeratosis, acanthosis and sometimes a psoriasiform epidermis. There may be slight spongiosis and lymphocytic exocytosis. There is a mild superficial perivascular lymphocytic infiltrate. The lymphocytes do not show atypia.

Pagetoid reticulosis. The generalised from is probably variant of mycosis fungoides. The localised form should probably be classified separately.

Lymphomatoid papulosis: this usually behaves as a benign condition, although some cases progress to lymphoma (ALCL, Mycosis fungoides or Hodgkin lymphoma). Skin lesions are small (<2.5 cm) and regress within 3 to 6 weeks. They may resemble arthropod bites. Extracutaneous disease indicates that it has progressed to lymphoma. There is pseudoepitheliomatous hyperplasia with an underlying wedge-shaped infiltrate. The cutaneous infiltrates consist of atypical T-cells admixed with inflammatory cells (neutrophils, eosinophils, macrophages and small lymphocytes).

  • Type A lesions contain many Reed-Sternberg-like CD30+ cells, along with many inflammatory cells.

  • Type B lesions more closely resemble Mycosis fungoides, containing cells with small to medium size lymphoid cells with cerebriform nuclei, but few inflammatory cells. The infiltrate may be perivascular or band-like. The cells are CD3+, CD4+ but CD30-.

  • Type C lesions (borderline lesions). Those showing the clinical behavior of regression but the histology of lymphoma. There are large atypical CD30+ T-cells arranged in clusters and sheets, resembling ALCL. However, they are restricted to the dermis and superficial subcutis.

  • When clinically malignant but showing the histology of lymphomatoid papulosis, they are referred to as anaplastic lymphoma, lymphomatoid papulosis-like.

granulomatous slack skin is best regarded as a specific entity. There are slowly developing folds of atrophic skin in the axilla and groin which eventually become pendulous. It is a disease of white females with an age of onset varying from 10 to 50 years. There is a granulomatous infiltrate of atypical T-cell mixed with macrophages and multinucleate giant cells, the latter showing lymphophagocytosis. There is a loss of elastic fibres with elastophagocytosis by macrophages. A granulomatous vasculitis has also been documented. The giant cells are positive for CD68 and sometimes for S-100. There is an association with mycosis fungoides, which includes a granulomatous variant, Hodgkin lymphoma, non-Hodgkin lymphoma and Langerhans cell histiocytosis.

hydroa vacciniforme-like lymphoma2 The is a cutaneous lymphoproliferative disorder of children seen in Asia and Central/South America. It is usually of NK-cell, rarely T--cell type. The lymphoid infiltrate is positive for EBV. There is a papulovesicular eruption on sun-exposed skin, with ulceration. Systemic symptoms may include fever, weight loss, lymphadenopathy and hepatosplenomegaly. There may be haemophagocytosis. Episodic eruptions may be precipitated by insect bites. The condition overlaps with NK/T cell lymphoma, nasal type. Prognosis is poor, with poor response to chemotherapy.

The lymphoid infiltrate extends from epidermis to subcutis, with necrosis, angiocentricity and angioinvasion. There is CD56 positivity.

The differential is benign hydroa vacciniforme of childhood, in which there is a vesicular eruption with scarring in response to ultraviolet light.

Differential diagnosis

  • B-cell pseudolymphomas:

    • lymphocytoma cutis

    • Spiegler-Fendt sarcoid

    • lymphadenosis benigna cutis

    • cutaneous lymphoplasia

  • B-cell lymphomas of skin

    • lymphomatoid granulomatosis

    • primary cutaneous follicular lymphoma

References

Liu, V. and McKee, P.H. Cutaneous T-cell lymphoproliferative disorders: approach for the surgical pathologist: recent advances and clarification of confused issues. Adv Anat Pathol 2002;9:79-100.

1 Bakels, V., van Oostveen, J.W., van der Putte, S.C., Meijer, C.J. and Willemze, R. Immunophenotyping and gene rearrangement analysis provide additional criteria to differentiate between cutaneous T-cell lymphomas and pseudo- T-cell lymphomas. Am J Pathol 1997;150:1941-9.

2 VE Nava and ES Jaffe. The pathology of NK-cell lymphomas and leukamias. Adv Anat Pathol 2005;12:27-34.

This page last revised 24.3.2005.


Ameloblastoma

Subtypes

  • Conventional or classical, intraosseous, solid or multicystic ameloblastoma (SMA)

    This subtype shows a high frequency of root resorption of neighbouring teeth.

  • Unicystic ameloblastoma (UA)

    The UA is usually found in the mandible. The UA may show one or more nodules arising from the cyst lining and projecting into the lumen. there may be one or more mural nodules in the cyst wall.

  • Peripheral ameloblastoma

  • Desmoplastic ameloblastoma

Immunohistochemistry

 | Unicystic ameloblastoma | solid and multicystic ameloblastoma | odontogenic keratocysts | residual cysts | dentigerous cysts
Calretinin | 82% (22/27) 1, 3/3 (intense positivity, mainly of stellatelike reticulum)3 | 94% (29/31) 1, 16/16 (intense positivity, nuclear and cytoplasmic restricted to stellatelike reticulum)3 | 0/22 2, 0/17 (except for staining of some scattered cells in the fibrous stroma)3 | 0/26 2 | 0/20 2

Differential diagnosis

  • odontogenic keratocysts

  • residual cysts

  • dentigerous cysts

Management

SMA and UA with intramural nodules require radical treatment. UA without intramural nodules may be treated by enucleation.

References

Philipsen HP, Reichart PA. Unicystic ameloblastoma. A review of 193 cases from the literature. Oral Oncol 1998;34:317-25.

Reichart PA, Philipson HP, Sonner S. Ameloblastoma; biological profile of 3677 cases. Oral oncol Eur J Cancer 1995;31B:86-99.

Adv Anat Pathol 1999;6:63. *********

1 Altini, M., Coleman, H., Doglioni, C., Favia, G., Maiorano, E. Calretinin expression in ameloblastomas. Histopathology 2000;37:27-32.

2 Coleman H, Altini M, Ali H, Doglioni C, Favia G, Maiorano E. Use of calretinin in the differential diagnosis of unicystic ameloblastomas. Histopathology 2001;38:312-317.

3 DeVilliers P, Liu H, Suggs C, et al. Calretinin expression in the differential diagnosis of human ameloblastoma and keratocystic odontogenic tumor. Am J Surg Pathol 2008; 32:256-60

This page last revised 5.4.2008.


Ceruminous adenoma

Definition

These are tumours of the external auditory canal, arising from ceruminous glands.

Synonyms

Ceruminoma, hidroadenoma, adenoma ceruminalis, and many others.

Epidemiology

This is a tumour of adults.

Clinical features

Patients usually present with a tumour in the outer half of the external auditory canal.

Radiology

Macroscopic appearances

The tumours are circumscribed but not encapsulated. When removed intact, they are polypoidal.

Histopathology

  • Ceruminous adenoma: cells are arranged in a glandular pattern, often with cystic dilatation. Less often, there is a papillary or solid pattern. Epithelial cells may "invade" the stroma. The epithelial cell layer consists of luminal epithelial cells and basal/myoepithelial cells.

  • Ceruminous pleomorphic adenoma: a more prominent myoepithelial layer combined with a myxoid-chondroid stroma.

  • Syringocystadenoma papilliferum: papillary projections into a cystic lumen.

Golden yellow-brown pigment granules are present.

Immunohistochemistry

Cytokeratin | 22/22
EMA | 20/22
CK5/6 | 18/21 (basal cell accentuation)
CK7 | 16/21 (luminal only)
S-100 | 20/21
Ki-67 | 14/21
p53 | 16/18
p63 | 16/18 (basal cells only)
CD117 | 20/21

Ultrastructure

Differential diagnosis

  • Ceruminous adenocarcinoma; show infiltration, including perineural, irregular gland formation, pleomorphism, mitoses and necrosis. They usually lack ceroid pigment.

  • Glandular neoplasms of the middle ear: exclude by accurate anatomical location

    • neuroendocrine adenoma of the middle ear

    • endolymphatic sac tumour

  • Glandular neoplasms of the parotid: : exclude by accurate anatomical location.

  • paraganglioma

  • meningioma

Management

Prognosis

This is a benign neoplasm. Some tumours recur locally.

References

1 Thompson, L. D., B. L. Nelson, et al. (2004). "Ceruminous adenomas: a clinicopathologic study of 41 cases with a review of the literature." Am J Surg Pathol 28(3): 308-18.

This page last revised 25.3.2004.


Endolymphatic sac tumour

Endolymphatic sac tumour, adenoma of the endolymphatic sac, aggressive papillary tumour of the temporal bone / middle ear, low grade adenocarcinoma of endolymphatic origin, Heffner tumour

Epidemiology

This is an extremely rare tumour.

Clinical features

This tumour occurs across a wide age range in adults 6. Most cases are sporadic. Others are associated with von Hippel-Lindau syndrome 2: about 11% of patients with VHL syndrome develop an endolymphatic sac tumour1. (Both sporadic 5 and VHL-associated tumours show inactivation of the VHL tumour suppressor gene 4.) Patients commonly have a ten year history of hearing loss before the tumour becomes apparent 3.

Radiology

There is a lytic lesion in the posterior wall of the temporal bone 6. The tumour often shows calcification.

Histopathology

This is a glandular neoplasm with a papillary-cystic architecture. Cellularity is variable. Low cuboidal cells line papillae and cysts. Deep to these, there is a second row of cells, lacking epithelial markers. Colloid-like material within cystic spaces resembles a thyroid carcinoma.

Immunohistochemistry

Cytokeratins | positive
EMA | variable
S-100 | variable
Vimentin | variable
GFAP | variable
NSE | variable
Chromogranin | negative
Synaptophysin | negative
Thyroglobulin | negative
Transthyretin | negative

Ultrastructure

There are intercellular tight junctions, microvilli, intracytoplasmic glycogen and secretory granules.

Differential diagnosis

  • Middle ear adenoma: lacks a papillary architecture, positive for chromogranin and synaptophysin .

  • Ceruminal gland tumour

  • Choroid plexus tumour: does not destroy bone.

  • paraganglioma: lacks a papillary architecture, positive for chromogranin and synaptophysin .

  • metastatic thyroid carcinoma: positive for thyroglobulin and TTF-1.

  • metastatic renal cell carcinoma: also positive for both cytokeratins and vimentin .

Prognosis

This is a slow-growing tumour. Large tumours are prone to recurrence, but metastases do not occur.

References

1Perez-Ordonex B. Special tumours of the head and neck. Current Diagnostic Pathology 2003;9:366-383.

2 Manski, T. J., D. K. Heffner, et al. (1997). "Endolymphatic sac tumors. A source of morbid hearing loss in von Hippel-Lindau disease." Jama 277(18): 1461-6.

3 Megerian, C. A., M. J. McKenna, et al. (1995). "Endolymphatic sac tumors: histopathologic confirmation, clinical characterization, and implication in von Hippel-Lindau disease." Laryngoscope 105(8 Pt 1): 801-8.

4 Vortmeyer, A. O., S. C. Huang, et al. (2000). "Somatic von Hippel-Lindau gene mutations detected in sporadic endolymphatic sac tumors." Cancer Res 60(21): 5963-5.

5 Hamazaki, S., M. Yoshida, et al. (2001). "Mutation of von Hippel-Lindau tumor suppressor gene in a sporadic endolymphatic sac tumor." Hum Pathol 32(11): 1272-6.

6 Heffner, D. K. (1989). "Low-grade adenocarcinoma of probable endolymphatic sac origin A clinicopathologic study of 20 cases." Cancer 64(11): 2292-302.

7 Kempermann, G., H. P. Neumann, et al. (1998). "Endolymphatic sac tumours." Histopathology 33(1): 2-10.

8 Gaffey, M. J., S. E. Mills, et al. (1988). "Aggressive papillary middle-ear tumor. A clinicopathologic entity distinct from middle-ear adenoma." Am J Surg Pathol 12(10): 790-7.

This page last revised 23.2.2004.


Extranodal NK/T-cell lymphoma, nasal type

Definition

An extranodal lymph showing a wide morphological spectrum. There is commonly angiocentricity, vascular destruction and necrosis. While most cases are of NK-cell type, some appear to be composed of cytotoxic g/d T-cells.

Synonyms

Epidemiology

The median patient age is about fifty years2,4. Most common in Asia (Japan4, Korea and China), it is also relatively common in Mexico, South and Central America2, where it occurs in adults with a male predominance. It has also been reported in immunosuppressed and post-transplantation patients. EBV is probably pathogenic. Cases complicating transplantation have been reported.

Clinical features

Involvement is most commonly of the nasal cavity, nasopharynx and palate, also of skin, soft tissues, gastrointestinal tract and testes. There may be secondary lymph node involvement. Marrow involvement is uncommon, but there may be overlap with aggressive NK leukaemia.

Patients present with nasal obstruction, epistaxis or midfacial destructive lesions. Rapid dissemination may occur. There may be a haemophagocytic syndrome, which is often a late clinical complication associated with a rapidly fatal outcome2.

Cutaneous cases may be solitary but are usually generalised, consisting of tumours, ulcer, or vasculitis/panniculitis. There is commonly a haemophagocytic syndrome1.

Histopathology

At all sites, there is mucosal ulceration. There is a diffuse lymphomatous infiltrate with angiocentricity and angiodestruction. Fibrinoid necrosis of vessel walls may be seen. Massive coagulative necrosis is common4 and there is often marked apoptosis4. The neoplastic cells vary from small to large and anaplastic. The nuclei tend to be somewhat elongated, so-called cleaved-like cells, admixed with large blastic cells with round nuclei4. An abundant admixture of small lymphocytes, plasma cells, histiocytes and eosinophils may be present, mimicking an inflammatory process.

Cutaneous disease is often "bottom-heavy" with extension into subcutaneous fat. Epidermotropism is rare but an overlying florid pseudoepitheliomatous hyperplasia may mimic carcinoma.

Immunohistochemistry

CD2 | positive2, 9/20 (in frozen tissue sections)4
CD3 | surface-negative but cytoplasmic e-positive2, 31/31 (polyclonal: monoclonal CD3 (Leu4) on frozen sections is negative)4
CD4 | usually negative, 0/314
CD5 | usually negative, 0/304
CD7 | occasionally positive, 7/20 (in frozen tissue sections)4
CD8 | usually negative, 3/31 (cases of positivity may be cytotoxic T-cell lymphomas)4
CD11b | may be positive
CD16 | usually negative2, 0/20 (in frozen tissue sections)4
CD20 | 0/314
CD30 | occasionally positive
CD43 | usually positive, 23/314
CD45RO | usually positive, 24/314
CD56 | positive2 (unless cytotoxic T-cell type), 29/314
CD57 | usually negative2
CD94 | 20/20 (in frozen tissue sections)4
TCR | usually negative, 0/20 (in frozen tissue sections)4
granzyme B | usually positive2, 30/314
TIA-1 | usually positive2, 30/304
perforin | usually positive2
TCR | usually negative, unless composed of NK-like T-cells
EBV | positive, 12/314

Cytogenetics

6q deletions are common2. T-cell gene rearrangements are lacking.

Molecular studies

  • 31/31 positive for EBER-1 (by in-situ hybridisation)4

  • T-cell receptor b gene rearrangement: 0/74

  • T-cell receptor g gene rearrangement: 1/74

Differential diagnosis

  • Small cell type may be difficult to distinguish from an inflammatory infiltrate (previously referred to as polymorphic reticulosis). This is also the case when there are numerous admixed inflammatory cells. In situ hybridisation for EBER is very helpful.

  • Herpes simplex infection in the nasal area may produce extensive lymphoid proliferation and necrosis: the lymphocytes are predominantly CD56 positive. However, they lack cytotoxic markers and there is an absence of EBV by in situ hybridisation2.

  • if cutaneous, see cutaneous T-cell lymphoproliferative disorders

  • lymphomatoid granulomatosis

  • blastic or monomorphic NK cell lymphoma/leukemia

  • CD56-positive peripheral T-cell lymphoma

  • enteropathy-associated T-cell lymphoma

  • An overlying florid pseudoepitheliomatous hyperplasia may mimic carcinoma

  • While lymphomas of the nasal cavity are of NK type, those in the paranasal sinuses are more often of B-cell origin4.

Management

Radiotherapy may be effective for localised disease, but is usually combined with chemotherapy2. Expression of high levels of multidrug resistance gene confers resistance to chemotherapy2.

Prognosis

Nasal disease is of very variable prognosis with a reported 5-year survival of 58%4. Stage I disease has a favourable prognosis4. Extra-nasal disease is highly aggressive. There is frequently deletion or mutation of p53, but this does not appear to be of prognostic significance2. Expression of CD94 may be associated with a better prognosis3.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Liu, V. and McKee, P.H. Cutaneous T-cell lymphoproliferative disorders: approach for the surgical pathologist: recent advances and clarification of confused issues. Adv Anat Pathol 2002;9:79-100.

2 VE Nava and ES Jaffe. The pathology of NK-cell lymphomas and leukamias. Adv Anat Pathol 2005;12:27-34.

3 Lin CW, Chen YH, Chuang YC, et al. CD94 transcripts imply a better prognosis in nasal-type extranodal NK/T-cell lymphoma. Blood 2003; 102:2623-31

4 Kitamura A, Yamashita Y, Hasegawa Y, et al. Primary lymphoma arising in the nasal cavity among Japanese. Histopathology 2005; 47:523-32

This page last revised 19.12.2005.


Leiomyosarcoma of the head and neck

Definition

Leiomyosarcomas of the head and neck may involve the neck, maxilla, buccal area, sinuses, nose or pharynx.

Epidemiology

This is a rare tumour

Histopathology

The features are those of leiomyosarcoma as seen at other sites, with a tendency to have an inflammatory component.

Immunohistochemistry

Muscle-specific actin | 8/9 (seven diffuse, one focal)
Desmin | 10/12 (five diffuse, five focal)
S-100 | 1/7 (focal)
Myogenin | 1/7 (rare positive nuclei)
Myo-D1 | 0/7
Cytokeratin | 0/8
CD34 | 0/7

Differential diagnosis

  • Spindle cell carcinoma: frequently polypoidal and mucosa-based. There may be an in-situ or invasive epithelial component and there is usually, but not invariably, cytokeratin positivity. There may be actin positivity. Leiomyosarcomas may also show focal cytokeratin positivity.

  • Spindle cell melanoma

  • Sarcoma:

    • myofibrosarcoma; has a proclivity for the head and neck. Nuclei are tapered. There is positivity for muscle markers. Ultrastructurally, myofilaments are scanty and peripheral rather than diffusely cytoplasmic.

    • fibrosarcoma; there is a herringbone pattern and nuclei are tapered. Muscle markers are only expressed very focally; S-100 and cytokeratins are negative.

    • malignant peripheral nerve sheath tumour

    • malignant fibrous histiocytoma

    • rhabdomyosarcoma; occur in the head and neck in childhood. There is positivity for myogenin and myoD1 .

    • synovial sarcoma

  • Nodular fasciitis; more common in the extremities.

  • Intravascular fasciitis: prone to occur in the head and neck.

  • Inflammatory myofibroblastic tumour: the inflammatory infiltrate is predominantly of plasma cells and nuclei are tapered. there is usually positivity for smooth muscle actin and muscle-specific actin, less often for desmin. There may be positivity for cytokeratin and ALK.

  • Leiomyoma: rare in the head and neck.

  • Myofibroma; often presents in the head and neck. It consists of small dark cells in a haemangiopericytoma-like pattern.

  • Solitary fibrous tumour

  • Benign nerve sheath tumour

Prognosis

The behavior of smooth muscle tumours is site-specific. Leiomyosarcomas of the head and neck are aggressive tumours.

References

Montgomery, E., Goldblum, J.R. and Fisher, C. Leiomyosarcoma of the head and neck: a clinicopathological study. Histopathology 2002;40:518-25.

This page last revised 6.4.2003.


Lingual alveolar soft part sarcoma

Lingual alveolar soft part sarcoma, ASPS

Definition

Alveolar soft part sarcoma most commonly occurs in the thigh/buttock of young adults. Lingual ASPS, the equivalent tumour occurring within the tongue is rare.

Epidemiology

The literature contains only about 40 cases. Lingual ASPS represents perhaps 5% of all ASPS.. This is a tumour of childhood (as opposed to young adults for the generality of ASPS), with a median age of 5-8 years1.

Clinical features

Patients present with a mass, pain, dysphasia or dysphagia. The bluish colour of the lesion often gives rise to a clinical diagnosis of haemangioma.

Macroscopic appearances

Tumours are solitary but multinodular,with fibrous septa separating the nodules.

Histopathology

In most cases, the predominant pattern is solid rather than alveolar. Vascular invasion is common and there may be perineural growth. Tumour cells are large and polygonal. The cytoplasm is generally eosinophilic, focally clear in some cases. In most cases, the cytoplasm contain rhomboid PAS-positive crystals. Nuclei are uniform (rarely pleomorphic) and vesicular with prominent nucleoli. The nuclei show a characteristic "apple core" concave indentation. The mitotic rate is from 0 to 3 / 10HPF.

Immunohistochemistry

Desmin | 5/10 (at least focal positivity)1, 1/13, 1/1 (focal)4, 0/15, 1/16, 1/17
SMA | 10/10 (at least focal positivity in all cases)1, 1/13, 0/14, 0/15, 1/17
Myo-D1 | 10/10, (focal : in all cases, positivity was only focal and weak and was scored "negative" ) 1, 1/13
Myogenin | 0/101
Myoglobin | 0/101, 1/13, 0/15, 0/16
Caldesmon | 0/101
Muscle-specific actin | 0/15
S-100 | 0/101, 1/1 (focal)4, 0/15, 0/16
HMB-45 | 0/101
Lysozyme | 0/101, 0/15
Synaptophysin | 0/101, 0/15
Chromogranin | 0/101, 0/15
NSE | 1/13
b-enolase | 1/16
CD 34 | 0/101
CD 68 | 0/101, 0/15
Cytokeratin | 0/101, 0/15, 0/16, 0/18
Vimentin | 0/101, 1/13, 1/14, 0/16, 0/17, 1/18
CEA | 0/18
EMA | 0/18
Factor VIIIRA | 0/18

Differential diagnosis

  • Granular cell tumour/myoblastoma

  • paraganglioma

  • salivary gland tumours, various

  • rhabdomyoma

  • rhabdomyosarcoma

  • leiomyoma

  • melanoma

  • hibernoma

  • metastatic ASPS from a distant site2

Management

Surgical excision.

Prognosis

The rate of metastasis and the prognosis appear to be better than for the generality of ASPS.

References

1 Fanburg-Smith, J. C., M. Miettinen, et al. (2004). "Lingual alveolar soft part sarcoma; 14 cases: novel clinical and morphological observations." Histopathology 45(5): 526-37.

2 Porter, K. M., S. R. Porter, et al. (1988). "Lingual metastasis of alveolar soft-part sarcoma." Oral Surg Oral Med Oral Pathol 65(6): 742-4.

3 Yoshida, K., J. Kurauchi, et al. (2000). "Alveolar soft part sarcoma of the tongue. Report of a case." Int J Oral Maxillofac Surg 29(5): 370-2.

4 Bentley, R. P., M. J. Wake, et al. (1999). "Alveolar soft part sarcoma of the tongue." Br J Oral Maxillofac Surg 37(6): 451-4.

5 Castle, J. T. and R. K. Goode (1999). "Alveolar soft part sarcoma of the tongue: report of an unusual pattern in a child." Ann Diagn Pathol 3(5): 315-7.

6 Matsuno, Y., K. Mukai, et al. (1990). "Alveolar soft part sarcoma. A clinicopathologic and immunohistochemical study of 12 cases." Acta Pathol Jpn 40(3): 199-205.

7 Takita, M. A., M. Morishita, et al. (1990). "Alveolar soft-part sarcoma of the tongue. Report of a case." Int J Oral Maxillofac Surg 19(2): 110-2.

8 Donald, P. J. (1987). "Alveolar soft part sarcoma of the tongue." Head Neck Surg 9(3): 172-8.

This page last revised 12.1.2005.


Low-grade adenocarcinoma of the nasal sinuses

Low-grade sinonasal adenocarcinoma

Definition

These are rare tumours, usually arising in the ethmoid or maxillary sinuses.

Anatomical site

Low grade carcinomas more often occur in the nasal cavity itself, rather than in the sinuses2, unlike high grade sinonasal carcinomas, which usually occur in the sinuses.

Histopathology

The most well-differentiated tumours resemble normal colonic intestinal mucosa. Most tumours are composed of small glands in a back-to-back arrangement. Glands may be cystically dilated or contain papillary projections. Nuclei tend to be uniform and mitoses rare. Necrosis is focal at most2.

Immunohistochemistry

See table for sinonasal adenocarcinoma, intestinal type

Differential diagnosis

  • Epithelial adenomatoid hamartoma

  • Salivary gland type tumours

  • Intestinal type adenocarcinoma

  • Oncocytic papilloma

  • Metastatic papillary carcinoma of the thyroid.

Prognosis

Disease is usually localised and the prognosis good. Local recurrences are common but are usually of limited extent and do not involve the central nervous system. However, occasional tumour may prove lethal 2.

References

1Perez-Ordonez B. Special tumours of the head and neck. Current Diagnostic Pathology 2003;9:366-383.

2 Cathro, H. P. and S. E. Mills (2004). "Immunophenotypic differences between intestinal-type and low-grade papillary sinonasal adenocarcinomas: an immunohistochemical study of 22 cases utilizing CDX2 and MUC2." Am J Surg Pathol 28(8): 1026-32.

This page last revised 10.2.2004.


Nasal angiomyolipoma

Only five cases of nasal angiomyolipomas have been reported. They differ from renal and hepatic angiomyolipomas in that they are negative for HMB-45 , lack epithelioid cells1,2 and are not associated with tuberous sclerosis1,3.

Immunohistochemistry

HMB-45 | 0/11, 0/22
muscle-specific actin | 1/11
SMA | 1/11
desmin | 1/11, 0/13
vimentin | 1/13

References

1 Tardio, J. C., Martin-Fragueiro, L. M. Angiomyolipoma of the nasal cavity Histopathology 2002;41:174-5.

2 Watanabe, K., Suzuki, T. Mucocutaneous angiomyolipoma. A report of 2 cases arising in the nasal cavity. Arch Pathol Lab Med 1999;123:789-92..

3 Gatalica, Z., Lowry, L. D., Petersen, R. O. Angiomyolipoma of the nasal cavity: case report and review of the literature. Head Neck 1994;16:278-81.


Nasopharyngeal angiofibroma

Clinical features

This is an uncommon tumour of the posterior nasal cavity and lateral nasopharynx. patients are almost exclusively males and mostly between 10 and 25 years of age. There is a reported association with familial adenomatous polyposis.

Macroscopic appearances

The tumour is well-circumscribed, lobulated and tan to purple-red.

Histopathology

A collagenised stroma contains numerous irregular blood vessels. The stroma contains spindle to stellate cells, with some multinucleate cells. The vessels at the periphery of the tumour are capillary-like while those at the centre are larger with thick walls.

Immunohistochemistry

 | vasculature | perivascular cells | stromal cells
endothelial markers | + |  |
SMA |  | + | very limited
vimentin |  |  | +
CD31 | - | - | +
CD34 | - | - | +
testosterone receptor |  |  | +
oestrogen receptors | negative
progesterone receptors | negative

Differential diagnosis

  • lobular capillary haemangioma

  • haemangiopericytoma

  • solitary fibrous tumour

  • angiosarcoma

Prognosis

There is a recurrence rate of 20%. After radiotherapy, sarcomatoid transformation has been reported. Rare metastases have occurred.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone.

1Perez-Ordonex B. Special tumours of the head and neck. Current Diagnostic Pathology 2003;9:366-383.

This page last revised 16.1.2004.


Neuroendocrine adenoma of the middle ear

Neuroendocrine adenoma of the middle ear, middle ear adenoma, carcinoid tumour of the middle ear, amphicrine tumour of the middle ear

Definition

A tumour of the middle ear showing glandular and neuroendocrine differentiation.

Epidemiology

These tumours occur across a wide adult range.

Histopathology

The tumour architecture is most often glandular but variants include trabecular, solid, organoid or infiltrative 6. The tumour is composed of cuboidal to columnar cells mixed with polygonal or plasmacytoid cells. There are round nuclei with stippled chromatin. There is no mitotic activity.

Immunohistochemistry

Cam5.2 | positive1
AE1/AE3 | positive1,5
CK7 | positive, especially in the luminal cells of glandular areas1,3
Chromogranin | ~90% of cases1,3,5
Synaptophysin | ~90% of cases1
NSE | ~90% of cases1,5
Serotonin | ~90% of cases1
Human pancreatic polypeptide | 93% of cases1,3
CD57 | 1/15
Glucagon | 1/15
ACTH | 1/15
Lysozyme | 7/76
S-100 | 15% of cases1
Vimentin | 1/15

Ultrastructure

There are membrane-bound neuroendocrine granules and perinuclear aggregates of intermediate filaments. The luminal cells bear microvilli.

Differential diagnosis

  • Ceruminous gland adenoma: lack neuroendocrine differentiation.

  • Adenoid cystic carcinoma: show nuclear atypia and perineural invasion. There is myoepithelial differentiation.

  • Middle ear paraganglioma: lacks glandular differentiation and is negative for cytokeratins.

  • Endolymphatic sac tumour

Prognosis

There is a recurrence rate of about 18%3. In general, they do not metastasis 4, although a single case of middle ear "carcinoid" with lymph node metastases has been reported 2.

References

1Perez-Ordonex B. Special tumours of the head and neck. Current Diagnostic Pathology 2003;9:366-383.

2 Mooney, E. E., L. G. Dodd, et al. (1999). "Middle ear carcinoid: an indolent tumor with metastatic potential." Head Neck 21(1): 72-7.

3 Torske, K. R. and L. D. Thompson (2002). "Adenoma versus carcinoid tumor of the middle ear: a study of 48 cases and review of the literature." Mod Pathol 15(5): 543-55.

4 Riches, W. G. and W. H. Johnston (1982). "Primary adenomatous neoplasms of the middle ear: light and electron microscopic features of a group distinct from the ceruminomas." Am J Clin Pathol 77(2): 153-61.

5 Ketabchi, S., D. Massi, et al. (2001). "Middle ear adenoma is an amphicrine tumor: why call it adenoma?" Ultrastruct Pathol 25(1): 73-8.

6 Mills, S. E. and R. E. Fechner (1984). "Middle ear adenoma. A cytologically uniform neoplasm displaying a variety of architectural patterns." Am J Surg Pathol 8(9): 677-85.

This page last revised 18.2.2004.


Olfactory neuroblastoma

Olfactory neuroblastoma, esthesioneuroblastoma, esthesioneuroepithelioma

Epidemiology

Olfactory neuroblastoma accounts for 1% to 5% of malignant nasal cavity neoplasms.

Clinical features

These tumours arise across a broad age range with a bimodal peak in the second and sixth decades of life. Tumour arise in the olfactory membrane of the upper nasal cavity.

Histopathology

Tumours comprise small to medium size cells with pale eosinophilic cytoplasm. Nuclei are round with fine chromatin and without conspicuous nucleoli. The cells form well-defined nests of cells embedded in a fibrous stroma. There may be a prominent capillary network. The tumour cells form rosettes, at least focally. There may be foci of squamous or glandular differentiation. Rarely, there is maturation to ganglioneuroblastoma.

Immunohistochemistry

Calretinin | 20/212
NSE | positive
S-100 | variable: positive in spindle cells at periphery of nests
cytokeratin | 20-25% of cases1, mainly in foci of squamous or glandular differentiation
GFAP | variable
neurofilament protein | variable
chromogranin | variable
synaptophysin | variable
CD56 | variable
Leu-7 | variable
EMA | negative
CEA | negative
LCA | negative
HMB-45 | negative
CD99 | negative
desmin | negative
p63 | 0/212

Ultrastructure

There are numerous neuroendocrine granules and neural cell processes.

Differential diagnosis

Typical immunohistochemical staining profile for Small Round Blue Cell Tumours of the sinonasal tract

  • sinonasal small cell neuroendocrine carcinoma; there is a high mitotic rate and necrosis is prominent. Neurofibrillary stroma an S-100 positive cells are lacking. There may be diffuse cytokeratin positivity.

  • sinonasal undifferentiated carcinoma (SNUC)

  • non-keratinising nasopharyngeal carcinoma

  • alveolar rhabdomyosarcoma: negative for neuroendocrine markers and S-100 but positive for desmin and actin.

  • melanoma, small cell variant: show more pleomorphism and are negative for neuroendocrine markers but diffusely positive for S-100.

  • teratocarcinosarcoma

  • pituitary adenoma: express cytokeratins and specific pituitary hormones.

  • lymphoma

  • Ewing sarcoma / PNET

Management

Treatment is usually a combination of surgery and radiation.

Prognosis

30% to 70% of patients will experience local recurrence, 20% to 40% will experience cervical lymph node metastasis, and 10% will experience distant metastasis. The most common sites of metastasis are the lymph nodes, lungs, and bone. The five-year survival rate correlates with clinical staging and ranges from 75% for tumour confined to the nasal cavity to 41% for tumour extending beyond the sinonasal cavities. Distant metastases may occur years after the initial diagnosis2. While prognosis depends on the clinical stage but is often unpredictable. Longer disease-free survival is associated with:

  • increased number of S-100 positive cells.

  • a Ki-67 proliferation index below 10%

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 113.

1 Perez-Ordonex B. Special tumours of the head and neck. Current Diagnostic Pathology 2003;9:366-383.

2 Wooff JC, Weinreb I, Perez-Ordonez B, Magee JF, Bullock MJ. Calretinin staining facilitates differentiation of olfactory neuroblastoma from other small round blue cell tumors in the sinonasal tract. Am J Surg Pathol. 2011 Dec;35(12):1786-93.

This page last revised 6.3.2012.


Typical immunohistochemical staining profile for Small Round Blue Cell Tumours of

Typical immunohistochemical staining profile for Small Round Blue Cell Tumours of the sinonasal tract

reference 1 | Cytokeratin | Chromogranin | Synaptophysin | Neuron-Specific Enolase | HMB45 | S-100 | CD56 | Desmin | CD99 | EBER
Olfactory neuroblastoma | - | + | + | + | - | + (sustentacular cells positive) | - | - | - | -
Nasal melanoma | - | - | - | + | + | + | - | - | - | -
Extranodal NK/T-cell lymphoma (nasal type) | - | - | - | - | - | - | + | - | - | +
Neuroendocrine carcinoma | + | + | + | + | - | + | - | - | - | -
SNUC | + | - | - | - | - | - | - | - | - | -
PNET | - | - | - | +/- | - | - | - | - | + | -
Nasopharyngeal carcinoma | + | - | - | - | - | - | - | - | - | +
Pituitary adenoma | + | + | + | + | - | - | - | - | - | -
Alveolar rhabdomyosarcoma | - | - | - | - | - | - | - | + | - | -

Detailed information for calretinin and p63 :

 | calretinin | p63
Olfactory neuroblastoma | 20/211 | 0/211
Nasal melanoma | 0/51 | 0/51
Diffuse large B-cell lymphoma | 1/41 | 4/51
Mantle cell lymphoma | 0/11 | 1/11
Extranodal NK/T-cell lymphoma (nasal type) | 0/41 | 1/41
Poorly differentiated neuroendocrine carcinoma | 1/11 | 1/11
Moderately differentiated neuroendocrine carcinoma | 0/11 | 0/11
Small cell neuroendocrine carcinoma | 1/21 | 0/21
Non-keratinising squamous cell carcinoma | 0/21 | 2/21
SNUC | 0/61 | 1/61
High-grade sinonasal non-intestinal–type adenocarcinoma | 0/11 | 0/11
Ewing sarcoma / PNET | 0/61 | 2/61
Teratocarcinosarcoma | 1/11 | 0/11
Pituitary adenoma | 3/31 | 0/31
Alveolar rhabdomyosarcoma | 0/41 | 0/41

References

1 Wooff JC, Weinreb I, Perez-Ordonez B, Magee JF, Bullock MJ. Calretinin staining facilitates differentiation of olfactory neuroblastoma from other small round blue cell tumors in the sinonasal tract. Am J Surg Pathol. 2011 Dec;35(12):1786-93.

This page last revised 7.3.2012

©SMUHT/PW Bishop


Schneiderian papilloma

Definition

These are benign neoplasms of the sinonasal mucosa. They fall into three groups:

  • exophytic or fungiform papillomas: this type accounts for about 50% of the total 2. They most commonly involve the anterior nasal septum. They may contain HPV 6 or 11.

  • inverted papillomas: this type usually occurs on the lateral nasal wall or middle meatus and may extend into paranasal sinuses. They may contain HPV 6 or 11 and possibly with EBV.

  • oncocytic or cylindrical papillomas: not associated with HPV .

Clinical features

They are seen across a wide age range, but are most common between the ages of 30 and 60 years. Males are more often affected than females.

Macroscopic appearances

Histopathology

  • Exophytic papilloma: There is an exophytic architecture, with thick non-keratinising squamous ("transitional") epithelium covering fibrovascular cores. Large glycogenated squamous cells are not a feature. A granular layer and keratinisation, inflammation, atypia and mitoses are uncommon.

  • Inverted papilloma: the growth pattern is endophytic with imaginations of the epithelium into the stroma. There is a thickened non-keratinising epithelium with a prominent basement membrane. A layer of ciliated columnar cells may cover the surface. Frequently, there are numerous mucous cells and mucous cysts. Large clear cells contain abundant glycogen. Mitoses are usually sparse and limited to the basal layer. There may be a chronic inflammatory cell infiltrate.

  • Oncocytic papilloma: show the same anatomic distribution s inverted papillomas. The architecture may be exophytic or endophytic. The multilayered epithelial cells have eosinophilic granular cytoplasm. Mucous cells with intra-epithelial mucous cysts contain neutrophils.

Immunohistochemistry

Ultrastructure

Differential diagnosis

  • Inflammatory polyps: usually bilateral, contain eosinophils and lack marked epithelial proliferation but do contain hyperplastic seromucinous glands.

  • Oncocytic papilloma with mucous cysts: rhinosporidiosis. However, the epithelium of rhinosporidiosis is not oncocytic and micro-organisms are visible in the stroma.

  • Low-grade sinonasal papillary adenocarcinoma

  • squamous cell carcinoma

Management

Prognosis

Multiple recurrences are common, unless extensive resection is performed. Carcinomatous transformation may occur in inverted and oncocytic papillomas, most commonly to squamous cell but less often clear cell, sarcomatoid or mucoepidermoid carcinoma, carcinoma with endodermal sinus tumour-like features, small cell carcinoma or undifferentiated sinonasal carcinoma.

References

1Perez-Ordonex B. Special tumours of the head and neck. Current Diagnostic Pathology 2003;9:366-383.

2 Hyams, V. J. (1971). "Papillomas of the nasal cavity and paranasal sinuses. A clinicopathological study of 315 cases." Ann Otol Rhinol Laryngol 80(2): 192-206.

This page last revised 8.2.2004.


Sinonasal haemangiopericytoma

Sinonasal-type haemangiopericytoma

About 15% of haemangiopericytomas occur in the head or neck6. Sinonasal haemangiopericytoma show differences in the immunoreactivity of the neoplastic cells from those of haemangiopericytoma at the more common soft tissue sites and meningeal haemangiopericytoma, but closer to the profile of glomus tumours2 with evidence of myoid differentiation (expressing actin but not desmin). An alternative interpretation is that sinonasal haemangiopericytoma is the only adult haemangiopericytoma showing true pericytic differentiation 5. They are probably distinct from myopericytoma.

Clinical features.

Most patients are middle-aged or elderly. The nasal cavity or paranasal sinuses are the most common sites, although they may occur elsewhere in the head and neck.

Macroscopic appearance

The tumour is often polypoidal, without surface ulceration 6.

Histopathology

This is an intramucosal tumour, usually separated by a thin tumour-free zone from the intact surface epithelium, which often has a thickened basement membrane. The margins are pushing and usually well-demarcated but the tumour is not encapsulated. The tumour cells are uniform, short spindly or cuboidal, with eosinophilic cytoplasm and oval nuclei and fine chromatin with small nucleoli. Cell membranes are indistinct. The tumour cells may form a pattern that is fascicular, storiform, whorled, meningothelial-like, palisaded, reticular or mixed, but there are not long fascilces. There is a rich vasculature which varies from slit-like sinusoids, small capillaries to ectatic vessels, including staghorn vessels. Perivascular hyalinisation is characteristic. Tumour giant cells may be present, with the same immunoprofile as the other tumour cells, and are unique to sinonasal haemangiopericytoma (but similar to those seen in symplastic glomus tumours)6. The mitotic rate is usually less than 1 /10 HPF. Reticulin fibres envelop each cell. Most cases include an inflammatory infiltrate of mast cells and eosinophils 6.

Rarely, there may be juxtaposed solitary fibrous tumour or lipomatous haemangiopericytoma 6. Occasional cases show sufficient atypia to be diagnosed as malignant haemangiopericytoma.

Immunohistochemistry

 | Sinonasal haemangiopericytoma (tumour cells) | glomus tumour | meningeal haemangiopericytoma
vimentin | 28/281, 10/103, 2/2 5 , 59/606 |  |
SMA | 20/281, 6/62 , 55/606 | 5/52 | 0/52
muscle-specific actin | 18/281, 6/62 , 46/606 | 5/52 | 0/52
desmin | 0/62, 0/103, 0/2 5, 0/606 | 0/52 | 0/52
h-caldesmon | 0/2 5 |  |
factor XIIIa | focal1 , 47/606 |  |
Laminin | 31/606 |  |
S-100 | focal1, 1/10 (one case faintly positive)3 , 2/606 |  |
EMA | focal1, 0/606 |  |
cytokeratin | negative1, 0/103, 0/60 (AE1/AE3, LP34, CK7)6 |  |
CD34 | negative1, 0/62, 0/2 5 , 5/60 (focal weak positivity)6 | 2/5 (two cases <33% of tumour cells positive)2 | 2/5 (two cases <33% of tumour cells positive)2
CD31 | 0/606 |  |
factor VIII-related antigen | negative1, 0/103, 0/606 |  |
Ulex europaeus agglutinin I | 0/103 |  |
GFAP | 1/606 |  |
bcl-2 | 1/606 |  |
CD117 | 0/60 (mast cells are positive)6 |  |
NSE | negative1, 0/606 |  |
CD68 | negative1 , 1/606 |  |

Ultrastructure

The most consistent features were basal lamina-like material partly surrounding tumor cells and completely separating them from endothelium, tapered cytoplasmic extensions, and orderly bundles of actin-like thin filaments4. Intercellular junctions and pinocytotic vesicles were present in some tumours3.

Differential diagnosis

  • lobular capillary haemangioma: there is a lobular growth pattern with a granulation tissue-like appearance. Perivascular hyalinisation is lacking.

  • glomus tumour

  • solitary fibrous tumour: also shows a perivascular pattern and positivity for CD34 . There is ropey keloidal collagen. There is diffuse positivity for CD34 , bcl-2 and CD99, but negativity for actin and desmin.

  • other sarcomas with a haemangiopericytomatous pattern

Prognosis

Sinonasal haemangiopericytomas show a much lower malignant potential than do other haemangiopericytomas. Of nine cases with adequate follow-up, tumors recurred in four cases after a mean of 6.5 years, and none metastasized2. A review of the literature showed that high local recurrence rates (7% to 40%), late recurrences, and low rates of metastasis were features of tumors in this location. This might be a reflection of early presentation, small tumor bulk, and difficulty of complete resection, rather than evidence for a biologically distinct neoplasm3.

References

1Kapadia SK et al. Sinonasal hemangiopericytoma. Mod Pathol 1993;6:81A (abstract).

2 Tse, L.L. and Chan, J.K. Sinonasal haemangiopericytoma-like tumour: a sinonasal glomus tumour or a haemangiopericytoma? Histopathology 2002;40:510-7.

3 Eichhorn, J.H., Dickersin, G.R., Bhan, A.K. and Goodman, M.L. Sinonasal hemangiopericytoma. A reassessment with electron microscopy, immunohistochemistry, and long-term follow-up. Am J Surg Pathol 1990;14:856-66.

4Perez-Ordonex B. Special tumours of the head and neck. Current Diagnostic Pathology 2003;9:366-383.

5 Watanabe, K., A. Saito, et al. (2001). "True hemangiopericytoma of the nasal cavity." Arch Pathol Lab Med 125(5): 686-90.

6 Thompson, L. D., M. Miettinen, et al. (2003). "Sinonasal-type hemangiopericytoma: a clinicopathologic and immunophenotypic analysis of 104 cases showing perivascular myoid differentiation." Am J Surg Pathol 27(6): 737-49.

This page last revised 17.2.2004.


Sinonasal adenocarcinoma

Sinonasal adenocarcinoma, intestinal type

Sinonasal adenocarcinoma, may be of intestinal or non-intestinal type.

Clinical features

80% of patients are male 4. The ethmoid sinus is most often affected, followed by the nasal cavity and maxillary sinus. There is an association with exposure to hardwood dusts in the woodworking industry.

Histopathology

Most tumours resemble conventional colorectal adenocarcinoma. Some tumours are mucinous, including alveolar goblet cell and signet ring cell variants. Haemorrhage and necrosis may be extensive 4.

Immunohistochemistry

 | low-grade | intestinal type | non-intestinal type
CDX-2 | 0/104 | 15/15 (4 well-differentiated, 4 moderately differentiated, 4 poorly differentiated, 3 mucinous. 10 cases were diffusely and 5 cases focally positive)3, 7/9 (strong and diffuse in seven cases, focal and variable in one case, negative in one case. Cases include two mucinous and one signet ring cell tumour.)4 | 0/3 (one with features of carcinoma ex pleomorphic adenoma, one adenosquamous, one renal cell carcinoma-like)4
MUC2 | 0/104 | 8/9 (strong and diffuse in four cases, strong but focal in four cases, negative in one colloid tumour.)4, 4/45 | 1/3 (focally strong in one adenosquamous carcinoma)4, 0/35
Cytokeratin 7 | 9/10 (generally strong and diffuse in nine cases; the tenth case showed only focal staining.)4 | 5/51, 15/15 (14 cases were diffusely positive)3, 8/9 (staining extent varied, but was generally strong: five cases were positive for both CK7 and CK20)4, 5/55 | 3/31, 3/34, 3/35
Cytokeratin 20 | 0/104 | 5/51, 15/15 (11 cases were diffusely positive)3, 6/9 (staining diffuse and strong in sex cases, negative in three: five cases were positive for both CK7 and CK20)4, 5/55 | 0/31, 0/34, 0/35

Positivity of adenocarcinomas for CDX-2 and CK20, albeit with retention of CK7, at sites outside the gastrointestinal tract, may be a manifestation of the acquisition of an intestinal phenotype.

Differential diagnosis

  • metastatic adenocarcinoma from colorectum: positive for CEA, whereas intestinal-type sinonasal adenocarcinoma is negative or only focally positive. Intestinal-type sinonasal adenocarcinoma is usually more strongly positive for chromogranin 5 and NSE and is positive for CK 7 .

  • low-grade sinonasal adenocarcinoma

  • metastases from lung, kidney or prostate.

  • nasopharyngeal papillary adenocarcinoma

Prognosis

These are aggressive neoplasms, showing both local recurrence and metastases. The five year survival for sinonasal high grade intestinal type adenocarcinoma is less than 20%4.

References

1 Chu, P. G. and L. M. Weiss (2002). Keratin expression in human tissues and neoplasms. Histopathology 40(5): 403-39. (Summary data from multiple papers)

2Perez-Ordonez B. Special tumours of the head and neck. Current Diagnostic Pathology 2003;9:366-383.

3 Franchi, A., D. Massi, et al. (2003). CDX-2 homeobox gene expression. Am J Surg Pathol 27(10): 1390-1.

4 Cathro, H. P. and S. E. Mills (2004). "Immunophenotypic differences between intestinal-type and low-grade papillary sinonasal adenocarcinomas: an immunohistochemical study of 22 cases utilizing CDX2 and MUC2." Am J Surg Pathol 28(8): 1026-32.

5Krane JF, Modern Pathology 2000 13:139A (abstract)

6 Choi, H. R., E. M. Sturgis, et al. (2003). "Sinonasal adenocarcinoma: evidence for histogenetic divergence of the enteric and nonenteric phenotypes." Hum Pathol 34(11): 1101-7.

This page last revised 6.9.2004.


Sinonasal carcinomas

Sinonasal carcinoma

The various types of carcinoma which may involve the nasal sinuses need to be distinguished:

  • Squamous cell carcinoma, SCC.

  • Nonkeratinising squamous cell carcinoma, NKSCC, cylindrical cell carcinoma, transitional-type carcinoma. They are negative for EBER-1 1.

  • Nasopharyngeal-type undifferentiated carcinoma, NPTC, arising in the nasal cavity or paranasal sinuses, or extending from the nasopharynx.

  • sinonasal undifferentiated carcinoma, SNUC: the main differential diagnosis is NPTC.

Aetiology

  • NPTC: Very common in the far east. EBV is strongly associated; tumours are positive for EBER-1 1.

  • SNUC: smoking, previous retinoblastoma, therapeutic irradiation have all been implicated. EBV probably does NOT have a role, either in the USA or in Taiwan1.

Histopathology

  • SCC: easily recognised if well differentiated and keratinising but problematic if poorly differentiated. Poorly differentiated SCC consists of solid masses of pleomorphic polygonal cells with variable amounts of eosinophilic cytoplasm and large nuclei with prominent nucleoli. Focal keratinisation and intercellular bridges can be found. There may be dysplasia or the overlying epithelium. There is commonly an infiltrate of granulocytes and lymphocytes.

  • NKSCC: ribbons of cylindrical cells normal to the length of the ribbons. There may be comedo necrosis. There may be dysplasia of the overlying epithelium.

  • NPTC: irregular syncytial sheets of cells with indistinct margins, markedly vesicular nuclei and prominent nucleoli. There may be spindle cell areas. There is usually an infiltrate of plasma cells and lymphocytes, creating a lymphoepithelioma picture. Necrosis is uncommon.

  • SNUC: sheets, nests, trabeculae or ribbons of small to medium size cells. Cytoplasm is relatively scanty and nuclei large. Nucleoli are often prominent. The mitotic rate is high. There is frequently necrosis and vascular invasion. Homer Wright rosettes, squamous or glandular differentiatin are not seen3.

Immunohistochemistry

 | SCC | NKSCC | NPTC | SNUC
CK4 | 3/10 (isolated foci of cells only)2 | 0/102 | 0/52 | 0/62
CK5/6 | 9/10 (intense cytoplasmic)2 | 9/10 (diffuse staining)2 | 4/52 | 0/62
CK7 | 6/10 (uniformly diffuse)2 | 0/102 | 0/52 | 3/62
CK8 | 9/10 (intense cytoplasmic)2 | 9/10 (diffuse staining)2 | 4/52 | 6/6 (diffuse staining)2
CK10 | 0/102 | 0/102 | 0/52 | 0/62
CK13 | 9/10 (intense cytoplasmic)2 | 8/10 (diffuse staining in 5 cases, small groups of cells in 3 cases)2 | 4/52 | 0/62
CK14 | 8/10 (intense and diffuse in 4 cases, small groups of cells in four cases))2 | 8/10 (diffuse staining in 5 cases, small groups of cells in 3 cases)2 | 0/52 | 0/62
CK19 | 9/10 (intense cytoplasmic)2 | 9/10 (diffuse staining)2 | 5/52 | 3/62
AE1/AE3 |  |  | 13/131 | 36/361
EMA |  |  |  | positive3
NSE |  |  |  | variable3
CD99 |  |  |  | variable3
synaptophysin |  |  | 0/131 | 5/361
chromogranin |  |  | 0/131 | 2/361

SCC and NKSCC show similar cytokeratin profiles, with immunoreactivity for CK4 and CK7 favouring SCC. NPTC is distinguished from SCC and NKSCC by its negativity for CK14.

SNUC has a different cytokeratin profile from the other carcinomas, expressing only simple cytokeratins (CK7, CK8 and CK19).

Prognosis

  • NKSCC: prognosis is relatively good1.

  • SNUC: a very aggressive tumour, with most patients dying within one year1.

Differential diagnosis.

  • SNUC (epithelial differentiation is often rudimentary):

    • melanoma

    • non-Hodgkin's lymphoma

    • embryonal rhabdomyosarcoma

    • olfactory neuroblastoma

    • nasopharyngeal carcinoma

    • small cell carcinoma

Prognosis

  • SNUC: dismal

References

1Jeng, Y. M., Sung, M. T., Fang, C. L. Sinonasal undifferentiated carcinoma and nasopharyngeal-type undifferentiated carcinoma: two clinically, biologically, and histopathologically distinct entities. Am J Surg Pathol 2002;26:371-376.

2 Franchi, A., Moroni, M., Massi, D., Paglierani, M. and Santucci, M. Sinonasal undifferentiated carcinoma, nasopharyngeal-type undifferentiated carcinoma, and keratinizing and nonkeratinizing squamous cell carcinoma express different cytokeratin patterns. Am J Surg Pathol 2002;26:1597-604.

3Perez-Ordonex B. Special tumours of the head and neck. Current Diagnostic Pathology 2003;9:366-383.

This page last revised 10.2.2004


Sinonasal melanoma

Definition

Primary malignant melanoma of the nasal cavity, paranasal sinuses and nasopharynx.

Epidemiology

This is a rare tumour, although the most common mucosal site of malignant melanoma, with an incidence from 0.018 to 0.051 / 105 per annum1. They account for 4% of sinonasal tract neoplasms. There is a wide age range, but this is most often a tumour of the elderly. There is a suggestion of an association with occupational exposure to formalin (not pathology staff!)1,5.

Clinical features

Patients commonly present with epistaxis, a mass or obstructive symptoms, less often with difficult breathing, pain, polyps or a nasal discharge. Occasionally, there is melanorrhoea - a "coal flecked" or brown nasal discharge, suggesting the diagnosis.

Macroscopic appearances

The majority of the tumours are polypoidal and about half appear brown or black1.

Histopathology

A minority (41/1151) of tumours show either derivation from the surface epithelium or pagetoid involvement of the epithelium. The growth pattern may be solid, spindled, peritheliomatous or meningothelial. There may be focal storiform, psueodpapilary or alveolar patterns. The majority of cases (77/1151) show pigment within neoplastic cells. There may be evidence of regression in the form of fibrosis and granulation tissue-like vessels.

The tumour cells are most often small to medium size and undifferentiated, but may be epithelioid, spindled, plasmacytoid or rhabdoid. There may be tumour giant cells with eosinophilic cytoplasm.

There is commonly an inflammatory cell infiltrate, variably composed of lymphocytes and plasma cells. A few tumours (6/1151) contain metaplastic bone.

Immunohistochemistry the immunoreactivity is similar to that of cutaneous melanomas.

 | All types | spindle cell melanomas | undifferentiated melanomas
S-100 | 93%(99/1091, 14/142, 12/143, 42/446, 14/14 (immunoreactivity was patchy)7), 18/18 (cut off of 10% of cells immunoreactive)8 | 36/431 | 22/231
HMB-45 | 83%(82/1081, 12/142, 13/143, 43/446, 13/18 (cut off of 10% of cells immunoreactive)8) | 28/431, more often negative than are epithelioid melanomas8 | 18/231
Tyrosinase | 84%(84/1081, 44/446, 6/18 (cut off of 10% of cells immunoreactive)8) | 31/431, more often positive than are epithelioid melanomas8 | 19/231
Melan A | 75%(70/1081, 44/446, 14/18 (cut off of 10% of cells immunoreactive)8) | 26/431 |
MITF | 67%(62/1081, 40/44 (one tumour showed positivity in the primary and total loss of immunoreactivity in a local recurrence.)6) | 26/431 |
NKI/C3 | 9/104, 11/18 (cut off of 10% of cells immunoreactive)8 | more often positive than are epithelioid melanomas8 |
Vimentin | 97%(102/1051, 9/102, 14/143, 10/104, 15/18 (cut off of 10% of cells immunoreactive)8) |  |
NSE | 49/1061 |  |
CD117 | 37/981 |  |
CD99 | 24/1051 |  |
Synaptophysin | 13/981, 0/143 |  |
CD56 | 8/1071 |  |
CD57 | 5/1061 |  |
EMA | 01 , 1/14 (scattered cells)3 |  |
Cytokeratin | 0/18 (cut off of 10% of cells immunoreactive)8 |  |
AE1/AE3 + LP34 | 01, 0/92 , 1/14 (scattered cells)3 |  |
Cam 5.2 | 01 |  |
Chromogranin | 01 |  |
GFAP | 01 |  |
CD45 (LCA) | 01, 0/143 |  |
SMA | 01 |  |
Muscle-specific actin (HUC1-1) | 01, 0/143 |  |
Desmin D33 | 01 |  |
Desmin DR11 | 01 |  |

A panel of S-100, HMB-45 and tyrosinase identified all cases1.

Differential diagnosis

A combination of junctional activity and melanin is diagnostic of sinonasal melanoma.

  • Metastasis from an integumentary site: only 1% of patients develop sinonasal metastases and it is very unlikely unless the patient has other metastases.

Pleomorphic melanoma:

  • poorly differentiated carcinoma - negative for vimentin

  • epithelioid angiosarcoma

  • anaplastic large cell lymphoma

  • rhabdomyosarcoma

Small cell melanoma: "small blue round cell tumours":

  • olfactory neuroblastoma - negative for vimentin

  • PNET / Ewing's sarcoma

  • melanocytic neuroectodermal tumour of infancy

  • pituitary adenoma

  • small cell carcinoma

  • lymphoma

  • plasmacytoma

  • mesenchymal chrondrosarcoma

Spindle cell melanoma:

  • inflammatory scarring processes

  • MPNST

  • fibrosarcoma

  • MFH

  • leiomyosarcoma

  • synovial sarcoma

Staging

A TNM staging has been suggested1:

T1: single anatomic site
T2: two or more anatomic sites
N1: any nodal metastasis
M1: distal metastasis
Stage I: T1, N0, M0
Stage II: T2, N0, M0
Stage III: any T, any N1 and/or M1

References

1 Thompson, L. D., J. A. Wieneke, et al. (2003). “Sinonasal tract and nasopharyngeal melanomas: a clinicopathologic study of 115 cases with a proposed staging system.” Am J Surg Pathol 27(5): 594-611.

2 Brandwein, M. S., A. Rothstein, et al. (1997). “Sinonasal melanoma. A clinicopathologic study of 25 cases and literature meta-analysis.” Arch Otolaryngol Head Neck Surg 123(3): 290-6.

3 Franquemont, D. W. and S. E. Mills (1991). “Sinonasal malignant melanoma. A clinicopathologic and immunohistochemical study of 14 cases.” Am J Clin Pathol 96(6): 689-97.

4Henzen-Logmans, S. C., C. J. Meijer, et al. (1988). “Diagnostic application of panels of antibodies in mucosal melanomas of the head and neck.” Cancer 61(4): 702-11.

5 Holmstrom, M. and V. J. Lund (1991). “Malignant melanomas of the nasal cavity after occupational exposure to formaldehyde.” Br J Ind Med 48(1): 9-11.

6 Prasad, M. L., A. A. Jungbluth, et al. (2001). “Expression of melanocytic differentiation markers in malignant melanomas of the oral and sinonasal mucosa.” Am J Surg Pathol 25(6): 782-7.

7Regauer S. Anderhuber W. Richtig E. Schachenreiter J. Ott A. Beham A. Primary mucosal melanomas of the nasal cavity and paranasal sinuses. A clinicopathological analysis of 14 cases.APMIS 1998;106(3):403-10.

8Prasad S, Jones AS, Helliwell TR. Immunocytochemical labelling in the diagnosis of sinonasal malignant melanoma. Pathological Society January 2005, abstract 66.

This page last revised 27.12.2004.


Thymic carcinoma with t(15;19) translocation

NUT midline carcinoma, thymic and upper respiratory tract carcinoma with t(15;19) translocation

Definition

A midline carcinoma with rearrangement of the nuclear protein in testis (NUT) gene on chromosome 15q14, most often with the BRD4 (bromodomain) gene on chromosome 19113.18. The BRD4-NUT or other fusion products contribute to carcinogenesis by blocking cellular differentiation. Among non-smokers, it is thought to constitute up to 20% of poorly differentiated carcinomsa of the upper aerodigestive tract. Other than in this type of carcinoma, the NUT (Nuclear protein in Testis), normally only expressed in the testis5,6.

Synonym

Lethal midline carcinoma

Aetiology

There is no known association with EBV.

Epidemiology

This was initially identified as a tumour of children10 and young adults, predominantly female. However, it probably also occurs in an older age group and goes unrecognised. It may account for 20% of those undifferentiated carcinomas of the upper aerodigestive tract not associated with EBV infection7.

Clinical features

Although most often arising in the thymus1,3, this tumour has also been reported from the sinonasal region4,7, larynx4,7 and bladder. Widespread metastases are usual. There is commonly superior vena cava compression4.

Histopathology

In most cases, the tumours are morphologically undifferentiated, being composed of cells with relatively little cytoplasm, vesicular nuclei and prominent nucleoli forming syncytial sheets. There is extensive necrosis and a lymphoplasmacytic infiltrate. There may be focal abrupt keratinising squamous differentiation 4,7. In one case, the tumour showed mucoepidermoid differentiation 4. The mitotic rate is high. Large areas of coagulative necrosis may be present7. Mucin stains are negative 4.

Immunohistochemistry

NUT | 26/307
Cytokeratin | 1/12, 2/24
Vimentin | 2/24
CEA | 1/12, 0/24
EMA | 1/2 (focal)4
CD3 | 0/24
CD20 | 0/24
CD30 | 0/24
CD45 | 0/24
HMB-45 | 0/24
PLAP | 0/24
AFP | 0/24
SMA | 0/24
MSA | 0/24
desmin | 0/24
S-100 | 0/24
chromogranin | 0/24

Ultrastructure

Electron microscopy shows rare intermediate junctions and basal lamina 4.

Cytogenetics

In 80% of cases there is a BRD4-NUT fusion gene. Variants include BRD3-NUT2. NUT split-apart probes will demonstrate the involvement of NUT in a translocation9. A complex three-way translocation t(11;15;19) has been reported10.

Differential diagnosis

  • Poorly differentiated squamous cell carcinoma
  • t(15;19)-negative undifferentiated carcinoma
  • Ewing sarcoma
  • Sinonasal undifferentiated carcinoma
  • Thymic carcinoma
  • Lymphoepithelioma-like carcinoma
  • Neuroblastoma
  • Germ cell tumour
  • Large cell lymphoma

Management

These tumours seem unresponsive to a range of modalities of treatment 4. They may respond to regimens designed for the treatment of Ewing sarcoma7.

Prognosis

This is a highly aggressive lethal tumour 4 with an average survival of less than one year. There is early widespread haematogenous dissemination with metastases occur to lymph nodes, lung, bone10, skin and soft tissues.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Kubonishi, I., N. Takehara, et al. (1991). "Novel t(15;19)(q15;p13) chromosome abnormality in a thymic carcinoma." Cancer Res 51(12): 3327-8.

2 Kees, U. R., M. T. Mulcahy, et al. (1991). "Intrathoracic carcinoma in an 11-year-old girl showing a translocation t(15;19)." Am J Pediatr Hematol Oncol 13(4): 459-64.

3 Lee, A. C., Y. I. Kwong, et al. (1993). "Disseminated mediastinal carcinoma with chromosomal translocation (15;19). A distinctive clinicopathologic syndrome." Cancer 72(7): 2273-6.

4 Vargas, S. O., C. A. French, et al. (2001). "Upper respiratory tract carcinoma with chromosomal translocation 15;19: evidence for a distinct disease entity of young patients with a rapidly fatal course." Cancer 92(5): 1195-203.

5 French, C. A., I. Miyoshi, et al. (2001). "BRD4 bromodomain gene rearrangement in aggressive carcinoma with translocation t(15;19)." Am J Pathol 159(6): 1987-92.

6 French, C. A., I. Miyoshi, et al. (2003). "BRD4-NUT fusion oncogene: a novel mechanism in aggressive carcinoma." Cancer Res 63(2): 304-7

7 AJSP 33:984

8 French CA, Ramirez CL, Kolmakova J, Hickman TT, Cameron MJ, Thyne ME, et al. BRD-NUT oncoproteins: a family of closely related nuclear proteins that block epithelial differentiation and maintain the growth of carcinoma cells. Oncogene. 2008 Apr 3;27(15):2237-42.

9 Stelow EB, Bellizzi AM, Taneja K, Mills SE, Legallo RD, Kutok JL, et al. NUT rearrangement in undifferentiated carcinomas of the upper aerodigestive tract. Am J Surg Pathol. 2008 Jun;32(6):828-34.

10 Toretsky JA, Jenson J, Sun CC, Eskenazi AE, Campbell A, Hunger SP, et al. Translocation (11;15;19): a highly specific chromosome rearrangement associated with poorly differentiated thymic carcinoma in young patients. Am J Clin Oncol. 2003 Jun;26(3):300-6.

This page last revised 15.8.2009

©SMUHT/PW Bishop


Idiopathic cervical fibrosis

Definition

Idiopathic cervical fibrosis is an infllammatory-sclerosing lesion in the soft tissues of the head and neck, a member of the group of IgG4-related sclerosing conditions.

Synonyms

Sclerosing cervicitis, cervical fibrosclerosis

Epidemiology

This condition is most common in the fifth to seventh decades of life with a male predominance.

Clinical features

Presentation is with a neck mass. Patients may also have sclerosing sialadenitis and lymphadenopathy or more distant IgG4-related sclerosing conditions.

Histopathology

The lesion has ill-defined margins. It comprises nodular lymphoid aggregates and a hypocellular collagenised sclerotic stroma. There is infiltration into nerves and skeletal muscle. A phlebitis is present. IgG4-positive plasma cells are a conspicuous component . Some cases are associated with an extranodal marginal zone lymphoma or classical Hodgkin lymphoma.

Immunohistochemistry

Many of the lymphocytes are CD3+ T-cells. CD20+ B-cells tend to be confined to lymphoid follicles. Plasma cells are polytypic and from 45% to 100% express IgG4.

Differential diagnosis

  • lymphoma
  • fibromatosis: shows a spindle cell proliferation and lacks IgG4+ plasma cells
  • inflammatory myofibroblastic tumour

Management

There is often a dramatic response to steroids.

References

1 Cheuk W, Tam FK, Chan AN, Luk IS, Yuen AP, Chan WK, et al. Idiopathic cervical fibrosis--a new member of IgG4-related sclerosing diseases: report of 4 cases, 1 complicated by composite lymphoma. Am J Surg Pathol. 2010 Nov;34(11):1678-85.

This page last revised 4.12.2010

©SMUHT/PW Bishop


Chronic sclerosing sialadenitis

Chronic sclerosing sialadenitis, Kuttner tumour

Definition

Chronic sclerosing sialadenitis occurs almost exclusively in the submandibular glands. Once thought to be a chronic inflammatory condition, attributed to inspissation of secretions or calculi, it is not recognised to be due to infiltration by IgG4-positive plasma cells. This condition affects a range of exocrine glands, including the pancreas. There is an association with rheumatoid arthritis and other autoimmune conditions.

Epidemiology

Patients are usually middle-aged to elderly, with a slight male predominance.

Clinical features

This condition presents with a hard tumorous swelling of the submandibular gland, which may be bilateral. There may be a circulating eosinophilia.

Histopathology

The lobular architecture of the salivary gland is preserved. There is variation from lobule to lobule in the degree of involvement. The lymphoplasmacytic infiltrate begins around the salivary ducts, to be followed by periductal fibrosis. The ducts may contain inspissated secretions. There is progressive spread to the remainder of the gland. Reactive follicles are commonly present. There is an Obliterative phlebitis.

Immunohistochemistry

The lymphocytic infiltrate comprises predominantly CD8-positive cytotoxic T-cells3. Abundant IgG4-positive plasma cells are present. with an IgG4/IgG ratio in excess of 45%2.

Molecular studies

The T-cells may variously show a monoclonal, oligoclonal or a polyclonal pattern of TCRg rearrangement.

Prognosis

There is an excellent response to steroid therapy. Some cases progress to extranodal marginal zone lymphoma

References

1 Cheuk W,Chan JK. Advances in salivary gland pathology. Histopathology 2007; 51:1-20

2 Kitagawa S, Zen Y, Harada K, et al. Abundant IgG4-positive plasma cell infiltration characterizes chronic sclerosing sialadenitis (Kuttner's tumor). Am J Surg Pathol 2005; 29:783-91

3 Tiemann M, Teymoortash A, Schrader C, et al. Chronic sclerosing sialadenitis of the submandibular gland is mainly due to a T lymphocyte immune reaction. Mod Pathol 2002; 15:845-52 FULL TEXT

This page last revised 15.7.2007.


Epithelial tumours of salivary glands

Immunohistochemistry and differential diagnoses1

EMA / CEA | highlights glandular structures | in adenoid cystic carcinoma
 |  | in cellular pleomorphic adenoma (versus myoepithelioma)
 |  | in solid epithelial-myoepithelial carcinoma
 |  | in basal cell carcinoma
myoepithelial markers (calponin, actin) | demonstrate a myoepithelial component | residual myoepithelial islands around tumour cells in intraductal carcinoma
amylase | diagnosis of acinic cell tumour (limited sensitivity)
anti-mitochondrial antibodies | identification of oncocytic tumours, especially their clear cell varaints
oestrogen receptor / CEA | differentiation of a primary salivary ductal carcinoma (ER negative, CEA positive) from a metastatic ductal carcinoma of breast (ER variable, CEA negative)
neuroendocrine markers, CK20 and TTF-1 | small cell carcinomas; subtyping and differentiation of primary from metastatic tumours.
thyroglobulin | to differentiate the follicular variant of acinic cell tumour (negative) from a metastatic thyroid carcinoma (positive)

The full range of salivary gland carcinomas are CK7-positive / CK20-negative.

 | AE1/AE3 | CK7 | CK20
Pleomorphic adenoma | 24/242 | 24/242 | 0/242
Myoepithelioma | 9/92 | 9/92 | 0/92
Papillary oncocytic cystadenoma | 3/32 | 3/32 | 0/32
Oncocytoma | 2/22 | 2/22, 9/104 | 0/22, 8/10 (7/10 stained for both CK7 and CK20)4
Adenoid cystic carcinoma | 22/222 | 22/222, 25/253 | 0/222, 1/253
Mucoepidermoid carcinoma, low grade | 9/92 | 9/92, 26/263 | 0/92, 2/263
Mucoepidermoid carcinoma, intermediate grade | 5/52 | 5/52 | 0/52
Mucoepidermoid carcinoma, high grade | 7/72 | 7/72 | 0/72
Polymorphous low-grade adenocarcinoma | 21/212 | 21/212, 11/113 | 0/212, 0/113
Carcinoma ex pleomorphic adenoma | 11/112 | 11/112, 3/33 | 0/112, 0/33
Acinic cell carcinoma | 17/172 | 17/172 | 0/172
Epimyoepithelial carcinoma | 7/72 | 7/72 | 0/72
Hyalinising clear cell carcinoma | 1/12 | 1/12 | 0/12
Papillary cystadenocarcinoma | 1/12 | 1/12 | 0/12
Salivary duct carcinoma | 3/32 | 3/32 | 0/32
Oncocytic carcinoma | 3/32 | 3/32 | 0/32
Clear cell carcinoma |  | 2/23 | 0/23
Basal cell adenocarcinoma |  | 2/23 | 0/23
Adenocarcinoma NOS | 4/42 | 4/42, 3/33 | 0/42, 0/33
Squamous cell carcinoma | 4/42 | 0/42 | 0/42

References

1 Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 302.

2 Meer S,Altini M. CK7+/CK20- immunoexpression profile is typical of salivary gland neoplasia. Histopathology 2007; 51:26-32

3 Nikitakis NG, Tosios KI, Papanikolaou VS, et al. Immunohistochemical expression of cytokeratins 7 and 20 in malignant salivary gland tumors. Mod Pathol 2004; 17:407-15 FULL TEXT

4 Ozolek JA, Bastacky SI, Myers EN, et al. Immunophenotypic comparison of salivary gland oncocytoma and metastatic renal cell carcinoma. Laryngoscope 2005; 115:1097-100

This page last revised 6.8.2007.


Acinic cell tumour

Acinic cell tumour of salivary gland

Similar tumours rarely occur in the breast3.

Immunohistochemistry

cytokeratins | positive1
AE1/AE3 | 11/114
cytokeratin 7 | 28/282, 17/114
cytokeratin 13 | 0/82
cytokeratin 14 | 0/82
cytokeratin 19 | 0/82
cytokeratin 20 | 0/114
CEA | positive1
amylase | 15%1

References

1 Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 273.

2 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

3 Coyne, J. D. and P. A. Dervan (2002). "Primary acinic cell carcinoma of the breast." J Clin Pathol 55(7): 545-7.

4 Meer S,Altini M. CK7+/CK20- immunoexpression profile is typical of salivary gland neoplasia. Histopathology 2007; 51:26-32

This page last revised 4.8.2007.


Mammary Analogue Secretory Carcinoma of Salivary Gland

Definition

This is a recently described subtype of salivary gland carcinoma, analogous to secretory carcinoma of the breast and similar tumours arising in skin3,4. It comprises solid and microcystic areas, the microcysts being filled with vacuolated colloid-like PAS-positive material.

Epidemiology

The tumour occurs across a wide adult age range and equally in men and women.

Clinical features

It is most commonly found in the parotid gland, less often in minor salivary glands2. It is typically slow growing over many years.

Macroscopic appearances

The tumour are white/tan/grey, rubbery in consistency. They may be multinodular or cystic.

Histopathology

Tumour borders are usually circumscribed but there is often invasion of salivary gland or extra-salivary tissues. The tumour is dissected by fibrous septa. The epithelial component forms solid sheets, tubules, macrocysts and microcysts. The microcysts contain colloid-like material, which stains with PAS, resistant to diastase, and with mucicarmine, which may give an appearance resembling thyroid tissue. The tumour cells have granular eosinophilic (not basophilic) cytoplasm, vesicular nuclei with fine chromatin and a central nucleolus. Atypia is mild and the mitotic rate low. Perineural invasion has been reported2. Vascular invasion and necrosis are lacking. There is no overt squamous differentiation2.

Immunohistochemistry

Comparison with mammary secretory carcinoma and salivary gland acinic cell carcinoma is shown.

 | Mammary Analogue Secretory Carcinoma | Mammary secretory carcinoma | Salivary gland acinic cell carcinoma
S-100 | 15/151, 5/72 | 4/41 | 4/121
Vimentin | 15/151, 4/42 | 4/41 | 3/121
34bE12 | 6/7 (diffuse in four cases and focal in two cases) 2 |  |
Cam5.2 | 4/42 |  |
CK7 | 15/151 | 4/41 | 8/91
CK8 | 15/151 | 4/41 | 2/101
CK14 | 0/91, 0/22 |  |
CK18 | 15/151 | 4/41 | 9/101
CK19 | 15/151, 5/52 | 2/41 | 2/101
GCDFP-15 | 8/111, 3/5 (focal staining in 3 cases)2 | 3/41 | 4/101
Mammaglobin | 15/151 | 4/41 | 1/111
STAT 5a | 15/151 | 4/41 | 7/111
MUC1 | 11/121 | 4/41 | 6/81
MUC4 | 9/111 | 4/41 | 0/81
EMA | 9/91 | 4/41 |
p63 | 0/9 (strong positivity is seen within the secretory material)1, 0/62 | 0/4 (strong positivity is seen within the secretory material)1 | 0/61
SMA | 0/72 |  |
Calponin | 0/91, 0/72 | 0/41 | 0/61
EGFR | 0/91 | 0/41 | 0/61
c-erbB-2 | 0/91 | 0/41 | 0/61
Oestrogen receptor | 0/91 | 0/41 | 0/61
Progesterone receptor | 0/91 | 0/41 | 0/61
Androgen receptor | 0/91 | 1/41 | 0/61
Ki-67 | 5%-28%1 | 5%-10%1 | 5%-50%1

Molecular studies

There is typically a t(12;15)(p13;q25) translocation which gives rise to a chimeric tyrosine kinase . ETV6-NTRK3 fusion transcript was demonstrated in 20/21 cases1,2: this is the fusion product typical of secretory carcinoma of the breast1.

Differential diagnosis

  • Acinic cell tumour: the tumour is architecturally and cytologically heterogenous; there are large serous acinar cells with zymogen-like granules; they lack the ETV6-NTRK3 translocation
  • Cystadenocarcinoma NOS
  • Mucoepidermoid carcinoma
  • Adenoid cystic carcinoma
  • Low grade carcinoma, NOS

Prognosis

Behaviour is variable. There may be local recurrence, lymph node or distal metastases.

References

1 Skalova A, Vanecek T, Sima R, Laco J, Weinreb I, Perez-Ordonez B, et al. Mammary analogue secretory carcinoma of salivary glands, containing the ETV6-NTRK3 fusion gene: a hitherto undescribed salivary gland tumor entity. Am J Surg Pathol. 2010 May;34(5):599-608. (with clarification by the author of conflicts between text and tables)

2 Connor A, Perez-Ordonez B, Shago M, Skalova A, Weinreb I. Mammary analog secretory carcinoma of salivary gland origin with the ETV6 gene rearrangement by FISH: expanded morphologic and immunohistochemical spectrum of a recently described entity. Am J Surg Pathol. 2012 Jan;36(1):27-34.

3 Kazakov DV, Hantschke M, Vanecek T, Kacerovska D, Michal M. Mammary-type secretory carcinoma of the skin. Am J Surg Pathol. 2010 Aug;34(8):1226-7; author reply 8.

4 Brandt SM, Swistel AJ, Rosen PP. Secretory carcinoma in the axilla: probable origin from axillary skin appendage glands in a young girl. Am J Surg Pathol. 2009 Jun;33(6):950-3.

This page last revised 2.3.2012

©SMUHT/PW Bishop


Adenoid cystic carcinoma

Adenoid cystic carcinoma of salivary gland

Histopathology

There are three characteristic patterns: cribriform, tubular and solid, most tumours being composed of a mix of these3. Tumour nuclei are typically small angulated and hyperchromatic; there is scanty cytoplasm.

Adenoid cystic carcinoma may undergo dedifferentiation to a high grade tumour with necrosis, a high mitotic rate and loss of the distinction between ductal and myoepithelial cells.

Immunohistochemistry

 | ductal epithelial cells | basaloid cells (myoepithelial differentiation)
cytokeratins | strong0 | weak0
AE1/AE3 | 22/226
cytokeratin 7 | 20/202, 22/226
cytokeratin 8/18 | 53/532
cytokeratin 13 | 0/202
cytokeratin 14 | 33/332
cytokeratin 17 | 5/52
cytokeratin 19 | 28/282
cytokeratin 20 | 0/226
CEA | positive0 | negative0
EMA | positive0 | negative0
vimentin | negative0 | positive0
S-100 | negative0 | positive0
actin | negative0 | variable0
Calponin | negative0 | positive0
CD43 |  | positive, membranous4
CD117 | positive1

Dedifferentiated adenoid cystic carcinoma:

 | differentiated ACC |  | dedifferentiated ACC
 | epithelium | myoepithelium
Pankeratin | 4/47 | 4/4, focal7 | 4/47
AE1/AE3 | 2/27 | 2/2, focal7 | 2/27
Cam5.2 | 4/47 | 4/4, focal7 | 4/47
p63 |  | 7/87 | 1/8, focally in squamoid component7
Calponin |  | 1/17 |
SMA |  | 4/47 |
S100 | 6/7, focal7 | 1/77 | 6/77
CD117 | 6/67 |  | 6/67
Androgen receptor |  |  | 0/67
Her-2 |  |  | 0/67

Cytogenetics

Loss of heterozygocity at 6q23-25 is common5.

Molecular genetics

There is overexpression of genes encoding basement membrane and extracellular matrix proteins5.

Differential diagnosis

  • Positivity for CD43 favours adenoid cystic carcinoma.

Prognosis

Adenoid cystic carcinomas are slowly progressive with local recurrences and late metastases. Tumours with more than 30% solid pattern may have a worse prognosis3.

Management

Although adenoid cystic carcinomas are positive for CD117, tyrosine kinase receptor inhibitor has not been found to be beneficial4.

References

0Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 269.

1 Berman, J., O'Leary, T. J. Gastrointestinal stromal tumor workshop Human Pathol 2001; 32:578-582.

2 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

3 Perez-Ordonez B. Selected topics in salivary gland tumour pathology. Current Diagnostic Pathology2003;9:355-365.

4 Hotte SJ, Winquist EW, Lamont E, et al. Imatinib mesylate in patients with adenoid cystic cancers of the salivary glands expressing c-kit: a Princess Margaret Hospital phase II consortium study. J Clin Oncol 2005; 23:585-90

5 Cheuk W,Chan JK. Advances in salivary gland pathology. Histopathology 2007; 51:1-20

6 Meer S,Altini M. CK7+/CK20- immunoexpression profile is typical of salivary gland neoplasia. Histopathology 2007; 51:26-32

7 Seethala RR, Hunt JL, Baloch ZW, et al. Adenoid cystic carcinoma with high-grade transformation: a report of 11 cases and a review of the literature. Am J Surg Pathol 2007; 31:1683-94

This page last revised 30.12.2007.


Basal cell carcinoma of salivary gland

Basal cell adenocarcinoma of salivary gland

This is a low grade adenocarcinoma. The cytological appearances are bland, but the growth pattern indicates malignancy. About 75% of basal cell adenocarcinomas arise de novo, about 25% from pre-existing basal cell adenomas.

Clinical features

This is a rare tumour, accounting for 2.9% of all malignant salivary gland tumours2. 90% arise in the parotid gland, the remainder in the submandibular gland or rarely in the palate, minor salivary glands, nasal cavity and paranasal sinuses. Like basal cell adenomas, there is an association with dermal cylindromas.

Histopathology

The tumors are unencapsulated with infiltrative margins. The predominant patttern is of solid groups of cells surrounded by thick PAS-positive basal laminae. The basement lamina material may also form intercellular droplets. Less often, there is a tubular pattern.

There are two cell types in variable proportions. Small cells have scanty cytoplasm and hyperchromatic nuclei are found predominantly at the periphery of nests. Larger polygonal cells with eosinophilic or pale cells and pale round nuclei are found at the centre of nests. Mitotic rates are usually 2-3/10 HPF. Necrosis, perineural invasion and vascular invasion may be seen.

Immunohistochemistry

Cam5.2 | positive
AE1/AE3 | positive
CEA | positive, especially larger pale cells
Cytokeratin 5/6 | positive
S-100 | positive, especially small peripheral cells
SMA | positive, especially small peripheral cells
Muscle-specific actin | positive, especially small peripheral cells
Vimentin | positive
EMA | variable
Ber-EP4 | variable
GFAP | negative or focally positive

Ultrastructure

Desmosomes are present. The larger cells show more glycogen and fewer filaments. At the periphery of nests, there are elongated cells with pinocytotic vesicles and myofilaments.

Differential diagnosis

  • Basal cell adenoma: lacks an invasive growth pattern

  • Solid variant of adenoid cystic carcinoma

  • Pleomorphic adenoma

  • Basal cell carcinoma of the skin infiltrating parotid gland

  • basaloid squamous cell carcinoma

Prognosis

These are low-grade malignancies with a low mortality but low recurrences in about one third of patients. Cervical lymph node metastases may occur. Those tumours arising in minor salivary glands may be more aggressive.

References

1Perez-Ordonez B. Selected topics in salivary gland tumour pathology. Current Diagnostic Pathology 2003;9:355-365.

2Eliis GL, Auclair PL. Malignant epithelial tumours in: Tumors of the Salivary Glands. Armed Forces Institute of Pathology, Washington DC. Atlas of Tumor Pathology, 3rd Edition, 1996;15-373.

This page last revised 8.2.2004.


Canalicular adenoma

Canalicular adenoma of salivary gland

Immunohistochemistry

These tumours are composed exclusively of luminal cells, without the participation of a myoepithelial component.

cytokeratin | positive
vimentin | positive
S-100 | positive
EMA | some
CEA | negative
SMA | negative
GFAP | negative

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 256.

This page last revised 1.6.2001.


Carcinoma ex pleomorphic adenoma of salivary gland

Carcinoma ex pleomorphic adenoma of salivary gland, CXPA

This is a malignant epithelial tumour arising within a pleomorphic adenoma (mixed salivary gland tumour) and accounts for between 5% and 15% of all salivary gland malignancies. The risk of malignant transformation of pleomorphic adenoma is time dependent, with a risk of 1.6% for those present for less than 5 years, rising to 9.6% for those present for more than 15 years4. The malignant transformation most commonly occurs within the luminal cells, but in some cases shows dual epithelial-myoepithelial differentiation or is of pure myoepithelial differentiation.

Histopathology

Distribution of carcinoma subtypes in 70 patients with carcinoma ex pleomorphic adenoma1:

Adenocarcinoma NOS | 31
Salivary duct carcinoma | 24
Adenosquamous carcinoma | 5
Undifferentiated carcinoma | 3
Adenoid cystic carcinoma | 3
Myoepithelial carcinoma | 2
Epithelial-myoepithelial carcinoma | 1
Sarcomatoid carcinoma | 1

Immunohistochemistry

AE1/AE3 | 67/691, 11/115
CK7 | 65/691, 11/115
CK20 | 9/691, 0/115
EMA | 59/691
CEA | 52/691
Vimentin | 36/691
S-100 | 20/691
Actin | 5/691
GFAP | 2/691
p53 | 28/691
c-erbB-2 | 21/691

Cyclin A may be helpful in the identification of CXPA:

 | Cyclin A
 | Pleomorphic adenoma | CXPA
Normal duct and acinar epithelium | 0/284 | 0/124
Benign epithelium | 11/284 | 5/104
Benign stroma | 10/284 | 2/104
Malignant epithelium | N/A | 12/144

Cytogenetics

CXPA commonly shows alterations of chromosome 8q21 and 12q13-15, as in the parent tumour. Loss of heterozygocisy at 12q may be a marker of potential for malignant transformation in pleomophric adenoma. Alterations of p53 and over-expression of c-erbB2 are common in CXPA3.

Prognosis

Prognostic factors include the extent of invasion beyond the capsule; in some papers 5 to 8 mm has been the critical extent. In the current WHO classification, tumour with invasion of less than 1.5 mm beyond the capsule are considered minimally invasive. Intracapsular and minimally invasive CXPA have almost no malignant potential2.

References

1 Lewis, J. E., Olsen, K. D., Sebo, T. J. Carcinoma ex pleomorphic adenoma: pathologic analysis of 73 cases. Human Pathol 2001;32:596-604.

2 Perez-Ordonez B. Selected topics in salivary gland tumour pathology. Current Diagnostic Pathology2003;9:355-365.

3 Cheuk W,Chan JK. Advances in salivary gland pathology. Histopathology 2007; 51:1-20

4 Patel RS, Hughes CW, Fredericks S, et al. Cyclin A expression and its diagnostic value in pleomorphic adenoma and carcinoma expleomorphic adenoma of the parotid gland. Histopathology 2007; 51:21-5

5 Meer S,Altini M. CK7+/CK20- immunoexpression profile is typical of salivary gland neoplasia. Histopathology 2007; 51:26-32

This page last revised 4.8.2007.


Epithelial-myoepithelial carcinoma of the salivary gland

Epithelial-myoepithelial carcinoma of salivary gland

Epithelial-myoepithelial carcinomas are uncommon low grade carcinomas of salivary glands are composed in varying portions of ductal cells and clear myoepithelial cells. They may be placed on the spectrum between pure epithelial clear cell carcinoma and pure myoepithelial clear cell carcinoma. They are probably related to adenoid cystic carcinoma as so-called "hybrid" carcinomas. Epithelial-myoepithelial carcinomas constituted 1.1% of all epithelial salivary gland tumours reviewed by the AFIP2.

Synonyms

Prior to the description by Donath in 197214, such tumours were variously reported as adenomyoepithelioma, clear cell adenoma, tubular solid adenoma, monomorphic clear cell tumour, glycogen-rich adenoma, glycogen-rich carcinoma, and clear cell carcinoma.

Epidemiology

Most series show a female predominance of 2:1.

Clinical features

This is usually a tumour of the parotid gland4. Rare sites include submandibular gland10, palate13, sinonasal tract5,8, larynx9, trachea, bronchus7 and lung6 , breast and lacrimal gland.

Macroscopic appearance

The tumour is well circumscribed and may be encapsulated13. Some are multinodular13. Less often, the tumour is infiltrative13. It is usually grey-white to tan-white. Haemorrhage and necrosis are uncommon. Some tumours are cystic13.

Histopathology

There is a dual population of ductal and myoepithelial cells. In some cases, the ductal component is sparse4. The ductal cells have eosinophilic cytoplasm and uniform round nuclei. The ducts may contain PAS-positive, mucicarmine-negative eosinophilic proteinaceous material, which may form calcific deposits13. In some cases, the epithelial cells are clear columnar or mucinous, or show squamous or sebaceous metaplasia13.

The ductal cells are surrounded by large polygonal clear cells containing large amounts of glycogen. The clear cells may sometimes by spindled. A spindle cell myoepithelial component may show "Verocay" palisading of nuclei or "ancient" nuclear change13. Aggregates of cells are often surrounded by hyalinised basement membrane, giving an organoid pattern. When cysts are present, papillary epithelial projections into the cysts are seen. Perineural or angiolymphatic invasion is sometimes seen4,13. In 20% of cases, the myoepithelial cells lack clearing of the cytoplasm15.

Nuclear atypia is variable, usually mild to moderate. Mitoses are present, particularly in the myoepithelial component13.

Variants:

  • An oncocytic variant, with oncocytic epithelial or myoepithelial cells, has been described13. The tubules are larger than those of typical epithelial-myoepithelial carcinomas and there may be papillary growth. Sebaceous differentiation is common. Pagetoid spread into an excretory duct has been reported.

  • Double clear epithelial-myoepithelial carcinoma has both clear epithelial and clear myoepithelial cell components. The epithelial component predominates, with large calibre ducts and may be cribriform or solid. They tend to show intraluminal calcification and pagetoid spread13.

  • Rarely, epithelial-myoepithelial carcinomas arises ex pleomorphic adenoma.

  • Rare high grade or dedifferentiated epithelial-myoepithelial carcinomas occur13. The dedifferentiated component makes up a variable proportion of the tumour. These areas have mitotic rates of about 10/10HPF in the epithelial component, lower in the myoepithelial cells. There may be extensive necrosis.

  • Epithelial-myoepithelial carcinoma with myoepithelial anaplasia shows predominance of the myoepithelial component, with areas of severe nuclear atypia arising by gradual transition from the typical myoepithelial component and accounting for more than 20% of the myoepithelial cells15.

  • Epithelial-myoepithelial carcinoma with ancient change: there are scattered enlarged hyperchromatic nuclei with smudged chromatin, against a background of non-bizarre nuclei and with a low mitotic rate, distinguishing it from dedifferentiated epithelial-myoepithelial carcinomas.

Immunohistochemistry

 | Ductal cells | Clear cells
cytokeratin | strongly positive | weakly positive
AE1/AE3 | 25/2513, 7/716 | 2/2513
Cam5.2 | 15/1513 | 3/1513
Pancytokeratin | 19/2013 | 5/2013
CK7 | 7/716 |
CK20 | 0/716 |
p63 | 0/2913 | 29/2913
SMA | 0/3713 | 17/2113
S-100 | variable2, 18/3713 | variable2, 35/3713
Calponin | 0/2213 | variable, may be intense, 13/2213
GFAP | 0/1513 | 6/1513
Smooth muscle myosin heavy chain | 0/713 | 1/713
vimentin | 0/813 | 6/813
Androgen receptor | 0/4 (within sebaceous component)13 |
Ki-67 | 17% (range 0%-50%) of cells13
p53 | 15.5% (range 0%-90%) of cells
bcl-2 | 6/913
CD117 | 9/1313

Ultrastructure

Confirms the dual population12 with a myoepithelial cell component11.

Differential diagnosis

Encapsulated / minimally invasive epithelial-myoepithelial carcinoma:

    • Pleomorphic adenoma: shows myxochondroid stroma not seen in epithelial-myoepithelial tumours. The myoepithelial cells are not large and optically clear.

  • Hyalinising clear cell carcinoma: occurs in minor salivary glands and lacks ductal or myoepithelial differentiation

  • Mucoepidermoid carcinoma: lacks a biphasic pattern

  • Acinic cell tumour: lacks a biphasic pattern

  • Adenoid cystic carcinoma: bcl-2 and CD117 are not useful in this differential.

Oncocytic variant:

    • Oncocytoma, which lacks a biphasic pattern

    • Oncocytic papillary cystadenoma / cystadenocarcinoma

  • Metastatic renal cell carcinoma: lacks a biphasic pattern

Prognosis

Five and ten year disease-free survival of 94% and 82% have been reported13. There is a 30-50% local recurrence rate3,4,13. with a median disease free interval of 11.3 years13. Recurrence and metastases may occur more than 20 years after first presentation. Metastases to local lymph nodes are seen in 18% of cases and distal metastases to lung, kidney and brain in 8% of cases, resulting in a similar mortality rate. Nuclear atypia in more than 20% of cells3, necrosis13, positive margins13, angiolymphatic invasion13 and aneuploidy3 may indicate a worse prognosis. Dedifferentiated epithelial-myoepithelial carcinoma has a poor prognosis15.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 277.

1 Perez-Ordonez B. Selected topics in salivary gland tumour pathology. Current Diagnostic Pathology 2003;9:355-365.

2 Eliis GL, Auclair PL. Malignant epithelial tumours in: Tumors of the Salivary Glands. Armed Forces Institute of Pathology, Washington DC. Atlas of Tumor Pathology, 3rd Edition, 1996;15-373.

3 Fonseca, I. and J. Soares (1993). "Epithelial-myoepithelial carcinoma of the salivary glands. A study of 22 cases." Virchows Arch A Pathol Anat Histopathol 422(5): 389-96.

4 Brocheriou, C., M. Auriol, et al. (1991). "[Epithelial-myoepithelial carcinoma of the salivary glands. Study of 15 cases and review of the literature]." Ann Pathol 11(5-6): 316-25.

5 Harada, H., S. I. Kashiwagi, et al. (1996). "Epithelial-myoepithelial carcinoma--report of a case arising in the nasal cavity." J Laryngol Otol 110(4): 397-400.

6 Wilson, R. W. and C. A. Moran (1997). "Epithelial-myoepithelial carcinoma of the lung: immunohistochemical and ultrastructural observations and review of the literature." Hum Pathol 28(5): 631-5.

7 Ryska, A., Z. Kerekes, et al. (1998). "Epithelial-myoepithelial carcinoma of the bronchus." Pathol Res Pract 194(6): 431-5; discussion 436-8.

8 Jin, X. L., C. N. Ding, et al. (1999). "Epithelial-myoepithelial carcinoma arising in the nasal cavity: a case report and review of literature." Pathology 31(2): 148-51.

9 Mikaelian, D. O., R. B. Contrucci, et al. (1986). "Epithelial-myoepithelial carcinoma of the subglottic region: a case presentation and review of the literature." Otolaryngol Head Neck Surg 95(1): 104-6.

10 Simpson, R. H., T. J. Clarke, et al. (1991). "Epithelial-myoepithelial carcinoma of salivary glands." J Clin Pathol 44(5): 419-23.

11 Luna, M. A., N. G. Ordonez, et al. (1985). "Salivary epithelial-myoepithelial carcinomas of intercalated ducts: a clinical, electron microscopic, and immunocytochemical study." Oral Surg Oral Med Oral Pathol 59(5): 482-90.

12 Corio, R. L., J. J. Sciubba, et al. (1982). "Epithelial-myoepithelial carcinoma of intercalated duct origin. A clinicopathologic and ultrastructural assessment of sixteen cases." Oral Surg Oral Med Oral Pathol 53(3): 280-7.

13 Seethala RR, Barnes EL,Hunt JL Epithelial-myoepithelial carcinoma: a review of the clinicopathologic spectrum and immunophenotypic characteristics in 61 tumors of the salivary glands and upper aerodigestive tract. Am J Surg Pathol 2007; 31:44-57

14 Donath K, Seifert G,Schmitz R [Diagnosis and ultrastructure of the tubular carcinoma of salivary gland ducts. Epithelial-myoepithelial carcinoma of the intercalated ducts]. Virchows Arch A Pathol Pathol Anat 1972; 356:16-31

15 Cheuk W,Chan JK. Advances in salivary gland pathology. Histopathology 2007; 51:1-20

16 Meer S,Altini M. CK7+/CK20- immunoexpression profile is typical of salivary gland neoplasia. Histopathology 2007; 51:26-32

This page last revised 4.8.2007.


Hyalinising clear cell carcinoma of the salivary gland

Hyalinising clear cell carcinoma of the salivary gland, HCCC

This is an uncommon salivary gland tumour composed exclusively of clear cells containing abundant glycogen. It has been variously considered a form of clear cell adenocarcinoma or a variant of squamous cell carcinoma.

Clinical features

90% of cases involve minor intraoral salivary glands4, but rarely cases in the tongue, parotid gland and larynx have been reported.

Histopathology

The clear cells are arranged in trabeculae, cords, nests and sheets surrounded by a hyalinised PAS-positive stroma. The stroma may be focally myxoid. There is no glandular or ductal architecture. Mucin stains are negative4. The cells cytoplasm varies from clear to palely eosinophilic. Nuclei are slightly irregular. Nucleoli may be seen but are not prominent.

Immunohistochemistry

cytokeratin | positive1,4
AE1/AE3 | 1/15
CK7 | 1/15
CK20 | 0/15
EMA | positive1,4
CEA | focal positivity1
S-100 | negative1,4
Calponin | negative1
SMA | negative1,4
Collagen I | stroma positive in 3/32
Collagen III | stroma positive in 2/32
Collagen IV | positive only around tumour cells, not in the interstitial stroma2
Laminin | positive only around tumour cells, not in the interstitial stroma2
Fibronectin | stroma positive in 3/32
Tenascin | positive in stroma at advancing front of the tumour2

Ultrastructure

There is abundant cytoplasmic glycogen. Desmosomes, peripheral tonofilaments and interdigitating microvilli are seen4. There may be basal lamina reduplication and large deposits of long space collagen2. There are no actin myofilaments to indicate myoepithelial differentiation.

Differential diagnosis

There are a number of primary salivary gland tumours which may have a clear cell appearance:

  • clear cell variants of myoepithelioma, benign and malignant

  • clear cell variant of epithelial/myoepithelial carcinoma

  • sebaceous adenoma and carcinoma

  • mucoepidermoid carcinoma

  • oncocytoma

  • acinic cell carcinoma

Prognosis

About 20% of cases have metastasised to neck lymph nodes. This is a low-grade malignancy with a recurrence rate of 17%. Pulmonary metastases may occur3 but no patient deaths have been reported.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 283.

1 Perez-Ordonez B. Selected topics in salivary gland tumour pathology. Current Diagnostic Pathology 2003;9:355-365.

2 Felix, A., J. C. Rosa, et al. (2002). "Hyalinizing clear cell carcinoma of salivary glands: a study of extracellular matrix." Oral Oncol 38(4): 364-8.

3 Wang, B., M. Brandwein, et al. (2002). "Primary salivary clear cell tumors--a diagnostic approach: a clinicopathologic and immunohistochemical study of 20 patients with clear cell carcinoma, clear cell myoepithelial carcinoma, and epithelial-myoepithelial carcinoma." Arch Pathol Lab Med 126(6): 676-85.

4 Milchgrub, S., D. R. Gnepp, et al. (1994). "Hyalinizing clear cell carcinoma of salivary gland." Am J Surg Pathol 18(1): 74-82.

5 Meer S,Altini M. CK7+/CK20- immunoexpression profile is typical of salivary gland neoplasia. Histopathology 2007; 51:26-32

This page last revised 4.8.2007.


Keratocystoma of salivary gland

Definition

This is a very rare benign parotid salivary gland tumour.

Epidemiology

This tumour occurs in children and young adults.

Macroscopic appearances

The tumour is multilocular, the locules being filled with creamy material.

Histopathology

There are multiple cysts lined by bland stratified squamous cells with orthokeratosis and parakeratosis. The lumina are filled with laminated keratin. Ruptured cysts induce a foreign body giant cell reaction. A basement membrane separates the cyst lining from the fibrotic stroma. There are also solid nests of squamous cells.

Differential diagnosis

  • Well differentiated squamous cell carcinoma.

Prognosis

Complete excision is curative.

References

1 Cheuk W,Chan JK. Advances in salivary gland pathology. Histopathology 2007; 51:1-20

This page last revised 8.7.2007.


Low-grade salivary duct carcinoma

Definition

This is a predominantly intraduct low-grade carcinoma

Clinical features

Most tumours arise in the parotid gland but rarely minor salivary glands may be affected.

Macroscopic appearances

The tumour is grossly cystic.

Histopathology

Cystic ducts contain micropapillary, tufted and plaque-like intraluminal projections. Other ducts are distended by cribriform or slid proliferations. Cells are cuboidal to low columnar and are cytologically bland. There are abundant intra-cytoplasmic vacuoles. Apocrine metaplasia is common. Tumour cells may contain yellow-brown pigment. Psammoma bodies may be present.

Immunohistochemistry

Differential diagnosis

  • Conventional salivary duct carcinoma, a high-grade malignancy.

Prognosis

The prognosis is good.

References

1Perez-Ordonez B. Selected topics in salivary gland tumour pathology. Current Diagnostic Pathology2003;9:355-365.

This page last revised 31.1.2004.


Mucoepidermoid carcinoma of salivary gland

Epidemiology

The most common malignant tumour of salivary glands, it constitutes 15.5% of all salivary gland tumours and 29% of all malignancies, occurring in both major and minor salivary glands2.

Histopathology

Mucoepidermoid carcinomas are composed of varying proportions of epidermoid, glandular, mucous and intermediate cells.

Variant:

  • Sclerosing mucoepidermoid carcinoma with eosinophilia. This uncommon tumour of the salivary gland resembles the tumour of the thyroid of this name. The borders are infiltrative. There is a sclerotic stroma infiltrated by chronic inflammatory cells and eosinophils. The epithelial cells are predominantly squamoid with focal keratinisation and have the cytology of a low grade carcinoma. They merge with a mucinous glandular element6.

  • Oncocytic variant: characteristed by extensive oncocytic cells but also cytopalsmic mucin, mucin-filled cystic spaces or non-oncocytic islands. This type is rare6.

Various grading systems have been proposed6:

  • Traditional: low, intermediate and high grade

  • Evans: low or high grade based on >10% or <10% intracystic spaces (excluding areas of stroma and extravasated mucus).

  • AFIP: Intracystic component <20%; score 2, neural invasion; score 2, necrosis; score 3, mitoses>=4/10HPF; score 3, anaplasia; score 4: score 0-4; low grade, score 5-6; intermediate grade, score >=7; high grade. This grading has been improved by adding lymphovascular invasion, bone invasion and invasive small tumour nests7.

Immunohistochemistry

AE1/AE3 | 21/218
cytokeratin 7 | 20/202, 21/218
cytokeratin 8/18 | 28/282
cytokeratin 14 | 28/282
cytokeratin 17 | 8/82
cytokeratin 19 | 28/282
cytokeratin 20 | 0/218
MUC1 | 20/204, 44/62 (membranous staining of intermediate, clear and epidermoid cells, and luminal surface of glandular cells)3
MUC2 | 13/63 (cytoplasmic staining of mucinous and non-specific cells)3
MUC4 | 48/61 (membranous staining of intermediate, clear and epidermoid cells, and luminal surface of glandular cells)3
MUC5AC | 13/194, 43/63 (cytoplasmic staining of mucinous and non-specific cells)3

Cytogenetics

A specific translocation has been identifed, t(11;19)(q21;p13)6. This fuses MECT1 with MAML2.

Differential diagnosis

High grade mucoepidermoid carcinoma:

  • Squamous cell carcinoma. Mucoepidermoid carcinomas contain mucins, as demonstrated by Alcian blue or antibodies to MUC5AC5.

  • Oncocytic variant: oncocytoma; oncocytoma comprises a pure population of concotyic cells.

Prognosis

There is a broad spectrum of aggressiveness. Outcome is dependent on tumour grade, margin status, location of the tumour and nodal status2. Negativity for MUC1 and positivity for MUC4 may be associated with a better prognosis3,5. MECT1-MAML2 fusion-positivity is associated with much less aggressive behaviour6, with a median survival of over 10 years, compared to 1.6 years for fusion-negative patients6. The AFIP grading predicts outcome for intra-oral and parotid tumours: submandibular tumours have a significant metastatic potential irrespective of grade6.

References

1 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

2 Perez-Ordonez B. Selected topics in salivary gland tumour pathology. Current Diagnostic Pathology2003;9:355-365.

3 Handra-Luca A, Lamas G, Bertrand JC, et al. MUC1, MUC2, MUC4, and MUC5AC expression in salivary gland mucoepidermoid carcinoma: diagnostic and prognostic implications. Am J Surg Pathol 2005; 29:881-9

4 Alos L, Lujan B, Castillo M. Expression of mucins (MUC1, MUC2, MUC5AC, MUC6) in mucoepidermoid carcinoma of salivary glands. Modern Pathology 2004;17:926 (abstract)

5 Hotte SJ, Winquist EW, Lamont E, et al. Imatinib mesylate in patients with adenoid cystic cancers of the salivary glands expressing c-kit: a Princess Margaret Hospital phase II consortium study. J Clin Oncol 2005; 23:585-90

6 Cheuk W,Chan JK. Advances in salivary gland pathology. Histopathology 2007; 51:1-20

7 Brandwein MS, Ivanov K, Wallace DI, et al. Mucoepidermoid carcinoma: a clinicopathologic study of 80 patients with special reference to histological grading. Am J Surg Pathol 2001; 25:835-45

8 Meer S,Altini M. CK7+/CK20- immunoexpression profile is typical of salivary gland neoplasia. Histopathology 2007; 51:26-32

This page last revised 4.8.2007.


Myoepithelioma

Myoepithelioma of salivary gland

Immunohistochemistry

 | benign myoepithelioma | malignant myoepithelioma
pan-cytokeratin | positive, 9/9 (AE1/AE3)3 | 9/101
Calponin | positive | 10/101
S-100 | positive | 10/101
GFAP | positive | 5/101
muscle actin | positive | 7/101
cytokeratin 7 | 0/72, 9/93
cytokeratin 8/18 | 0/172
cytokeratin 14 | 10/101, 5/72
cytokeratin 19 | 9/172
Cytokeratin 20 | 0/93 |
EMA | often positive | 10/101
CEA | rarely positive | 0/101

Ectomesenchymal chondromyxoid tumour of the anterior tongue may be a variant of myoepithelioma and shows the same immunoreactivity.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 249.

1 Nagao, T et al. Salivary gland malignant myoepithelioma: a clinicopathologic and immunohistochemical study of ten cases. Cancer 1998;83:1292-9.

2 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

3 Meer S,Altini M. CK7+/CK20- immunoexpression profile is typical of salivary gland neoplasia. Histopathology 2007; 51:26-32

This page last revised 4.8.2007.


pleomorphic adenoma

Pleomorphic adenoma of salivary gland

Similar tumours may rarely arise from skin adnexa. A very few similar tumours have been reported as occurring in bone1.

Immunohistochemistry

 | glandular cells | myoepithelial cells
AE1/AE3 | 24/244 |
EMA | positive | negative
CEA | positive | negative
cytokeratin | positive | positive
cytokeratin 5/6 | 26/282
cytokeratin 7 | 9/92, 24/244
cytokeratin 14 | 12/122
cytokeratin 19 | 12/122
cytokeratin 20 | 0/562, 0/244
vimentin |  | positive
actin |  | variable
myosin |  | variable
S-100 | variable | usually positive
GFAP |  | usually positive
Calponin |  | positive

Cytogenetics

Common aberrations are rearrengments of 8q12 involving the transcription facotr PLAG1, and of 12q13-15 involving the non-histone chromatin-associated protein HMGA23.

References

1 Kamiymama K et al. Aggressive mixed tumour, salivary gland type of the bone. Histopathology 2003;43:408-410.

2 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

3 Cheuk W,Chan JK. Advances in salivary gland pathology. Histopathology 2007; 51:1-20

4 Meer S,Altini M. CK7+/CK20- immunoexpression profile is typical of salivary gland neoplasia. Histopathology 2007; 51:26-32

This page last revised 4.8.2007.


Polymorphous low-grade adenocarcinoma

Polymorphous low-grade adenocarcinoma of the salivary gland, PLGA

This is a low-grade malignancy characterised by bland cytology and various architectural patterns.

Epidemiology

This tumour constitutes 19.6% of malignant salivary gland tumours1.

Clinical features

Patients are usually middle-aged to elderly, more often women. Minor salivary glands of the palate, buccal mucosa, upper lip. retromolar region, floor of mouth, posterior tongue or nasal cavity may be involved. Involvement of major salivary glands is uncommon, but PLGA may occur as the carcinomatous component of carcinoma ex-pleomorphic adenoma.

Histopathology

The tumour is well circumscribed at low power, but the margins show foci of infiltration. There are various architectural patters:

  • tubules and ducts, lined by a single layer of cells.

  • solid nests

  • cystic, cribriform and papillary: these are only seen in one third of tumours and never predominate.

  • cords and trabeculae, predominantly at the margins of the tumour

The tumour cells are embedded within a myxoid or mucohyaline stroma. Perineural infiltrations is the rule and perivascular infiltration common: cells often surround these structures in a targetoid arrangement. Psammoma bodies may be present.

The cells are bland and are variable small cuboidal, round, polygonal or spindle. Chromatin is fine and nucleoli are not prominent. The mitotic rate is about 1/10HPF. Atypical mitoses are not seen.

Immunohistochemistry

cytokeratin | positive
AE1/AE3 | 21/212
CK7 | 21/212
CK20 | 0/212
EMA | positive
S-100 | positive
bcl-2 | positive
vimentin | positive
CD117 | may be positive1
actin | variably focal/weak
CEA | focal or negative1
GFAP | usually negative, at most only focal1
Calponin | negative1

Differential diagnosis

  • Pleomorphic tumour; tubules are lined by two layers of cells. There may be squamous differentiation and cartilage, not seen in PLGA. There is no perineural invasion. These tumours are positive for GFAP and calponin .

  • Adenoid cystic carcinoma; cells are more basaloid with a higher N/C ratio and more hyperchromatic nuclei. Tubules and ducts are composed of two cell layers.

  • adenocarcinoma NOS

Prognosis

There may be progression to high grade carcinoma after several recurrences.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 275.

1 Perez-Ordonez B. Selected topics in salivary gland tumour pathology. Current Diagnostic Pathology2003;9:355-365.

2 Meer S,Altini M. CK7+/CK20- immunoexpression profile is typical of salivary gland neoplasia. Histopathology 2007; 51:26-32

This page last revised 4.8.2007.


Sclerosing polycystic adenosis of the salivary gland

Definition

The is a rare neoplasm of the salivary gland, closely resembling fibrocystic disease of the breast. Demonstration of clonality indicates that this is a true neoplasm.

Epidemiology

It occurs from the second decade of life onwards, with a female predominance.

Clinical features

Most cases occur in major salivary glands, but rarely it may arise within minor salivary glands. The tumour grows slowly

Histopathology

The mass is well demarcated and partially encapsulated. There is a proliferation of microcysts, ducts and acini within a sclerotic stroma, with a lobular architecture. Strangulated tubules resemble sclerosing adenosis of the breast. The epithelial cells are variably apocrine, foamy, vacuolated or mucinous. There is a varying degree of cytological atypia. A continuous layer of myoepithelial cells is present around the glandular units. A focal lymphocytic infiltrate is common.

Immunohistochemistry

EMA | positive in luminal epithelial cells
BRST-2 | positive in luminal epithelial cells
Oestrogen receptor | positive in luminal epithelial cells
Progesterone receptor | positive in luminal epithelial cells
c-erb2 | negative in luminal epithelial cells

Differential diagnosis

  • Acinic cell carcinoma

Prognosis

About one third of cases recur, but metastasis and death have not been reported.

References

1 Cheuk W,Chan JK. Advances in salivary gland pathology. Histopathology 2007; 51:1-20

This page last revised 8.7.2007.


Small cell carcinoma of salivary gland

Epidemiology

Small cell carcinoma of the salivary gland accounts for less than 1% of salivary gland tumours2, less than 2% of salivary gland malignancies. They are found predominantly in major salivary glands, particularly the parotid gland. There is a male predominance, with a peak incidence in the fifth to seventh decades. The lack of positivity for the Merkel cell polyomavirus in primary parotid high-grade neuroendocrine carcinoma, whether or not positive for CK20, argues that these tumours are distinct from Merkel cell carcinoma4.

Histopathology

The tumour is composed of small cell with scant cytoplasm; nuclei have fine chromatin and lack nucleoli.

This is probably a heterogeneous group of tumours with variable immunophenotypes:

 | Merkel cell type | Pulmonary type | Ductal type
nuclear morphology | plump, delicate chromatin, pale, "washed out", nuclear moulding not prominent | elongated with dense chromatin and nuclear moulding. crush artefact is common. |
architecture |  | pseudorosettes and fibrillary cytoplasm | focal glandular and/or squamous differentiation

Immunohistochemistry

 | Overall | Merkel cell type | Pulmonary type | Ductal type
pan-cytokeratin | 14/15 (dot-like in 10 cases)2 | positive | positive | positive
AE1/3 | 14/15 (dot-like in 9 cases)2 |  |  |
Cam5.2 | 13/15 (dot-like in 10 cases)2 |  |  |
EMA | 14/152 |  |  |
CK7 | 5/15 (dot-like in 3 cases)2 |  |  |
CK20 | 3/51, 11/15 (dot-like in 9 cases. 3 cases positive for both CK7 and CK20.)2 | positive | negative | negative
synaptophysin | 10/152 | positive | positive | negative
chromogranin | 13/152 | positive | positive | negative
neurofilament | 6/15 (dot-like in all 6 cases: all co-expressed CK20)2 |  |  |
CD56 | 5/152 |  |  |
CD57 | 4/152 |  |  |
NSE | 15/152 |  |  |
p53 | 8/15 (diffusely positive)2 |
CEA | 4/152 |
TTF-1 | 3/152 | negative in most of the few cases studied
S-100 | 0/152 |  |  |
HHF-35 | 0/152 |  |  |
SMA | 0/152 |  |  |
vimentin | 0/152 |  |  |
LCA | 0/152 |  |  |
HMB-45 | 0/152 |  |  |

Differential diagnosis

  • solid variant of adenoid cystic carcinoma: has a focal cribriform pattern and has myoepithelial but lacks neuroendocrine differentiation.

  • lymphoma: positive for LCA , negative for cytokeratins.

  • melanoma: positive for S-100.

  • large cell undifferentiated carcinoma: may show neuroendocrine differentiation; nucleoli are conspicuous.

  • metastatic pulmonary small cell carcinoma: negative for CK20 .

  • metastatic Merkel cell carcinoma: shows positivity for the Merkel cell polyomavirus.

Prognosis

More than half of patients develop lymph node and/or distant metastases2. Two and five year survivals are 38 to 70% and 13 to 46% respectively, which is superior to small cell carcinoma of the lung and larynx. CK20-positive (Merkel cell type) small cell carcinoma of salivary glands may have a better prognosis2.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 283.

1 Chan, J. K., S. Suster, et al. (1997). "Cytokeratin 20 immunoreactivity distinguishes Merkel cell (primary cutaneous neuroendocrine) carcinomas and salivary gland small cell carcinomas from small cell carcinomas of various sites." Am J Surg Pathol 21(2): 226-34.

2 Nagao, T., T. A. Gaffey, et al. (2004). "Small cell carcinoma of the major salivary glands: clinicopathologic study with emphasis on cytokeratin 20 immunoreactivity and clinical outcome." Am J Surg Pathol 28(6): 762-70.

3 Cheuk W,Chan JK. Advances in salivary gland pathology. Histopathology 2007; 51:1-20

4 Chernock RD, Duncavage EJ, Gnepp DR, El-Mofty SK, Lewis JS, Jr. Absence of Merkel cell polyomavirus in primary parotid high-grade neuroendocrine carcinomas regardless of cytokeratin 20 immunophenotype. Am J Surg Pathol. 2011 Dec;35(12):1806-11.

This page last revised 15.7.2007.


Alveolar adenoma

Definition

A solitary peripheral lung tumour consisting of a network of spaces lined by simple low cuboidal epithelium and associated with a scant spindle cell stroma which is sometimes myxoid.

Epidemiology

This is a very rare tumour of adults, slightly more common in women0,6.

Clinical features

This is usually an incidental finding in an asymptomatic patient2.

Radiology

The lesion is solitary and well-circumscribed1,3. It lacks calcification. Magnetic resonance imaging demonstrated the presence of a cystic space with central fluid and thin-rim enhancement3.

Macroscopic appearances

The lesion is lobulated and multicystic.

Histopathology

The cystic spaces are filled with eosinophilic granular material and lined by flattened cuboidal or hobnail Type II pneumocytes2. The cells may have clear cytoplasm7. There may be squamous metaplasia. The stromal spindle cells are bland. A case has been reported with areas resembling sclerosing haemangioma7.

Immunohistochemistry

 | Epithelial cells | Stromal cells
Cytokeratins | positive4 |
Cam5.2 | 1/14 |
AE1/AE3 | 1/14 |
MNF116 | 1/17 | 0/17
EMA | 1/14, 1/17 | 0/17
CEA | positive4 |
surfactant | positive0,2, 1/15, 1/17 | 0/15, 0/17
TTF-1 | positive0, 5/52, 1/17 | negative4, 0/17
SMA | 0/17 | focally positive4, 1/14, 0/17
MSA |  | focally positive4
Desmin | 0/17 | negative4,1/14, 0/17
S-100 | 0/17 | 0/17
CD34 | 0/17 | 0/17
CD56 | 0/17 | 1/17
Clara cell marker CC10 | 0/62 |
vimentin | 0/17 | 1/17

Ultrastructure

The lining cells contain lamellar bodies and bear blunt microvilli and zona adherens type cell junctions. They appear to be chiefly type II neumocytes4.

Differential diagnosis

  • Lymphangioma: lining cells are negative for cytokeratins

  • Sclerosing haemangioma: clear/foamy cells are not a dominent feature7. Stromal cells (as well as the epithelial cells) are positive for TTF-17.

  • Adenocarcinoma,

    • bronchoalveolar carcinoma: shows lepidic growth

If clear cells are present:

  • clear cell tumour of lung

  • metatstatic renal cell carcinoma

Management

Excision

Prognosis

Benign

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Bohm J, Fellbaum C, Bautz W, et al. Pulmonary nodule caused by an alveolar adenoma of the lung. Virchows Arch 1997; 430:181-4

2 Burke LM, Rush WI, Khoor A, et al. Alveolar adenoma: a histochemical, immunohistochemical, and ultrastructural analysis of 17 cases. Hum Pathol 1999; 30:158-67

3 Fujimoto K, Muller NL, Sadohara J, et al. Alveolar adenoma of the lung: computed tomography and magnetic resonance imaging findings. J Thorac Imaging 2002; 17:163-6

4 Haskovcova I, Povysil C,Pafko P [Alveolar adenoma of the lung (case report)]. Cesk Patol 1997; 33:49-52

5 Koppl H, Freudenberg N, Berwanger I, et al. [Alveolar adenoma of the lung. Immunohistochemical characterization of type II pneumocytes]. Pathologe 1996; 17:150-3

6 Menet E, Etchandy-Laclau K, Corbi P, et al. [Alveolar adenoma: a rare peripheral pulmonary tumor]. Ann Pathol 1999; 19:325-8

7 Nicholson AG, Magkou C, Snead D, et al. Unusual sclerosing haemangiomas and sclerosing haemangioma-like lesions, and the value of TTF-1 in making the diagnosis. Histopathology 2002; 41:404-13

8 Oliveira P, Moura Nunes JF, Clode AL, et al. Alveolar adenoma of the lung: further characterization of this uncommon tumour. Virchows Arch 1996; 429:101-8

9 Shiota Y, Matsumoto H, Sasaki N, et al. Solitary bronchioloalveolar adenoma of the lung. Respiration 1998; 65:483-5

10 Yousem SA,Hochholzer L Alveolar adenoma. Hum Pathol 1986; 17:1066-71

This page last revised 31.3.2005.


Glandular papilloma of the lung

Definition

A papillary tumour lined by columnar cells

Epidemiology

These tumours are exceedingly rare2. No aetiological factor has been identified3.

Clinical features

Presentation is usually with obstructive symptoms.

Macroscopic appearances

Endobronchial lesions are polypoidal. If within a bronchiole, they may appear solid.

Histopathology

The fibrous stalks are thick and covered by glandular epithelium. The epithelium may be ciliated or not. Goblet cells may be seen. Nuclear atypia and mitoses are absent.

Immunohistochemistry

Has not been investigated.

Differential diagnosis

  • Mixed squamous and glandular papillomas, exceedingly rare, show a mix of squamous and glandular epithelium, of which the latter should constitute at last one third.

  • Inflammatory polyps lack an epithelial component.

  • Papillary variant of mucous gland adenoma: lacks fibrovascular stromal cores.

  • Papillary adenomas: are not within airways.

  • Papillary adenocarcinoma: shows atypia and invasion.

Management

Excision.

Prognosis

Benign. May recur after incomplete excision3.

References

0Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Ashmore PG. Papilloma of the bronchus: case report. J Thorac Surg 1954; 27:293-4

2 Basheda S, Gephardt GN,Stoller JK. Columnar papilloma of the bronchus. Case report and literature review. Am Rev Respir Dis 1991; 144:1400-2

3 Flieder DB, Koss MN, Nicholson A, et al. Solitary pulmonary papillomas in adults: a clinicopathologic and in situ hybridization study of 14 cases combined with 27 cases in the literature. Am J Surg Pathol 1998; 22:1328-42

This page last revised 8.4.2005.


Mixed squamous cell and glandular papilloma of the lung

Definition

A benign endobronchial tumour showing both squamous and glandular epithelium, of which the latter should constitute at least one third.

Synonym

Transitional cell papilloma.

Epidemiology

These tumours are extremely rare. Smoking may play an aetiological role, but there is no evidence that HPV does so 1.

Clinical features

Presentation is with obstructive symptoms.

Macroscopic appearances

The lesion is polypoidal.

Histopathology

There is a fibrovascular core covered by squamous and glandular epithelium. The squamous epithelium may show atypia1.

Immunohistochemistry

Has not been investigated.

Differential diagnosis

  • Inflammatory endobronchial polyps with squamous metaplasia: there is abundant granulation tissue. and a dense lymphoplasmacytic infiltrate.

  • Well-differentiated squamous cell carcinoma.

  • Papillary variant of mucous gland adenoma: lacks fibrovascular stromal cores.

  • Papillary adenomas: are not within airways.

  • Papillary adenocarcinoma: shows atypia and invasion.

Management

Resection

Prognosis

Thought to be benign

References

1 Flieder DB, Koss MN, Nicholson A, et al. Solitary pulmonary papillomas in adults: a clinicopathologic and in situ hybridization study of 14 cases combined with 27 cases in the literature. Am J Surg Pathol 1998; 22:1328-42

This page last revised 8.4.2005.


Mucinous cystadenoma of the lung

Definition

A localised cystic mass filled with mucin and surrounded by a fibrous wall lined by benign mucinous columnar epithelium.

Epidemiology

This is an extremely rare tumour occurring most often in late adult life.

Clinical features

Lesions are usually asymptomatic.

Radiology

The lesion is usually peripheral.

Macroscopic appearances

There is a unilocular cyst unassociated with airways. The wall is uniformly thin.

Histopathology

The cyst is lined by a discontinuous layer of mucinous cells. There are foci of stratification and papillary infoldings1, but micropapillary fronds, necrosis and atypia2 are lacking. Extravasated mucin may cause a foreign body giant cell reaction.

Immunohistochemistry

broad spectrum cytokeratins | positive
CEA | rarely positive2
surfactant protein | negative
PCNA | <10% of nuclei
Ki-67 | <15% of nuclei

Differential diagnosis

  • Mucinous cystadenocarcinoma

  • Mucinous adenocarcinoma

  • Mucinous bronchoalveolar carcinoma

  • Congenital cystic adenomatoid tumour

  • Bronchogenic cyst

Management

Resection

Prognosis

Benign2. Rarely, rupture into the pleura causes pleural pseudomyxoma.

References

Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Kragel PJ, Devaney KO, Meth BM, et al. Mucinous cystadenoma of the lung. A report of two cases with immunohistochemical and ultrastructural analysis. Arch Pathol Lab Med 1990; 114:1053-6

2 Roux FJ, Lantuejoul S, Brambilla E, et al. Mucinous cystadenoma of the lung. Cancer 1995; 76:1540-4

This page last revised 1.4.2005.


Mucous gland adenoma

Mucous gland adenoma, bronchial cystadenoma, mucous gland adenoma, polyadenoma, bronchial adenoma of mucous glands

Definition

A benign exophytic tumour of tracheobronchial seromucinous glands with mucus-filled cysts, tubules, glands and papillae lined by an epithelium that varies from columnar to flattened, with goblet cells, oncocytic cells and clear cells.

Epidemiology

This is a very rare tumour occurring from childhood to old age.

Clinical features

Patients usually present with features of obstruction.

Radiology

The tumour is usually central but may be peripheral, forming a "coin lesion". CT may show an air-meniscus sign.

Macroscopic appearances

The cut surface is mucoid, solid or cystic1.

Histopathology

The tumour is predominantly superficial to the bronchial cartilage. It consists of numerous mucin-filled cysts and non-dilated acini, glands, tubules and papillae1. The cells vary from columnar to cuboidal to flattened. Oncocytic2 or clear cells may occur. Very limited squamous metaplasia may be present2. There may be bands of spindle-cell stroma with hyalinisation or a lymphoplasmacytic infiltrate.

Immunohistochemistry

 | epithelial cells | myoepithelial cells
cytokeratins | positive | focally positive
EMA | positive |
CEA | positive |
SMA |  | positive
S-100 |  | positive

Ultrastructure

Mucinous and myoepithelial cells types are present. Some cells may show both secretory granules and features of squamous differentiation such as numerous tonofilaments and desmosomes2.

Differential diagnosis

  • low grade mucoepidermoid carcinoma: closely mimic, but include squamous and intermediate cells.

  • Mucinous cystadenoma: a peripheral cystic lesion filled with mucin and lined by uniform bland mucinous cells.

  • Adenocarcinoma: infiltrative with cytoplasmic atypia.

Management

Bronchoscopic or sleeve resection.

Prognosis

Benign1

References

Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 England DM,Hochholzer L. Truly benign "bronchial adenoma". Report of 10 cases of mucous gland adenoma with immunohistochemical and ultrastructural findings. Am J Surg Pathol 1995; 19:887-99

2 Heard BE, Corrin B, Dewar A. Pathology of seven mucous cell adenomas of the bronchial glands with particular reference to ultrastructure. Histopathology 1985; 9:687-701

This page last revised 31.3.2005.


Pleomorphic adenoma of the lung

Definition

A biphasic lung tumour consisting of glands and myoepithelial cells in a myxoid stroma, with similarities to that seen in salivary glands. However, positivity for TTF-1 shows that the epithelial component is differentiating towards type II alveolar cells3.

Epidemiology

This is a rare tumour, which may occur in children but has most often been reported in the elderly.

Clinical features

Presentation is often with obstructive symptoms1.

Radiology

Most often central and endobronchial, some cases are peripheral and form a well circumscribed mass1,2.

Macroscopic appearances

Endobronchial cases are polypoidal. The tumour is circumscribed, rubbery to myxoid.

Histopathology

The appearances are those of a "cellular mixed tumour", consisting of epithelial and myoepithelial cells in sheets, ducts and trabeculae. There is a myxoid stroma. They differ from salivary gland tumours in lacking both a prominent glandular component and a well developed chondroid stroma. Mitoses, pleomorphism and necrosis are not features.

There may be transition for a benign biphasic tumour to adenosquamous carcinoma or spindle cell sarcoma3.

Immunohistochemistry

 | ductal and myoepithelial cells | stromal cells
Cam 5.2 | positive1 |
broad spectrum cytokeratins | positive1 | 1/1 (AE1/AE3)3
vimentin | less strongly positive1 | positive
SMA | less strongly positive1 | positive, 1/13
GFAP | variably positive1 | variably positive1
S-100 | variably positive1 | variably positive1, 1/13
TTF-1 | positive |
PE-10 | positive |

Ultrastructure

Differential diagnosis

  • Hamartoma: show cartilage and other mesenchymal elements.

  • Pulmonary blastoma: obviously malignant stroma.

  • Carcinosarcoma: obviously malignant stroma.

Management

Prognosis

Behaviour varies from benign to malignant1,4. Larger tumours, infiltrative margins, cytological atypia, necrosis, angio-invasion and more than 5 mitoses / 10 HPF are markers of malignancy.

References

Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Moran CA, Suster S, Askin FB, et al. Benign and malignant salivary gland-type mixed tumors of the lung. Clinicopathologic and immunohistochemical study of eight cases. Cancer 1994; 73:2481-90

2 Sakamoto H, Uda H, Tanaka T, et al. Pleomorphic adenoma in the periphery of the lung. Report of a case and review of the literature. Arch Pathol Lab Med 1991; 115:393-6

3 Hayes MM, van der Westhuizen NG,Forgie R Malignant mixed tumor of bronchus: a biphasic neoplasm of epithelial and myoepithelial cells. Mod Pathol 1993; 6:85-8

4 Takeuchi E, Shimizu E, Sano N, et al. A case of pleomorphic adenoma of the lung with multiple distant metastases--observations on its oncogene and tumor suppressor gene expression. Anticancer Res 1998; 18:2015 -20

5 Matsumoto M, Sonobe H, Furihata M, et al. A case of salivary gland-type mixed tumor of the lung differentiating toward type II alveolar epithelial cells in glandular components with a literature review. Virchows Arch 2002; 441:618-21

This page last revised 20.11.2008.


Pneumocytic adenomyoepithelioma

Definition

A rare type of adenomyoepithelioma combining a dual population of pneumocytes and myoepithelial cells.

Macroscopic appearances

The tumour forms a well demarcated mass with a solid tan-white whorled cut surface.

Histopathology

The epithelial and myoepithelial components form double-layered glands. The epithelial layer is mildly pleomorphic. There may be solid epithelial nests. The glands are often filled with dense eosinophilic colloid-like material. There is an outer layer of cuboidal to attenuated cells. A minority of the tumour is composed of spindle cells.

Immunohistochemistry

 | inner glandular cells | outer glandular cells | spindle cells
EMA | positive |  | negative
Cam5.2 | positive | weakly positive | negative
CK7 | positive | positive | positive
CK20 | negative |  | negative
SP-A | positive |  | negative
TTF-1 | positive | weakly positive | negative
high MW cytokeratin | negative |  | positive
S-100 | negative | positive | positive
SMA | negative | positive | positive
p63 | negative | positive | positive
calponin | negative | positive | positive
caldesmon |  |  |
NSE | negative | negative | negative
Synaptophysin | negative | negative | negative
Chromogranin | negative | negative | negative
Desmin |  |  | negative
Thyroglobulin | negative | negative | negative
Ki-67 | <5% of nuclei |  | <5% of nuclei

Ultrastructure

The epithelial cells are type II pneumocytes with lamellar bodies and short stubby microvilli. The spindle cells contain microfilaments with focal densities.

Differential diagnosis

  • Adenoma: lacks myoepithelial differentiation

  • Sclerosing haemangioma: lacks myoepithelial differentiation

  • Neuroendocrine tumours: are positive for neuroendocrine markers

  • Salivary gland type tumours

Management

Surgical excision is adequate.

Prognosis

These appear to be benign tumours.

References

1 Chang T, Husain AN, Colby T, et al. Pneumocytic adenomyoepithelioma: a distinctive lung tumor with epithelial, myoepithelial, and pneumocytic differentiation. Am J Surg Pathol 2007; 31:562-8

This page last revised 30.4.2007.


Pulmonary papillary adenoma

Pulmonary papillary adenoma, bronchiolar adenoma, peripheral papillary adenoma of type II pneumocytes

Some authorities consider this tumour a variant of sclerosing haemangioma.

Epidemiology

This is a rare tumour: less than 20 cases have been reported in the literature. A case of multiple papillomas has been reported in a boy with von Recklinghausen's disease7.

Radiology

The patients are usually asymptomatic with an incidental well defined peripheral pulmonary nodule or "coin lesion"5,6.

Macroscopic appearances

The tumour is well defined. Statements as to whether they involve airways vary0,5,9.

Histopathology

These tumours are usually well-demarcated and non-infiltrating. Cases with infiltrative margins have been reported, but the significance for their behaviour is uncertain2. The architecture is papillary, mixed with more solid areas. The cells resemble pneumocytes/Clara cells, with cuboidal to columnar cells showing eosinophilic cytoplasm. There is an absence of nuclear atypia and necrosis6. Occasional nuclear eosinophilic inclusions may be seen. Oncocytic cases are reported4.

Immunohistochemistry

 | surface cells | stromal cells
Cytokeratins | positive8, 2/22 |
MNF116 | 1/11 | 0/11
EMA | 1/11, 1/17 | 0/11
CEA | positive8, 1/18 |
TTF-1 | positive8, 1/11, 2/22 | 0/11
surfactant protein | positive8, 2/22, 1/14, 0/36, 1/17, 1/18, 1/110 |
Neuroendocrine markers | negative8 |
Clara cell specific protein | 1/16 |

Ultrastructure

Cells have microvilli2,3, sparse cell junctions3, cytoplasmic dense granules3,8 and whorled lamellar membrane inclusions2,3,4,8,9,10, features of type II pneumocytes/Clara cells.

Differential diagnosis

  • Sclerosing haemangioma usually shows a mixed pattern of with solid, angiomatoid and papillary areas. Both surface and stromal cells are positive for TTF-1 .

  • Alveolar adenoma: lacks a papillary pattern.

  • Papillary adenocarcinoma: there is cytological atypia

  • Papillary carcinoid: granular cytoplasm, finely granular chromatin, positive for neuroendocrine markers

Prognosis

These tumours have never been reported to metastasis9.

References

0Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Sheppard, M. N., Burke L. et al. (2003). "TTF-1 is useful in the diagnosis of pulmonary papillary adenoma." Histopathology 43(4): 404-5.

2 Dessy E, Braidotti P, Del Curto B, et al. Peripheral papillary tumor of type-II pneumocytes: a rare neoplasm of undetermined malignant potential. Virchows Arch 2000; 436:289-95

3 Fantone JC, Geisinger KR,Appelman HD Papillary adenoma of the lung with lamellar and electron dense granules. An ultrastructural study. Cancer 1982; 50:2839-44

4 Fine G,Chang CH. Adenoma of type 2 pneumocytes with oncocytic features. Arch Pathol Lab Med 1991; 115:797-801

5 Fukuda T, Ohnishi Y, Kanai I, et al. Papillary adenoma of the lung. Histological and ultrastructural findings in two cases. Acta Pathol Jpn 1992; 42:56-61

6 Hegg CA, Flint A,Singh G Papillary adenoma of the lung. Am J Clin Pathol 1992; 97:393-7

7 Kurotaki H, Kamata Y, Kimura M, et al. Multiple papillary adenomas of type II pneumocytes found in a 13-year-old boy with von Recklinghausen's disease. Virchows Arch A Pathol Anat Histopathol 1993; 423:319-22

8 Mori M, Chiba R, Tezuka F, et al. Papillary adenoma of type II pneumocytes might have malignant potential. Virchows Arch 1996; 428:195-200

9 Noguchi M, Kodama T, Shimosato Y, et al. Papillary adenoma of type 2 pneumocytes. Am J Surg Pathol 1986; 10:134-9

10 Yamamoto T, Horiguchi H, Shibagaki T, et al. Encapsulated type II pneumocyte adenoma: a case report and review of the literature. Respiration 1993; 60:373-7

This page last revised 31.3.2005.


Squamous cell papilloma of the lung

Definition

A benign papillary tumour consisting of fronds covered by squamous epithelium, it may be solitary or multiple, exophytic or inverted.

Epidemiology

This rare tumour comprises less than 0.5% of all lung tumours. It occurs predominantly in male smokers1. Multiple tumours are present in laryngotracheal papillomatosis, which occurs as an aggressive disease in children4, more indolent in adults2. Human papilloma virus, types 6 and 11 are thought to have a role in the aetiology of benign papillomas3,9, with types 16 and 18 associated with malignant transformation5,6.

Clinical features

Patients present with obstructive symptoms3.

Radiology

CT shows a small endobronchial lesion. If peripheral lesions are present, there are nodular opacities

Macroscopic appearances

The papillomas have a cauliflower-like appearance.

Histopathology

The great majority are exophytic, but an inverted variant has been reported1. A loose fibrovascular core is covered by stratified squamous epithelium with orderly maturation. Wrinkled nuclei and koilocytes may be apparent1,10. There may be the occasional large atypical cell. Dysplasia1 occurs and occasionally squamous carcinomas arise from papillomas.

Inverted lesions show invaginations which may involve seromucinous glands, but there is a continuous basement membrane. Alveolar involvement occurs, with solid nests of bland squamous cells surrounded by type II pneumocytes. In lower respiratory tract involvement, viral cytopathic changes are ubiquitous.

Immunohistochemistry

Increased p53 expression may be a marker of malignant transformation2.

Differential diagnosis

  • Inflammatory endobronchial polyps with squamous metaplasia: there is abundant granulation tissue. and a dense lymphoplasmacytic infiltrate.

  • Well-differentiated squamous cell carcinoma.

Management

Prognosis

Papillomas may recur locally. Laryngotracheal papillomatosis may spread into the bronchi. Papillomatosis may undergo malignant transformation2. Papillomatosis may be fatal due to obstructive complications, even without malignant transformation.

References

Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Flieder DB, Koss MN, Nicholson A, et al. Solitary pulmonary papillomas in adults: a clinicopathologic and in situ hybridization study of 14 cases combined with 27 cases in the literature. Am J Surg Pathol 1998; 22:1328-42

2 Gupta D, Holden J,Layfield L. Topoisomerase alpha II, retinoblastoma gene product, and p53: potential relationships with aggressive behavior and malignant transformation in recurrent respiratory papillomatosis. Appl Immunohistochem Mol Morphol 2001; 9:86-91

3 Katial RK, Ranlett R,Whitlock WL. Human papilloma virus associated with solitary squamous papilloma complicated by bronchiectasis and bronchial stenosis. Chest 1994; 106:1887-9

4 Magid MS, Chen YT, Soslow RA, et al. Juvenile-onset recurrent respiratory papillomatosis involving the lung: A case report and review of the literature. Pediatr Dev Pathol 1998; 1:157-63

5 Popper HH, el-Shabrawi Y, Wockel W, et al. Prognostic importance of human papilloma virus typing in squamous cell papilloma of the bronchus: comparison of in situ hybridization and the polymerase chain reaction. Hum Pathol 1994; 25:1191-7

6 Popper HH, Wirnsberger G, Juttner-Smolle FM, et al. The predictive value of human papilloma virus (HPV) typing in the prognosis of bronchial squamous cell papillomas. Histopathology 1992; 21:323-30

7 Roglic M, Jukic S,Damjanov I. Cytology of the solitary papilloma of the bronchus. Acta Cytol 1975; 19:11-3

8 Spencer H, Dail DH,Arneaud J. Non-invasive bronchial epithelial papillary tumors. Cancer 1980; 45:1486-97

9 Syrjanen KJ. HPV infections and lung cancer. J Clin Pathol 2002; 55:885-91

10 Trillo A,Guha A. Solitary condylomatous papilloma of the bronchus. Arch Pathol Lab Med 1988; 112:731-3

This page last revised 8.4.2005.


Malignant epithelial tumours of lung

Epithelial malignancies of lung are typically heterogeneous2.

The current WHO classification for malignant epithelial tumours of lung makes a number of amendments to the 1981 classification1:

  • It includes diffuse idiopathic pulmonary neuroendocrine cell hyperplasia and atypical adenomatous hyperplasia alongside squamous dysplasia / squamous carcinoma in situ as pre-invasive lesions.

  • Large cell neuroendocrine carcinoma is recognized as a histologically high-grade non small cell carcinoma showing both histopathological and immunohistochemical features of neuroendocrine differentiation .

  • It includes the basaloid variant of large cell carcinoma, with a dismal prognosis.

  • A new class was defined, carcinoma with pleomorphic, sarcomatoid, or sarcomatous elements, bringing together a number of proliferations characterized by a spectrum of epithelial to mesenchymal differentiation.

References

1 Brambilla E, Travis WD, Colby TV, et al. The new World Health Organization classification of lung tumours. Eur Respir J 2001; 18:1059-68

2 Roggli VL, Vollmer RT, Greenberg SD, et al. Lung cancer heterogeneity: a blinded and randomized study of 100 consecutive cases. Hum Pathol 1985; 16:569-79

This page last revised 13.6.2005.


Squamous cell carcinoma of lung

Definition

A tumour arising from bronchial epithelium showing keratinisation or intercellular bridges.

Epidemiology

Squamous cell carcinoma accounts for about 45% of primary lung carcinomas in men, 25% in women. More than 90% of squamous cell carcinomas of lung occur in cigarette smokers.

Squamous cell carcinomas can be subdivided into central and peripheral. The peripheral tumours present in older patients, at a lower stage, with less lymph node involvement: they have variably been reported to have a similar6 or better22 prognosis when compared to central tumours.

Radiology

Squamous cell carcinoma is the most frequent type to cavitate. Spiral CT reveals two to four times as many cancers as does plain chest x-ray18. CT and MRI have limited sensitivity in the imaging of mediastinal nodes for staging. FDG-PET gives greater accuracy in assessing both nodes5,18,23 and distant metastases23.

Macroscopic appearances

A minority of T1 tumours are endobronchial and exophytic: they do not have a better prognosis than other T1N0 squamous carcinomas of lung8.

Histopathology

There is keratinisation and/or intercellular bridges are seen.

Variants:

  • Papillary variant of squamous cell carcinoma. This variant includes verrucous carcinoma, rare in the lung.

  • Clear cell variant of squamous cell carcinoma9,10. The differential includes primary large cell carcinoma, primary adenocarcinoma and metastatic renal cell carcinoma.

  • Small cell variant of squamous cell carcinoma11. The differential includes pure small cell carcinoma and combined small cell / squamous cell carcinoma. Small cell variant of squamous cell carcinoma tends to have coarser chromatin and more prominent nucleoli than does true small cell carcinoma. Immunohistochemistry is invaluable.

  • Basaloid variant3,12: there is prominent peripheral nuclear palisading. If lacking squamous differentiation, should be classified as basaloid variant of large cell carcinoma.

  • Alveolar space-filling peripheral variant; this subtype appears to have a better prognosis6.

  • Transitional cell carcinoma: rare

Immunohistochemistry

See immunohistochemistry of malignant epithelial tumours of lung.

34bE12 | positive
CK5/6 | positive13
CEA | positive
35bH11 | often positive
TTF-1 | usually negative
CK7 | usually negative
Transcription factor E2F1 | 2/1136

Cytogenetics and molecular genetics

Numerous somatic mutations are implicated in the pathogenesis of lung cancer14. Gains in 3q are more common in squamous carcinomas than in adenocarcinomas15,16,20. Losses on 3p have also been reported19,20,24. The FHiT (fragile histidine triad) gene21,34 and RASSF1A26 are two genes on 3p that may be of importance in the pathogenesis of lung cancer, particularly squamous carcinoma. Certain deletions may be associated with metastatic potential20. Epidermal growth factor receptor overexpression is ubiquitous in squamous cell carcinoma25, occurs in about 65% of adenocarcinomas and large cell carcinomas but is not a feature of small cell carcinomas.17

Ultrastructure

Differential diagnosis

  • Large cell carcinoma: lacks squamous differentiation

  • Adenosquamous carcinoma may be mimicked by entrapped pneumocytes.

  • Thymic squamous carcinoma

  • Squamous metaplasia with atypia in diffuse alveolar damage.

  • Pseudovascular adenoid squamous cell carcinoma closely mimics angiosarcoma but is positive for cytokeratins and EMA, negative for CD31, CD34 and Ulex europaeus I lectin1,2.

Prognosis

  • Stage I five year survival is 70%.

  • Epidermoid carcinomas are the non-small cell carcinomas of lung most prone to give rise to isolated local recurrences7.

  • Basaloid carcinoma is reported to have a prognosis inferior to that of poorly differentiated squamous cell carcinoma4,12.

  • pRb2/p130 is a member of the retinoblastoma gene family; loss may correlate with poor overall survival and is demonstrable by immunohistochemistry28. Immunohistochemical demonstration of abnormal expression of p27(KIP1)29, loss of expression of the fragile histidine triad gene27,34, p1630 or p2133, or overexpression of cyclin E31,32 may predict poor survival. Nuclear, as opposed to cytoplasmic, expression of the transcription factor Y-box binding protein (YB-1) correlates with poor prognosis35.

References

Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Nappi O, Swanson PE,Wick MR Pseudovascular adenoid squamous cell carcinoma of the lung: clinicopathologic study of three cases and comparison with true pleuropulmonary angiosarcoma. Hum Pathol 1994; 25:373-8

2 Ritter JH, Mills SE, Nappi O, et al. Angiosarcoma-like neoplasms of epithelial organs: true endothelial tumors or variants of carcinoma? Semin Diagn Pathol 1995; 12:270-82

3 Brambilla E, Moro D, Veale D, et al. Basal cell (basaloid) carcinoma of the lung: a new morphologic and phenotypic entity with separate prognostic significance. Hum Pathol 1992; 23:993-1003

4 Moro D, Brichon PY, Brambilla E, et al. Basaloid bronchial carcinoma. A histologic group with a poor prognosis. Cancer 1994; 73:2734-9

5 Boiselle PM, Patz EF, Jr., Vining DJ, et al. Imaging of mediastinal lymph nodes: CT, MR, and FDG PET. Radiographics 1998; 18:1061-9

6 Funai K, Yokose T, Ishii G, et al. Clinicopathologic characteristics of peripheral squamous cell carcinoma of the lung. Am J Surg Pathol 2003; 27:978-84

7 Cangemi V, Volpino P, D'Andrea N, et al. Local and/or distant recurrences in T1-2/N0-1 non-small cell lung cancer. Eur J Cardiothorac Surg 1995; 9:473-8

8 Dulmet-Brender E, Jaubert F, Huchon G Exophytic endobronchial epidermoid carcinoma. Cancer 1986; 57:1358-64

9 Fukino S, Hayashi E, Fukata T, et al. [Primary clear cell carcinoma of the lung: report of an operative case]. Kyobu Geka 1998; 51:513-6

10 Katzenstein AL, Prioleau PG,Askin FB. The histologic spectrum and significance of clear-cell change in lung carcinoma. Cancer 1980; 45:943-7

11 Churg A, Johnston WH,Stulbarg M. Small cell squamous and mixed small cell squamous--small cell anaplastic carcinomas of the lung. Am J Surg Pathol 1980; 4:255-63

12 Foroulis CN, Iliadis KH, Mauroudis PM, et al. Basaloid carcinoma, a rare primary lung neoplasm: report of a case and review of the literature. Lung Cancer 2002; 35:335-8

13 Chu PG,Weiss LM. Expression of cytokeratin 5/6 in epithelial neoplasms: an immunohistochemical study of 509 cases. Mod Pathol 2002; 15:6-10

14 Balsara BR,Testa JR Chromosomal imbalances in human lung cancer. Oncogene 2002; 21:6877-83

15 Bjorkqvist AM, Husgafvel-Pursiainen K, Anttila S, et al. DNA gains in 3q occur frequently in squamous cell carcinoma of the lung, but not in adenocarcinoma. Genes Chromosomes Cancer 1998; 22:79-82

16 Chujo M, Noguchi T, Miura T, et al. Comparative genomic hybridization analysis detected frequent overrepresentation of chromosome 3q in squamous cell carcinoma of the lung. Lung Cancer 2002; 38:23-9

17 Franklin WA, Veve R, Hirsch FR, et al. Epidermal growth factor receptor family in lung cancer and premalignancy. Semin Oncol 2002; 29:3-14

18 Spiro SG,Porter JC. Lung cancer--where are we today? Current advances in staging and nonsurgical treatment. Am J Respir Crit Care Med 2002; 166:1166-96

19 Petersen I, Bujard M, Petersen S, et al. Patterns of chromosomal imbalances in adenocarcinoma and squamous cell carcinoma of the lung. Cancer Res 1997; 57:2331-5

20 Petersen S, Aninat-Meyer M, Schluns K, et al. Chromosomal alterations in the clonal evolution to the metastatic stage of squamous cell carcinomas of the lung. Br J Cancer 2000; 82:65-73

21 Sozzi G, Pastorino U, Moiraghi L, et al. Loss of FHIT function in lung cancer and preinvasive bronchial lesions. Cancer Res 1998; 58:5032-7

22 Tomashefski JF, Jr., Connors AF, Jr., Rosenthal ES, et al. Peripheral vs central squamous cell carcinoma of the lung. A comparison of clinical features, histopathology, and survival. Arch Pathol Lab Med 1990; 114:468-74

23 Valk PE, Pounds TR, Hopkins DM, et al. Staging non-small cell lung cancer by whole-body positron emission tomographic imaging. Ann Thorac Surg 1995; 60:1573-81; discussion 1581-2

24 Wistuba, II, Behrens C, Virmani AK, et al. High resolution chromosome 3p allelotyping of human lung cancer and preneoplastic/preinvasive bronchial epithelium reveals multiple, discontinuous sites of 3p allele loss and three regions of frequent breakpoints. Cancer Res 2000; 60:1949-60

25 Berger MS, Gullick WJ, Greenfield C, et al. Epidermal growth factor receptors in lung tumours. J Pathol 1987; 152:297-307

26 Burbee DG, Forgacs E, Zochbauer-Muller S, et al. Epigenetic inactivation of RASSF1A in lung and breast cancers and malignant phenotype suppression. J Natl Cancer Inst 2001; 93:691-9

27 Burke L, Khan MA, Freedman AN, et al. Allelic deletion analysis of the FHIT gene predicts poor survival in non-small cell lung cancer. Cancer Res 1998; 58:2533-6

28 Caputi M, Groeger AM, Esposito V, et al. Loss of pRb2/p130 expression is associated with unfavorable clinical outcome in lung cancer. Clin Cancer Res 2002; 8:3850-6

29 Hirabayashi H, Ohta M, Tanaka H, et al. Prognostic significance of p27KIP1 expression in resected non-small cell lung cancers: analysis in combination with expressions of p16INK4A, pRB, and p53. J Surg Oncol 2002; 81:177-84; discussion 184

30 Huang CI, Taki T, Higashiyama M, et al. p16 protein expression is associated with a poor prognosis in squamous cell carcinoma of the lung. Br J Cancer 2000; 82:374-80

31 Mishina T, Dosaka-Akita H, Hommura F, et al. Cyclin E expression, a potential prognostic marker for non-small cell lung cancers. Clin Cancer Res 2000; 6:11-6

32 Muller-Tidow C, Metzger R, Kugler K, et al. Cyclin E is the only cyclin-dependent kinase 2-associated cyclin that predicts metastasis and survival in early stage non-small cell lung cancer. Cancer Res 2001; 61:647-53

33 Shoji T, Tanaka F, Takata T, et al. Clinical significance of p21 expression in non-small-cell lung cancer. J Clin Oncol 2002; 20:3865-71

34 Tomizawa Y, Nakajima T, Kohno T, et al. Clinicopathological significance of Fhit protein expression in stage I non-small cell lung carcinoma. Cancer Res 1998; 58:5478-83

35 Shibahara K, Sugio K, Osaki T, et al. Nuclear expression of the Y-box binding protein, YB-1, as a novel marker of disease progression in non-small cell lung cancer. Clin Cancer Res 2001; 7:3151-5

36 Eymin B, Gazzeri S, Brambilla C, et al. Distinct pattern of E2F1 expression in human lung tumours: E2F1 is upregulated in small cell lung carcinoma. Oncogene 2001; 20:1678-87

This page last revised 14.6.2005.


Small cell carcinoma of the lung

Definition

A malignant epithelial tumour composed of small cells with scant cytoplasm, finely granular nuclear chromatin and inconspicuous nucleoli. There is nuclear moulding and a high mitotic count.

Combined small cell carcinoma consists of small cell carcinoma in conjunction with a non-small cell component, commonly squamous cell carcinoma, adenocarcinoma or large cell carcinoma, less often sarcomatoid carcinoma.

Epidemiology

Small cell carcinoma accounts for about 20% of primary lung carcinomas. There is a strong associated with cigarette smoking, with a relative risk of 18.3 for heavy smokers1.

Clinical features

Hoarseness and vocal cord palsy are more common, stridor and haemoptysis less common, than for squamous cell carcinoma. Clinical symptoms are often attributable to distant metastases. Paraneoplastic effects are common.

Radiology

Hilar and mediastinal masses are often seen due to metastases at presentation, while the primary tumour is not radiographically apparent.

Histopathology

There is commonly no clear architecture, but there may be nesting trabeculae, peripheral palisading or rosette formation. Cells are small with scant cytoplasm and round to spindle nuclei, with fine chromatin and lacking conspicuous nucleoli. Nuclear moulding is common. Crush artefact is common. Larger specimens tend to show larger nuclei with some giant cells and more prominent nucleoli12. The mitotic rate is usually over 60 /10 HPF. The Azzopardi effect is seen, consisting of encrustation of blood vessels with nuclear basophilic material. Paranuclear blue inclusions (paranuclear cytoplasmic blue inclusions, 1 to 4 microns in diameter, indenting the nucleus, seen in air dried smears stained with Romanowsky type stains) may be useful in the cytological diagnosis of small cell carcinoma,although they are also seen in other small round cell tumours of childhood16.

Combined small cell carcinoma includes a non-small cell component. Since scattered large cells are common in small cell carcinoma, if this component is large cell carcinoma, it has been proposed that must comprise at least 10% of the tumour12.

Immunohistochemistry

See immunohistochemistry of malignant epithelial tumours of lung.

CD56 | positive
chromogranin | positive
synaptophysin | positive
positivity for at least one neuroendocrine marker | >90% of cases
TTF-1 | 90%
MASH1 | 49/5920
cytokeratins | variable, often punctate
EMA | positive6
BerEP4 | positive6
Retinoblastoma protein | 0/40 (contrasts with retention of nuclear staining in both typical and atypical carcinoid tumours of lung)2, 6/29 (cf 30/48 non-neuroendocrine lung carcinomas)7
Transcription factor E2F1 | 24/265
MIC2 | 2/33 (in the two positive cases, staining was less strong than is typically seen in PNET)10
pax-5 | 22/30 (17 of 23 in lung, 2 of 3 in bladder, 2 of 3 metastatic to lymph nodes and 1 of 1 case in colon: 2 diffuse strong, 12 diffuse moderate, 6 diffuse weak, 2 focal moderate)18

Cytogenetics and molecular genetics

Loss of heterozygocity is common on 3p17 in small cell carcinoma of lung. LOH at the MEN1 gene locus occurs in the spectrum of neuroendocrine tumours of lung13. The patterns of p53 gene mutations were different between atypical carcinoid and high grade neuroendocrine tumours of lung13. Loss of expression due to hypermethylation appears to be more common in small cell and large cell lung carcinoma than in other types14. Caspase-8 expression is lost in neuroendocrine tumours of the lung but not in non-small cell carcinomas15.

Ultrastructure

Differential diagnosis

CD56, cytokeratins, TTF-1 and CD45-are useful in the diagnosis of small cell lung carcinoma in biopsies with extensive crush artefact and can help confirm the diagnosis in cases where features are equivocal19.

 | small cell carcinoma |  | lymphoid lesions
 | uncrushed cells | crushed areas |
CD56 | 20/2019 | 20/2019 |
TTF1 | 18/2019 | little staining |
MNF116 | 16/2019 | little staining |
CD45 | 0/2019 | 0/2019 | 10/10 (including crushed areas)19

  • Lymphoid infiltrates: positive for CD45, negative for cytokeratins, TTF-1 and neuroendocrine markers.

    • inflammatory

    • lymphomas

  • Other neuroendocrine tumours

    • carcinoid tumours show a much lower mitotic count, less apoptosis and less necrosis. They show nuclear staining for the retinoblastoma protein2.

    • To distinguish small cell carcinoma from large cell neuroendocrine carcinoma, a cut off in nuclear size of three times the size of the nucleus of a lymphocyte has been proposed. However, a morphometric study showed a considerable overlap in this parameter11.

  • Other "small round blue cell tumours"

    • PNET: lower mitotic count, is also positive for CD998,10 but negative for TTF-1 and cytokeratins

    • metastatic Merkel cell carcinoma is positive for CK203,4 but negative for CK7 and TTF-14

  • Other primary and metastatic non-small cell carcinomas

    • Small cell variant of squamous cell carcinoma: immunohistochemistry is invaluable.

Management

Treatment is by chemotherapy9. Resection is appropriate for a few low stage tumours.

Prognosis

Widespread dissemination makes the TNM staging inappropriate and small cell carcinoma is staged as limited versus extensive disease. Adverse prognostic markers include extensive stage, poor performance status, elevated serum LDH or alkaline phosphatase and low plasma soduim.

References

Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Khuder SA Effect of cigarette smoking on major histological types of lung cancer: a meta-analysis. Lung Cancer 2001; 31:139-48

2 Cagle PT, el-Naggar AK, Xu HJ, et al. Differential retinoblastoma protein expression in neuroendocrine tumors of the lung. Potential diagnostic implications. Am J Pathol 1997; 150:393-400

3 Chan JK, Suster S, Wenig BM, et al. Cytokeratin 20 immunoreactivity distinguishes Merkel cell (primary cutaneous neuroendocrine) carcinomas and salivary gland small cell carcinomas from small cell carcinomas of various sites. Am J Surg Pathol 1997; 21:226-34

4 Cheuk W, Kwan MY, Suster S, et al. Immunostaining for thyroid transcription factor 1 and cytokeratin 20 aids the distinction of small cell carcinoma from Merkel cell carcinoma, but not pulmonary from extrapulmonary small cell carcinomas. Arch Pathol Lab Med 2001; 125:228-31.

5 Eymin B, Gazzeri S, Brambilla C, et al. Distinct pattern of E2F1 expression in human lung tumours: E2F1 is upregulated in small cell lung carcinoma. Oncogene 2001; 20:1678-87

6 Guinee DG, Jr., Fishback NF, Koss MN, et al. The spectrum of immunohistochemical staining of small-cell lung carcinoma in specimens from transbronchial and open-lung biopsies. Am J Clin Pathol 1994; 102:406-14

7 Gouyer V, Gazzeri S, Brambilla E, et al. Loss of heterozygosity at the RB locus correlates with loss of RB protein in primary malignant neuro-endocrine lung carcinomas. Int J Cancer 1994; 58:818-24

8 Halliday BE, Slagel DD, Elsheikh TE, et al. Diagnostic utility of MIC-2 immunocytochemical staining in the differential diagnosis of small blue cell tumors. Diagn Cytopathol 1998; 19:410-6

9 Johnson DH Management of small cell lung cancer: current state of the art. Chest 1999; 116:525S-530S

10 Lumadue JA, Askin FB,Perlman EJ MIC2 analysis of small cell carcinoma. Am J Clin Pathol 1994; 102:692-4

11 Marchevsky AM, Gal AA, Shah S, et al. Morphometry confirms the presence of considerable nuclear size overlap between "small cells" and "large cells" in high-grade pulmonary neuroendocrine neoplasms. Am J Clin Pathol 2001; 116:466-72

12 Nicholson SA, Beasley MB, Brambilla E, et al. Small cell lung carcinoma (SCLC): a clinicopathologic study of 100 cases with surgical specimens. Am J Surg Pathol 2002; 26:1184-97

13 Onuki N, Wistuba, II, Travis WD, et al. Genetic changes in the spectrum of neuroendocrine lung tumors. Cancer 1999; 85:600-7

14 Osada H, Tatematsu Y, Yatabe Y, et al. Frequent and histological type-specific inactivation of 14-3-3sigma in human lung cancers. Oncogene 2002; 21:2418-24

15 Shivapurkar N, Toyooka S, Eby MT, et al. Differential inactivation of caspase-8 in lung cancers. Cancer Biol Ther 2002; 1:65-9

16 Walker WP, Wittchow RJ, Bottles K, et al. Paranuclear blue inclusions in small cell undifferentiated carcinoma: a diagnostically useful finding demonstrated in fine-needle aspiration biopsy smears. Diagn Cytopathol 1994; 10:212-5

17 Zabarovsky ER, Lerman MI,Minna JD Tumor suppressor genes on chromosome 3p involved in the pathogenesis of lung and other cancers. Oncogene 2002; 21:6915-35

18 Dong HY, Liu W, Cohen P, et al. B-cell specific activation protein encoded by the PAX-5 gene is commonly expressed in merkel cell carcinoma and small cell carcinomas. Am J Surg Pathol 2005; 29:687-92

19 Kontogianni K, Nicholson AG, Butcher D, et al. CD56: a useful tool for the diagnosis of small cell lung carcinomas on biopsies with extensive crush artefact. J Clin Pathol 2005; 58:978-80

20 Ralston J, Chiriboga L, Nonaka D. MASH1: a useful marker in differentiating pulmonary small cell carcinoma from Merkel cell carcinoma. Mod Pathol. 2008 Nov;21(11):1357-62.

This page last revised 31.1.2010.


Combined small cell carcinoma

In combined small cell with non-small cell carcinoma of the lung, both components usually show the immunophenotype of small cell carcinoma.

Case1 |  | synaptophysin | CD56 | chromogranin | bcl-2 | TTF-1 | CK7 | Pax-5
1 | small cell component | strong | strong | negative | strong | strong | strong | weak focal
 | adenocarcinoma component | strong | strong | negative | strong | strong | strong | weak focal
2 | small cell component | strong | strong | negative | strong | negative | negative | strong
 | adenocarcinoma component | strong | weak focal | negative | strong | negative | negative | strong
3 | small cell component | strong | strong | strong | weak focal | strong | strong | weak focal
 | adenocarcinoma component | strong | strong | strong | weak focal | strong | strong | weak focal
4 | small cell component | strong | strong | strong | strong | negative | negative | negative
 | squamous cell component | strong | strong | weak focal | weak focal | negative | negative | negative
5 | small cell component | strong | strong | weak focal | strong | strong | strong | negative
 | squamous cell component | strong | strong | weak focal | weak focal | strong | strong | negative
6 | small cell component | strong | strong | negative | weak focal | negative | strong | strong
 | large cell neuroendocrine component | strong | strong | negative | weak focal | negative | strong | strong
7 | small cell component | strong | strong | negative | strong | strong | strong | negative
 | large cell neuroendocrine component | strong | strong | negative | strong | strong | strong | strong

References

1 Wagner PL, Kitabayashi N, Chen YT, et al. Combined small cell lung carcinomas: genotypic and immunophenotypic analysis of the separate morphologic components. Am J Clin Pathol 2009; 131:376-82

This page last revised 23.4.2009

©SMUHT/PW Bishop


Adenocarcinoma of the lung

Definition

A malignant epithelial tumour with glandular differentiation or mucin production.

Epidemiology

Adenocarcinoma accounts for about 28% of primary lung carcinomas in men, 42% in women, and represents an increasing proportion of lung cancers2. Although most cases occur in smokers, with a relative risk of 4.1 for heavy smokers12, adenocarcinoma is the most common primary pulmonary malignancy in non-smokers.

Radiology

Tumours tend to be peripheral and under 4 cm in size. There is a relatively high frequency of pleural involvement. Cavitation is rare. None-solid or part-solid nodules are more likely to be malignant and are more often bronchoalveolar carcinomas or adenocarcinomas with bronchoalveolar features11. For radiological prognostic factors, see below. Pure bronchoalveolar carcinomas can be differentiated as pure ground glass opacities devoid of lymphangitis23; the contrast index may help to identify BAC25.

Macroscopic appearances

Bronchoalveolar carcinoma often shows aerogenous spread within the same or other lobes.

Histopathology

Most adenocarcinomas show a mix of subtypes and degrees of differentiation.

Subtypes: acinar, papillary (including micropapillary) , bronchoalveolar, solid with mucin production. The solid variant requires mucin to be present in at least five tumour cells in each of two high power fields on mucin staining. Papillary tumours may be predominantly endobronchial15. Papillary carcinomas fill distort or replace alveolar spaces, show marked nuclear atypia, commonly contain psammoma bodies, in contrast to bronchoalveolar carcinoma29.

Variants:

  • Bronchoalveolar carcinoma (BAC) shows lepidic spread along alveolar structures without stromal, vascular or pleural invasion. Sclerosis produces septal widening. BAC may be mucinous or non-mucinous. (The requirement of the WHO for no invasive component is an over-stringent definition. The WHO lists BAC as a subtype rather than a variant, but the requirement for no invasion makes no sense unless it is being applied to a pure variant. Localised BAC without fibroblastic proliferation has been reported to be associated with a lack of lymph node micrometastases13. In two studies, BAC associated with an invasive component not more than 5 mm in diameter has low rates of vascular, lymphatic and pleural invasion and does not show lymph node metastases20,32. A minimal invasive component is compatible with an excellent prognosis: see below.)

  • Fetal adenocarcinoma1,26:

  • Mucinous (colloid) adenocarcinoma:

  • Mucinous cystadenocarcinoma

  • Signet ring cell carcinoma

  • Clear cell adenocarcinoma: needs to be differentiated from other tumours that may be composed predominantly of clear cells; primary large cell carcinoma, primary squamous cell carcinoma and metastatic renal cell carcinoma.

  • Adenocarcinoma with rhabdoid features3.

Immunohistochemistry

See immunohistochemistry of malignant epithelial tumours of lung.

TTF-1 | positive in 75% of cases
AE1/AE3 | positive
Cam5.2 | positive
CK7 | usually positive
CK20 | usually negative
EMA | positive
CEA | positive
Thyroglobulin | negative
Transcription factor E2F1 | 1/1135
GCDFP-15 | 11/211

Mucinous BAC is often negative for TTF-1 and positive for CK20 . See mucinous adenocarcinoma of lung.

Differential diagnosis

  • Metastatic adenocarcinoma: tend to be more homogenous than do primary tumours. A BAC component favours a primary, but some metastases may show this growth pattern. Except those from the thyroid, metastases are negative for TTF-1 .

    • Metastatic colonic adenocarcinoma: CK7 -/ CK20 +/CDX-2+

    • Prostate: the tumour is often microacinar or cribriform with lymphatic permeation, a lack of stromal response uniform round nuclei with prominent nucleoli and prominent cell borders, as well as positive for prostate specific antigen and prostatic acid phosphatase10. Metastatic prostatic duct carcinoma resembles colonic adenocarcinoma. Other tumours with a solid or nested pattern resemble carcinoids tumour, but lack the stippled nuclear chromatin10.

    • Breast: positive for steroid receptors ER and PR (as may be primary carcinoma of lung) and GCDFP.

    • Metastatic thyroid carcinoma is positive for thyroglobulin and lacks mucin.

  • Mesothelioma

  • Atypical alveolar hyperplasia (AAH): non-mucinous broncho-alveolar carcinoma is usually greater than 5 mm in diameter and usually shows marked cellular stratification, micropapillary tufting, high cell density, marked overlapping of nuclei, coarse chromatin and prominent nucleoli. AAH usually shows not more than one of these features.

  • reactive pneumocyte hyperplasia adjacent to scars and to organising ARDS.

  • Bronchiolar metaplasia in interstitial pneumonia.

Management

Surgical resection, if possible.

Prognosis

  • Radiological features: Small tumours (20 mm or less in diameter) which show more than 50% ground glass type opacity are associated with the absence of relapses after resection14. Another study showed improved survival in adenocarcinomas smaller than 15 mm with >57% ground glass opacity31. Small (<20 mm) radiologically air-containing tumours have a lower rate of metastases and better survival than radiologically solid small tumours16.

  • Adenocarcinomas have a higher rate of recurrence than other non small cell carcinomas, more so if the primary tumour is bigger than 3 cm, there are satellite nodules or nodal metastases9.

  • Several studies have shown similar results for small peripheral adenocarcinomas:

    • Localised resected BAC and tumours less than 20 mm in diameter without active fibrosis, with or without invasion, had no nodal metastases or micrometastases13 and 100% 5 year survival18.

    • In peripheral adenocarcinomas smaller than 30 mm with no or sparse desmoplastic response, the five years survival was 100%17.

    • For adenocarcinomas 30 mm or less in diameter where the central scar was not more than 5 mm in size, the five year survival was 100%19. A more heavily collagenised scar is associated with a higher incidence of metastases and poorly prognosis28.

    • For adenocarcinomas not more than 30 mm in diameter, more than 75% lepidic growth, central fibrosis not more than 5 mm in diameter and no destruction of the elastic alveolar framework, were associated with 100% survival21.

  • Papillary carcinoma needs to be distinguished from bronchoalveolar carcinoma, as having a worse prognosis29.

  • Bronchoalveolar carcinomas in never-smokers may be more responsive to therapy with gefitinib22.

  • Positivity for neuroendocrine markers may be an adverse prognostic marker4,5, but may also be associated with increased responsiveness to chemotherapy6.

  • Gene-expression profiling may provide additional prognostic information7,8,11,24,27,33, as may proteomic patterns34.

References

Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Nakatani Y, Dickersin GR,Mark EJ Pulmonary endodermal tumor resembling fetal lung: a clinicopathologic study of five cases with immunohistochemical and ultrastructural characterization. Hum Pathol 1990; 21:1097-107

2 Travis WD, Travis LB,Devesa SS Lung cancer. Cancer 1995; 75:191-202

3 Chetty R, Bhana B, Batitang S, et al. Lung carcinomas composed of rhabdoid cells. Eur J Surg Oncol 1997; 23:432-4

4 Hiroshima K, Iyoda A, Shibuya K, et al. Prognostic significance of neuroendocrine differentiation in adenocarcinoma of the lung. Ann Thorac Surg 2002; 73:1732-5

5 Pelosi G, Pasini F, Sonzogni A, et al. Prognostic implications of neuroendocrine differentiation and hormone production in patients with Stage I nonsmall cell lung carcinoma. Cancer 2003; 97:2487-97

6 Skov BG, Sorensen JB, Hirsch FR, et al. Prognostic impact of histologic demonstration of chromogranin A and neuron specific enolase in pulmonary adenocarcinoma. Ann Oncol 1991; 2:355-60

7 Beer DG, Kardia SL, Huang CC, et al. Gene-expression profiles predict survival of patients with lung adenocarcinoma. Nat Med 2002; 8:816-24

8 Bhattacharjee A, Richards WG, Staunton J, et al. Classification of human lung carcinomas by mRNA expression profiling reveals distinct adenocarcinoma subclasses. Proc Natl Acad Sci U S A 2001; 98:13790-5

9 Cangemi V, Volpino P, D'Andrea N, et al. Local and/or distant recurrences in T1-2/N0-1 non-small cell lung cancer. Eur J Cardiothorac Surg 1995; 9:473-8

10 Copeland JN, Amin MB, Humphrey PA, et al. The morphologic spectrum of metastatic prostatic adenocarcinoma to the lung: special emphasis on histologic features overlapping with other pulmonary neoplasms. Am J Clin Pathol 2002; 117:552-7

11 Garber ME, Troyanskaya OG, Schluens K, et al. Diversity of gene expression in adenocarcinoma of the lung. Proc Natl Acad Sci U S A 2001; 98:13784-9

12 Khuder SA Effect of cigarette smoking on major histological types of lung cancer: a meta-analysis. Lung Cancer 2001; 31:139-48

13 Ishiwa N, Ogawa N, Shoji A, et al. Correlation between lymph node micrometastasis and histologic classification of small lung adenocarcinomas, in considering the indication of limited surgery. Lung Cancer 2003; 39:159-64

14 Kodama K, Higashiyama M, Yokouchi H, et al. Prognostic value of ground-glass opacity found in small lung adenocarcinoma on high-resolution CT scanning. Lung Cancer 2001; 33:17-25

15 Kodama T, Shimosato Y, Koide T, et al. Endobronchial polypoid adenocarcinoma of the lung. Histological and ultrastructural studies of five cases. Am J Surg Pathol 1984; 8:845-54

16 Kondo T, Yamada K, Noda K, et al. Radiologic-prognostic correlation in patients with small pulmonary adenocarcinomas. Lung Cancer 2002; 36:49-57

17 Maeshima AM, Niki T, Maeshima A, et al. Modified scar grade: a prognostic indicator in small peripheral lung adenocarcinoma. Cancer 2002; 95:2546-54

18 Noguchi M, Morikawa A, Kawasaki M, et al. Small adenocarcinoma of the lung. Histologic characteristics and prognosis. Cancer 1995; 75:2844-52

19 Suzuki K, Yokose T, Yoshida J, et al. Prognostic significance of the size of central fibrosis in peripheral adenocarcinoma of the lung. Ann Thorac Surg 2000; 69:893-7

20 Terasaki H, Niki T, Matsuno Y, et al. Lung adenocarcinoma with mixed bronchioloalveolar and invasive components: clinicopathological features, subclassification by extent of invasive foci, and immunohistochemical characterization. Am J Surg Pathol 2003; 27:937-51

21 Yokose T, Suzuki K, Nagai K, et al. Favorable and unfavorable morphological prognostic factors in peripheral adenocarcinoma of the lung 3 cm or less in diameter. Lung Cancer 2000; 29:179-88

22 Miller VA, Kris MG, Shah N, et al. Bronchioloalveolar pathologic subtype and smoking history predict sensitivity to gefitinib in advanced non-small-cell lung cancer. J Clin Oncol 2004; 22:1103-9

23 Mirtcheva RM, Vazquez M, Yankelevitz DF, et al. Bronchioloalveolar carcinoma and adenocarcinoma with bronchioloalveolar features presenting as ground-glass opacities on CT. Clin Imaging 2002; 26:95-100

24 Miura K, Bowman ED, Simon R, et al. Laser capture microdissection and microarray expression analysis of lung adenocarcinoma reveals tobacco smoking- and prognosis-related molecular profiles. Cancer Res 2002; 62:3244-50

25 Nagao M, Murase K, Yasuhara Y, et al. Measurement of localized ground-glass attenuation on thin-section computed tomography images: correlation with the progression of bronchioloalveolar carcinoma of the lung. Invest Radiol 2002; 37:692-7

26 Nakatani Y, Kitamura H, Inayama Y, et al. Pulmonary adenocarcinomas of the fetal lung type: a clinicopathologic study indicating differences in histology, epidemiology, and natural history of low-grade and high-grade forms. Am J Surg Pathol 1998; 22:399-411

27 Ramaswamy S, Ross KN, Lander ES, et al. A molecular signature of metastasis in primary solid tumors. Nat Genet 2003; 33:49-54

28 Shimosato Y, Suzuki A, Hashimoto T, et al. Prognostic implications of fibrotic focus (scar) in small peripheral lung cancers. Am J Surg Pathol 1980; 4:365-73

29 Silver SA,Askin FB True papillary carcinoma of the lung: a distinct clinicopathologic entity. Am J Surg Pathol 1997; 21:43-51

30 Singhal S, Amin KM, Kruklitis R, et al. Alterations in cell cycle genes in early stage lung adenocarcinoma identified by expression profiling. Cancer Biol Ther 2003; 2:291-8

31 Takashima S, Maruyama Y, Hasegawa M, et al. Prognostic significance of high-resolution CT findings in small peripheral adenocarcinoma of the lung: a retrospective study on 64 patients. Lung Cancer 2002; 36:289-95

32 Terasaki H, Niki T, Matsuno Y, et al. Lung adenocarcinoma with mixed bronchioloalveolar and invasive components: clinicopathological features, subclassification by extent of invasive foci, and immunohistochemical characterization. Am J Surg Pathol 2003; 27:937-51

33 Wigle DA, Jurisica I, Radulovich N, et al. Molecular profiling of non-small cell lung cancer and correlation with disease-free survival. Cancer Res 2002; 62:3005-8

34 Yanagisawa K, Shyr Y, Xu BJ, et al. Proteomic patterns of tumour subsets in non-small-cell lung cancer. Lancet 2003; 362:433-9

35 Eymin B, Gazzeri S, Brambilla C, et al. Distinct pattern of E2F1 expression in human lung tumours: E2F1 is upregulated in small cell lung carcinoma. Oncogene 2001; 20:1678-87

This page last revised 29.4.2005.


Bronchoalveolar carcinoma

In 1999, the World Health Organization (WHO) redefined bronchioloalveolar carcinoma (BAC) to include only those lesions with a so-called pure lepidic (classic) growth pattern with no evidence of invasion by a tumor. If stromal, vascular, or pleural invasion are present, the neoplasm is classified as an adenocarcinoma, mixed type, with bronchioloalveolar features. This narrow definition was applied because lesions with these features that measure less than 2 cm are often curable. Those with an invasive component are much more likely to recur and metastasize. BAC is the only subtype of adenocarcinoma with a substantially better prognosis than other forms of lung cancer. BAC is an uncommon type of pulmonary adenocarcinoma: the new WHO classification makes it even more uncommon.

Immunohistochemistry

reference 1:

non-mucinous tumours: mean staining score (1=mild, 2=moderate, 3=strong staining) |  |  |  |  |  |
proportion of lepidic non-invasive component | CK7 |  | CK20 |  | TTF-1
 | lepidic component | invasive component | lepidic component | invasive component | lepidic component | invasive component
100% | 2.8 | - | 0 | - | 2.5 | -
75%-99% | 3.0 | 2.6 | 0 | 0.1 | 2.9 | 2.2
50%-74% | 3.0 | 2.6 | 0 | 0 | 3.0 | 2.6
25%-49% | 3.0 | 2.8 | 0 | 0.2 | 2.8 | 1.8
0%-24% | 3.0 | 2.5 | 0 | 0.3 | 3.0 | 2.3
mixed mucinous/non-mucinous tumours: mean staining score (1=mild, 2=moderate, 3=strong staining) |  |  |  |  |  |
proportion of lepidic non-invasive component | CK7 |  | CK20 |  | TTF-1
 | lepidic component | invasive component | lepidic component | invasive component | lepidic component | invasive component
75%-99% | 2.7 | 2.7 | 0 | 0.1 | 2.3 | 2.0
50%-74% | 3.0 | 2.5 | 0 | 0 | 2.0 | 1.5
0%-24% | 3.0 | 3.0 | 0 | 0.3 | 3.0 | 2.0
mucinous tumours: mean staining score (1=mild, 2=moderate, 3=strong staining) |  |  |  |  |  |
proportion of lepidic non-invasive component | CK7 |  | CK20 |  | TTF-1
 | lepidic component | invasive component | lepidic component | invasive component | lepidic component | invasive component
100% | 3.0 | 3.0 | 1.0 | 1.0 | 1.0 | 0.7
75%-99% | 3.0 | 2.5 | 1.0 | 1.0 | 1.0 | 0.5

Nonmucinous and mixed BACs show identical staining patterns for CK7 and TTF-1. The mucinous tumours show disparate staining for CK7, CK20, and TTF-1. Because the staining pattern of mucinous BAC differs from that of all other lung neoplasms, immunohistochemistry is less helpful in distinguishing primary tumours from metastatic lung tumours.

Differential diagnosis

  • There is a case report of a mesothelioma masquerading as a bronchioloalveolar carcinoma with multiple discrete nodules in the pleura and lung, the latter consisting of tall columnar malignant cells arranged on alveolar surfaces in a lepidic growth pattern2.

References

1 Sarantopoulos GP, Gui D, Shintaku P, et al. Immunohistochemical analysis of lung carcinomas with pure or partial bronchioloalveolar differentiation. Arch Pathol Lab Med 2004; 128:406-14

2 Felner KJ, Wieczorek R, Kline M, et al. Malignant mesothelioma masquerading as a multinodular bronchioloalveolar cell adenocarcinoma with widespread pulmonary nodules. Int J Surg Pathol 2006; 14:229-33

This page last revised 22.11.2008

©SMUHT/PW Bishop


Micropapillary carcinoma of lung

Micropapillary architecture occurs in adenocarcinoma of the lung, breast, colon and ovary, and in transitional cell carcinoma of the urinary bladder. In lung, breast and bladder, a micropapillary component is associated with more aggressive behavior and metastases tend to have a micropapillary architecture. Micropapillary serous carcinoma of the ovary has a significantly worse prognosis than do typical serous borderline tumours2.

One study found a micropapillary component in 16 of 35 stage I lung adenocarcinomas, suggesting a more lax criterion and usual: even so there was an association with nodal micro-metastases4.

Histopathology

Micropapillary carcinomas are composed of papillary structures without a central vascular core; this distinguishes them form papillary adenocarcinomas. In the lung, a micropapillary component may be associated with any of the subtypes of adenocarcinoma

Immunohistochemistry

TTF-1 | 12/151, 1/1 (positivity in both the conventional papillary and the micropapillary components)5
CK7+/CK20+ | 2/15 1
CK7+/CK20- | 12/151, 1/1 (positivity in both the conventional papillary and the micropapillary components)5
CK7-/CK20+ | 0/151
CK7-/CK20- | 1/15 1
CK19 | 1/15
CEA | 1/1 (positivity in both the conventional papillary and the micropapillary components)5
Surfactant protein A | 1/1 (positivity in both the conventional papillary and the micropapillary components)5
oestrogen receptor | 0/1 (negative in both the conventional papillary and the micropapillary components)5
progesterone receptor | 0/1 (negative in both the conventional papillary and the micropapillary components)5
Uroplakin III | 0/1 (negative in both the conventional papillary and the micropapillary components)5
CA125 | 0/1 (negative in both the conventional papillary and the micropapillary components)5

Prognosis

Microscopic metastases are common and clinical stage I carcinomas are often up-staged by pathological examination of lymph nodes. Once lymph node metastases occur, the prognosis is poor 3.

References

1 Amin, M. B., Tamboli, P., Merchant, S. H., Ordonez, N. G., Ro, J., Ayala, A. G., Ro, J. Y. Micropapillary component in lung adenocarcinoma: a distinctive histologic feature with possible prognostic significance. Am J Surg Pathol 2002;26:358-364.

2 Staebler, A., Heselmeyer-Haddad, K., Bell, K., Riopel, M., Perlman, E., Ried, T., Kurman, R. J. Micropapillary serous carcinoma of the ovary has distinct patterns of chromosomal imbalances by comparative genomic hybridization compared with atypical proliferative serous tumors and serous carcinomas. Human Pathol 2002;33:47-59.

3 Miyoshi, T., Y. Satoh, et al. (2003). "Early-stage lung adenocarcinomas with a micropapillary pattern, a distinct pathologic marker for a significantly poor prognosis." Am J Surg Pathol 27(1): 101-9.

4 Roh, M. S., J. I. Lee, et al. (2004). "Relationship between micropapillary component and micrometastasis in the regional lymph nodes of patients with stage I lung adenocarcinoma." Histopathology 45(6): 580-6.

5 Kuroda N, Hamauzu T, Toi M, et al. Pulmonary adenocarcinoma with micropapillary component: an immunohistochemical study. Case report. Apmis 2005; 113:550-4

This page last revised 27.11.2008.


Mucinous Carcinoma of lung

Mucinous goblet cell carcinoma of lung

Definition

A primary tumour of lung, in which tumour cells float in large pools of mucin or focally line alveolar walls. Goblet cell mucinous carcinoma needs to be distinguished from primary signet ring cell carcinoma and mucinous bronchoalveolar carcinoma.

Epidemiology

Mucinous carcinoma of lung is rare, accounting for 0.25% of lung tumours.

Radiology

All cases of mucinous carcinoma of lung were peripheral solitary masses2. This contrasts with the ill-defined mass, lobar consolidation or ground glass appearance seen with mucinous bronchoalveolar carcinoma2.

Macroscopic appearances

All tumours appeared well circumscribed, sometimes with a central pseudocystic space. In contrast, the mucinous bronchoalveolar carcinomas were ill-defined and did not distort the lung architecture.

Histopathology

Classic goblet-cell mucinous adenocarcinomas were relatively paucicellular, being composed of large pools of mucin that disrupted the alveolar architecture. The sparse tumour cells do not line the alveolar walls continuously.

Signet ring cell carcinomas show similar pools of mucin, in which cells with signet ring cell morphology float freely. Mitoses are more common.

In contrast, the mucinous bronchoalveolar carcinomas were cellular, with lepidic growth completely lining intact alveolar walls. Typically, the tumour formed multiple micronodules, each of which stopped abruptly, separated by normal lung. The tumour cells sometimes formed papillary projections. Mucin lakes were not a prominent feature.

Immunohistochemistry

TTF-1 positivity in goblet cell mucinous carcinoma is not diffuse, being seen in 15-30% of nuclei in positive tumours2. Nuclear positivity for TTF-1 and CDX-2 are mutually exclusive2. A second paper confirms that staining in mucinous tumours is less intense than in other pulmonary adenocarcinomas3.

In summary (with mucinous and non-mucinous bronchoalveolar carcinoma and signet ring cell carcinoma of lung, plus mucinous adenocarcinomas of stomach and colon, for comparison):

 | goblet cell mucinous carcinoma of lung | signet ring cell carcinoma of lung | mucinous bronchoalveolar carcinoma of lung | non-mucinous bronchoalveolar carcinoma of lung | solid adenocarcinoma of lung with mucin | mucinous carcinoma of stomach | mucinous carcinoma of colon
TTF-1 | 8/112 | 14/171, 2/22, 1/13, 81% (of 40 cases) 11 | 3/102, 1/23, 3/14 (Positivity of 5-25% of the tumour in 2 cases, <5% of the tumour in 1 case )5, 1/67, 0/38, 0/129, 5/3010, 28% (of 40 cases) 11, 6/22 (pure BAC and BAC-type adenocarcinomas associated with an acinary or papillary component) 12 | 30/3210, 21/22 (pure BAC and BAC-type adenocarcinomas associated with an acinary or papillary component) 12 | 100% (of 20 cases) 11 | negative | 0/115, 0/3010
CDX-2 | 11/112 | 0/22, 0% (of 40 cases) 11 | 0/102, 0/3010, 10% (of 40 cases) 11 | 0/3210 | 0% (of 20 cases) 11 | variable | positive, 29/3010
MUC1 |  | 97% (of 40 cases) 11 | 58% (of 40 cases) 11 |  | 100% (of 20 cases) 11 |  |
MUC2 | 11/112 | 11/112, 2.5% (of 40 cases) 11 | 0/102, 18% (of 40 cases) 11 |  | 11% (of 20 cases) 11 | variable | positive
MUC5AC | 2/112 | 2/112, 26% (of 40 cases) 11 | 10/102, 98% (of 40 cases) 11 |  | 21% (of 20 cases) 11 | positive | variable
MUC6 |  | 18% (of 40 cases) 11 | 75% (of 40 cases) 11 |  | 11% (of 20 cases) 11 |  |
M-GGMC-1 (mucin-recognising gastric gland mucous cells-1, HIK1083, Kanto Kagaku, Tokyo) |  | 0% (of 40 cases) 11 | 28% (of 40 cases) 11 |  | 0% (of 20 cases) 11 |  |
SP-A | 4/112 | 1/22, 70% (of 40 cases) 11 | 1/102, 10% (of 40 cases) 11 |  | 58% (of 20 cases) 11 | negative | negative
CK7 | 9/112 | 17/171, 9/112, 100% (of 40 cases) 11 | 10/102, 14/14 (Positivity of 51-75% of the tumour in 2 cases, >75% of the tumour in 12 case )5, 19/19 (all cases strongly and diffusely positive)6, 6/67, 3/38, 10/129, 30/3010, 95% (of 40 cases) 11 | 32/3210 | 100% (of 20 cases) 11 | variable | 0/105, 8/3010
CK20 | 6/112 | 1/17 1, 6/112, 0% (of 40 cases) 11 | 9/102, 12/14 (Positivity of <5% of the tumour in 1 cases, 26-50% of the tumour in 1 case, 51-75% in 7 cases, >75% in 3 cases)5, 17/19 (26-75% of cells in 2 cases, >75% of cells in 15 cases)6, 5/67, 0/38, 3/129, 18/3010, 31% (of 40 cases) 11 | 0/3210 | 0% (of 20 cases) 11 | variable | 11/11 (Positivity of 51-75% of the tumour in 1 case, >75% of the tumour in 10 case )5, 29/3010
villin |  |  | 1/14 (Positivity of 5-25% of the tumour in one case)5 |  |  |  | 11/11 (Positivity of 26-50% of the tumour in 1 case, 51-75% in 3 cases, >75% of the tumour in 7 case )5
Lactoferrn |  | 21 (of 40 cases) 11 | 20% (of 40 cases) 11 |  | 32% (of 20 cases) 11 |  |
Lysozyme |  | 8% (of 40 cases) 11 | 71% (of 40 cases) 11 |  | 21% (of 20 cases) 11 |  |
CEA |  | 55% (of 40 cases) 11 | 73% (of 40 cases) 11 |  | 95% (of 20 cases) 11 |  |
Ca19.9 |  | 26% (of 40 cases) 11 | 28% (of 40 cases) 11 |  | 26% (of 20 cases) 11 |  |
CA125 |  | 60% (of 40 cases) 11 | 46% (of 40 cases) 11 |  | 90% (of 20 cases) 11 |  |
CA15-3 |  | 100% (of 40 cases) 11 | 85% (of 40 cases) 11 |  | 100% (of 20 cases) 11 |  |
p53 |  | 14% (of 40 cases) 11 | 5% (of 40 cases) 11 |  | 73% (of 20 cases) 11 |  |
bcl-2 |  | 2.5% (of 40 cases) 11 | 0% (of 40 cases) 11 |  | 0% (of 20 cases) 11 |  |

Positivity of adenocarcinomas for CDX-2 and CK20, albeit with retention of CK7, at sites outside the gastrointestinal tract, may be a manifestation of the acquisition of an intestinal phenotype.

Differential diagnosis

  • Mucinous cystadenoma of lung.

  • Mucinous bronchoalveolar carcinoma of lung: a multicentric tumour with a lepidic growth pattern. It is negative for CDX-2 and MUC2. It has a relatively poor prognosis.

  • Signet ring cell mucinous carcinoma of lung: an aggressive tumour.

  • Metastatic mucinous carcinoma.

Prognosis

Goblet cell mucinous carcinoma of lung is a low-grade malignancy.

References

1 Merchant, S. H., Amin, M. B., Tamboli, P., Ro, J., Ordonez, N. G., Ayala, A. G., Czerniak, B. A., Ro, J. Y. Primary signet-ring cell carcinoma of lung: immunohistochemical study and comparison with non-pulmonary signet-ring cell carcinomas. Am J Surg Pathol 2001;25:1515-1519

2 Rossi, G., B. Murer, et al. (2004). "Primary mucinous (so-called colloid) carcinomas of the lung: a clinicopathologic and immunohistochemical study with special reference to CDX-2 homeobox gene and MUC2 expression." Am J Surg Pathol 28(4): 442-52.

3 Stenhouse, G., N. Fyfe, et al. (2004). "Thyroid transcription factor 1 in pulmonary adenocarcinoma." J Clin Pathol 57(4): 383-7. (with clarification from author)

4 Yatabe, Y., T. Koga, et al. (2004). "CK20 expression, CDX2 expression, K-ras mutation, and goblet cell morphology in a subset of lung adenocarcinomas." J Pathol 203(2): 645-52.

5 Goldstein, N. S. and M. Thomas (2001). "Mucinous and nonmucinous bronchioloalveolar adenocarcinomas have distinct staining patterns with thyroid transcription factor and cytokeratin 20 antibodies." Am J Clin Pathol 116(3): 319-25.

6 Shah, R. N., S. Badve, et al. (2002). "Expression of cytokeratin 20 in mucinous bronchioloalveolar carcinoma." Hum Pathol 33(9): 915-20.

7 Simsir, A., X. J. Wei, et al. (2004). "Differential expression of cytokeratins 7 and 20 and thyroid transcription factor-1 in bronchioloalveolar carcinoma: an immunohistochemical study in fine-needle aspiration biopsy specimens." Am J Clin Pathol 121(3): 350-7.

8 Jerome Marson, V., J. Mazieres, et al. (2004). "Expression of TTF-1 and cytokeratins in primary and secondary epithelial lung tumours: correlation with histological type and grade." Histopathology 45(2): 125-34.

9 Lau SK, Desrochers MJ,Luthringer DJ Expression of thyroid transcription factor-1, cytokeratin 7, and cytokeratin 20 in bronchioloalveolar carcinomas: an immunohistochemical evaluation of 67 cases. Mod Pathol 2002; 15:538-42

10 Saad RS, Cho P, Silverman JF, et al. Usefulness of Cdx2 in separating mucinous bronchioloalveolar adenocarcinoma of the lung from metastatic mucinous colorectal adenocarcinoma. Am J Clin Pathol 2004; 122:421-7

11 Tsuta K, Ishii G, Nitadori J, et al. Comparison of the immunophenotypes of signet-ring cell carcinoma, solid adenocarcinoma with mucin production, and mucinous bronchioloalveolar carcinoma of the lung characterized by the presence of cytoplasmic mucin. J Pathol 2006; 209:78-87

12 Wislez M, Antoine M, Baudrin L, Poulot V, Neuville A, Pradere M, et al. Non-mucinous and mucinous subtypes of adenocarcinoma with bronchioloalveolar carcinoma features differ by biomarker expression and in the response to gefitinib. Lung Cancer. 2010 May;68(2):185-91.

This page last revised 8.10.2010.


Mucinous cystic neoplasms of lung, pancreas and ovary

Mucinous cystic neoplasms occur in the ovary, pancreas, appendix and, less often, in the lung, liver, skin, prostate, bladder and breast. They account for up to 5% of pancreatic exocrine tumours and up to 50% of ovarian borderline tumours. Pulmonary mucinous cystic neoplasms comprise a spectrum from benign through borderline to malignant. Due to the similarity of such tumours arising in various organs, differentiating a pulmonary primary from a metastasis is problematic.

Immunohistochemistry

 | Pancreatic | Ovarian intestinal type | Ovarian endocervical type | Pulmonary
CDX-2 | 8/121 | 4/141 | 0/121 | 3/31
PDX-1 | 12/121 | 14/141 | 0/121 | 0/31
CA-125 | 0/121 | 0/141 | 12/121 | 0/31
CK7 | 10/121 | 14/141 | 12/121 | 3/31
CK20 | 12/121 | 14/141 | 0/121 | 3/31
TTF-1 | 0/121 | 0/141 | 0/121 | 0/31
D2-40 | 0/121 | 0/141 | 0/121 | 0/31
WT-1 | 0/121 | 0/141 | 0/121 | 0/31

References

1 Silverman JF, Zhu B, Liu Y, et al. Distinctive immunohistochemical profile of mucinous cystic neoplasms of pancreas, ovary and lung. Histol Histopathol 2009; 24:77-82

This page last revised 25.4.2009

©SMUHT/PW Bishop


Pulmonary adenocarcinoma with enteric differentiation

Pulmonary adenocarcinoma with enteric differentiation, PAED

Adenocarcinomas with enteric differentiation have been reported from the sinonasal tract and urinary bladder as well as from the lung.

Histopathology

PAED are characterised by the presence of columnar absorptive cell with brush borders, goblet and Paneth cells, comprising the majority of the tumour. Characteristically there is a garland pattern of infiltration resembling that seen in colorectal adenocarcinomas with cystic glandular structures containing mucin and necrotic debris encircled by an array of round tubular glands. A cribriform 'gland in gland' pattern is present with lumina filled with necrotic epithelial cells, fibrin, neutrophils, and karyorrhectic debris, enmeshed in extracellular mucin giving an appearance of 'dirty necrosis', often accompanied by segmental necrosis of the glandular lining. The glands were lined by stratified tall columnar absorptive-like cells with modest amounts of apically oriented amphophilic cytoplasm. Their hyperchromatic nuclei were round to cigar shaped and oriented basally. Mitoses were frequent, including atypical forms. While extracellular diastase resistant periodic acid Schiff and mucicarmine-positive mucin is seen, goblet cells are less constant and may have a patchy distribution. Signet ring cells were not present. Focal clear cell change is sometimes seen, and there may be abundant mucin production. Squamous differentiation and papillae are not observed. Diagnosis on small biopsies may be problematic.

Immunohistochemistry, with metastatic colorectal carcinoma and usual pulmonary adenocarcinoma for comparison

 | Pulmonary adenocarcinoma with enteric differentiation | Metastatic colorectal carcinoma | Usual pulmonary adenocarcinoma
CDX-2 | 5/7 (2 cases more than 50% positive, 3 cases 5-50% positive)1, 0/62 | 14/14 (all cases more than 50% positive)1, 10/102 | 1/30 (1 case 5-50% positive)1
CK7 | 7/7 (all cases more than 50% positive)1, 6/62, 1/13 | 0/141, 0/102 | 30/30 (29 cases more than 50% positive, 1 case 5-50% positive)1
CK20 | 3/7 (1 case more than 50% positive, 2 cases 5-50% positive)1, 0/13 | 12/14 (all 12 cases more than 50% positive)1 | 0/301
TTF-1 | 3/7 (2 cases more than 50% positive, 1 case 5-50% positive)1, 6/62, 1/13 | 0/141, 0/102 | 28/30 (27 cases more than 50% positive, 1 case 5-50% positive)1
SP-A | 1/7 (1 case 5-50% positive)1 | 0/141 | 23/30 (13 cases more than 50% positive, 10 cases 5-50% positive)1
Napsin A | 0/71 | 0/141 | 27/30 (all 27 cases more than 50% positive)1
MUC1 | 1/62 | 3/102 |
MUC2 | 3/7 (3 cases 5-50% positive)1, 1/6 (<25% of cells in one case)2 | 8/14 (4 case more than 50% positive, 4 cases 5-50% positive)1, 9/102 | 0/301
MUC5AC | 2/6 (<25% of cells in two cases)2 | 1/10 (<25% of cells in one case)2 |

The expression of CDX-2, CK20 and MUC2 tends not to be coordinated, but to occur in different foci. Positivity for CK7 is retained. Tumour positivity for CK7 needs to be distinguished from entrapment of non-neoplastic pulmonary tissue.

Differential diagnosis

  • Metastatic colorectal carcinoma

References

1 Inamura K, Satoh Y, Okumura S, et al. Pulmonary adenocarcinomas with enteric differentiation: histologic and immunohistochemical characteristics compared with metastatic colorectal cancers and usual pulmonary adenocarcinomas. Am J Surg Pathol 2005; 29:660-5

2 Yousem SA Pulmonary intestinal-type adenocarcinoma does not show enteric differentiation by immunohistochemical study. Mod Pathol 2005; 18:816-21 FULL TEXT

3 Maeda R, Isowa N, Onuma H, et al. Pulmonary intestinal-type adenocarcinoma. Interact Cardiovasc Thorac Surg 2008; 7:349-51 FULL TEXT

This page last revised 28.11.2008.


Signet-ring cell carcinoma of lung

Primary signet-ring cell carcinoma of lung

Signet ring cell carcinoma may arise in the stomach, colon, breast, bladder or prostate. It is a rare primary pulmonary tumour: most cases of signet-ring cell carcinoma in the lung are metastatic.

Histopathology

A large mucin droplet displaces the nucleus to the edge of the cell. To be classified as a signet-ring cell carcinoma, more than 30% of the tumour should show a signet-ring cell morphology. The signet ring cells may show a diffuse architecture or may form acinar structures. There are no reliable morphological features differentiating primary from metastatic signet ring cell carcinoma of the lung.

Immunohistochemistry with signet ring cell carcinomas of stomach, colon and breast for comparison:

 | lung | stomach | colon | breast
TTF-1 | 14/171, 2/22, 1/13, 6/64 | 0/51 | 0/51 | 0/51
villin | 5/17 1 | 5/5 1 | 5/5 1 | 1/5 1
CDX-2 | 0/22 | variably positive | positive |
MUC2 | 0/22 | variable | positive |
MUC5AC | 1/22 | positive | variable |
SP-A | 1/22 | negative | negative |
CEA | 9/94 |  |  |
GCDFP-15 | 0/64 |  |  |
ER | 0/64 |  |  |
PR | 0/64 |  |  |
CK7+/CK20+ | 1/17 1 | 2/51 | 0/51 | 0/51
CK7+/CK20- | 16/171, 2/22, 3/64 | 2/51 | 0/51 | 5/51
CK7-/CK20- | 3/64 | 0/51 | 0/51 | 0/51
CK7-/CK20+ | 0/171 | 1/51 | 5/51 | 0/51

Immunoreactivity of mucinous carcinoma of lung other than signet ring cell type is on another page.

Differential diagnosis

  • Metastatic signet ring cell carcinoma.

  • Mucinous (so-called colloid) carcinomas of the lung: distinguished from signet ring cell adenocarcinoma of the lung by the presence of extensive pools of mucin; the neoplastic tumour cells floating in the mucin most often display the features of conventional mucin-secreting adenocarcinoma cells and only rarely may show focal signet ring cell features. Mucinous carcinomas that are amenable to complete surgical resection usually follow a much more favorable prognosis than signet ring cell adenocarcinomas.

  • Acinic cell carcinoma of the lung may show a prominent alveolar or acinar growth pattern and the tumour cells can occasionally resemble signet ring cells creating a similarity to signet ring cell carcinomas of the lung. In these cases, histochemical stains for mucin will be of great importance. Unlike signet ring cell carcinomas, the cells in acinic cell carcinoma are generally negative for mucicarmine. Acinic cell carcinomas are tumours of low-grade malignancy that respond well to complete surgical resection.

  • Mucoepidermoid carcinoma: may contain mucocytes in which the intracytoplasmic mucin has displaced the nuclei towards the periphery of the cells. The presence of an epidermoid cell component admixed with the mucocytes and the bland cytological features of the mucinous cells in general will be of help in arriving at the correct diagnosis. Low grade mucoepidermoid carcinomas have a very favourable prognosis and complete surgical resection is the treatment of choice.

Prognosis

This is an aggressive tumour2,4.

References

1 Merchant, S. H., Amin, M. B., Tamboli, P., Ro, J., Ordonez, N. G., Ayala, A. G., Czerniak, B. A., Ro, J. Y. Primary signet-ring cell carcinoma of lung: immunohistochemical study and comparison with non-pulmonary signet-ring cell carcinomas. Am J Surg Pathol 2001;25:1515-1519

2 Rossi, G., B. Murer, et al. (2004). "Primary mucinous (so-called colloid) carcinomas of the lung: a clinicopathologic and immunohistochemical study with special reference to CDX-2 homeobox gene and MUC2 expression." Am J Surg Pathol 28(4): 442-52.

3 Stenhouse, G., N. Fyfe, et al. (2004). "Thyroid transcription factor 1 in pulmonary adenocarcinoma." J Clin Pathol 57(4): 383-7.

4 Castro, C. Y., C. A. Moran, et al. (2001). "Primary signet ring cell adenocarcinomas of the lung: a clinicopathological study of 15 cases." Histopathology 39(4): 397-401.

This page last revised 1.10.2004.


adenocarcinoma. pulmonary v colonic, cytokeratins

Differentiation of pulmonary from colonic adenocarcinoma by cytokeratin immunostaining

Differentiation of pulmonary and colonic adenocarcinomas1:

 | n | CK7+ | CK20+ | CK7+/CK20- | CK7-/CK20+ | CK7+/CK20+ | CK7-/CK20-
primary lung carcinoma | 50 | 94% | 6% | 88% | 0 | 6% | 6%
metastatic carcinoma from a lung primary | 24 | 96% | 13% | 93% | 0 | 13% | 4%
total for lung carcinoma | 74 | 95% | 8% | 86% | 0 | 8% | 5%
primary colon carcinoma | 51 | 16% | 96% | 0 | 80% | 16% | 4%
metastatic carcinoma from a colonic primary | 26 | 31% | 100% | 0 | 69% | 31% | 0
total for colon carcinoma | 77 | 21% | 97% | 0 | 77% | 21% | 3%

Neither CK7 nor CK20 alone reliably differentiated pulmonary from colonic carcinomas. However, the combination is reliable, with tumours that are CK7+/CK20+ or CK7-/CK20- being of indeterminate origin.

References

1Loy TS, Calaluce RD. Utility of cytokeratin immunostaining in separating pulmonary adenocarcinomas from colonic carcinomas. Am J Clin Pathol 1994;102:764-767.


Large cell carcinoma of the lung

Definition

An undifferentiated carcinoma lacking squamous, glandular or small cell features.

Epidemiology

Large cell carcinoma accounts for about 9% of primary lung carcinomas, of which about one third are large cell neuroendocrine carcinomas. All subtypes occur predominantly in smokers, except for lymphoepithelioma-like carcinoma7, which is most common in among the Chinese2,4,6.

Clinical features

A case associated with Eaton-Lambert syndrome has been reported8.

Radiology

Apart from basaloid carcinoma, most large cell carcinomas occur peripherally within the lung4.

Histopathology

These tumours are poorly differentiated and lack squamous, glandular or small cell components.

Variants:

  • Large cell neuroendocrine carcinoma (LCNEC)19: the neuroendocrine differentiation is suggested by organoid nesting, trabecular growth, rosetting or perilobular palisading. Cells are moderately large with abundant cytoplasm. Nucleoli are prominent. Mitotic rates exceed 11/10 HPF. Necrosis is common.

  • Combined large cell neuroendocrine carcinoma: a LCNEC combined with adenocarcinoma, squamous cell carcinoma or sarcomatoid carcinoma. If a small cell component is present, the tumour is classified as a combined small cell carcinoma.

  • Basaloid carcinoma1: there is a solid or trabecular pattern with peripheral palisading. Nuclear moulding is absent. The mitotic rate exceeds 15/10HPF. Squamous differentiation is lacking. Comedo necrosis is common.

  • Lymphoepithelioma-like carcinoma2,4,7: resembles that seen in the nasopharynx. It shows a syncytial growth pattern. Cells are large with large prominent nucleoli. Some cases show squamoid or glandular differentiation20. There is a marked lymphocytic infiltrate composed of mature lymphocytes, plasma cells and histiocytes, with some eosinophils and neutrophils. There may be intra-epithelial infiltration within small bronchi4. Rarely, there is amyloid intra-tumoral deposition4. Rare in the West, it is relatively common in China. Chinese6,20 but not Western cases are associated with EBV infection4.

  • Clear cell carcinoma: the cells are large with clear or foamy cytoplasm, variably containing glycogen. Clear cell tumours showing focal squamous or glandular differentiation should be classified as such12.

  • Large cell carcinoma with rhabdoid phenotype: at least 10% of cells must be of rhabdoid type with eosinophilic cytoplasmic globules3,5. These tumours frequently show neuroendocrine differentiation3.

Immunohistochemistry

See immunohistochemistry of malignant epithelial tumours of lung.

Large cell neuroendocrine carcinoma:

CD56 | usually positive
Chromogranin | usually positive
Synaptophysin | usually positive
Definite positivity with one neuroendocrine marker is sufficient to establish the diagnosis of LCNEC
TTF-1 | 50% of cases
CK14 | negative
CK20 | negative
Transcription factor E2F1 | 5/1022

Basaloid carcinoma: Neuroendocrine markers are negative (in 10% of cases, one marker is positive in less than 20% of tumour cells). TTF-1 is negative.

Large cell carcinoma with rhabdoid phenotype: the cytoplasmic globules are positive for vimentin and cytokeratin3.

Differential diagnosis

  • Poorly differentiated squamous cell carcinoma. If a basaloid carcinoma includes a squamous component, it is to be regarded as a variant of squamous carcinoma.

  • Solid type adenocarcinoma

  • Atypical carcinoid: mitotic count less than 10/10 HPF

  • Basaloid carcinoma: small cell carcinoma

  • Lymphoepithelioma-like carcinoma: inflammatory pseudotumour, lymphoma, primary lymphoid hyperplasia.

  • Clear cell carcinoma: metastatic metastatic clear cell renal, thymic, thyroid or salivary gland carcinoma, clear cell variants of squamous cell carcinoma or adenocarcinoma.

  • Monotonous sheets of large cells resembling immunoblasts: DLBCL; LCA and cytokeratins differentiate. It has been suggested that large cell carcinomas of this morphology are aggressive13.

Prognosis

As for other non-small cell carcinomas of lung, dependent on performance status and TNM staging. The prognosis is worse than for other non small cell carcinomas18. Lymphoepithelioma-like carcinoma has a better prognosis7. Basaloid carcinoma is reported to have a prognosis inferior to that of poorly differentiated squamous cell carcinoma15.

The prognostic significance of neuroendocrine differentiation remains uncertain9,10. It has been proposed that large cell neuroendocrine carcinoma 14 or large cell carcinoma with large cell neuroendocrine features (these include neuroendocrine carcinoma, large cell carcinoma with neuroendocrine differentiation, large cell carcinoma with neuroendocrine morphology)11 are more aggressive than is classical large cell carcinoma. Accurately staged stage I large cell carcinoma with neuroendocrine differentiation may have a relatively good prognosis21. Combined small cell carcinoma / large cell carcinoma has an inferior survival compared to pure large cell carcinoma16.

Lung tumours with a rhabdoid phenotype show aggressive behaviour and poor prognosis5, particularly if the proportion of rhabdoid cells exceeds 10%17.

References

0Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Brambilla E, Moro D, Veale D, et al. Basal cell (basaloid) carcinoma of the lung: a new morphologic and phenotypic entity with separate prognostic significance. Hum Pathol 1992; 23:993-1003

2 Castro CY, Ostrowski ML, Barrios R, et al. Relationship between Epstein-Barr virus and lymphoepithelioma-like carcinoma of the lung: a clinicopathologic study of 6 cases and review of the literature. Hum Pathol 2001; 32:863-72

3 Cavazza A, Colby TV, Tsokos M, et al. Lung tumors with a rhabdoid phenotype. Am J Clin Pathol 1996; 105:182-8

4 Chan JK, Hui PK, Tsang WY, et al. Primary lymphoepithelioma-like carcinoma of the lung. A clinicopathologic study of 11 cases. Cancer 1995; 76:413-22

5 Chetty R, Bhana B, Batitang S, et al. Lung carcinomas composed of rhabdoid cells. Eur J Surg Oncol 1997; 23:432-4

6 Chang YL, Wu CT, Shih JY, et al. New aspects in clinicopathologic and oncogene studies of 23 pulmonary lymphoepithelioma-like carcinomas. Am J Surg Pathol 2002; 26:715-23

7 Chen FF, Yan JJ, Lai WW, et al. Epstein-Barr virus-associated nonsmall cell lung carcinoma: undifferentiated "lymphoepithelioma-like" carcinoma as a distinct entity with better prognosis. Cancer 1998; 82:2334-42

8 Demirer T, Ravits J,Aboulafia D Myasthenic (Eaton-Lambert) syndrome associated with pulmonary large-cell neuroendocrine carcinoma. South Med J 1994; 87:1186-9

9 Gajra A, Tatum AH, Newman N, et al. The predictive value of neuroendocrine markers and p53 for response to chemotherapy and survival in patients with advanced non-small cell lung cancer. Lung Cancer 2002; 36:159-65

10 Graziano SL, Mazid R, Newman N, et al. The use of neuroendocrine immunoperoxidase markers to predict chemotherapy response in patients with non-small-cell lung cancer. J Clin Oncol 1989; 7:1398-406

11 Iyoda A, Hiroshima K, Toyozaki T, et al. Clinical characterization of pulmonary large cell neuroendocrine carcinoma and large cell carcinoma with neuroendocrine morphology. Cancer 2001; 91:1992-2000

12 Katzenstein AL, Prioleau PG,Askin FB The histologic spectrum and significance of clear-cell change in lung carcinoma. Cancer 1980; 45:943-7

13 Matsui K, Kitagawa M, Wakaki K, et al. Lung carcinoma mimicking malignant lymphoma: report of three cases. Acta Pathol Jpn 1993; 43:608-14

14 Mazieres J, Daste G, Molinier L, et al. Large cell neuroendocrine carcinoma of the lung: pathological study and clinical outcome of 18 resected cases. Lung Cancer 2002; 37:287-92

15 Moro D, Brichon PY, Brambilla E, et al. Basaloid bronchial carcinoma. A histologic group with a poor prognosis. Cancer 1994; 73:2734-9

16 Ruffini E, Rena O, Oliaro A, et al. Lung tumors with mixed histologic pattern. Clinico-pathologic characteristics and prognostic significance. Eur J Cardiothorac Surg 2002; 22:701-7

17 Shimazaki H, Aida S, Sato M, et al. Lung carcinoma with rhabdoid cells: a clinicopathological study and survival analysis of 14 cases. Histopathology 2001; 38:425-34.

18 Takei H, Asamura H, Maeshima A, et al. Large cell neuroendocrine carcinoma of the lung: a clinicopathologic study of eighty-seven cases. J Thorac Cardiovasc Surg 2002; 124:285-92

19 Travis WD, Linnoila RI, Tsokos MG, et al. Neuroendocrine tumors of the lung with proposed criteria for large-cell neuroendocrine carcinoma. An ultrastructural, immunohistochemical, and flow cytometric study of 35 cases. Am J Surg Pathol 1991; 15:529-53

20 Wong MP, Chung LP, Yuen ST, et al. In situ detection of Epstein-Barr virus in non-small cell lung carcinomas. J Pathol 1995; 177:233-40

21 Zacharias J, Nicholson AG, Ladas GP, et al. Large cell neuroendocrine carcinoma and large cell carcinomas with neuroendocrine morphology of the lung: prognosis after complete resection and systematic nodal dissection. Ann Thorac Surg 2003; 75:348-52

22 Eymin B, Gazzeri S, Brambilla C, et al. Distinct pattern of E2F1 expression in human lung tumours: E2F1 is upregulated in small cell lung carcinoma. Oncogene 2001; 20:1678-87

This page last revised 29.3.2005.


Carcinoma of the lung with rhabdoid features

Definition

A lung tumour of which at least 10% is of rhabdoid appearance, the cells having large globular cytoplasmic inclusions. Cases with less than 10% rhabdoid cells have been designated as "lung carcinoma with a small number of rhabdoid cells"3. There is no evidence of true rhabdomyoblastic differentiation. It is considered a variant of large cell carcinoma.

Epidemiology

These are very rare lung tumours, occurring in the middle aged to elderly with a male predilection.

Macroscopic appearances

The tumours are poorly circumscribed with foci of haemorrhage and necrosis. There is often pleural infiltration and nodal metastases.

Histopathology

The tumours are poorly differentiated, composed of cells contain a large cytoplasmic inclusion. The nucleus is eccentric with a prominent nucleolus.

The other component may be large cell, adenocarcinoma1,2, large cell neuroendocrine or sarcomatoid4.

Immunohistochemistry

 | rhabdoid component | glandular component
TTF-1 | 0/114, 0/15 | 5/94
EMA | 5/6 (positivity in the inclusions)1, 6/143, 1/15 | 2/21, 9/143,
Cytokeratin | 3/6 (positivity in the inclusions)1 | 2/21
AE1/AE3 | 12/143, 9/11 (positivity in the inclusions)4 | 14/143, 8/94
Cam5.2 | 2/6 (positivity in the inclusions)1 , 1/15 | 2/21
CK7 | 4/10 (positivity in the inclusions)4 | 5/84
CK20 | 0/104 | 0/84
Vimentin | 6/6 (diffuse intense positivity in all cases particularly in the inclusions)1, 14/143, 11/11 (positivity in the inclusions)4, 1/15 | 0/21 , 7/94
GFAP | 1/6 (positivity in the inclusions)1, 0/143 | 0/21
Chromogranin | 3/6 (positivity in the inclusions)1, 2/143 | 0/21
Synaptophysin | 3/6 (positivity outwith the inclusions)1, 1/143 | 0/21, 4/143
Neurofilament | 2/6 (positivity in the inclusions)1, 1/143 | 0/21
CD57 | 1/6 (positivity in the inclusions)1, 0/143 | 0/21
CD117 | 0/143 |
NSE | 5/6 (positivity in the inclusions)1, 5/143 | 0/21
Factor VIII | 0/61 | 0/21
CD34 | 1/6 (positivity outwith the inclusions)1, 0/143 | 0/21
Muscle-specific actin | 0/61, 0/143 | 0/21
Desmin | 0/61, 0/143 | 0/21
S-100 | 0/61 | 0/21
HMB45 | 0/61, 0/143 | 0/21
Myoglobin | 1/6 (granular cytoplasmic staining of uncertain significance in one case)1, 0/143 | 0/2
light chains | 0/11 |

Ultrastructure

There are paranuclear aggregates of intermediate filaments, dense core granules and intercellular attachments3 .

Differential diagnosis

  • Metastatic malignant rhabdoid tumour

  • Mucinous signet ring cell carcinoma, primary or metastatic

  • Malignant melanoma: positive for S-100 and HMB45

  • Rhabdomyosarcoma

  • Epithelioid angiosarcoma

  • Leiomyosarcoma

  • Plasmacytoma

Prognosis

These tumours are aggressive2,4,5.

References

1 Cavazza A, Colby TV, Tsokos M, et al. Lung tumors with a rhabdoid phenotype. Am J Clin Pathol 1996; 105:182-8

2 Chetty R, Bhana B, Batitang S, et al. Lung carcinomas composed of rhabdoid cells. Eur J Surg Oncol 1997; 23:432-4

3 Shimazaki H, Aida S, Sato M, et al. Lung carcinoma with rhabdoid cells: a clinicopathological study and survival analysis of 14 cases. Histopathology 2001; 38:425-34.

4 Tamboli P, Toprani TH, Amin MB, et al. Carcinoma of lung with rhabdoid features. Hum Pathol 2004; 35:8-13

5 Goto H, Ito M, Yamaguchi N, et al. [A case of large cell carcinoma of the lung with rhabdoid phenotype]. Nihon Kokyuki Gakkai Zasshi 2006; 44:325-9

This page last revised 20.12.2008

©SMUHT/PW Bishop


Adenosquamous carcinoma of the lung

Definition

A tumour showing both squamous and adenocarcinomatous differentiation, with each component constituting at least 10% of the tumour.

Epidemiology

Up to 4% of lung carcinomas are of adenosquamous type1,2,3,5. The tumour is more common in men4 and here is a strong association with smoking4.

Radiology

Most tumours are peripheral.

Histopathology

The two components may be distinct or intermingled, may be obvious on H/E sections or may require mucin stains. A large cell component may be present. Amyloid may be present in the stroma.

Immunohistochemistry

See immunohistochemistry of malignant epithelial tumours of lung.

AE1/AE3 | positive
Cam5.2 | positive
KL1 | positive
CK7 | positive
CK20 | negative
EMA | positive
TTF-1 | positive in the adenocarcinomatous component only

Differential diagnosis

  • Squamous carcinoma with entrapped lung tissue.

  • Adenocarcinoma with entrapped metaplastic squamous epithelium.

  • Mucoepidermoid carcinoma: is centrally located. Low grade mucoepidermoid carcinoma identical to the salivary gland equivalent with only mild atypia. High grade mucoepidermoid carcinoma is harder to differentiated, but is favoured by a central endobronchial location, the presence of a low grade mucoepidermoid component and absence of keratin pearl formation.

Prognosis

The prognosis is inferior to that for either squamous cell carcinoma or adenocarcinoma1,2,5,6.

References

0Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Naunheim KS, Taylor JR, Skosey C, et al. Adenosquamous lung carcinoma: clinical characteristics, treatment, and prognosis. Ann Thorac Surg 1987; 44:462-6

2 Fitzgibbons PL,Kern WH Adenosquamous carcinoma of the lung: a clinical and pathologic study of seven cases. Hum Pathol 1985; 16:463-6

3 Ishida T, Kaneko S, Yokoyama H, et al. Adenosquamous carcinoma of the lung. Clinicopathologic and immunohistochemical features. Am J Clin Pathol 1992; 97:678-85

4 Sridhar KS, Bounassi MJ, Raub W, Jr., et al. Clinical features of adenosquamous lung carcinoma in 127 patients. Am Rev Respir Dis 1990; 142:19-23

5 Takamori S, Noguchi M, Morinaga S, et al. Clinicopathologic characteristics of adenosquamous carcinoma of the lung. Cancer 1991; 67:649-54

6 Ruffini E, Rena O, Oliaro A, et al. Lung tumors with mixed histologic pattern. Clinico-pathologic characteristics and prognostic significance. Eur J Cardiothorac Surg 2002; 22:701-7

This page last revised 29.3.2005.


Clear cell carcinoma of lung and ovary

Both pulmonary and ovarian carcinomas may be dominated by a clear cell morphology. Uncommonly, lung carcinoma metastasizes to the ovary. A panel of antibodies comprising TTF-1 , CEA , CA-125 and OCT-4 appears to be useful in differentiating the origin of clear cell carcinomas between lung and ovary1.

 | pulmonary clear cell carcinoma | ovarian clear cell carcinoma
TTF-1 | 7/14 ( 7 of 8 adenocarcinomas with clear cell features, 0/4 squamous, 0/1 neuroendocrine and 0/1 pure clear cell carcinomas)1 | 0/141
WT1 | 1/14 (the positive case was a neuroendocrine carcinoma)1 | 2/14 (one positive case was a mixed papillary serous and clear cell carcinoma, the other a pure clear cell carcinoma)1
OCT-4 | 0/141 | 4/141
ER | 1/14 (the positive case was a neuroendocrine carcinoma)1 | 2/141
PR | 0/141 | 3/141
CEA | 12/141 | 0/141
CA-125 | 1/141 | 14/141

References

1 Howell NR, Zheng W, Cheng L, et al. Carcinomas of ovary and lung with clear cell features: can immunohistochemistry help in differential diagnosis? Int J Gynecol Pathol 2007; 26:134-40

This page last revised 22.2.2009


Carcinoid tumour of the lung

Definition

A neuroendocrine tumour composed of uniform cells with finely granular cytoplasm

  • Typical carcinoid: less than 2 mitoses per 2 mm3 and lacking necrosis28

  • Atypical carcinoid: 2 to 10 mitoses per 2 mm3 or foci of necrosis28. Atypical carcinoids account for about 15% of all carcinoids.25

Epidemiology

Carcinoids usually occur in young adults30. Rare cases are associated with MEN1 syndrome8,20.

Clinical features

The most common symptoms are cough and haemoptysis. Cushing's syndrome3 and ectopic ACTH production are rare. The carcinoid syndrome does not occur until there are widespread metastases.

Radiology

Carcinoid tumours commonly present as incidental radiological findings. Typical carcinoids are usually central30. Atypical carcinoids are more often peripheral30.

Macroscopic appearances

Carcinoids are tan to yellow. Particularly central typical carcinoids often form a dumbbell with endobronchial and extra-bronchial lobes.

Histopathology

Cells are uniform with finely dispersed chromatin and inconspicuous nucleoli. If atypia occurs, it is not a reliable indicator of malignancy. In most cases they are polygonal but may be spindled13. There are clear cell11 and oncocytic variants. Cells may contain melanin12. The architecture varies from trabecular and organoid to papillary19, pseudoglandular or follicular. The stroma is usually highly vascular but may be hyalinised and may form cartilage or bone. Stromal amyloid may occur1,10. Sustentacular cells may be seen, particularly in typical carcinoids14.

There is an association with neuroendocrine hyperplasia and airway fibrosis18; rarely there are multiple carcinoids17.

Immunohistochemistry

See immunohistochemistry of malignant epithelial tumours of lung.

Cytokeratins | positive in >80% of cases
Chromogranin | positive: may be focal in atypical carcinoids
Synaptophysin | positive: may be focal in atypical carcinoids
CD56 | positive: may be focal in atypical carcinoids
CD57 | positive: may be focal in atypical carcinoids
CD99 | often positive23
S-100 | positive in sustentacular cells3, 3/3 (tumour cells positive in three pigmented carcinoids)12
TTF-1 | variable results 21,26

Ki-67 expression is higher in atypical carcinoids than in typical carcinoids6.

Ultrastructure

Desmosomes and dense core granules are present. In pigmented cases, the sustentacular cells contain melanosomes12.

Molecular genetics

Rb expression is preserved in typical carcinoids5. There is an intermediate level of loss of Rb expression in atypical carcinoids5. Immunoreactivity for the Rb gene product has been proposed as differentiating carcinoids (typical and atypical, positive) from small and large cell neuroendocrine carcinomas7,15. Mutations of the MEN1 gene at 11q13 may occur in sporadic carcinoids8. Mutations of p53 are less common in carcinoids than in high grade neuroendocrine carcinomas22-24. LOH at 5q21 was correlates with poor survival in carcinoid tumours31.

Differential diagnosis

  • Other neuroendocrine tumours:

    • Tumourlets are only differentiated from typical carcinoids by size, being less than 5 mm in diameter.

    • Sufficient material for a mitotic count to differentiate typical from atypical carcinoid often requires a surgical specimen.

    • Carcinoid tumours metastatic from the gastrointestinal tract.

    • LCNEC: mitotic count greater than 10 / 2 mm3 (usually much higher)29

    • small cell carcinoma: mitotic count greater than 10 /2 mm3 (usually much higher)29

  • Pseudoglandular pattern:

    • adenocarcinoma: show more atypia

    • mucoepidermoid carcinoma: negative for neuroendocrine markers, positive for mucin

    • adenoid cystic carcinoma: negative for neuroendocrine markers

  • Organoid carcinoid:

    • Paraganglioma: also contain S-100 positive sustentacular cells3 but are negative for cytokeratin

    • Glomus tumour: positive for SMA and negative for neuroendocrine markers16

  • Spindle cell carcinoid:

    • smooth muscle tumours

  • Papillary carcinoid19:

    • sclerosing haemangioma: negative for neuroendocrine markers

  • Metastatic breast carcinoma

  • Cribriform pattern: metastatic prostatic carcinoma2: positive for PSA, negative for neuroendocrine markers

Management

Resection with minimal but clear margins30.

Prognosis

At presentation, 10-15% of typical carcinoids have metastasized to regional lymph nodes: 40-50% of atypical carcinoids will have metastasized (20% stage II, 15% stage III and 10% stage IV, using the TNM staging)9.

Survival: | 5 year | 10 year
Typical carcinoid | 89-98%9,25 | 82-95%9,25
Atypical carcinoid | 69-75%9,25 | 35-59%9,25

The presence of metastases predicts subsequent survival27:

Survival: | 5 year | 10 year
Carcinoid without metastases | 98%25 | 95%25
Carcinoid with metastases | 73%25 | 53%25

For atypical carcinoids, female gender, a tumour larger than 3.5 cm, a higher stage and a mitotic rate of 6 to 10 per 2mm2 are associated with a worse prognosis4.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Al-Kaisi N, Abdul-Karim FW, Mendelsohn G, et al. Bronchial carcinoid tumor with amyloid stroma. Arch Pathol Lab Med 1988; 112:211-4

2 Anton RC, Schwartz MR, Kessler ML, et al. Metastatic carcinoma of the prostate mimicking primary carcinoid tumor of the lung and mediastinum. Pathol Res Pract 1998; 194:753-8

3 Barbareschi M, Ferrero S, Frigo B, et al. Bronchial carcinoid with S-100 positive sustentacular cells. Tumori 1988; 74:705-11

4 Beasley MB, Thunnissen FB, Brambilla E, et al. Pulmonary atypical carcinoid: predictors of survival in 106 cases. Hum Pathol 2000; 31:1255-65

5 Beasley MB, Lantuejoul S, Abbondanzo S, et al. The P16/cyclin D1/Rb pathway in neuroendocrine tumors of the lung. Hum Pathol 2003; 34:136-42

6 Costes V, Marty-Ane C, Picot MC, et al. Typical and atypical bronchopulmonary carcinoid tumors: a clinicopathologic and KI-67-labeling study. Hum Pathol 1995; 26:740-5

7 Cagle PT, el-Naggar AK, Xu HJ, et al. Differential retinoblastoma protein expression in neuroendocrine tumors of the lung. Potential diagnostic implications. Am J Pathol 1997; 150:393-400

8 Debelenko LV, Brambilla E, Agarwal SK, et al. Identification of MEN1 gene mutations in sporadic carcinoid tumors of the lung. Hum Mol Genet 1997; 6:2285-90

9 Fink G, Krelbaum T, Yellin A, et al. Pulmonary carcinoid: presentation, diagnosis, and outcome in 142 cases in Israel and review of 640 cases from the literature. Chest 2001; 119:1647-51

10 el-Gatit A, al-Kaisi N, Moftah S, et al. Atypical bronchial carcinoid tumour with amyloid deposition. Eur J Surg Oncol 1994; 20:586-7

11 Gaffey MJ, Mills SE, Frierson HF, Jr., et al. Pulmonary clear cell carcinoid tumor: another entity in the differential diagnosis of pulmonary clear cell neoplasia. Am J Surg Pathol 1998; 22:1020-5

12 Gal AA, Koss MN, Hochholzer L, et al. Pigmented pulmonary carcinoid tumor. An immunohistochemical and ultrastructural study. Arch Pathol Lab Med 1993; 117:832-6

13 Fekete PS, Cohen C,DeRose PB Pulmonary spindle cell carcinoid. Needle aspiration biopsy, histologic and immunohistochemical findings. Acta Cytol 1990; 34:50-6

14 Gosney JR, Denley H,Resl M Sustentacular cells in pulmonary neuroendocrine tumours. Histopathology 1999; 34:211-5

15 Gouyer V, Gazzeri S, Brambilla E, et al. Loss of heterozygosity at the RB locus correlates with loss of RB protein in primary malignant neuro-endocrine lung carcinomas. Int J Cancer 1994; 58:818-24

16 Gaertner EM, Steinberg DM, Huber M, et al. Pulmonary and mediastinal glomus tumors--report of five cases including a pulmonary glomangiosarcoma: a clinicopathologic study with literature review. Am J Surg Pathol 2000; 24:1105-14

17 Miller MA, Mark GJ,Kanarek D Multiple peripheral pulmonary carcinoids and tumorlets of carcinoid type, with restrictive and obstructive lung disease. Am J Med 1978; 65:373-8

18 Miller RR,Muller NL Neuroendocrine cell hyperplasia and obliterative bronchiolitis in patients with peripheral carcinoid tumors. Am J Surg Pathol 1995; 19:653-8

19 Mark EJ, Quay SC,Dickersin GR Papillary carcinoid tumor of the lung. Cancer 1981; 48:316-24

20 Nakhoul F, Kerner H, Levin M, et al. Carcinoid tumor of the lung and type-1 multiple endocrine neoplasia associated with persistent hypercalcemia: a case report. Miner Electrolyte Metab 1994; 20:107-11

21 Oliveira AM, Tazelaar HD, Myers JL, et al. Thyroid transcription factor-1 distinguishes metastatic pulmonary from well-differentiated neuroendocrine tumors of other sites. Am J Surg Pathol 2001; 25:815-9

22 Onuki N, Wistuba, II, Travis WD, et al. Genetic changes in the spectrum of neuroendocrine lung tumors. Cancer 1999; 85:600-7

23 Pelosi G, Fraggetta F, Sonzogni A, et al. CD99 immunoreactivity in gastrointestinal and pulmonary neuroendocrine tumours. Virchows Arch 2000; 437:270-4

24 Przygodzki RM, Finkelstein SD, Langer JC, et al. Analysis of p53, K-ras-2, and C-raf-1 in pulmonary neuroendocrine tumors. Correlation with histological subtype and clinical outcome. Am J Pathol 1996; 148:1531-41

25 Soga J,Yakuwa Y Bronchopulmonary carcinoids: An analysis of 1,875 reported cases with special reference to a comparison between typical carcinoids and atypical varieties. Ann Thorac Cardiovasc Surg 1999; 5:211-9

26 Sturm N, Rossi G, Lantuejoul S, et al. Expression of thyroid transcription factor-1 in the spectrum of neuroendocrine cell lung proliferations with special interest in carcinoids. Hum Pathol 2002; 33:175-82

27 Thomas CF, Jr., Tazelaar HD,Jett JR Typical and atypical pulmonary carcinoids : outcome in patients presenting with regional lymph node involvement. Chest 2001; 119:1143-50

28 Travis WD, Rush W, Flieder DB, et al. Survival analysis of 200 pulmonary neuroendocrine tumors with clarification of criteria for atypical carcinoid and its separation from typical carcinoid. Am J Surg Pathol 1998; 22:934-44

29 Travis WD, Linnoila RI, Tsokos MG, et al. Neuroendocrine tumors of the lung with proposed criteria for large-cell neuroendocrine carcinoma. An ultrastructural, immunohistochemical, and flow cytometric study of 35 cases. Am J Surg Pathol 1991; 15:529-53

30 Warren WH, Faber LP,Gould VE Neuroendocrine neoplasms of the lung. A clinicopathologic update. J Thorac Cardiovasc Surg 1989; 98:321-32

31 Onuki N, Wistuba, II, Travis WD, et al. Genetic changes in the spectrum of neuroendocrine lung tumors. Cancer 1999; 85:600-7

This page last revised 29.3.2005.


Carcinoid: pulmonary v gastrointestinal v pancreatic

Pulmonary v gastrointestinal carcinoid v pancreatic endocrine tumour

The morphological similarity between carcinoid tumours of various sites along with their similar expression of neuroendocrine markers makes it difficult to predict the site of origin of a metastatic neuroendocrine tumour.

 | CK7+ / CK20+ | CK7+ / CK20- | CK7- / CK20+ | CK7- / CK20- | CDX-2 | Pax8 | PDX-1 | NESP-55 | TTF-1
pulmonary carcinoid | 0/16 (15 typical carcinoids, 1 atypical carcinoid)1, 0/92 | 9/16 (15 typical carcinoids, 1 atypical carcinoid)1, 2/92 | 0/16 (15 typical carcinoids, 1 atypical carcinoid)1, 0/92 | 7/16 (15 typical carcinoids, 1 atypical carcinoid)1, 7/92 | 0/153, 0/204 | 0/205 | 0/204 | 1/204 | 11/16 (15 typical carcinoids, 1 atypical carcinoid)1, 8/153, 7/204
gastric carcinoid | 0/81 | 1/81 | 0/81 | 7/81 | 1/63, 0/54 | 1/55 | 3/54 | 0/54 | 1/8 1, 0/63, 0/54
duodenal carcinoid |  |  |  |  | 4/6 (3/4 duodenal, 1/2 ampullary)3, 0/54 | 5/55 | 4/54 | 0/54 | 0/6 (0/4 duodenal, 0/2 ampullary)3, 0/54
small intestinal carcinoid | 0/19 1 | 0/19 1 | 4/19 1 | 15/191 | 6/6 (ileal)3, 30/314 |  | 0/31 (ileal)4 | 0/31 (ileal)4 | 0/19 1, 0/6 (ileal)3, 0/31 (ileal)4
large intestinal carcinoid | 2/17 1 | 2/17 1 | 4/17 1 | 8/17 1 | 12/18 (rectal)3, 0/12 (rectal)4 |  | 2/12 (rectal)4 | 1/12 (rectal)4 | 0/17 1, 0/183, 0/12 (rectal)4
appendiceal carcinoid | 0/2 1 | 0/2 1 | 1/2 1 | 1/2 1 | 6/73, 11/114 | 4/195 | 6/114 | 0/114 | 0/2 3, 0/114
gastrointestinal overall | 2/46 1, 0/152 | 3/46 1, 2/152 | 9/46 1, 1/152 | 32/46 1, 12/152 | 29/433 | 10/295 |  |  | 1/46 3
pancreatic endocrine tumour | 2/121 | 4/121 | 2/121 | 4/121 | 6/203, 7/39 (3/31 primary and 4/8 metastatic tumours; staining heterogenous)4 | 42/635 | 11/39 (staining strong in 10 cases)4 | 16/39 (staining strong)4 | 0/121, 0/203, 0/394

TTF-1 is highly specific for pulmonary carcinoids. CK20 positivity indicators a non-pulmonary primary site of a carcinoid. CDX-2 and Islet 1 are also helpful in this differential.

References

1 Cai, Y. C., Banner, B., Glickman, J., Odze, R. D. Cytokeratin 7 and 20 and thyroid transcription factor 1 can help distinguish pulmonary from gastrointestinal carcinoid and pancreatic endocrine tumors. Human Pathol 2001;32:1087-1093

2 Chu, P., Wu, E., Weiss, L. M. Cytokeratin 7 and cytokeratin 20 expression in epithelial neoplasms: a survey of 435 cases. Mod Pathol 2000;13:962-972

3 Saqi A, Alexis D, Remotti F, et al. Usefulness of CDX2 and TTF-1 in differentiating gastrointestinal from pulmonary carcinoids. Am J Clin Pathol 2005; 123:394-404

4 Srivastava A,Hornick JL. mmunohistochemical staining for CDX-2, PDX-1, NESP-55, and TTF-1 can help distinguish gastrointestinal carcinoid tumors from pancreatic endocrine and pulmonary carcinoid tumors. Am J Surg Pathol 2009; 33:626-32

5 Long KB, Srivastava A, Hirsch MS, Hornick JL. PAX8 Expression in well-differentiated pancreatic endocrine tumors: correlation with clinicopathologic features and comparison with gastrointestinal and pulmonary carcinoid tumors. Am J Surg Pathol. 2010 May;34(5):723-9.

Data to be added:

Wilander, E., Scheibenpflug, L. Cytokeratin expression in small intestinal and appendiceal carcinoids. A basis for classification. Acta Oncol 1993; 32:131-134

This page last revised 1.5.2010


Immunohistochemistry of lung tumours with neuroendocrine dfferentiation

Immunohistochemistry of lung carcinomas for cytokeratins and neuroendocrine markers

Cytokeratins:

 | pan-keratin | AE1 | AE3 | BG-8 | Cam5.2 | 35BH11 (LMW CK) | 34bE12 34b2(HMW CK) | B72.3
small cell carcinoma | 36/37 5 | 6/65 | 11/115 | 4/65 | 5/65, 13/1330 | 19/3515 | 12% (1/375, 3/43 (variously bronchial biopsies, FNAs or bronchial washings) 14, 9/35 (some cases counted as positive showed reactivity of 1-10% of cells) 15, 7/56 (the positive foci were composed of larger cells and suggested minimal squamous or glandular differentiation.) 13, 0/1016 ) | 2/375
carcinoid |  |  |  |  |  |  | 0/50 (27 typical and 23 atypical. Entrapped bronchial epithelium is intensely positive) 13, 0/10 (5 typical and 5 atypical) 14 |
large cell carcinoma (non-endocrine) | 9/95 |  |  |  | 9/930 |  | 8/95 | 4/95
large cell neuroendocrine | 6/65 |  |  |  |  |  | 1/6 (One case showed positivity but in less than 10% of cells.)5, 1/44 (One case showed scattered weakly positive cells.)10, 11/64 (in all cases, <10% of cells stained) 13, 0/214, 0/332 | 3/65
adenocarcinoma | 33/335 | 8/85 | 8/85 | 7/85 | 8/85, 11/1130 |  | 14/335, 8/2610, 10/10 (variously bronchial biopsies, FNAs or bronchial washings: poorly differentiated) 14, 0/1432 | 29/335
bronchioloalveolar see also mucinous bronchioloalveolar | 13/135 | 3/35 | 3/35 | 2/35 | 3/35 |  | 12/135 |
adenosquamous carcinoma |  |  |  |  |  |  | 1/132 |
basaloid carcinoma |  |  |  |  |  |  | 5/514 |
squamous cell carcinoma | 37/375 | 12/125 | 12/125 | 10/125 | 12/125, 12/1230 |  | 98%(41/425, 28/28 (basaloid variant of squamous cell carcinoma)10, 15/16 (variously bronchial biopsies, FNAs or bronchial washings: poorly differentiated. Staining was focal - less than 5% of tumour cells) 14, 22/23 (basaloid squamous cell carcinomas)1 6, 5/532 ) | 31/375

 | CK5/6 | CK7 | CK14 | CK17 | CK19 | CK20
small cell carcinoma | 0%21, 1/30 (positivity only in a squamous component)22, 2/2831 | 2/385, 2/117, 11%21, 11/30 (dot-like)22, 11/1330 | 2/375, 1/76, 5%21 | 2/385 | 80%21, 23/30 (dot-like)22 | 0/115, 0/117, 1%21,0/3022, 2/1330
carcinoid | 10%21, 0/2322 | 2/912, 10/1611, 21%21,1/2322 | 0/96 |  | 20%21,16/2322 | 0/912, 0/1611, 0%21,0/2322
large cell carcinoma (non-endocrine) | 0/2522 | 5/95,10/2522, 8/930 | 6/95 | 6/95 | 9/2522 | 0/617,0/2522, 0/930
large cell neuroendocrine | 17%21, 3/1022 | 2/65, 33%21,7/1022, 2/332 | 1/65, 17%21 | 0/65 | 0%21, 8/10 (dot-line in some cases)22 | 1/1022
adenocarcinoma | 0/3022 , 2/1031, 3/66 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.)35 | 31/335, 45/547, 70/748, 80/8020, 30/3022, 11/1130, 15/1532, 66/66 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.)35 | 7/335, 2/106 | 5/335 | 30/3022,8/1022, 30/3022 | 0/85, 6/547, 6/748, 6/699, 13/212 (5 cases with <25% of cells positive, 3 cases with 26-50% of cells positive, 2 cases with 51-75% of cells positive, 3 cases with >75% of cells positive. Positive cases were 6 mixed, 4 acinar and 3 papillary.)17, 10/80 ( positivity focal in six cases, 10-25% of cells in one case, 26-75% in one case and >75% in two cases)20,1/3022, 1/1130
bronchioloalveolar see also mucinous bronchioloalveolar | 0/1422 | 13/135, 3/37 , 26/26 (positivity in 51-75% of tumour in one case, >75% in 25 cases)18, 14/1420,13/1422 | 5/135 | 1/135 | 14/1422 | 0/35, 0/37, 1/26 (positivity in 26-50% of tumour in one case)18, 4/14 ( positivity 10-25% of cells in one case, 26-75% in one case and >75% in two cases20,0/1422
adenosquamous carcinoma | squamous component 3/3, glandular component 1/322, 1/1 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | squamous component 0/3, glandular component 2/322, 1/1 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 |  |  | 3/3 (both components positive) | 0/322
squamous cell carcinoma | 30/30 (predominantly intense diffuse and membrane staining: less strong in poorly differentiated tumours.) 22, 31/3931, 19/24 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 8/375, 0/127, 7/30 (positivity often seen in areas without either squamous or glandular differentiation)22, 4/1230, 0/532, 15/24 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 35/375, 13/156 | 34/375 | 30/3022 | 0/125, 1/127, 0/4117, 1/30 (positivity of 5% of cells in one case)22, 1/1230

In combined large cell neuroendocrine carcinomas, only the squamous component (6/613) or adenocarcinomatous component (5/613) shows positivity for 34betaE12: combined small cell / squamous cell carcinomas show positivity of the squamous cell component (3/313), but combined small cell / large cell neuroendocrine carcinomas show no positivity (0/513).

Neuroendocrine markers:

Neuroendocrine differentiation occurs in non small cell carcinomas. Reports have been conflicting as to clinical or prognostic significance26.

 | CD 56 | chromogranin | synaptophysin
small cell carcinoma | 64/662, 8/1014 | 37% (7/662, 32/385, 8/181, 19/43 (with microwave treatment: 4/43 without microwave treatment)14, 8/3515) | 54% (27/662, 21/365, 9/1014, 23/3515)
carcinoid | 9/11 (nine cases showed tumour cell membrane staining: the remaining two showed staining of sustentacular cells)3, 7/1014 | 15/17 (foregut carcinoids: 11 lung, 4 gastric and 2 duodenal)3, 10/10 (5 typical and 5 atypical)14 | 11/113, 8/10 (4/5 typical and 4/5 atypical)14
large cell carcinoma (non-neuroendocrine) | 2/32, 2/3526 | 0/32, 1/95, 0/3526 | 0/32, 1/95, 3/3526
large cell neuroendocrine | 2/22, 40/4410, 2/214, 4/432 | 0/22, 30/4410, 5/65, 2/2 (with microwave treatment)14 | 2/22, 37/4410, 6/65, 2/2 (focal - less than 5% of tumour cells)14
adenocarcinoma | 1/382, 0/254, 1/10 (poorly differentiated)14, 11/209 (2 of the positive cases were also positive for synaptophysin, none for chromogranin)26, 0/1432 | 0/382, 3/671, 2/335, 0/10 (poorly differentiated)14, 1/209 (the one positive case was also positive for synaptophysin)26 | 1/382, 2/335, 0/10 (poorly differentiated)14, 23/20926
bronchioloalveolar |  | 0/135 | 0/135
basaloid carcinoma | 3/2810, 1/5 (focal - less than 5% of cells)14 | 0/2810, 1/514 | 1/2810, 1/514
squamous cell carcinoma | 4/522, 0/254, 2/16 (poorly differentiated)14, 29/242 (2 cases were positive for both CD56 and synaptophysin, one for CD56 and chromogranin, none for all three)26, 0/532 | 1/522, 2/375, 0/16 (poorly differentiated)14, 1/242 (the one positive case was also positive for CD56, not for synaptophysin)26 | 1/522, 0/355, 0/16 (poorly differentiated)14, 10/24226

Other neuroendocrine markers in small cell carcinoma: bombesin; 28/3515 , neurofilament; 24/35 15, NSE; 21/3515, ACTH; 0/3515

There is preliminary evidence the desmocollin-3 may be useful in the identification of squamous cell differentiation33.

Diagnostic utility

Various panels of antibodies have been recommended29.

Differentiation of non-small cell carcinoma from small cell carcinoma5. 34bE12 3, CK5/6, CK14 and CK17 all preferentially stain squamous cell carcinomas. If the threshold is set at 10% of cells showing Immunoreactivity, 34bE12 excludes all neuroendocrine tumours. CK7 and B72.3 stain adenocarcinomas, where they have a complementary role; those adenocarcinomas staining weakly with one tend to stain strongly with the other. Conversely, small cell carcinomas are usually positive for CD 56, chromogranin and synaptophysin.

Differentiating the intermediate type of small cell carcinoma from poorly differentiated squamous cell carcinoma ("small cell variant") may be particularly difficult. Small cell carcinoma is more likely to be positive for CD56 and to show punctate positivity for Cam5.2. Non-small cell carcinoma is more likely to be positive for 34bE12 and CK5/6 . Cytokeratin 14 should be positive in squamous cell carcinoma, but my personal experience is that in poorly differentiated squamous cell carcinoma it is often negative. p63 and TTF-1 both have the advantage of being nuclear stains, avoiding the problem of scant cytoplasm in small cell carcinoma and in the small cell variant of squamous cell carcinoma: they have been applied in a panel to previously 24 .

 | p16 | p63 | p40 | Desmocollin-3 | TTF-1 | Napsin | 34bE12
small cell carcinoma | 28/28 (high level of staining in 27 cases, low level in one case) 23 | 0/23 (17 tissue and 6 cytology)19, 0/2823, 0/13 (this study was performed using a panel of p63 and TTF-1 on previously Papanicolaou - stained cytological smears and cytospin preparations) 24, negative (using destained cytological material)27, 0/16 (using cell block cytological material)28 , 0/2831 |  |  | 20/23 (17 tissue and 6 cytology)19, 26/2823, 12/13 (this study was performed using a panel of p63 and TTF-1 on previously Papanicolaou - stained cytological smears and cytospin preparations) 24, 28/2831 |  | 0/2823
squamous cell carcinoma | 15/28 (includes seven cases with a component of small call variant of squamous carcinoma, which had the same profile as the conventional poorly differentiated squamous cell carcinoma) 23 | 13/13 (12 tissue and 1 cytology)19, 28/28 (includes seven cases with a component of small call variant of squamous carcinoma, which had the same profile as the conventional poorly differentiated squamous cell carcinoma) 23, 13/13 (this study was performed using a panel of p63 and TTF-1 on previously Papanicolaou - stained cytological smears and cytospin preparations)24, positive (using destained cytological material)27, 4/4 (using cell block cytological material)28 , 32/3931, 24/24 Type your expanding text here.35 | 15/15 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 20/2034, 4/4 (cytological specimens with the line of differentiation subsequently determined by biopsy or excision specimens)34, 13/15 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 0/13 (12 tissue and 1 cytology)19, 1/28 (includes seven cases with a component of small call variant of squamous carcinoma, which had the same profile as the conventional poorly differentiated squamous cell carcinoma) 23, 0/13 (this study was performed using a panel of p63 and TTF-1 on previously Papanicolaou - stained cytological smears and cytospin preparations), 2/2034, 0/4 (cytological specimens with the line of differentiation subsequently determined by biopsy or excision specimens)34, 0/24 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 7%; see TTF-1, lung, squamous cell carcinoma | 0/1535 | 28/28 (includes seven cases with a component of small call variant of squamous carcinoma, which had the same profile as the conventional poorly differentiated squamous cell carcinoma) 23
primary adenocarcinoma |  | 0/12 (using destained cytological material)27, 0/4 (using cell block cytological material)28 , 0/1031, 13/66 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 1/29 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 1/2034, 0/20 (cytological specimens with the line of differentiation subsequently determined by biopsy or excision specimens)34, 0/29 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 18/2034, 7/20 (cytological specimens with the line of differentiation subsequently determined by biopsy or excision specimens in which 16/20 were positive)34, 78%; see TTF-1, lung, adenocarcinoma | 11/29 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 |
adenocarcinoma metastatic to lung |  | 0/5 (using destained cytological material)27, 0/6 (using cell block cytological material)28 |  |  |  |  |
adenosquamous carcinoma |  | 1/1235, 1/1 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 1/1 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 3/334, 0/1 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 3/334, 0/1 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 0/1 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 |
large cell carcinoma |  | 0/4 (using destained cytological material)27 |  | 27/4934, 1/7 (cytological specimens with the line of differentiation subsequently determined by biopsy or excision specimens in which 2/7 were positive) 34, 2/12 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 24/49 (staining for Desmocollin-3 and TTF-1 were mutually exclusive)34, 1/7 (cytological specimens with the line of differentiation subsequently determined by biopsy or excision specimens in which 5/7 were positive)34 |  |
sarcomatoid carcinoma |  |  |  | 0/334 | 0/334 |  |
large cell / sarcomatoid carcinoma |  | 7/12 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 3/12 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 2/12 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 3/12 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 | 1/12 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 35 |

While immunoreactivity for 34bE12 increases with the degree of keratinisation, staining for p63 shows an inverse relation to keratinisation and is therefore particularly useful in poorly differentiated squamous cell carcinomas23. p16 may be positive in TTF-1-negative small cell carcinomas23.

Large cell neuroendocrine carcinomas are often positive for CK7 , while carcinoid tumours are almost invariably negative.

Small cell carcinomas tend to show greater staining with CD56 than with synaptophysin or chromogranin, whereas the converse holds for carcinoid tumours25.

References

1 Noguchi M. Hirohashi S. Shimosato Y. Immunohistochemical detection of cluster 1 small cell lung cancer antigen and chromogranin A in lung carcinomas. Japanese Journal of Clinical Oncology 1992 22(1):6-9.

2 Kaufmann O. Georgi T. Dietel M. Utility of 123C3 monoclonal antibody against CD56 (NCAM) for the diagnosis of small cell carcinomas on paraffin sections. Human Pathology. 28(12):1373-8, 1997.

3 Al-Khafaji et al. Immunohistologic analysis of gastrointestinal and pulmonary carcinoid tumours. Human Pathol 1998;29:992-9.

4 Lantuejoul S. Laverriere MH. Sturm N. Moro D. Frey G. Brambilla C. Brambilla E. NCAM (neural cell adhesion molecules) expression in malignant mesotheliomas. Human Pathology 2000;31(4):415-21.

5 Lyda, M. H., Weiss, L. M.. Immunoreactivity for epithelial and neuroendocrine antibodies are useful in the differential diagnosis of lung carcinomas. Human Pathol 2000;31:890-897.

6 Chu, P. G., Lyda, M. H., Weiss, L. M. Cytokeratin 14 expression in epithelial neoplasms: a survey of 435 cases with emphasis on its value in differentiating squamous cell carcinomas from other epithelial tumours. Histopathology 2001;39:9-16.

7 Coordinate expression of cytokeratins 7 and 20 defines unique subsets of carcinomas. NP Wang et al. Applied Immunohistochemistry 1995; 3:99-107.

8 Loy TS, Calaluce RD. Utility of cytokeratin immunostaining in separating pulmonary adenocarcinomas from colonic carcinomas. Am J Clin Pathol 1994;102:764-767.

9 Miettinen M. Keratin 20: immunohistochemical marker for gastrointestinal, urothelial and Merkel cell carcinomas. Mod Pathol 1995;8:384-388.

10 Sturm, N., Lantuejoul, S., Laverriere, M. H., Papotti, M., Brichon, P. Y., Brambilla, C., Brambilla, E. Thyroid transcription factor 1 and cytokeratins 1, 5, 10, 14 (34betaE12) expression in basaloid and large-cell neuroendocrine carcinomas of the lung. Hum Pathol 2001;32:918-925.

11 Cai, Y. C., Banner, B., Glickman, J., Odze, R. D. Cytokeratin 7 and 20 and thyroid transcription factor 1 can help distinguish pulmonary from gastrointestinal carcinoid and pancreatic endocrine tumors. Human Pathol 2001;32:1087-1093

12 Chu, P., Wu, E., Weiss, L. M. Cytokeratin 7 and cytokeratin 20 expression in epithelial neoplasms: a survey of 435 cases. Mod Pathol 2000;13:962-972

13 Sturm, N., Rossi, G., Lantuejoul, S., Laverriere, M.H., Papotti, M., Brichon, P.Y., Brambilla, C. and Brambilla, E. 34betaE12 expression along the whole spectrum of neuroendocrine proliferations of the lung, from neuroendocrine cell hyperplasia to small cell carcinoma. Histopathology 2003;42:156-166.

14 Viberti, L., Bongiovanni, M., Croce, S. and Bussolati, G. 34betaE12 Cytokeratin Immunodetection in the Differential Diagnosis of Small Cell Tumors of Lung. Int J Surg Pathol 2000;8:317-322.

15 Shy, S.W., Lee, W.H., Chou, M.C., Lai, Y.S. and Tu, Y.C. Small cell lung carcinoma: clinicopathological, immunohistochemical, and ultrastructural study. J Surg Oncol 1990;45:146-61.

16 Morice, W.G. and Ferreiro, J.A. Distinction of basaloid squamous cell carcinoma from adenoid cystic and small cell undifferentiated carcinoma by immunohistochemistry. Hum Pathol 1998;29:609-12.

17 Yatabe, Y., T. Koga, et al. (2004). "CK20 expression, CDX2 expression, K-ras mutation, and goblet cell morphology in a subset of lung adenocarcinomas." J Pathol 203(2): 645-52.

18 Goldstein, N. S. and M. Thomas (2001). "Mucinous and nonmucinous bronchioloalveolar adenocarcinomas have distinct staining patterns with thyroid transcription factor and cytokeratin 20 antibodies." Am J Clin Pathol 116(3): 319-25.

19 Wu, M., B. Wang, et al. (2003). "p63 and TTF-1 immunostaining. A useful marker panel for distinguishing small cell carcinoma of lung from poorly differentiated squamous cell carcinoma of lung." Am J Clin Pathol 119(5): 696-702.

20 Shah, R. N., S. Badve, et al. (2002). "Expression of cytokeratin 20 in mucinous bronchioloalveolar carcinoma." Hum Pathol 33(9): 915-20.

21 Erickson, L. A. and R. V. Lloyd (2004). "Practical markers used in the diagnosis of endocrine tumors." Adv Anat Pathol 11(4): 175-89.

22 Jerome Marson, V., J. Mazieres, et al. (2004). "Expression of TTF-1 and cytokeratins in primary and secondary epithelial lung tumours: correlation with histological type and grade." Histopathology 45(2): 125-34.

23 Zhang H, Liu J, Cagle PT, Allen TC, Laga AC,Zander DS. Distinction of pulmonary small cell carcinoma from poorly differentiated squamous cell carcinoma: an immunohistochemical approach. Mod Pathol 2005; 18:111-8

24 Kalhor N, Zander DS,Liu J. TTF-1 and p63 for distinguishing pulmonary small-cell carcinoma from poorly differentiated squamous cell carcinoma in previously pap-stained cytologic material. Mod Pathol 2006; 19:1117-23

25 Sands TJ, Soomro IN, Chaudry ZR, et al. Prognosis in lung carcinoid tumours. Is there a difference between atypical and typical carcinoids with and without metastasis? Histopathology 2006; 49:653-4

26 Ionescu DN, Treaba D, Gilks CB, et al. Nonsmall cell lung carcinoma with neuroendocrine differentiation--an entity of no clinical or prognostic significance. Am J Surg Pathol 2007; 31:26-32

27 Shtilbans V, Szporn AH, Wu M, et al. p63 immunostaining in destained bronchoscopic cytological specimens. Diagn Cytopathol 2005; 32:198-203

28 Wu M, Szporn AH, Zhang D, et al. Cytology applications of p63 and TTF-1 immunostaining in differential diagnosis of lung cancers. Diagn Cytopathol 2005; 33:223-7

29 Jagirdar J Application of immunohistochemistry to the diagnosis of primary and metastatic carcinoma to the lung. Arch Pathol Lab Med 2008; 132:384-96 FULL TEXT

30 Johansson L Histopathologic classification of lung cancer: Relevance of cytokeratin and TTF-1 immunophenotyping. Ann Diagn Pathol 2004; 8:259-67

31 Kargi A, Gurel D,Tuna B. The diagnostic value of TTF-1, CK 5/6, and p63 immunostaining in classification of lung carcinomas. Appl Immunohistochem Mol Morphol 2007; 15:415-20

32 Rossi G, Marchioni A, Milani M, et al. TTF-1, cytokeratin 7, 34betaE12, and CD56/NCAM immunostaining in the subclassification of large cell carcinomas of the lung. Am J Clin Pathol 2004; 122:884-93 only cases verified by surgical resection have been tabulated here

33 Monica V, Ceppi P, Righi L, et al. Desmocollin-3: a new marker of squamous differentiation in undifferentiated large-cell carcinoma of the lung. Mod Pathol 2009; 22:709-17

34 Monica V, Ceppi P, Righi L, et al. Desmocollin-3: a new marker of squamous differentiation in undifferentiated large-cell carcinoma of the lung. Mod Pathol 2009; 22:709-17

35 Righi L, Graziano P, Fornari A, Rossi G, Barbareschi M, Cavazza A, et al. Immunohistochemical subtyping of nonsmall cell lung cancer not otherwise specified in fine-needle aspiration cytology: A retrospective study of 103 cases with surgical correlation. Cancer. 2011 Jan 18.

This page last revised 20.7.201.


Differentiation of breast and pulmonary carcinoma

Lung is a common metastatic site for breast carcinomas. But also, women who have had a breast carcinoma are at a 30% increased risk of a second, extra-mammary, primary tumour, particularly of a primary lung carcinoma. Thus 4% to 9% of women with a history of breast carcinoma can be expected to develop a primary lung carcinoma. A solitary pulmonary nodule in a woman with such a history has a 52% probability of being a primary lung tumour, a 43% probability of being a metastasis from a breast primary and a 5% probability of being a being lesion such as a hamartoma2. Although primary squamous carcinoma of the breast is rare, breast carcinomas may show focal squamous metaplasia which may lead to an erroneous diagnosis of a primary squamous carcinoma of the lung.

Lung

Breast

adenocarcinoma

 detail
1+ | 2+ | 3+ | 4+
91 | 121 | 141 | 921
81 | 141 | 221 | 781
271 | 161 | 161 | 121
11 |  |  |
41 |  |  |

squamous cell carcinoma

NOS

ductal carcinoma

 detail
1+ | 2+ | 3+ | 4+
41 | 51 | 111 | 411
61 | 111 | 231 | 191
261 | 41 | 91 | 111
311 | 61 | 41 | 71

lobular carcinoma

 detail
1+ | 2+ | 3+ | 4+
 |  | 21 | 221
 |  | 71 | 171
51 | 41 | 71 | 51
61 | 31 | 21 | 31
TTF-1 127/158 (using clone 8G7G3/1) (detail)1
84% of pulmonary adenocarcinoma were positive for TTF-1 and/or Napsin-A |  | TTF-1
 |  | negative | positive | total
Napsin-A | negative | 26 | 10 | 36
 | positive | 5 | 117 | 122
 | total | 31 | 127 | 158
 0/391 link 0/911 0/241
Napsin-A | 122/1581 | 0/391 | 0/911 | 0/241
SP-A | 71/158 (2 cases were SP-A+/Napsin-, no cases were SP-A+/TTF1-) 1 | 0/391 | 0/911 | 0/241
ER 1/1581 0/391 61/91 (detail)1
 |  | ER
 |  | negative | positive | total
GATA-3 | negative | 28 | 4 | 32
 | positive | 2 | 57 | 59
 | total | 30 | 61 | 91
 24/241
GATA-3 0/1581 0/391 59/91 (detail)1
 |  | Mammaglobin
 |  | negative | positive | total
GATA-3 | negative | 20 | 10 | 32
 | positive | 21 | 38 | 59
 | total | 41 | 50 | 91
 24/241
Mammaglobin 0/1581, 0/798, 0/189 0/391, 0/178, 0/279 50/91 (detail)1, 105/2148, 9/149
 |  | Mammaglobin
 |  | negative | positive | total
ER | negative | 20 | 10 | 30
 | positive | 21 | 40 | 61
 | total | 41 | 50 | 91
 21/241, 4/58, 10/149
GCDFP-15 | 4/158 (4 cases showed staining of <25% of cells: 2 of these cases ere positive for TTF-1 and 2 were positive for Napsin-A)1, 2/353, 11/211 5, 2/466 | 0/391, 0/76, 0/397 | 48/911, 71/1193, 62/824 | 14/241, 9/103, 8/154

The combination of ER, GATA-3 and mammaglobin detected 83.4% of mammary carcinoma, not significantly better than either ER/mammaglobin or GATA-3/mammaglobin, either of which detects 82.6% of mammary carcinomas.

References

1 Yang M, Nonaka D. A study of immunohistochemical differential expression in pulmonary and mammary carcinomas. Mod Pathol. 2010 May;23(5):654-61. (with corrections to the paper provided by author)

2 Casey JJ, Stempel BG, Scanlon EF, Fry WA. The solitary pulmonary nodule in the patient with breast cancer. Surgery. 1984 Oct;96(4):801-5.

3 Kaufmann O, Deidesheimer T, Muehlenberg M, Deicke P, Dietel M. Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites. Histopathology. 1996 Sep;29(3):233-40.

4 Wick, M. R., T. J. Lillemoe, et al. (1989). "Gross cystic disease fluid protein-15 as a marker for breast cancer: immunohistochemical analysis of 690 human neoplasms and comparison with alpha-lactalbumin." Hum Pathol 20(3): 281-7.

5 Striebel JM, Dacic S,Yousem SA. ross cystic disease fluid protein-(GCDFP-15): expression in primary lung adenocarcinoma. Am J Surg Pathol 2008; 32:426-32

6 Dennis JL, Hvidsten TR, Wit EC, et al. Markers of adenocarcinoma characteristic of the site of origin: development of a diagnostic algorithm. Clin Cancer Res 2005; 11:3766-72 FULL TEXT

7 Lerwill, M. F. (2004). "Current practical applications of diagnostic immunohistochemistry in breast pathology." Am J Surg Pathol 28(8): 1076-91.

8 Sasaki E, Tsunoda N, Hatanaka Y, et al. Breast-specific expression of MGB1/mammaglobin: an examination of 480 tumors from various organs and clinicopathological analysis of MGB1-positive breast cancers. Mod Pathol 2007; 20:208-14

9 Bhargava R, Beriwal S,Dabbs DJ Mammaglobin vs GCDFP-15: an immunohistologic validation survey for sensitivity and specificity. Am J Clin Pathol 2007; 127:103-13

Raab SS, Berg LC, Swanson PE, Wick MR. Adenocarcinoma in the lung in patients with breast cancer. A prospective analysis of the discriminatory value of immunohistology. Am J Clin Pathol. 1993 Jul;100(1):27-35.

This page last revised 10.5.2010

©SMUHT/PW Bishop


TNM staging of carcinomas of the lung

  • T; primary tumour

    • TX; primary tumour cannot be assessed or cytologically proven but not visualised

    • T0; no evidence of primary tumour

    • Tis; carcinoma in situ

    • T1; tumour < 3cm diameter and not in main bronchus. Includes superficial spreading tumour of any size limited to the bronchial wall, even if spreading into the main bronchus. It has been proposed that tumours <3cm and with involvement of the elastic lamina of the visceral pleura be upgraded to T22.

    • T2; tumour more than 3 cm diameter or (involves main bronchus and more than 2 cm from carina) or invades visceral pleura (penetration of the elastic lamina is the critical step in the involvement of the visceral pleura)1,2 associated with atelectasis/obstructive pneumonitis extending to hilum but not the entire lung. It has been proposed that tumours >3cm and with involvement of the elastic lamina of the visceral pleura be upgraded to T32.

    • T3; invades any of chest wall, diaphragm, mediastinal pleura, parietal pericardium or present in main bronchus less than 2 cm from carcinoma but not involving carina or associated with atelectasis/obstructive pneumonitis of the entire lung.

    • T4; invades any of mediastinum, heart, great vessels, carina, trachea, oesophagus, vertebral body or separate nodule in the same lobe or malignant pleural effusion.

  • N; regional lymph node

    • NX; regional lymph nodes cannot be assessed

    • N0; no nodal metastases

    • N1; ipsilateral intrapulmonary, peribronchial or hilar nodal metastases or direct spread.

    • N2; metastases in ipsilateral mediastinal or subcarinal nodes

    • N3; metastases in contralateral mediastinal or hilar or in any scalene or supraclavicular nodes.

  • M; distant metastasis

    • MX; distant metastases cannot be assessed

    • M0; no distant metastases

    • M1; distant metastases or separate nodule in a different lobe

Stage grouping

Occult | TX | NO | MO
Stage 0 | Tis
Stage IA | T1
Stage IB | T2
Stage IIA | T1 | N1
Stage IIB | T2
 | T3 | N0
Stage IIIA | T1 or T2 | N2
 | T3 | N1 or N2
Stage IIIB | any T | N3
 | T4 | any N
Stage IV | any T | any N | M1

For further information on TNM staging, see www.uicc.org/faq

Reference

0Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Butnor KJ,Cooper K Visceral pleural invasion in lung cancer: recognizing histologic parameters that impact staging and prognosis. Adv Anat Pathol 2005; 12:1-6

2 Shimizu K, Yoshida J, Nagai K, et al. Visceral pleural invasion classification in non-small cell lung cancer: a proposal on the basis of outcome assessment. J Thorac Cardiovasc Surg 2004; 127:1574-8


Salivary gland type tumours of the lung

Benign

Monomorphic adenoma2, oncocytoma1,4, myoepithelioma3 and adenomyoepithelioma5 are extremely rare primary lung tumours

Variable behaviour

Pleomorphic adenoma

Malignant

Mucoepidermoid carcinoma, adenoid cystic carcinoma and epithelial-myoepithelial carcinoma all occur in the lung and resemble the corresponding salivary gland tumours. Other malignant salivary gland type tumours have occasionally been reported from the bronchi. These include acinic cell tumour, carcinoma ex pleomorphic adenoma and malignant endobronchial myxoid tumour.

Both myoepithelioma and malignant mixed tumour have been reported arising from pulmonary hamartoma.

References

1 Cwierzyk TA, Glasberg SS, Virshup MA, et al. Pulmonary oncocytoma. Report of a case with cytologic, histologic and electron microscopic study. Acta Cytol 1985; 29:620-3

2 Shirasaki A, Hirakata Y, Kitamura S, et al. A salivary gland-type monomorphic adenoma with trabecular proliferation in the lung. Intern Med 1995; 34:1086-8

3 Strickler JG, Hegstrom J, Thomas MJ, et al. Myoepithelioma of the lung. Arch Pathol Lab Med 1987; 111:1082-5

4 Tashiro Y, Iwata Y, Nabae T, et al. Pulmonary oncocytoma: report of a case in conjunction with an immunohistochemical and ultrastructural study. Pathol Int 1995; 45:448-51

5 Tsuji N, Tateishi R, Ishiguro S, et al. Adenomyoepithelioma of the lung. Am J Surg Pathol 1995; 19:956-62

6 Pelosi G, Rodriguez J, Viale G, et al. Salivary gland-type tumors with myoepithelial differentiation arising in pulmonary hamartoma: report of 2 cases of a hitherto unrecognized association. Am J Surg Pathol 2006; 30:375-87

This page last revised 14.4.2006.


Mucoepidermoid tumour of the lung

Definition

A malignant epithelial tumour composed of squamous cell, mucin-secreting cells and cells of intermediate type, identical to that occurring in the salivary glands.

Epidemiology

Less than 1% of lung carcinomas are of mucoepidermoid type3. 50% of tumours occur in patients under 30 years of age3, including in children2. Most mucoepidermoid carcinomas are low grade.

Clinical features

Wheeze, asthma-like symptoms, haemoptysis and recurrent pneumonia result from bronchial obstruction.

Radiology

Mucoepidermoid carcinomas form a well demarcated central mass. Punctate calcification may occur4.

Macroscopic appearances

The tumour is endobronchial and polypoidal. There is often cyst formation and a mucoid appearance. High grade lesions are more infiltrative.

Histopathology

  • Low grade mucoepidermoid carcinoma shows cystic and solid areas. Mucin-secreting columnar cells form glands, tubules and cysts, the mucus often resembling colloid, it may calcify. The glandular cells are bland with few mitoses. There are admixed non-keratinising squamous cells growing in sheets and showing intercellular bridges. Intermediate or transitional cells are oval with faintly eosinophilic cytoplasm. The stroma may hyalinise and may resemble amyloid. Mucus extravasation may result in a foreign body giant cell reaction, calcification or ossification.

  • In high grade mucoepidermoid carcinoma, the squamous and intermediate cells predominate. There is nuclear pleomorphism and hyperchromasia and frequent mitoses. High grade mucoepidermoid carcinoma overlaps adenosquamous carcinoma. Mucoepidermoid carcinoma is favoured by exophytic endobronchial growth, a lack of an in situ carcinomatous component and absence of individual cell keratinisation or squamous pearls, as well as by the presence of a low grade mucoepidermoid component.

Varying proportions of columnar, oncocytic and clear cells may be seen. Au unusual variant show a prominent lymphoplasmacytic component with Russell bodies and a giant cell reaction to inspissated mucus8. Similar tumour-associated lymphoid tissue has been described in salivary mucoepidermoid carcinomas.

Immunohistochemistry

TTF-1 | 0/5 (all five were cases with a prominent lymphoplasmacytic stroma)8
CK5/6 | 2/3 (all three were cases with a prominent lymphoplasmacytic stroma)8
CK7 | 4/4 (all four were cases with a prominent lymphoplasmacytic stroma)8
CK20 | 0/4 (all four were cases with a prominent lymphoplasmacytic stroma)8

Differential diagnosis

  • High grade: adenosquamous carcinoma

  • Low grade with florid lymphoplasmacytic stroma: lymphoma, inflammatory pseudotumour, lymph node metastasis. Normal nodal structures are absent.

  • Mucous gland adenoma: lacks intermediate and epidermoid cells but may also show prominent inflammation.

Management

Resection. Low grade tumours may be removed by bronchoplastic sleeve resection3.

Prognosis

Low grade mucoepidermoid carcinoma spreads to local lymph nodes in less than 5% of cases. High grade tumours have a prognosis similar to that of non-small cell carcinomas and metastasis to regional lymph nodes, liver, bone, adrenal glands and brain1,3,7.

References

Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Conlan AA, Payne WS, Woolner LB, et al. Adenoid cystic carcinoma (cylindroma) and mucoepidermoid carcinoma of the bronchus. Factors affecting survival. J Thorac Cardiovasc Surg 1978; 76:369-77.

2 Granata C, Battistini E, Toma P, et al. Mucoepidermoid carcinoma of the bronchus: a case report and review of the literature. Pediatr Pulmonol 1997; 23:226-32

3 Heitmiller RF, Mathisen DJ, Ferry JA, et al. Mucoepidermoid lung tumors. Ann Thorac Surg 1989; 47:394-9

4 Kim TS, Lee KS, Han J, et al. Mucoepidermoid carcinoma of the tracheobronchial tree: radiographic and CT findings in 12 patients. Radiology 1999; 212:643-8

5 Reichle FA,Rosemond GP Mucoepidermoid tumors of the bronchus. J Thorac Cardiovasc Surg 1966; 51:443-8

6 Turnbull AD, Huvos AG, Goodner JT, et al. Mucoepidermoid tumors of bronchial glands. Cancer 1971; 28:539-44

7 Yousem SA,Hochholzer L Mucoepidermoid tumors of the lung. Cancer 1987; 60:1346-52

8 Shilo K, Foss RD, Franks TJ, et al. Pulmonary mucoepidermoid carcinoma with prominent tumor-associated lymphoid proliferation. Am J Surg Pathol 2005; 29:407-11

This page last revised 29.3.2005.


Adenoid cystic carcinoma of the lung

Definition

A malignant epithelial neoplasm, the counterpart if that occurring in the salivary gland.

Epidemiology

Adenoid cystic carcinoma constitutes less than 1% of all carcinomas of the lung.

Clinical features

90% of cases occur in the trachea, main stem or lobular bronchi 5,7, where they cause shortness of breath, cough, wheeze or haemoptysis.

Radiology

There is a centrally located mass which may extend into lung parenchyma or into mediastinal fat.

Macroscopic appearances

Polypoidal lesions or plaques result in thickening of the bronchial submucosa. The infiltrative margins extend well beyond the obvious mass. Staging is by the TNM system.

Histopathology

Epithelial cells grow in a characteristic cribriform, solid, tubular or glandular pattern4,5 around a basement membrane rich extracellular matrix. The matrix may be hyalinised or mucinous. The tumour cells are small with little cytoplasm and darkly hyperchromatic nuclei. Mitotic figures are infrequent. Where tubules are multilayered, the luminal cells are low cuboidal and the outer cells form a myoepithelial layer. 40% of cases show perineural invasion. The tumour often extends beyond its macroscopically apparent limits3.

Immunohistochemistry

Cytokeratins | positive
Vimentin | positive
SMA | positive
Calponin | positive
S-100 | positive
p63 | positive
GFAP | positive
Collagen IV | basement membrane is positive
Laminin | basement membrane is positive

Differential diagnosis

Management

Resection1 plus radiotherapy3. Radiotherapy alone may give prolonged control3.

Prognosis

Behaviour is usually indolent, with multiple local recurrences preceding late metastases 7. The mean survival is ten years3.

References

Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Conlan AA, Payne WS, Woolner LB, et al. Adenoid cystic carcinoma (cylindroma) and mucoepidermoid carcinoma of the bronchus. Factors affecting survival. J Thorac Cardiovasc Surg 1978; 76:369-77.

2 Hills EA Cylindroma of the trachea and left main bronchus. Proc R Soc Med 1971; 64:221-2

3 Maziak DE, Todd TR, Keshavjee SH, et al. Adenoid cystic carcinoma of the airway: thirty-two-year experience. J Thorac Cardiovasc Surg 1996; 112:1522-31; discussion 1531-2

4 Moran CA, Suster S,Koss MN Primary adenoid cystic carcinoma of the lung. A clinicopathologic and immunohistochemical study of 16 cases. Cancer 1994; 73:1390-7

5 Nomori H, Kaseda S, Kobayashi K, et al. Adenoid cystic carcinoma of the trachea and main-stem bronchus. A clinical, histopathologic, and immunohistochemical study. J Thorac Cardiovasc Surg 1988; 96:271-7

6 Payne WS, Ellis FH, Jr., Woolner LB, et al. The surgical treatment of cylindroma (adenoid cystic carcinoma) and muco-epidermoid tumors of the bronchus. J Thorac Cardiovasc Surg 1959; 38:709-26

7 Prommegger R,Salzer GM Long-term results of surgery for adenoid cystic carcinoma of the trachea and bronchi. Eur J Surg Oncol 1998; 24:440-4

This page last revised 29.3.2005.


Lung lymphoma

Epidemiology

Diagnosis often needs to be made on transbronchial or needle biopsy. Primary lung lymphoma represents 3.6% of extranodal lymphomas.

Differential diagnosis

  • 70-80% are marginal zone B-cell lymphomas of the mucosa-associated lymphoid tissue (MALT) (see extranodal marginal zone lymphoma)3. Lymphoepithelial lesions are present (14/141). Co-expression of CD20 and CD43 is common (10/141) and help to differentiated from lymphoid hyperplasia. Intra-lymphatic extension may occur (4/141). They are also CD5-, CD10- & bcl-2+

  • The most common differential is nodular reactive lymphoid hyperplasia. There is a mix of T and B lymphocyte. Lymphoepithelial lesions are common (6/101) but the lymphocytes are either CD20+/CD43- or CD3+/CD43+

  • Mantle cell lymphoma: positive for CD5, cyclin D1 and IgD but negative for CD10, CD23 and bcl-6.

  • Follicular lymphoma: positive for both CD10 and bcl-6 but negative for CD5

  • Lymphomatoid granulomatosis

  • Primary T-cell lymphoma of the lung is rare4. Angiocentric T-cell lymphoma with associated EBV is perhaps the least uncommon T-cell lymphoma of lung5.

Prognosis

The prognosis of low grade lymphoma of the lung is good, with 94% survival at five years2.

References

1 Begueret, H., Vergier, B., Parrens, M. et al. Primary Lung Small B-Cell Lymphoma versus Lymphoid Hyperplasia: Evaluation of Diagnostic Criteria in 26 Cases. Am J Surg Pathol 2002;26:76-81.

2 Cordier JF, Chailleux E, Lauque D, et al. Primary pulmonary lymphomas. A clinical study of 70 cases in nonimmunocompromised patients. Chest 1993; 103:201-8

3 Fiche M, Caprons F, Berger F, et al. Primary pulmonary non-Hodgkin's lymphomas. Histopathology 1995; 26:529-37

4 Li G, Hansmann ML, Zwingers T, et al. Primary lymphomas of the lung: morphological, immunohistochemical and clinical features. Histopathology 1990; 16:519-31

5 Sabourin JC, Kanavaros P, Briere J, et al. Epstein-Barr virus (EBV) genomes and EBV-encoded latent membrane protein (LMP) in pulmonary lymphomas occurring in nonimmunocompromised patients. Am J Surg Pathol 1993; 17:995-1002

This page last revised 20.6.2005.


Diffuse large B-cell lymphoma of the lung

Diffuse large B-cell lymphoma (DLBCL) of the lung

Definition

A diffuse large B-cell lymphoma that is localised to the lung at the time of presentation.

Epidemiology

DLBCL constitutes 5-20% of primary pulmonary lymphomas. Most patients are older adults.

Clinical features

DLBCL may occur in association with collagen vascular disease, fibrosing alveolitis2, immunosuppressed transplant patients, in association with AIDS or other immunodeficiency states. Patients present with cough, haemoptysis, dyspnea or systemic "B" symptoms.

Radiology

Masses are solid and usually multiple.

Macroscopic appearances

Histopathology

As for DLBCL at other sites. Some cases show areas of low-grade MALT lymphoma 1.

Immunohistochemistry

As for DLBCL at other sites.

Differential diagnosis

  • Primary mediastinal B-cell lymphoma extending into the lung: often occurs in young women.

  • Lymphomatoid granulomatosis (LG): both may show angiocentricity and necrosis. In LG, the T-cell component is much more marked and the atypical B-cells are positive for Epstein-Barr virus.

  • Undifferentiated carcinoma

  • Anaplastic large cell lymphoma

  • Germ cell tumours

Management

Chemotherapy.

Prognosis

Five year survival is up to 60%.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Fiche M, Caprons F, Berger F, et al. Primary pulmonary non-Hodgkin's lymphomas. Histopathology 1995; 26:529-37

2 Nicholson AG, Wotherspoon AC, Jones AL, et al. Pulmonary B-cell non-Hodgkin's lymphoma associated with autoimmune disorders: a clinicopathological review of six cases. Eur Respir J 1996; 9:2022-5

This page last revised 21.6.2005.


Langerhans' cell histiocytosis of the lung

Langerhans' cell histiocytosis of the lung, PLCH

Definition

A form of interstitial lung disease due to the proliferation of Langerhans' cells. Isolated pulmonary disease is probably non-neoplastic3, in contrast to most extra-pulmonary Langerhans cell proliferations.

Epidemiology

Most cases of isolated Langerhans' cell histiocytosis of the lung occur in adults, of whom over 95% are smokers or ex-smokers3. 15% of adult cases have extrapulmonary disease: pulmonary involvement with systemic Langerhans' cell histiocytosis occurs more often in children. The mean age of pulmonary adult cases is forty years. There may be an increased risk of developing other malignancies2.

Clinical features

A minority of patients are asymptomatic. Symptoms consist of cough, dyspnea, chest pain, malaise, weight loss and fever. Most patients have abnormal pulmonary function tests, which may be restrictive, obstructive or a deficit in diffusion capacity. Pulmonary function tests show reduced gas exchange4.

Radiology

Disease is predominantly of upper and mid zones2, with sparing of the costophrenic angles, consisting of (micro)nodules with cystic change2,3. This is sometimes accompanied by ground glass change4. Honeycomb fibrosis is rare3.

Histopathology

Most patients, being smokers, also have emphysema and respiratory bronchiolitis. The lesions of PLCH consist of cellular stellate proliferations of Langerhans' cells and eosinophils around small airways. They progress from cellular to fibrotic, eventually being devoid of recognizable Langerhans' cells. Langerhans' cells have pale eosinophilic cytoplasm and delicately folded nuclear membranes.

Immunohistochemistry

S-100 | positive, 10/107
CD1a | 16/17 (the one negative case showed Birbeck granules on electron microscopy)5, 24/246, 10/107
Langerin | 17/17 (membranous and granular cytoplasmic staining of >75% of lesional cells in all cases)5, 24/246, 10/107

See immunohistochemistry of systemic Langerhans' cell histiocytosis.

Ultrastructure

Birbeck granules are characteristic of Langerhans' cells.

Differential diagnosis

  • Erdheim-Chester disease: the infiltrate has a more lymphatic distribution; the histiocytes are negative for S-100.

Management

Smoking cessation and steroids2.

Prognosis

15% to 33% of patients show progressive disease; progression may be slow. The five year survival is 75%, the ten year survival is 65% and the median survival is 12.5 years2.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Vassallo R, Ryu JH, Colby TV, et al. Pulmonary Langerhans'-cell histiocytosis. N Engl J Med 2000; 342:1969-78

2 Vassallo R, Ryu JH, Schroeder DR, et al. Clinical outcomes of pulmonary Langerhans'-cell histiocytosis in adults. N Engl J Med 2002; 346:484-90

3 Yousem SA, Colby TV, Chen YY, et al. Pulmonary Langerhans' cell histiocytosis: molecular analysis of clonality. Am J Surg Pathol 2001; 25:630-6

4 Sholl LM, Hornick JL, Pinkus JL, et al. Immunohistochemical analysis of langerin in langerhans cell histiocytosis and pulmonary inflammatory and infectious diseases. Am J Surg Pathol 2007; 31:947-52

5 Sean K. Lau, Immunohistochemical Expression of Langerin in Langerhans Cell Histiocytosis and Non-Langerhans Cell Histiocytic Disorders AJSP 2008; 32:615

6 Chikwava K,Jaffe R Langerin (CD207) staining in normal pediatric tissues, reactive lymph nodes, and childhood histiocytic disorders. Pediatr Dev Pathol 2004; 7:607-14

7 Sholl LM, Hornick JL, Pinkus JL, et al. Immunohistochemical analysis of langerin in langerhans cell histiocytosis and pulmonary inflammatory and infectious diseases. Am J Surg Pathol 2007; 31:947-52

This page last revised 21.4.2008.


Lymphomatoid granulomatosis

Lymphomatoid granulomatosis, LYG

Definition

An angiocentric, angiodestructive lymphoproliferative disease of extranodal sites composed of EBV-positive B-cells and reactive T-cells5,7.

Synonyms

Angiocentric immunoproliferative lesion.

Epidemiology

This is a rare condition, usually presenting in adults9, but also seen in children with immunodeficiency. The male to female ratio is 2:16,9. Predisposing factors include immunodeficiency from various causes; AIDS4,5, allogeneic organ transplantation5, Wiskott-Aldrich syndrome5, and X-linked lymphoproliferative syndrome, treatment for leukaemia or lymphoma, and agnogenic myeloid metaplasia. In idiopathic cases, impairment of various immune parameters has been reported: immunoglobulin concentrations are often abnormal9. There is a case report of LYG after treatment of a GIST with imatinib.

Clinical features

Most commonly involves the lung, with most patients developing pulmonary involvement at some stage. Other common sites are skin (25-50%)1,5, kidney (32%)5, liver (29%)5, brain (26%)5, upper respiratory tract and gastrointestinal tract. Lymph nodes and spleen are rarely involved. Most patients present with respiratory tract signs (cough, dyspnea, chest pain)6,9, fever9, rash9, malaise, weight loss, arthralgias, myalgias and GI symptoms. The upper respiratory tract may show ulcero-destructive lesions.

Radiology

The pulmonary involvement results in nodules9 of varying size within the mid and lower zones, often of "cannon ball" appearance. Large nodules become centrally necrotic and cavitate.

Histopathology

There is an angiocentric angiodestructive polymorphous lymphoid infiltrate. This is composed of lymphocytes admixed with plasma cells, immunoblasts and histiocytes10. Neutrophils and eosinophils are inconspicuous and well-formed granulomata are absent. The lymphocytes are mainly T-cells, which are negative for EBV3. The EBV-positive B-cells3,4,8,10 resemble immunoblasts or Hodgkin cells; multinucleate forms may be present. However, Reed-Sternberg cells are not seen. The vessel walls are infiltrated by lymphocytes, which may result in infarct-like tissue necrosis. Fibrinoid necrosis of vessel wall is common. Despite the name, granulomas are not a feature. There may be progression to EBV-positive DLBCL.

Grading:

  • grade 1: no or few (less than 5 per HPF) EBV-infected cells. Clonality is difficult to demonstrate.

  • grade 2: scattered (less than 5 to 20 per HPF) EBV-infected cells. There may be foci of necrosis, but the infiltrate is polymorphous.

  • grade 3: sheets of EBV-infected cells, necrosis and cellular monomorphism. This may be considered a type of DLBCL.

Skin lesions1 consist of red dermal papules or subcutaneous nodules. The histology mirrors that seen in the lungs. They consist predominantly of CD4+ T-cells. The infiltrate is angiodestructive and necrosis occurs. EBV-positive cells are harder to demonstrate than in the lungs. A few patients have white atrophic plaques in which EBV-positive cells are not demonstrable.

Immunohistochemistry

CD15 | negative
CD20 | usually positive
CD30 | variably positive
CD43 | may be aberrantly expressed by the atypical B-cells4
CD45RO | may be aberrantly expressed by the atypical B-cells4
CD79a | variably positive
LMP-1 | positive in the larger atypical / pleomorphic cells

Using combined immunohistochemistry, the proliferating cells have been shown to be the B-cell component2.

The reactive T-cells are CD3+ and have a cytotoxic phenotype as defined by the expression of CD8 and the cytotoxic granule proteins TIA-1 and granzyme B6.

Differential diagnosis

  • extranodal NK/T-cell lymphoma, nasal type, which is also often angiodestructive and is associated with EBV. The pattern of necrosis is similar to that of LYG5. The EBV-positive cells have an NK cell immunophenotype, being negative for B-cell markers. LYG is rare in the nasal region but may occur in the oral cavity.

  • Enteropathy-associated T-cell lymphoma

  • Acute T-cell lymphoblastic leukaemia

Management.

Grades 1 and 2 may be treated with interferon alpha 2b5,11. Grade three is treated as for DLBCL .

Prognosis

The prognosis is very variable but the median survival is less than two years6. Some cases show waxing and waning disease or spontaneous regression.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Beaty MW, Toro J, Sorbara L, et al. Cutaneous lymphomatoid granulomatosis: correlation of clinical and biologic features. Am J Surg Pathol 2001; 25:1111-20

2 Guinee DG, Jr., Perkins SL, Travis WD, et al. Proliferation and cellular phenotype in lymphomatoid granulomatosis: implications of a higher proliferation index in B cells. Am J Surg Pathol 1998; 22:1093-100

3 Guinee D, Jr., Jaffe E, Kingma D, et al. Pulmonary lymphomatoid granulomatosis. Evidence for a proliferation of Epstein-Barr virus infected B-lymphocytes with a prominent T-cell component and vasculitis. Am J Surg Pathol 1994; 18:753-64

4 Haque AK, Myers JL, Hudnall SD, et al. Pulmonary lymphomatoid granulomatosis in acquired immunodeficiency syndrome: lesions with Epstein-Barr virus infection. Mod Pathol 1998; 11:347-56

5 Jaffe ES,Wilson WH. Lymphomatoid granulomatosis: pathogenesis, pathology and clinical implications. Cancer Surv 1997; 30:233-48

6 Koss MN, Hochholzer L, Langloss JM, et al. Lymphomatoid granulomatosis: a clinicopathologic study of 42 patients. Pathology 1986; 18:283-8

7 Nicholson AG, Wotherspoon AC, Diss TC, et al. Lymphomatoid granulomatosis: evidence that some cases represent Epstein-Barr virus-associated B-cell lymphoma. Histopathology 1996; 29:317-24

8 Myers JL, Kurtin PJ, Katzenstein AL, et al. Lymphomatoid granulomatosis. Evidence of immunophenotypic diversity and relationship to Epstein-Barr virus infection. Am J Surg Pathol 1995; 19:1300-12

9 Pisani RJ,DeRemee RA. Clinical implications of the histopathologic diagnosis of pulmonary lymphomatoid granulomatosis. Mayo Clin Proc 1990; 65:151-63

10 Taniere P, Thivolet-Bejui F, Vitrey D, et al. Lymphomatoid granulomatosis--a report on four cases: evidence for B phenotype of the tumoral cells. Eur Respir J 1998; 12:102-6

11 Wilson WH, Kingma DW, Raffeld M, et al. Association of lymphomatoid granulomatosis with Epstein-Barr viral infection of B lymphocytes and response to interferon-alpha 2b. Blood 1996; 87:4531-7

This page last revised 21.6.2005.


Marginal zone B-cell lymphoma of the lung

Marginal zone B-cell lymphoma of the mucosa-associated lymphoid tissue (MALT) type of the lung

Definition

This is a type of extranodal marginal zone lymphoma. The neoplastic lymphoid cells characteristically infiltrate the bronchiolar epithelium to form lymphoepithelial lesions.

Aetiology

Pulmonary mucosa-associated lymphoid tissue (MALT) is acquired secondary to antigenic stimuli or autoimmune disease, with subsequent progression to lymphoma. Unlike other forms of marginal zone lymphoma, an aetiological infective agent has not yet been identified. Even in cases associated with H. pylori gastritis, PCR does not demonstrate Helicobacter in the lungs3.

Epidemiology

Marginal zone lymphoma accounts for less than 0.5% of all lung neoplasms and of all lymphomas, but constitutes 70-90% of all lung lymphomas. It is not uncommon for patients to have extranodal MALT lymphoma at other sites.

Clinical features

Most patients are older adults. Marginal zone lymphoma in young adults is usually associated with immunosuppression. Autoimmune disease and monoclonal gammopathies are common8,11.

Radiology

Lesions are usually peripheral. There may be a solitary nodule9, multiple nodules9 or diffuse bilateral disease: unilateral disease is more common than bilateral8. Associated findings are air bronchograms, airway dilatation, a positive angiogram sign and a halo of ground-glass shadowing at lesion margins7. Peribronchovascular thickening may also observed, as may hilar or mediastinal lymph node enlargement and pleural effusions or thickening7.

Macroscopic appearances

Resembles lymphoma of lymph node. Rarely, there may be cystic degeneration.

Histopathology

The histopathology resembles that of extranodal marginal zone lymphoma at other sites. In most cases, reactive follicles are smaller than those seen in gastric MALT lymphoma. Although the formation of lymphoepithelial lesions is characteristic2, they may also be seen in non-neoplastic pulmonary lymphoid infiltrates3. The lymphoid infiltrate often tracks along bronchovascular bundles3,10 and interlobular septa10, leaving airways intact, and may involve the pleura3. Invasion of bronchial cartilage favours malignancy6. Centrally, the lung parenchyma is destroyed and there may be sclerosis10: in some cases, the hyalinosis may be a dominant feature13. There may be epithelioid histiocytes, giant cells or granulomata13. Giant lamellar bodies may occur1. Amyloid deposition may be seen. A case with massive crystal storing histiocytosis has been reported14.

Tumours with a predominance of large cells should be designated as diffuse large B-cell lymphoma: often there is evidence of a pre-existing low grade MALT lymphoma3,8.

Immunohistochemistry

As for extranodal marginal zone lymphoma at other sites. Light chain restriction is diagnostically very useful, but may be masked by polyclonal reactive follicles and plasma cells2. The neoplastic cells are usually positive for bcl-2 and bcl-1012 and show an aberrant phenotype CD20+/CD 43+3. CD21, CD23 and CD35 highlight the meshwork of expanded follicles overrun by neoplastic cells10. Anticytokeratins high-light lymphoepithelial lesions10.

Differential diagnosis

Clinically: sarcoid, organising pneumonia, infections, bronchoalveolar carcinoma, amyloidosis.

Histologically:

  • Nodular lymphoid hyperplasia (NLH): B cells form abundant follicles4 with preserved mantles and the interfollicular area consists of T-cells and numerous polyclonal plasma cells4, with variable fibrosis4. The bronchial cartilage and pleura are not invaded. The follicles are negative for bcl-2. Lymphadenopathy and pleural effusion suggest lymphoma, although lymphadenopathy may be seen in NLH4. There is a lack of rearrangement of the immunoglobulin heavy chains in NLH4.

  • Lymphoid interstitial pneumonia: does not destroy the alveolar architecture.

  • Follicular bronchiectasis.

  • If there is prominent hyalinosis: pulmonary hyalinising granuloma or inflammatory pseudotumour.

  • Diffuse large B-cell lymphoma

  • Nodular amyloidosis: these are non-neoplastic inflammatory foci associated with amyloid deposition5. Marginal zone lymphoma of the lung may produce amyloid. Features that favour MALT lymphoma associated with amyloid are lymphatic tracking of the lymphocytic infiltrate, pleural infiltration, sheet-like masses of plasma cell and the presence of reactive follicles, a dominance of B-cells, an aberrant phenotype (CD20+/CD43+) and light chain restrictions5.

See other low grade non-Hodgkin's lymphomas: immunophenotypes

Management

If resectable, surgery. Otherwise as for lymphoma elsewhere.

Prognosis

MALToma of lung tends to remain localised2, conferring a good prognosis and potential for cure. Spread may occur to lymph nodes, stomach or salivary glands9. Five year survival is 84-94%, 72% at ten years8. A few cases progress to diffuse large B-cell lymphoma.

References

Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Perry L, Florio R, Dewar A, et al. Giant lamellar bodies as a feature of pulmonary low-grade MALT lymphomas. Histopathology 2000; 36:240-4.

2 Addis BJ, Hyjek E,Isaacson PG Primary pulmonary lymphoma: a re-appraisal of its histogenesis and its relationship to pseudolymphoma and lymphoid interstitial pneumonia. Histopathology 1988; 13:1-17

3 Begueret H, Vergier B, Parrens M, et al. Primary Lung Small B-Cell Lymphoma versus Lymphoid Hyperplasia: Evaluation of Diagnostic Criteria in 26 Cases. Am J Surg Pathol 2002; 26:76-81.

4 Abbondanzo SL, Rush W, Bijwaard KE, et al. Nodular lymphoid hyperplasia of the lung: a clinicopathologic study of 14 cases. Am J Surg Pathol 2000; 24:587-97

5 Dacic S, Colby TV,Yousem SA Nodular amyloidoma and primary pulmonary lymphoma with amyloid production: a differential diagnostic problem. Mod Pathol 2000; 13:934-40

6 Koss MN, Hochholzer L, Nichols PW, et al. Primary non-Hodgkin's lymphoma and pseudolymphoma of lung: a study of 161 patients. Hum Pathol 1983; 14:1024-38

7 King LJ, Padley SP, Wotherspoon AC, et al. Pulmonary MALT lymphoma: imaging findings in 24 cases. Eur Radiol 2000; 10:1932-8

8 Kurtin PJ, Myers JL, Adlakha H, et al. Pathologic and clinical features of primary pulmonary extranodal marginal zone B-cell lymphoma of MALT type. Am J Surg Pathol 2001; 25:997-1008

9 Li G, Hansmann ML, Zwingers T, et al. Primary lymphomas of the lung: morphological, immunohistochemical and clinical features. Histopathology 1990; 16:519-31

10 Nicholson AG, Wotherspoon AC, Diss TC, et al. Pulmonary B-cell non-Hodgkin's lymphomas. The value of immunohistochemistry and gene analysis in diagnosis. Histopathology 1995; 26:395-403

11 Nicholson AG, Wotherspoon AC, Jones AL, et al. Pulmonary B-cell non-Hodgkin's lymphoma associated with autoimmune disorders: a clinicopathological review of six cases. Eur Respir J 1996; 9:2022-5

12 Ohshima K, Muta H, Kawasaki C, et al. Bcl10 expression, rearrangement and mutation in MALT lymphoma: correlation with expression of nuclear factor-kappaB. Int J Oncol 2001; 19:283-9

13 Kojima M, Nakamura S, Ban S, et al. Primary pulmonary low-grade marginal zone B-cell lymphoma of mucosa-associated lymphoid tissue type with prominent hyalinosis. A case report. Pathol Res Pract 2002; 198:685-8

14 Fairweather PM, Williamson R,Tsikleas G. Pulmonary extranodal marginal zone lymphoma with massive crystal storing histiocytosis. Am J Surg Pathol 2006; 30:262-7

This page last revised 31.1.2006.


Pulmonary IgG4 disease

Definition

Pulmonary IgG4 disease is a form of systemic hyper IgG4 disease. It is frequently associated with disease in other organs.

Epidemiology

This is a disease of adults. There is a male predominance.

Clinical features

Patients may have an allergic disposition with bronchial asthma, allergic or chronic rhinitis or allergies. They may present with cough or bloody sputum. Pulmonary disease has been reported in association with autoimmune pancreatitis, sclerosing sialadenitis or retroperitoneal fibrosis. There may be associated lymphadenopathy or sclerosing sialadenitis. Serum IgG and IgG4 levels are raised. The histological subtypes listed below show no significant histological differences.

Radiology

Four patterns have been described:

  • There may be a solitary nodule resembling a primary carcinoma.
  • Bronchovascular type shows thickening of bronchovascular bundles and interlobular septa.
  • Alveolar interstitial type shows diffuse reticular shadowing resembling interstitial pneumonia.
  • Multiple round ground glass opacities resembling bronchoalveolar carcinoma

Pleural involvement may produce visceral or parietal nodules.

Macroscopic appearances

The lesions are solid gray nodules, located either peripherally or centrally in the lungs. Alveolar interstitial type produces firm lung parenchyma. Multiple round ground glass opacities are associated with ill-defined nodules up to 1.5 cm in diameter. Pleural disease is seen as pleural thickening extending into the lung parenchyma.

Histopathology

The IgG4/IgG plasma cell ratio is typically more than 30%, compared to less than 10% in other inflammatory conditions.

The histological appearances in the lung may resemble organising pneumonia (OP), non-specific interstitial pneumonia (NSIP), plasma cell granuloma or lymphomatoid granulomatosis. Typical features include:

  • fibrosis and inflammation involving the visceral pleura and interlobular septa.
  • an inflammatory infiltrate comprising plasma cell, lymphocytes and histiocytes, sometimes with eosinophils
  • peribronchial inflammation
  • there may be marked formation of lymphoid follicles
  • histiocytes may aggregate within dilated lymphatics; they may be positive for S100 and show emperipolesis
  • a vasculitis involving both arteries and veins predominantly of the intima, without necrosis, producing an arteritis or obliterative phlebitis.
  • vessels show intimal thickening, occlusion and recanalisation
  • fibrinous pleuritis

Granulomata are rare and, when present, are small and vague.

Immunohistochemistry

Numerous plasma cells stain for IgG4, representing form 40% to 90% of IgG positive plasma cells. The are not clonal by in situ hybridisation.

 | IgG4 plasma cell score 0: < 5 per HPF 1: 5 to 10 per HPF 2: 11 to 30 per HPF 3: > 30 per HPF
 | 0 | 1 | 2 | 3
Pulmonary disease associated with auto-immune pancreatitis |  |  | 1/61 | 5/61
Pulmonary disease resembling that seen in association with auto-immune pancreatitis but unknown auto-immune pancreatitis status |  |  | 5/121 | 7/121
Pulmonary disease associated with Rosai Dorfman disease | 2/81 |  | 1/81 | 5/81
Erdheim-Chester disease | 3/31 |  |  |
Pulmonary Sjogren syndrome | 19/191 |  |  |
Inflammatory myofibroblastic tumour | 6/101 |  | 4/101
Extranodal marginal zone lymphoma | 3/31 |  |  |
Alveolar haemorrhage | 3/31 |  |  |
Desquamative interstitial pneumonia | 2/21 |  |  |
Lymphoid hyperplasia | 4/51 | 1/51 |  |
Lymphocytic interstitial pneumonia | 1/31 | 2/31 |  |
Non-necrotizing granulomas | 2/31 | 1/31 |  |
Bronchiolitis / follicular bronchiolitis | 10/111 | 1/111 |  |
Hypersensitivity pneumonitis | 7/81 | 1/81 |  |
Usual interstitial pneumonia | 3/81 | 3/81 | 2/81 |
Nonspecific interstitial pneumonia | 22/291 | 4/291 | 3/291 |
Pleuritis, fibrinous, and fibrous | 4/51 |  | 1/51 |
Rheumatoid arthritis nodules |  |  | 1/11 |
Inflammatory myofibroblastic tumour | 4/101 | 2/101 | 1/101 | 3/101
Organising pneumonia | 10/131 | 2/131 |  | 1/131
Diffuse alveolar damage | 4/51 |  |  | 1/51
Necrotizing granulomatous inflammation |  |  |  | 1/11
Metastatic calcification | 1/11 |  |  |
Cytomegalovirus pneumonitis | 1/11 |  |  |

Differential diagnosis

  • Lymphomatoid granulomatosis: atypical cells are present, positive for Epstein-Barr virus;
  • Sarcoidosis shows a lymphangitic distribution but there are well-formed non-caseating epithelioid granulomata: there is not a marked lymphoplasmacytic component. IgG4 disease does not produce a raised serum ACE (angiotensin converting enzyme).
  • Erdheim-Chester disease; there are characteristic lesions in long bones; vascular inflammation is lacking; there is no increase in IgG4-positive plasma cells

  • Rosai-Dorfman disease shows a lymphangitic distribution with emperipolesis and an increase in IgG4-positive plasma cells. There may be an overlap with hyper IgG4 disease.

  • Multicentric Castleman's disease: the proportion of IgG4-positive plasma cells has not been documented and raised serum IgG4 has been reported. There may be overlap cases.

  • NSIP: The presence of eosinophils, obliterative vascular changes and lymphoid follicles is an indication to stain for IgG4.

  • Inflammatory pseudotumours with numerous plasma cells positive for IgG4 are probably a manifestation of IgG4 disease. Other cases are not IgG4-related and are of fibrohistiocytic subtype

  • Inflammatory myofibroblastic tumour is a true neoplasm; there are fascicles of spindle cells; a case with many IgG4-psoitive plasma cells has been reported.

Management

Many patients undergo resection on suspicion of a carcinoma. Treatment is with corticosteroids.

Prognosis

Unlike salivary gland and pancreatic disease, progression to lymphoma or carcinoma has not been established in the lungs.

References

1 Shrestha B, Sekiguchi H, Colby TV, Graziano P, Aubry MC, Smyrk TC, et al. Distinctive pulmonary histopathology with increased IgG4-positive plasma cells in patients with autoimmune pancreatitis: report of 6 and 12 cases with similar histopathology. Am J Surg Pathol. 2009 Oct;33(10):1450-62.

2 Zen Y, Inoue D, Kitao A, Onodera M, Abo H, Miyayama S, et al. IgG4-related lung and pleural disease: a clinicopathologic study of 21 cases. Am J Surg Pathol. 2009 Dec;33(12):1886-93.

This page last revised 27.3.2010

©SMUHT/PW Bishop


Congenital peribronchial myofibroblastic tumour

Congenital peribronchial myofibroblastic tumour5

Definition

A proliferation of uniform plump spindle cells in a peribronchovascular distribution.

Synonyms

Congenital fibrosarcoma4, congenital leiomyosarcoma, congenital mesenchymal malformation of the lung, neonatal pulmonary hamartoma.

Epidemiology

Less than 15 cases have been reported. There is no genetic predisposition or association with any syndrome.

Clinical features

The tumour presents during pregnancy with polyhydramnios / hydrops fetalis3,5, or shortly after birth.

Radiology

There is often an opaque hemithorax1.

Macroscopic appearances

The tumour is well demarcated but not encapsulated. The cut surface is fleshy and may show haemorrhage or necrosis. The tumour obliterates or distorts the bronchus.

Histopathology

Uniform spindle cells form intersecting fascicles1. Nuclei lack pleomorphism but mitotic activity is variable. The tumour may extend onto the pleural surface.

Immunohistochemistry

Vimentin | positive0
Desmin | negative or isolated cells0
SMA | negative or isolated cells0
Muscle specific actin | <5% of cells0

Ultrastructure

There are features of myofibroblastic differentiation.

Cytogenetics

Although the tumour resembles congenital infantile fibrosarcoma and congenital mesoblastic nephroma, there have been no reports of t(12;15)(p13;q25-26).

Differential diagnosis

  • Congenital infantile fibrosarcoma2

Management

The involved lobe or lung requires resection.

Prognosis

Fetal hydrops may be fatal but the behaviour of the tumour is benign1,4.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Alobeid B, Beneck D, Sreekantaiah C, et al. Congenital pulmonary myofibroblastic tumor: a case report with cytogenetic analysis and review of the literature. Am J Surg Pathol 1997; 21:610-4

2 Coffin CM, Jaszcz W, O'Shea PA, et al. So-called congenital-infantile fibrosarcoma: does it exist and what is it? Pediatr Pathol 1994; 14:133-50

3 Khong TY,Keeling JW. Massive congenital mesenchymal malformation of the lung: another cause of non-immune hydrops. Histopathology 1990; 16:609-11

4 Kuhnen C, Harms D, Niessen KH, et al. [Congenital pulmonary fibrosarcoma. Differential diagnosis of infantile pulmonary spindle cell tumors]. Pathologe 2001; 22:151-6

5 McGinnis M, Jacobs G, el-Naggar A, et al. Congenital peribronchial myofibroblastic tumor (so-called "congenital leiomyosarcoma"). A distinct neonatal lung lesion associated with nonimmune hydrops fetalis. Mod Pathol 1993; 6:487-92

This page last revised 5.5.2005.


Diffuse pulmonary lymphangiomatosis

Definition

There is a diffuse proliferation of lymphatics and smooth muscle. By definition, in diffuse pulmonary lymphangiomatosis both lungs are involved and there is no extrathoracic abnormality8., although many cases are systemic

Synonyms

Pulmonary lymphangiectasis1,2,3, generalized lymphangiectasis4, (intra)thoracic lymphangiomatosis5,6, and diffuse pulmonary angiomatosis7. The confusing nomenclature of pulmonary lymphatic disorders has been reviewed8.

Epidemiology

Lymphangiomatosis may present at any age but is predominantly a condition of children and young adults, with no gender predilection8.

Clinical features

Patients present with "asthma", dyspnea or haemoptysis8,12. Pleural effusions are common8,12.

Radiology

There are increased interstitial markings. CT shows smooth thickening of the interlobular septa, major fissures, central airways and pleura, perihilar and mediastinal fat11. There are often patchy pulmonary ground glass changes11.

Macroscopic appearances

The lymphatic proliferation renders the bronchovascular bundles, pleura and septa prominent.

Histopathology

Endothelium-lined lymphatic spaces permeate pleura, interlobular septa and bronchovascular sheaths12. There may be bland spindle cells between the vascular channels. There is often eosinophilic acellular material. The lung parenchyma may contain iron-laden macrophages12 but the lung architecture is preserved8.

Immunohistochemistry

 | cells lining lymphatics | spindle cells
Factor VIIIRA | positive0,10,12 |
Ulex europaeus | positive12 |
CD31 | positive0,8,10 |
Vimentin |  | positive12
Desmin |  | positive12
Actin |  | positive12
PR |  | positive12
ER |  | negative12
Cytokeratins |  | negative12
HMB-45 |  | negative12

Ultrastructure

Differential diagnosis

  • Lymphangiectasis: the lymphatics are dilated but not increased in number and do not show an anastomosing pattern. There is no spindle cell proliferation8.

  • Lymphangioleiomyomatosis: there are cysts and the spindle cells are positive for HMB45, disrupting the lung architecture.

  • Kaposi sarcoma: lacks anastomosing lymphatic channels.

  • Diffuse pulmonary haemangiomatosis: the spaces are blood-filled.

  • Interstitial emphysema: the spaces are air-filled and lack smooth muscle.

Management

Percutaneous sclerotherapy with doxycycline has been employed with good results9.

Prognosis

The condition is commonly fatal and tends to be more aggressive in younger children12.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Felman, A. H., R. M. Rhatigan, and K. K. Pierson. 1972. Pulmonary lymphangiectasia: observation in 17 patients and proposed classification. Am. J. Roentgenol. Radium. Ther. Nucl. Med. 116: 548-558

2 Lloyd, E. S., and H. C. Press Jr.. 1979. Congenital pulmonary lymphangiectasis. South. Med. J. 72: 1205-1206

3 Kirchner, J., V. Jacobi, M. Schneider, and R. Wagner. 1997. Primary congenital pulmonary lymphangiectasiaa case report. Wien. Klin. Wochenschr. 12:109:922-924.

4 White, J. E., D. Veale, D. Fishwick, L. Mitchell, and P. A. Corris. 1996. Generalised lymphangiectasia: pulmonary presentation in an adult. Thorax 51: 767-768

5 Swank, D. W., N. G. Hepper, K. E. Folkert, and T. V. Colby. 1989. Intrathoracic lymphangiomatosis mimicking lymphangioleiomyomatosis in a young woman. Mayo Clin. Proc. 64: 1264-1268

6 Margraf, L. R.. 1996. Thoracic lymphangiomatosis. Pediatr. Pathol. Lab. Med. 16: 155-160

7 Canny GJ, Cutz E, MacLusky IB, et al. Diffuse pulmonary angiomatosis. Thorax 1991; 46:851-3

8 Faul JL, Berry GJ, Colby TV, et al. Thoracic lymphangiomas, lymphangiectasis, lymphangiomatosis, and lymphatic dysplasia syndrome. Am J Respir Crit Care Med 2000; 161:1037-46

9 Molitch, H. I., E. C. Unger, C. L. Witte, and E. vanSonnenberg. 1995. Percutaneous sclerotherapy of lymphangiomas. Radiology 194: 343-347

10 Ramani P,Shah A Lymphangiomatosis. Histologic and immunohistochemical analysis of four cases. Am J Surg Pathol 1993; 17:329-35

11 Swensen SJ, Hartman TE, Mayo JR, et al. Diffuse pulmonary lymphangiomatosis: CT findings. J Comput Assist Tomogr 1995; 19:348-52

12 Tazelaar HD, Kerr D, Yousem SA, et al. Diffuse pulmonary lymphangiomatosis. Hum Pathol 1993; 24:1313-22

This page last revised 10.5.2005.


Epithelioid haemangioendothelioma

Definitions

A low to intermediate grade vascular tumour composed of epithelioid endothelial cells with cytoplasmic vacuoles in short cords and nests within a myxohyaline matrix. Epithelioid haemangioendothelioma of similar appearance occurs in the lungs, liver, bone and soft tissue17,18.

Synonyms

This tumour was previously known as intravascular sclerosing bronchioloalveolar tumour, IVBAT2,5. Other proposed terms have been "sclerosing angiogenic tumour"19,

Epidemiology

Most patients are Caucasian with a 4:1 female predominance2, half less than 40 years of age2,20.

Clinical features

Half the patients are asymptomatic. Symptoms include pleuritic chest pain, dyspnea, cough, haemoptysis and clubbing. Pneumothorax may occur15. Infrequently, there is alveolar haemorrhage or thromboembolic disease. 15% of patients have liver involvement.

This tumour has a predilection for skin, soft tissues, liver11 and lung.

Radiology

There are usually multiple small bilateral nodules20. These may resemble tumour metastases, granulomatous disease or Langerhans' cell histiocytosis. They may be calcified10. Less often, there may be a single lung mass20.

Macroscopic appearances

The neoplasm usually forms a circumscribed mass. The cut surface has a cartilaginous consistency and there is often calcification. Pleural, pericardial or peritoneal involvement may be diffuse, resembling mesothelioma7,9.

Histopathology

There are nodules with central hypocellular sclerosis which may be calcified or ossified, and a cellular periphery. The tumour typically infiltrates bronchioles and alveolar spaces. A micropapillary architecture may be seen where lung parenchyma is infiltrated, but is not apparent in tumour elsewhere and is probably conferred by the pulmonary anatomy3. Lymphatic infiltration may mimic carcinoma. The cells show intracellular vacuoles, which may create a resemblance to signet ring cell carcinoma. There are often intranuclear cytoplasmic inclusions. The stroma varies from chondroid to hyaline to myxoid or mucinous.

Serosal disease may have a tubulopapillary and biphasic architecture, resembling mesothelioma9.

Immunohistochemistry

CD31 | usually positive0†, 12/15 (12 cases positive, 1 case equivocal)8
CD34 | positive0†, 11/158
Ulex europaeus | positive†
factor VIIIRA (von Willebrand factor) | positive0†, 2/23, 2/36
At least two of the above | 14/149
Fli-1 | positive0, 8/91†
FKBP12 | positive0, 13/15 (13 cases positive, 1 case equivocal)8
Vimentin | positive (strongly positive)0, 3/36, 14/14 (strongly positive)9
SMA | up to 45% of cases
cytokeratin | 20-30% of cases0, 3/36
CK7 | 50% of cases12
CK8 | 10% of cases12
CK14 | negative12
CK18 | positive12
CK19 | negative12
EMA | usually negative
CEA | negative

† heterogeneity of staining makes the use of a panel of endothelial markers obligatory.

Ultrastructure

The tumour cells are surrounded by an external lamina and occasional tight junctions. Intracytoplasmic lumina are seen. There are thick filaments of 100-150 nm. Pinocytotic vesicles may be present. Weibel-Palade bodies are variably present3.

Differential diagnosis

  • Metastatic epithelioid haemangioendothelioma; if there is a dominant mass elsewhere. It has been argued that combined lung and liver disease represents multicentric neoplasia14.

  • Epithelioid angiosarcoma

  • Carcinoma: the primitive intracellular vacuoles of epithelioid haemangioendothelioma may mimic adenocarcinoma and these tumours may be positive for cytokeratins. There may be a resemblance to lymphangitis carcinomatosa20.

  • Epithelioid sarcoma

  • With pleural involvement: mesothelioma20

Prognosis

Death occurs in half the patients, due to progressive pulmonary insufficiency2. Metastases may occur to bone4. Serosal disease may be aggressive6.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 67.

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, pages 77

0Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Folpe, A. L., Chand, E. M., Goldblum, J. R., Weiss, S. W. Expression of Fli-1, a nuclear transcription factor, distinguishes vascular neoplasms from potential mimics. Am J Surg Pathol 2001;25:1061-1066.

2 Dail DH, Liebow AA, Gmelich JT, et al. Intravascular, bronchiolar, and alveolar tumor of the lung (IVBAT). An analysis of twenty cases of a peculiar sclerosing endothelial tumor. Cancer 1983; 51:452-64

3 Corrin B, Harrison WJ,Wright DH The so-called intravascular bronchioloalveolar tumour of lung (low grade sclerosing angiosarcoma): presentation with extrapulmonary deposits. Diagn Histopathol 1983; 6:229-37

4 Dorfler H, Permanetter W, Kuffer G, et al. Sclerosing epitheloid angiosarcoma of bone and lung--intravascular sclerosing bronchioloalveolar tumor. Klin Wochenschr 1990; 68:388-92

5 Eggleston JC The intravascular bronchioloalveolar tumor and the sclerosing hemangioma of the lung: misnomers of pulmonary neoplasia. Semin Diagn Pathol 1985; 2:270-80

6 Ekfors TO, Joensuu K, Toivio I, et al. Fatal epithelioid haemangioendothelioma presenting in the lung and liver. Virchows Arch A Pathol Anat Histopathol 1986; 410:9-16

7 Crotty EJ, McAdams HP, Erasmus JJ, et al. Epithelioid hemangioendothelioma of the pleura: clinical and radiologic features. AJR Am J Roentgenol 2000; 175:1545-9

8 Higgins JP, Montgomery K, Wang L, et al. Expression of FKBP12 in benign and malignant vascular endothelium: an immunohistochemical study on conventional sections and tissue microarrays. Am J Surg Pathol 2003; 27:58-64

9 Lin BT, Colby T, Gown AM, et al. Malignant vascular tumors of the serous membranes mimicking mesothelioma. A report of 14 cases. Am J Surg Pathol 1996; 20:1431-9

10 Luburich P, Ayuso MC, Picado C, et al. CT of pulmonary epithelioid hemangioendothelioma. J Comput Assist Tomogr 1994; 18:562-5

11 Makhlouf HR, Ishak KG,Goodman ZD Epithelioid hemangioendothelioma of the liver: a clinicopathologic study of 137 cases. Cancer 1999; 85:562-82

12 Miettinen M,Fetsch JF Distribution of keratins in normal endothelial cells and a spectrum of vascular tumors: implications in tumor diagnosis. Hum Pathol 2000; 31:1062-7

13 Mukundan G, Urban BA, Askin FB, et al. Pulmonary epithelioid hemangioendothelioma: atypical radiologic findings of a rare tumor with pathologic correlation. J Comput Assist Tomogr 2000; 24:719-20

14 Nerlich A, Berndt R,Schleicher E Differential basement membrane composition in multiple epithelioid haemangioendotheliomas of liver and lung. Histopathology 1991; 18:303-7

15 Poletti V, Casadei G, Boaron M, et al. Epithelioid haemangioendothelioma of the lung imitating clinical features of pulmonary histiocytosis X. Monaldi Arch Chest Dis 1997; 52:346-8

16 Sherman JL, Rykwalder PJ,Tashkin DP Intravascular bronchioloalveolar tumor. Am Rev Respir Dis 1981; 123:468-70

17 Verbeken E, Beyls J, Moerman P, et al. Lung metastasis of malignant epithelioid hemangioendothelioma mimicking a primary intravascular bronchioalveolar tumor. A histologic, ultrastructural, and immunohistochemical study. Cancer 1985; 55:1741-6

18 Weiss SW, Ishak KG, Dail DH, et al. Epithelioid hemangioendothelioma and related lesions. Semin Diagn Pathol 1986; 3:259-87

19 Weldon-Linne CM, Victor TA, Christ ML, et al. Angiogenic nature of the "intravascular bronchioloalveolar tumor" of the lung: an electron microscopic study. Arch Pathol Lab Med 1981; 105:174-9

20 Yousem SA,Hochholzer L Unusual thoracic manifestations of epithelioid hemangioendothelioma. Arch Pathol Lab Med 1987; 111:459-63

21 Zhang PJ, Livolsi VA,Brooks JJ Malignant epithelioid vascular tumors of the pleura: report of a series and literature review. Hum Pathol 2000; 31:29-34

This page last revised 6.4.2005.


Inflammatory myofibroblastic tumour of the lung

Definition

An inflammatory "pseudotumour" composed of collagen, inflammatory cells and bland spindle cell of myofibroblastic differentiation.

Synonyms

Inflammatory pseudotumour, plasma cell granuloma, plasma cell/histiocytoma complex, fibroxanthoma, xanthogranuloma, fibrous histiocytoma, organising pneumonia, invasive fibrous tumour of the tracheobronchial tree.

Similar lesions occur in the mediastinum, intestinal mesentery, bone and urinary bladder.

Epidemiology

Occurring at any age, inflammatory myofibroblastic tumour is most common before the age of 40 years.

Etiology

There is increasing evidence that these tumours should be subdivided into those that are non-neoplastic inflammatory lesions (inflammatory pseudotumour) and those that are true neoplasms, showing cytogenetic abnormalities and gene mutation, with the associated potential for more aggressive behavior 3, designated as inflammatory myofibroblastic tumour. The true neoplasms may be aneuploid and show p53 mutations. Cytogenetic abnormalities have been shown on chromosome 2 at 2p23 10, in proximity to the ALK gene, with formation of fusion products incorporating the ALK gene and immunohistochemical expression of ALK. ALK positivity is less common in pseudotumour of the lung than at other sites2.

A second subset of inflammatory pseudotumours appear to be reactive and associated with various infective agents, including Epstein-Barr virus, Actinomyces, Pseudomonas species, mycoplasma and human herpes virus-82,8. The principle cell in this type appears to be the follicular dendritic cell.

Clinical features

80% of patients are symptomatic5, with endobronchial lesions resulting in cough, wheeze or haemoptysis4. Constitutionally, there may be weight loss, fever or fatigue5. Invasion of the chest wall by peripheral lesions results in pleuritic or chest wall pain.

Radiology

There is a solitary mass which may have spiculated margins. If endobronchial, there may be postobstructive pneumonia or atelectasis. The lesion may be radiologically indistinguishable from pulmonary sequestration11.

Macroscopic appearance

The tumour forms a rubbery mass which is not encapsulated. There may be calcification. Cavitation is not common.

Histopathology

Matsubara proposed three forms, with overlap 9:

  • organising pneumonia type: a presumed postpneumonic inflammatory mass with central scarring and peripheral air space granulation tissue.

  • fibrous histiocytoma type: storiform proliferation of bland spindle cells with admixed lymphocytes, plasma cells and histiocytes.

  • plasma cell granuloma/lymphoplasmacytic type: fascicles of benign spindle cells associated with an intense lymphoplasmacytic infiltrate. There may be lymphoid follicles 6 or Touton type giant cells.

Immunohistochemistry

smooth muscle actin | 9/9 1, 4/46
vimentin | 9/91, 4/46
desmin | 0/91, 0/46
cytokeratin | focally positive in one third of cases0, 0/91, 0/46
ALK-1 | positive in 40% of cases0, 3/91
Myoglobin | negative0
Myogenin | negative0
CD117 | negative0
S-100 | negative0, 0/46

The extrapulmonary cases more often show positivity for cytokeratins.

Differential diagnosis

  • inflammatory fibrosarcoma

  • sarcomatoid variant of anaplastic large cell Ki-1 lymphoma

  • malignant fibrous histiocytoma 7

Management

Complete resection 4. If incompletely resected, the residual tumour will continue to grow 5.

Prognosis

Complete excision is commonly curative 5. Recurrences 7 and metastases are rare. Local invasion, vascular invasion, increased cellularity and pleomorphism, a high mitotic rate (greater than 3 per 50 HPF) and necrosis are associated with poor prognosis 7.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Yousem, S. A., Shaw, H., Cieply, K. Involvement of 2p23 in pulmonary inflammatory pseudotumors. Human Pathol 2001;32:428-433.

2 Cook, J. R., Dehner, L. P., Collins, M. H., Ma, Z., Morris, S. W., Coffin, C. M., Hill, D. A. Anaplastic lymphoma kinase (ALK) expression in the inflammatory myofibroblastic tumor: a comparative immunohistochemical study. Am J Surg Pathol 2001;25:1364-1371.

3 Coffin, C. M., Patel, A., Perkins, S., Elenitoba-Johnson, K. S., Perlman, E., Griffin, C. A. ALK1 and p80 expression and chromosomal rearrangements involving 2p23 in inflammatory myofibroblastic tumor. Mod Pathol 2001;14:569-76.

4 Alexiou C, Obuszko Z, Beggs D, et al. Inflammatory pseudotumors of the lung. Ann Thorac Surg 1998; 66:948-50

5 Cerfolio RJ, Allen MS, Nascimento AG, et al. Inflammatory pseudotumors of the lung. Ann Thorac Surg 1999; 67:933-6

6 Barbareschi M, Ferrero S, Aldovini D, et al. Inflammatory pseudotumour of the lung. Immunohistochemical analysis on four new cases. Histol Histopathol 1990; 5:205-11

7 Gal AA, Koss MN, McCarthy WF, et al. Prognostic factors in pulmonary fibrohistiocytic lesions. Cancer 1994; 73:1817-24

8 Gomez-Roman JJ, Sanchez-Velasco P, Ocejo-Vinyals G, et al. Human herpesvirus-8 genes are expressed in pulmonary inflammatory myofibroblastic tumor (inflammatory pseudotumor). Am J Surg Pathol 2001; 25:624-9

9 Matsubara O, Tan-Liu NS, Kenney RM, et al. Inflammatory pseudotumors of the lung: progression from organizing pneumonia to fibrous histiocytoma or to plasma cell granuloma in 32 cases. Hum Pathol 1988; 19:807-14

10 Snyder CS, Dell'Aquila M, Haghighi P, et al. Clonal changes in inflammatory pseudotumor of the lung: a case report. Cancer 1995; 76:1545-9

11 Souid AK, Ziemba MC, Dubansky AS, et al. Inflammatory myofibroblastic tumor in children. Cancer 1993; 72:2042-8

This page last revised 14.5.2005.


Intrathoracic synovial sarcoma

Synovial sarcoma most commonly occurs at a primary site in soft tissues of the extremities, with subsequent lung metastases. Primary intrathoracic synovial sarcoma is rare. Most cases involve the lung10 and pleura4, with a few that are mediastinal12,16 or involve the chest wall13, oesophagus15 or heart7,14. To make the diagnosis of a primary intrathoracic synovial sarcoma, a soft tissue primary should be excluded.

Epidemiology

This is a tumour of predominantly of adults, with a wide age range (mean 48 years) and an equal sex distribution1 or male predominance12. Childhood cases have been reported11,12. Biphasic tumours possibly occur in younger patients4,6,12.

Clinical features

Patients present with dyspnea, pleural effusion, haemoptysis, pneumothorax, chest pain or cough, or an incidental finding on chest x-ray1,2. A few patients have constitutional symptoms of fever, weight loss or weakness12.

Radiology

Mediastinal cases may be anterior or posterior12. The mass may be well defined or ill-defined12. There may be focal calcification12. Pulmonary cases may present with multiple nodules12.

Macroscopic appearances

The tumour most often forms a circumscribed mass which is white to grey with foci of haemorrhage, necrosis and cyst formation12. There may be gross invasion of pleura, pericardium, heart, great vessels, ribs, chest wall or vertebrae12. Extension into the cardiac ventricles may be polypoidal12. Some cases grow in a diffuse plaque-like manner, resembling mesothelioma4.

Histopathology

Most cases are monophasic1,2,3,5,10,12 or poorly differentiated1,3, less often biphasic1,4,6,12,16; the FNCLCC grade is 2 or 31.

The sarcomatous component consists of areas of densely packed fusiform cells alternating with loose myxoid areas2. Fascicles may form a herringbone or storiform pattern12. There may be foci of round epithelioid cells, as seen in poorly differentiated synovial sarcoma. Vascularity is prominent12. There are areas of thick intercellular collagen12. Mitotic counts range to over 20 per 10 HPF. Myxoid change and calcification may occur. Mucins are positive for PAS4.

Biphasic cases show an epithelial component of very variable extent12. The glandular component may show cytoplasmic clearing12.

Immunohistochemistry

Synovial sarcoma is characterised by positivity for EMA and cytokeratins in combination with negativity for CD34.

AE1/AE3 | 23/39 (cases were poorly differentiated or monophasic)1, 4/5 (focal positivity)2, 11/12 (at least focal positivity)3, 7/11 (focal positivity)9
EMA | 35/391, 2/5 (focal positivity)2, 5/54, 8/11 (1 case diffuse, 1 case moderate, others focal positivity)9, 25/25 (strong focal positivity)10, 1/1 (focal positivity)11
AE1/AE3 or EMA | 36/391, 11/11 (or Cam5.2)9
AE1/AE3 and EMA | 26/391
Cam5.2 | 8/11 (focal positivity)9
polyclonal anticytokeratin | 5/5 (spindle cell component also positive in 4 cases)4
Positive with at least one of broad spectrum anticytokeratin, Cam5.2 and EMA | 15/15 (glandular component positive with all three epithelial markers in the five biphasic cases)12
BerEP4 | 5/5 (spindle cell component also positive in 4 cases)4
CEA | 3/5 (spindle cell component also positive in 4 cases)4
S100 | 3/391, 2/5 (epithelial and spindle cell components positive)4, 9/11 (varying extent)9, 0/2510, 1/1 (focal positivity)11
SMA | 5/391
h-caldesmon | 0/371
bcl-2 | 29/341, 3/38, 8/11 (varying extent)9, 10/10 (in all cases, more than 80% of the spindle cells were strongly positive)12
CD99 | 27/351, 1/4 (focal positivity)2, 3/38, 3/5 (moderate or diffuse)9, 8/10 (focal to diffuse positivity)12
Calretinin | 5/391, 62/103
E-cadherin | 1/9 (reduced expression in the one case more than focally positive)9
aberrant cytoplasmic b-catenin | 6/99
CD117 | 3/381
CerbB-2 | 6/151
EGFR | 8/151
vimentin | 5/5 (epithelial component positive in 2 cases)4, 25/25 (strong diffuse positivity)10, 1/1 (diffuse positivity)11
SMA | 0/119, 0/2510, 0/1012
HHF-35 | 0/1012
Desmin | 0/119, 0/2510, 0/1012
HMB45 | 0/1012
CD30 | 0/1012
CD31 | 0/1012
CD34 | 3/391, 0/42, 0/1012

Some pulmonary cases appear to include glandular structures, but the positivity of these for TTF-1 shows that they are entrapped lung tissue1.

Ultrastructure

Cells are oval to spindle with closed apposed cell membranes, poorly formed desmosomes and abundant intermediate filaments12.

Cytogenetics

The presence of the translocation t(X;18) leading to fusion of SYT (at 18q11) with SSX1, SSX2 or SSX4 (all at Xp11) has been used as the defining characteristic in a major study of intrathoracic synovial sarcomas1. In the largest series, 21 of 38 showed t(X;18)(SYT-SSX1), the other 17 showing t(X;18)(SYT-SSX1)1.

Differential diagnosis

Biphasic tumours give a differential including:

  • metastatic carcinoma: the glands show more cytological atypia than in synovial sarcoma. A spindle cell component is usually absent.

  • pulmonary blastoma: usually an intrapulmonary lesion. The glandular cells have clear cytoplasm, resembling fetal lung. There are often morules of round basaloid stromal cells at the base of the glands.

  • thymic carcinosarcoma: the spindle cell component does not stain for cytokeratins. The glandular component is more overtly malignant than in synovial sarcoma.

  • biphasic mesothelioma: extends diffusely along the pleura.

The monophasic sarcomatoid and poorly differentiated synovial sarcomas pose the greatest diagnostic challenge:

  • sarcomatoid carcinoma: shows greater pleomorphism. Less likely to be positive for bcl-2 and CD99.

  • sarcomatoid mesothelioma: fascicles are short and blunt. There is negativity for BerEP4 and CEA. PAS-positive mucin is absent. One study has specifically compared synovial sarcoma (mainly of the extremities) with mesothelioma.

  • solitary fibrous tumour:: tumours are often pedunculated. There is collagen deposition between the cells. The cells are positive for CD34 and CD99 , negative for EMA and cytokeratins, negative for t(X;18) translocation2.

  • spindle cell thymoma: mitotic figures are lacking. bcl-2 and CD99 are negative. Cytokeratin positivity is more diffuse than is usual in synovial sarcoma.

  • spindle cell thymic carcinoma: likely to be negative for bcl-2 and CD99.

  • pleuropulmonary blastoma: occurs in children and adolescents. There are multiple peripheral cysts. Blastematous cells and heterologous elements are present.

  • MPNST: note that up to 30% of synovial sarcomas are positive for S-10012.

  • fibrosarcoma

  • angiosarcoma

  • leiomyosarcoma

  • Ewing's/PNET

Treatment

Resection if possible. If not (fully) resectable, radiotherapy12.

Prognosis

Metastases may occur to lymph nodes, lung, liver or epidural space12. Intrathoracic synovial sarcomas are more aggressive than those of the extremity9, probably due to the difficulty of obtaining complete resection. Median metastasis-free survival is 43 months1, with two and five year survivals of 65% and 32% respectively.

References

1 Begueret H, Galateau-Salle F, Guillou L, et al. Primary intrathoracic synovial sarcoma: a clinicopathologic study of 40 t(X;18)-positive cases from the French Sarcoma Group and the Mesopath Group. Am J Surg Pathol 2005; 29:339-46

2 Aubry MC, Bridge JA, Wickert R,Tazelaar HD Primary monophasic synovial sarcoma of the pleura: five cases confirmed by the presence of SYT-SSX fusion transcript. Am J Surg Pathol 2001; 25:776-81

3 Essary LR, Vargas SO,Fletcher CD Primary pleuropulmonary synovial sarcoma: reappraisal of a recently described anatomic subset. Cancer 2002; 94:459-69

4 Gaertner E, Zeren EH, Fleming MV, Colby TV,Travis WD Biphasic synovial sarcomas arising in the pleural cavity. A clinicopathologic study of five cases. Am J Surg Pathol 1996; 20:36-45

5 Hisaoka M, Hashimoto H, Iwamasa T, Ishikawa K,Aoki T Primary synovial sarcoma of the lung: report of two cases confirmed by molecular detection of SYT-SSX fusion gene transcripts. Histopathology 1999; 34:205-10

6 Jawahar DA, Vuletin JC, Gorecki P, Persechino F, Macera M,Magazeh P Primary biphasic synovial sarcoma of the pleura. Respir Med 1997; 91:568-70

7 Nicholson AG, Rigby M, Lincoln C, Meller S,Fisher C. Synovial sarcoma of the heart. Histopathology 1997; 30:349-52

8 Nicholson AG, Goldstraw P,Fisher C Synovial sarcoma of the pleura and its differentiation from other primary pleural tumours: a clinicopathological and immunohistochemical review of three cases. Histopathology 1998; 33:508-13

9 Okamoto S, Hisaoka M, Daa T, Hatakeyama K, Iwamasa T,Hashimoto H Primary pulmonary synovial sarcoma: a clinicopathologic, immunohistochemical, and molecular study of 11 cases. Hum Pathol 2004; 35:850-6

10 Zeren H, Moran CA, Suster S, Fishback NF,Koss MN Primary pulmonary sarcomas with features of monophasic synovial sarcoma: a clinicopathological, immunohistochemical, and ultrastructural study of 25 cases. Hum Pathol 1995; 26:474-80

11 Kaplan MA, Goodman MD, Satish J, et al. Primary pulmonary sarcoma with morphologic features of monophasic synovial sarcoma and chromosome translocation t(X; 18). Am J Clin Pathol 1996; 105:195-9

12 Suster S,Moran CA. Primary synovial sarcomas of the mediastinum: a clinicopathologic, immunohistochemical, and ultrastructural study of 15 cases. Am J Surg Pathol 2005; 29:569-78

13 Fujimoto K, Hashimoto S, Abe T, et al. Synovial sarcoma arising from the chest wall: MR imaging findings. Radiat Med 1997; 15:411-4

14 Iyengar V, Lineberger AS, Kerman S, et al. Synovial sarcoma of the heart. Correlation with cytogenetic findings. Arch Pathol Lab Med 1995; 119:1080-2

15 Anton-Pacheco J, Cano I, Cuadros J, et al. Synovial sarcoma of the esophagus. J Pediatr Surg 1996; 31:1703-5

16 Witkin GB, Miettinen M,Rosai J A biphasic tumor of the mediastinum with features of synovial sarcoma. A report of four cases. Am J Surg Pathol 1989; 13:490-9

This page last revised 25.3.2005.


lymphangioleiomyomatosis

Lymphangioleiomyomatosis, LAM

Lymphangioleiomyomatosis is a diffuse pulmonary infiltrate of short spindle cells, usually in association with cystic changes, occurring in women of reproductive age. LAM may also arise within lymph nodes, mediastinum, retroperitoneum and pelvis. Recent studies have demonstrated that LAM is a neoplasm arising from constitutive activation of the mammalian target of rapamycin signalling pathway dysregulated by a functional loss of tuberous sclerosis complex genes. It has also been suggested that the pulmonary lesions represent metastases from primary uterine lesions4.

Epidemiology

This is rare condition. It most often occurs sporadically, but some cases are associated with tuberous sclerosis complex (TSC). 25-40% of women with TSC develop LAM. Renal angiomyolipomas occur in most women with TSC and in about half of the cases of sporadic LAM.

Clinical features

Patients show a slow progression to respiratory failure.

Histopathology

Lungs show widespread nodules composed of myoid cells, associated with dilated lymphatics and cystic change. The myoid cells have variably clear cytoplasm.

Immunohistochemistry

HMB-45 | 5/61
Melan-A | positive
Mitf | 1/61
tyrosinase | 0/61

Lymphangioleiomyomatosis may recur after lung transplantation: the recurrent LAM lesions are composed of recipient cells2.

Prognosis

Without transplantation, the median survival is 8 to 10 years3.

References

1 Miettinen M et al. Microphthalmia transcription factor in the immunohistochemical diagnosis of metastatic melanoma: comparison with four other melanoma markers. Am J Surg Pathol 2001;25:205-211.

2 Bittmann I et al. Recurrence of lymphangioleiomyomatosis after single lung transplantation: new insights into pathogenesis. Human Pathol 2003;34:95-98.

3 Hornick JL,Fletcher CD. PEComa: what do we know so far? Histopathology 2006; 48:75-82

4 Hayashi T, Kumasaka T, Mitani K, Terao Y, Watanabe M, Oide T, et al. Prevalence of uterine and adnexal involvement in pulmonary lymphangioleiomyomatosis: a clinicopathologic study of 10 patients. Am J Surg Pathol. 2011 Dec;35(12):1776-85.

This page last revised 6.3.2012.


Pleuropulmonary blastoma

Definition

A malignant sarcomatous tumour of infancy/early childhood arising in the lung or rarely from the parietal pleura2,7. This tumour is the pulmonary equivalent of other tumours that arise during organ development, such as Wilm's tumour, neuroblastoma, hepatoblastoma and retinoblastoma17.

Synonyms

Pleuropulmonary blastoma | arising in | congenital cystic adenomatoid malformation2,4,5
Rhabdomyosarcoma |  | mesenchymal cystic hamartoma
Pulmonary sarcoma |  | congenital bronchogenic cyst2
Embryonal sarcoma |  |
Pulmonary blastoma of childhood |  |

Epidemiology

About 100 cases are recorded by the pleuropulmonary blastoma registry . Pleuropulmonary blastoma occurs in children up to 12 years of age21, usually by the age of 4 years, with a median age of 2 years3,4,5,15. Type I tumours occur in the youngest children, type III in the oldest17. 25% of cases are associated with a familial cancer syndrome and children may also develop lung "cysts", cystic nephroma6, ovarian teratoma8, rhabdomyosarcoma or intestinal polyps10. Prophylactic resection of congenital lung cysts is recommended20, despite which pleuropulmonary blastoma may develop14. Children related to a proband may develop lung cysts25.

Clinical features

In infancy, presentation is often with respiratory distress4,17. Children develop fever17, chest pain and cough18.

Radiology

There are unilateral, often multiple25, less often bilateral10,12,25, pulmonary cysts17. Intracystic masses or septal thickening militate against a diagnosis of congenital adenomatoid malformation. There may be a pneumothorax. Cysts may be apparent in utero by ultrasound25.

Macroscopic appearances

There are three subtypes, with evidence that progression occurs from type I to type II to type III:

  • I, purely cystic: the multilocular cysts have thin walls. The median age of presentation is 9 months25.

  • II, cystic and solid. The median age of presentation is 36 months.

  • III, purely solid: the solid areas are gelatinous and white, sometimes haemorrhagic. They may be massive, occupying an entire lobe or lung. The median age of presentation is 42 months.

Histopathology

  • Type I: the multiple cysts are lined by benign respiratory type epithelium underlain by malignant cells forming a cambium layer. The latter consists of small cells and may show rhabdomyoblastic differentiation. There may be small nodules of mature fibroblasts, fetal cartilage or hyalinised stroma25. A minority of cases show nodules of cells with a high N/C ratio25. In the transition to type II, a sarcomatous component begins to overgrow the septa.

  • Type II: the septal stroma is overgrown by sheets of small primitive cells. These may show rhabdomyoblastic differentiation or be undifferentiated.

  • Type III and solid areas of type II: there are mixed blastematous and sarcomatous appearances2, consisting of nodules of malignant cartilage, anaplastic and pleomorphic cells, rhabdomyosarcomatous foci11,16 and blastema-like areas. There are variable foci of haemorrhage, necrosis and fibrosis. There may be an entrapped bland epithelial component11.

Immunohistochemistry

Cytokeratins | epithelial component lining cysts or entrapped within solid areas0
Vimentin | positive in mesenchymal component0,23
Muscle-specific actin | rhabdomyosarcomatous component, less often in the small cell cambium layer0
Desmin | rhabdomyosarcomatous component, less often in the small cell cambium layer0, positive in scattered primitive mesenchymal cells, in the cambium layer and in cells with overt skeletal muscle differentiation25.
S-100 | cartilaginous nodules0,23
Myoglobin | 1/123
Myogenin and MyoD1 | scattered positive cells25
Ki-67 shows a variable proliferation index, up to 90% within the cambium layer25

Cytogenetics

There are several reports of gains in chromosome 81,13,19, specifically within the mesenchymal elements21. p53 mutations are common9.

Differential diagnosis

  • Pulmonary blastoma: there is a malignant epithelial element.

  • Cystic synovial sarcoma: positive for EMA, CD99 and cytokeratins

Management

Radical surgery combined with chemoradiotherapy4,25.

Prognosis

  • Type I: 80-90% five year disease-free survival25

  • Types II and III: less than 50% five year survival4,11

Pleural and mediastinal involvement are associated with a worse prognosis17. The tumour recurs locally4 and metastasis to the central nervous system16 and bone: pancreatic22 and ocular4 metastases occur. Children may develop a second pleuropulmonary blastoma.

References

0Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Barnard M, Bayani J, Grant R, et al. Use of multicolor spectral karyotyping in genetic analysis of pleuropulmonary blastoma. Pediatr Dev Pathol 2000; 3:479-86

2 Dehner LP Pleuropulmonary blastoma is THE pulmonary blastoma of childhood. Semin Diagn Pathol 1994; 11:144-51

3 Baez-Giangreco A, Afzal M, Hamdy MG, et al. Pleuropulmonary blastoma of the lung presenting as posterior mediastinal mass: a case report. Pediatr Hematol Oncol 1997; 14:475-81

4 Indolfi P, Casale F, Carli M, et al. Pleuropulmonary blastoma: management and prognosis of 11 cases. Cancer 2000; 89:1396-401

5 Federici S, Domenichelli V, Tani G, et al. Pleuropulmonary blastoma in congenital cystic adenomatoid malformation: report of a case. Eur J Pediatr Surg 2001; 11:196-9

6 Ishida Y, Kato K, Kigasawa H, et al. Synchronous occurrence of pleuropulmonary blastoma and cystic nephroma: possible genetic link in cystic lesions of the lung and the kidney. Med Pediatr Oncol 2000; 35:85-7

7 Kelsey AM, McNally K, Birch J, et al. Case of extra pulmonary, pleuro-pulmonary blastoma in a child: pathological and cytogenetic findings. Med Pediatr Oncol 1997; 29:61-4

8 Kiziltepe TT, Patrick E, Alvarado C, et al. Pleuropulmonary blastoma and ovarian teratoma. Pediatr Radiol 1999; 29:901-3

9 Kusafuka T, Kuroda S, Inoue M, et al. P53 gene mutations in pleuropulmonary blastomas. Pediatr Hematol Oncol 2002; 19:117-28

10 Lallier M, Bouchard S, Di Lorenzo M, et al. Pleuropulmonary blastoma: a rare pathology with an even rarer presentation. J Pediatr Surg 1999; 34:1057-9

11 Manivel JC, Priest JR, Watterson J, et al. Pleuropulmonary blastoma. The so-called pulmonary blastoma of childhood. Cancer 1988; 62:1516-26

12 Mott BD, Canver CC, Nazeer T, et al. Staged resection of bilateral pleuropulmonary blastoma in a two-month old girl. J Cardiovasc Surg (Torino) 2001; 42:135-7

13 Novak R, Dasu S, Agamanolis D, et al. Trisomy 8 is a characteristic finding in pleuropulmonary blastoma. Pediatr Pathol Lab Med 1997; 17:99-103

14 Papagiannopoulos KA, Sheppard M, Bush AP, et al. Pleuropulmonary blastoma: is prophylactic resection of congenital lung cysts effective? Ann Thorac Surg 2001; 72:604-5

15 Picaud JC, Levrey H, Bouvier R, et al. Bilateral cystic pleuropulmonary blastoma in early infancy. J Pediatr 2000; 136:834-6

16 Perdikogianni C, Stiakaki E, Danilatou V, et al. Pleuropulmonary blastoma: an aggressive intrathoracic neoplasm of childhood. Pediatr Hematol Oncol 2001; 18:259-66

17 Priest JR, McDermott MB, Bhatia S, et al. Pleuropulmonary blastoma: a clinicopathologic study of 50 cases. Cancer 1997; 80:147-61

18 Reix P, Levrey H, Parret M, et al. [Pulmonary cystic images as a presentation of a pleuropulmonary blastoma]. Arch Pediatr 2000; 7:287-9

19 Sebire NJ, Rampling D, Malone M, et al. Gains of chromosome 8 in pleuropulmonary blastomas of childhood. Pediatr Dev Pathol 2002; 5:221-2

20 Tagge EP, Mulvihill D, Chandler JC, et al. Childhood pleuropulmonary blastoma: caution against nonoperative management of congenital lung cysts. J Pediatr Surg 1996; 31:187-9; discussion 190

21 Vargas SO, Nose V, Fletcher JA, et al. Gains of chromosome 8 are confined to mesenchymal components in pleuropulmonary blastoma. Pediatr Dev Pathol 2001; 4:434-45

22 Walles T, Teebken OE, Bartels M, et al. Pancreatic metastasis of a pleuropulmonary blastoma in an adult. Ann Oncol 2000; 11:1609-11

|23 Yang P, Hasegawa T, Hirose T, et al. Pleuropulmonary blastoma: fluorescence in situ hybridization analysis indicating trisomy 2. Am J Surg Pathol 1997; 21:854-9

24 de Krijger RR, Claessen SM, van der Ham F, et al. Gain of chromosome 8q is a frequent finding in pleuropulmonary blastoma. Mod Pathol 2007; 20:1191-9

25 Hill DA, Jarzembowski JA, Priest JR, et al. Type I pleuropulmonary blastoma: pathology and biology study of 51 cases from the international pleuropulmonary blastoma registry. Am J Surg Pathol 2008; 32:282-95

This page last revised 23.3.2008.


Pulmonary chondroma

Definition

A benign tumour composed of (myxo)hyaline cartilage, usually forming part of Carney's triad along with gastrointestinal stromal tumour and paraganglioma1,2. Benign adrenocortical tumours2 and possibly other tumours3 may also be part of the syndrome.

Synonyms

Osteochondroma

Epidemiology

Most cases occur in young women2.

Clinical features

Most cases are asymptomatic

Radiology

The lesions are peripheral, forming well demarcated masses with central or "popcorn" calcification. They are often multiple, sometimes numerous4. Rarely they appear to replace an entire lung4. The radiological differential diagnosis includes metastatic gastrointestinal stromal tumour.

Macroscopic appearances

The lesions are circumscribed, often enucleate at at surgery and are calcified. They are often bosselated with a cartilaginous cut surface4. Less often, they are gelatinous, cystic, haemorrhagic or necrotic4.

Histopathology

The nodules of cartilage are myxoid and hypocellular, with no cytological features of malignancy. They have a thin pseudocapsule4.

Differential diagnosis

  • Pulmonary hamartoma: most often occur in older men. They have a component of fat or smooth muscle. Calcification is less common than in chondromas. There are clefts lined by respiratory epithelium. They lack a pseudocapsule. Solitary pulmonary chondromas, unassociated with Carney's triad, occur, usually in older men, and are usually not calcified.

  • Chondroblastoma

  • Metastatic chondrosarcoma: has features of malignancy.

Management

Local excision.

Prognosis

Further pulmonary nodule soften develop but metastases do not occur. Patients are likely to develop the other features of Carney's triad.

References

1 Carney JA The triad of gastric epithelioid leiomyosarcoma, functioning extra-adrenal paraganglioma, and pulmonary chondroma. Cancer 1979; 43:374-82

2 Carney JA Gastric stromal sarcoma, pulmonary chondroma, and extra-adrenal paraganglioma (Carney Triad): natural history, adrenocortical component, and possible familial occurrence. Mayo Clin Proc 1999; 74:543-52

3 Scopsi L, Collini P,Muscolino G A new observation of the Carney's triad with long follow-Up period and additional tumors. Cancer Detect Prev 1999; 23:435-43

4 Rodriguez FJ, Aubry MC, Tazelaar HD, et al. Pulmonary chondroma: a tumor associated with Carney triad and different from pulmonary hamartoma. Am J Surg Pathol 2007; 31:1844-53

This page last revised 7.3.2008.


Pulmonary microcystic fibromyxoma

Definition

A rare primary myxoid tumour of the lung with a distinctive microcystic architecture.

Epidemiology

These tumours occur in adults.

Clinical features

Asymptomatic, detected radiologically

Macroscopic appearances

The tumours are peripheral and well circumscribed.

Histopathology

The tumour is composed of bland spindle or stellate cells within a fibromyxoid stroma. Microcystic spaces are up to 200 mm in diameter.

Immunohistochemistry

Vimentin | 3/31
AE1/AE3 | 0/31
EMA | 0/31
Cam 5.2 | 0/31
Calretinin | 0/31
S-100 | 0/31
HMB-45 | 0/31
TTF-1 | 0/31
CD31 | 0/31
CD34 | 0/31
SMA | 0/31
HHF35 | 0/31
Desmin | 0/31
GFAP | 0/31

Ultrastructure

Differential diagnosis

  • Myxoid pulmonary hamartoma

  • Pulmonary alveolar adenoma

  • Salivary gland type mixed tumour

  • Metastatic sarcoma

    • extraskeletal myxoid chondrosarcoma

    • low-grade fibromyxoid sarcoma

    • low-grade myxofibrosarcoma

Management

Local resection

Prognosis

Benign

References

1 Shilo K, Miettinen M, Travis WD, et al. Pulmonary microcystic fibromyxoma: Report of 3 cases. Am J Surg Pathol 2006; 30:1432-5

This page last revised 29.11.2006.


Primary Pulmonary Myxoid Sarcoma with EWSR1-CREB1 fusion

Definition

A single paper has been published which describes Primary Pulmonary Myxoid Sarcoma with EWSR1-CREB1 fusion as an extremely rare primary pulmonary sarcoma resembling extraskeletal myxoid chondrosarcoma, but with immunoreactivity limited to vimentin and EMA, and having a characteristic gene fusion.

Epidemiology

Patients are aged 27 to 67 with a mean of 45 years. There is a female predominance. There may be an association with cigarette smoking.

Clinical features

Presentation is with cough, haemoptysis or constitutional symptoms of fever and weight loss, or with the incidental finding of a thoracic mass.

Radiology

Macroscopic appearances

The tumours are predominantly endobronchial. They are well circumscribed with a glistening/gelatinous cut surface.

Histopathology

The tumour is in proximity to a bronchus but with infiltration of the lung parenchyma. There may be a peripheral fibrous pseudocapsule. A lobular architecture is apparent. The tumour cells are spindled, stellate or polygonal, forming cords or single or in small groups within the prominent lightly basophilic myxoid stroma. Cellular atypia is variable between cases. Focal necrosis is common. The mitotic rate varies from 0 to 32 / 10 HPF but is usually less than 5 / 10 HPF. There may be a lymphoplasmacytic inflammatory infiltrate with lymphoid follicles and some eosinophils. There is no chondroid deafferentation and lipoblasts are absent.

Immunohistochemistry

Vimentin | 5/5
EMA | 3/5 (focal weak positivity)
S100 | 1/9 (very focal nuclear positivity)
AE1/AE3 | 0/9
CK5/6 | 0/2
CK7 | 0/3
CK20 | 0/2
34bE12 | 0/2
p63 | 0/2
TTF-1 | 0/5
HMB45 | 0/3
Melan-A | 0/2
Desmin | 0/9
SMA | 0/9
CD34 | 0/9
CD56 | 1/6 (focal positivity)
Chromogranin | 1/6 (focal positivity)
Synaptophysin | 1/6 (focal positivity)
Hyaluronidase sensitive Alcian Blue | 5/5 (Partially resistant in one case)

Ultrastructure

Molecular genetics

RT-PCR EWSR1-CREB1 translocation | 7/9 (EWSR1 exon 7 in all cases; CREB1 7 in 5 cases, exons 7-8 in 1 case, exon 8 in 1 case)
FISH EWSR1 breakpoint | 7/10
NR4A3-EWSR | 0/7
NR4A3-TAF15 | 0/7

Differential diagnosis

  • Primary pulmonary extraskeletal myxoid chondrosarcoma has not been reported
  • Parachordoma: positive for cytokeratins and S100
  • Myoepithelioma: positive for cytokeratins and S100, variably for Calponin, EMA, GFAP and SMA. Rearrangements involve the EWSR1 gene with ZNF444, PBX1 and POU5F1 but not CREB1.
  • Primary chordoid meningioma: positive for Vimentin and EMA.
  • Pulmonary myxoma
  • Primary myxoid liposarcoma
  • Myxofibrosarcoma
  • Aggressive angiomyxoma
  • Microcystic fibromyxoma

  • EWSR1-CREB1 fusion is also seen in both angiomatoid fibrous histiocytoma and clear cell sarcoma-like tumour of the gastrointestinal tract (CCSLGT)/conventional soft tissue CCS.

Management

Prognosis

Two of ten patients developed metastases.

References

1 Thway K, Nicholson AG, Lawson K, Gonzalez D, Rice A, Balzer B, et al. Primary Pulmonary Myxoid Sarcoma With EWSR1-CREB1 Fusion: A New Tumor Entity. Am J Surg Pathol. 2011 Nov;35(11):1722-32.

This page last revised 17.5.2009

©SMUHT/PW Bishop


Bronchial "Hamartoma"

(Adenochondroma, pulmonary mesenchymoma) This entity is probably a neoplasm rather than a hamartoma. It may be either endobronchial or, more commonly, parenchymal.

Epidemiology

Hamartomas account for 1% to 2% of all pulmonary neoplasms and are the most common benign tumour 3. The incidence in a series of 8000 post-mortems was 0.25%. The average age is 55 years. Endobronchial lesions more commonly occur in men. Cytogenetic abnormalities are common, indicating that this is probably a true neoplasm.

Clinical features

These lesions are usually asymptomatic, but may present with haemoptysis. Multiple bronchial hamartomas have been reported. In a series from Finland, the incidence was higher in smokers. Carney's triad consists of gastric epithelioid leiomyosarcoma, pulmonary chondroma and functioning extra-adrenal paraganglioma: the syndrome is usually seen in women below the age of 35 years.

Radiology

The tumours form homogenous peripheral round or lobulated opacities. Calcification is variable.

Macroscopic appearances

Endobronchial lesions are sessile or pedunculated. The cut surface is grey, or yellow if there is much fat. Parenchymal lesions are often sub-pleural and may show cystic foci.

Histopathology

These lesions consist of a combination of epithelium and connective tissue. In the endobronchial lesions, the epithelium lines cleft and is usually of ciliated columnar type: seromucinous glands may be present. In parenchymal lesions, it is usually non-ciliated. There are foci of cartilage merging with loose myxoid tissue, bone (with marrow), fibrosis, fat, smooth muscle and lymphoid tissue. The parenchymal lesions show more cartilage and less fat. Non-caseating granulomata have been reported, without evidence of micro-organisms or sarcoid.

Immunohistochemistry

The expression of steroid receptors by hamartomas differs between male and female patients.

 |  | Fibromyxoid stroma | Chondroid cells | Epithelial cells
Oestrogen receptors | Male | 3/153 | 6/153 | 12/153
 | Female | 9/153 | 12/153 | 9/153
Progesterone receptors | Male | 14/153 | 0/153 | 0/153
 | Female | 13/153 | 0/153 | 0/153
Androgen receptors | Male | 14/153 | 9/153 | 9/153
 | Female | 0/153 | 0/153 | 0/153
Vimentin |  | positive |  |
GFAP |  | positive | also in cartilage nodules |
S-100 |  | positive | also in cartilage nodules and adipocytes |
Calponin |  | positive | also in smooth muscle bundles |
SMA |  | positive | also in smooth muscle bundles |
p63 |  |  |  | focally positive
TTF-1 |  |  |  | positive
AE1/AE3 or MNF116 |  |  |  | positive

Differential diagnosis

  • Benign chondroma

  • Fibroma

  • Bronchial lipoma

  • Metastatic teratoma after chemotherapy

Prognosis

Malignant change has been reported, albeit extremely rarely; malignancies developing within a hamartoma include carcinomas, sarcomas and salivary-gland type tumours 3. There is reportedly an increased risk of concurrent pulmonary carcinoma, in particular of adenocarcinoma in the same lobe 3.

1 Gjevre JA, Myers JL,Prakash UB Pulmonary hamartomas. Mayo Clin Proc 1996; 71:14-20

2 Tomashefski JF, Jr. Benign endobronchial mesenchymal tumors: their relationship to parenchymal pulmonary hamartomas. Am J Surg Pathol 1982; 6:531-40

3 Pelosi G, Rosai J,Viale G Immunoreactivity for Sex Steroid Hormone Receptors in Pulmonary Hamartomas. Am J Surg Pathol 2006; 30:819-827

This page last revised 14.7.2006.


Clear cell tumour of the lung

Clear cell tumour of the lung (sugar tumour)

This is a rare tumour of the lung. Rarely, similar tumours have been described at a wide range of extrapulmonary sites. Clear cell tumour of the lung is thought to be one of a family of tumours with the features of so-called perivascular epithelioid cells (PEC)2. Rarely, a combination of clear cell tumour, lymphangioleiomyomatosis multifocal multinodular pneumocyte hyperplasia and tuberous sclerosis has been reported3.

Epidemiology

The age range is very wide, including children. Only very rarely is there an association with tuberous sclerosis

Radiology

Lesions are usually solitary and peripheral.

Histopathology

Cells have abundant clear or eosinophilic cytoplasm, usually but not always containing glycogen7. Cell borders are distinct. There are thin-walled sinusoidal vessels7. Mitoses are usually absent and necrosis is rare1. Cases with a component of adipocytes have been reported2.

Immunohistochemistry

HMB-45 | positive, 7/95, 4/56, 2/27
HMB-50 | positive, 6/95
Cathepsin B | 5/56
alpha-1-antitrypsin | 4/56
synaptophysin | may be focally positive
CD57 | may be focally positive
NSE | may be focally positive, 9/9 (focal)5, 1/56
S-100 | may be focally positive, 9/9 (focal)5, 3/56
CD34 | may be focally positive, 2/27
HAM56 | 2/56
Factor VIIIRA | 0/27
Factor XIIIa | 2/56
Cytokeratin | 0/84, 0/5 (AE 1, AE 3, or CAM 5.2)6, 0/27
EMA | 0/84
CEA | 0/56
Chromogranin | 0/84, 0/56
Synaptophysin | 1/8 (focal)4, 0/56
CD57 | 1/8 (focal)4
Vimentin | 0/84, 4/56, 2/27
SMA | 0/27
GFAP | 0/95, 0/56
alpha-1-antichymotrypsin | 0/56

Ultrastructure

There is abundant glycogen1. Premelanosomes may be seen5.

Differential diagnosis

  • primary clear cell carcinoma: negative for HMB-45 and positive for cytokeratins.

  • metastatic renal cell carcinoma

  • carcinoid tumour

  • granular cell tumour: positive for S-100 but not for HMB-45 and lacks abundant glycogen.

  • metastatic melanoma and clear cell sarcoma: also positive for HMB-45 but show nuclear atypia.

  • sclerosing haemangioma

  • haemangiopericytoma

Prognosis

Benign: cured by local resection. There are rare reports of malignant metastasizing cases1.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 195.

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Andrion A, Mazzucco G, Gugliotta P, et al. Benign clear cell (sugar) tumor of the lung. A light microscopic, histochemical, and ultrastructural study with a review of the literature. Cancer 1985; 56:2657-63

2 Bonetti F, Pea M, Martignoni G, et al. Clear cell ("sugar") tumor of the lung is a lesion strictly related to angiomyolipoma--the concept of a family of lesions characterized by the presence of the perivascular epithelioid cells (PEC). Pathology 1994; 26:230-6

3 Flieder DB,Travis WD. Clear cell "sugar" tumor of the lung: association with lymphangioleiomyomatosis and multifocal micronodular pneumocyte hyperplasia in a patient with tuberous sclerosis. Am J Surg Pathol 1997; 21:1242-7

4 Gaffey MJ, Mills SE, Askin FB, et al. Clear cell tumor of the lung. A clinicopathologic, immunohistochemical, and ultrastructural study of eight cases. Am J Surg Pathol 1990; 14:248-59

5 Gaffey MJ, Mills SE, Zarbo RJ, et al. Clear cell tumor of the lung. Immunohistochemical and ultrastructural evidence of melanogenesis. Am J Surg Pathol 1991; 15:644-53

6 Gal AA, Koss MN, Hochholzer L, et al. An immunohistochemical study of benign clear cell ('sugar') tumor of the lung. Arch Pathol Lab Med 1991; 115:1034-8

7 Lantuejoul S, Isaac S, Pinel N, et al. Clear cell tumor of the lung: an immunohistochemical and ultrastructural study supporting a pericytic differentiation. Mod Pathol 1997; 10:1001-8

8 Hornick JL,Fletcher CD. PEComa: what do we know so far? Histopathology 2006; 48:75-82

This page last revised 1.2.2006.


Diffuse meningotheliomatosis of the lung

Definition

In most cases, meningothelial lesions are single and constitute incidental curiosities. Rarely they are multiple involving one or multiple lobes. Diffuse meningotheliomatosis is a rare condition in which patients develop diffuse bilateral pulmonary meningothelial nodules. The immunoprofile of these lesions resembles that of meningiomas.

Epidemiology

This condition is extremely rare and has been reported in adults in the sixth to eight decade of life. There is a marked female predominance.

Clinical features

Patients present with dyspnea, fatigue, cough or spontaneous pneumothorax. They have mildly restrictive pulmonary function tests.

Radiology

There is reticulonodular infiltrates or ground glass opacities with nodules generally up to 3 mm diameter, sometimes up to 8 mm, raising the differential diagnoses of interstitial lung disease or disseminated malignancy. There is no lymphadenopathy.

Macroscopic appearances

The cut surface of the lung shows multiple small grey-white nodules, most common in the subpleural zone.

Histopathology

The nodules are predominantly perivenular, sometimes along alveolar septa or associated with ectatic vascular spaces. They vary from well demarcated to ill-defined. The constituent cells are oval or spindled with copious eosinophilic cytoplasm. There are uniform oval nuclei and some cells show pseudonuclear inclusions. The cells may have a whorled configuration. Vessels walls may be hyalinised. There is no necrosis or mitotic activity. Apart from the presence of haemosiderin-laden intra-alveolar macrophages, the adjacent lung parenchyma is unremarkable.

Immunohistochemistry

Vimentin | positive1
EMA | positive1
AE1/AE3 | negative1
Cam5.2 | negative1
S-100 | negative1
HHF35 | negative1
SMA | negative1
Chromogranin | negative1
Synaptophysin | negative1
CD34 | negative1

Ultrastructure

Cells have complex interdigitating processes with frequent desmosomes. The cytoplasm contains abundant intermediate filaments. There is absence of basement membrane, neurosecretory granules, mucin or zymogen granules or microvilli.

Differential diagnosis

  • Neuroendocrine tumourlets: have a higher nuclear/cytoplasmic ration with stippled chromatin; they are positive for cytokeratin, chromogranin and synaptophysin .

  • Metastatic chemodectoma: the cells are large and pleomorphic. They are positive for chromogranin and synaptophysin .

  • Metastatic carcinoma with lymphatic dissemination; cells are pleomorphic and positive for cytokeratins.

  • Pulmonary meningioma; this is a solitary lesion

Management

Prognosis

Follow up is inadequate to assess the prognosis.

References

1 Suster S,Moran CA Diffuse pulmonary meningotheliomatosis. Am J Surg Pathol 2007; 31:624-31

This page last revised 29.4.2007.


Intrapulmonary thymoma

Definition

A tumour identical to mediastinal thymoma but arising within the lung, without mediastinal involvement2. See also pleural thymoma.

Epidemiology

The median age is 50 years, possibly with a female predominance2.

Clinical features

Rarely, myasthenia gravis may occur.

Radiology

The tumour may be central or peripheral2. Rarely, there are multiple masses2.

Macroscopic appearances

The tumour is usually lobulated, circumscribed and encapsulated. There may be cyst formation.

Histopathology

As for the range of mediastinal thymoma. Perivascular spaces may be prominent2.

Immunohistochemistry

As for the range of mediastinal thymoma, including the presence of immature lymphocytes1.

Differential diagnosis

  • Primary mediastinal thymoma.

  • Carcinoma: show cytological malignancy.

  • Carcinoid

  • Lymphoma: lack an epithelial component.

  • Small cell carcinoma: show cytological malignancy.

Management

Surgical resection. Nodal involvement has been described and requires nodal resection.

Prognosis

Good2.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Fukayama M, Maeda Y, Funata N, et al. Pulmonary and pleural thymoma. Diagnostic application of lymphocyte markers to the thymoma of unusual site. Am J Clin Pathol 1988; 89:617-21

2 Moran CA, Suster S, Fishback NF, et al. Primary intrapulmonary thymoma. A clinicopathologic and immunohistochemical study of eight cases. Am J Surg Pathol 1995; 19:304-12

This page last revised 20.6.2005.


Pulmonary adenofibroma

Pulmonary adenofibromas have variously been interpreted as harmatomas2 or as pseudopapillary variants of solitary fibrous tumour1.

Clinical features

These are tumours of middle aged adults.

Macroscopic appearance

These are solitary peripheral "coin" lesions.

Histopathology

There are large pseudopapillae covered by bland cuboidal epithelium. The stroma is fibrous, containing bland spindle cells. There is a resemblance to adenofibroma of the female genital tract.

Immunohistochemistry

 | Epithelium | Stroma
EMA | positive0,1 | negative0,1
cytokeratins | positive0,1 | negative0,1
TTF-1 | positive1 | negative1
S-100 |  | negative0,1
SMA |  | negative0,1
desmin |  | negative0,1
CD34 |  | negative0, positive1
bcl-2 |  | focal1
CD99 |  | focal1
Calretinin |  | negative1

Differential diagnosis

  • solitary fibrous tumour with entrapped glands: in adenofibroma the glands are more evenly distributed.

  • pulmonary blastoma

Prognosis

Benign

References

0 Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 197.

1 Cavazza A, Rossi G, De Marco L, et al. [Solitary fibrous pseudopapillary tumor of the lung: pulmonary fibroadenoma and adenofibroma revisited]. Pathologica 2003; 95:162-6

2 Suster S,Moran CA Pulmonary adenofibroma: report of two cases of an unusual type of hamartomatous lesion of the lung. Histopathology 1993; 23:547-51

This page last revised 1.6.2001.


Pulmonary melanoma

Definition

This entity is very rare2. The diagnosis of a primary melanoma of the lung, requires the presence of evidence of this being a primary in the form of junctional melanocytes in the bronchial epithelium3 and/or a naevus-like lesion, in the absence of a previous history of extrapulmonary melanoma.

Epidemiology

This is an extremely rare tumour.

Clinical features

The median age is 50 years3, with a male predominance3.

Macroscopic appearances

Most tumours are endobronchial2 and appear polypoidal1. Pigmentation is variable.

Histopathology

As for malignant melanoma elsewhere3.

Immunohistochemistry

As for melanomas elsewhere.

S-100 | 7/73
HMB45 | 7/73
Vimentin | 7/73
cytokeratins | 0/73
Chromogranin | 0/73

Ultrastructure

Melanosomes are present3.

Differential diagnosis

  • Metastatic melanoma

  • Non-small cell carcinoma3.

  • Carcinoid1,3: may be pigmented. Positive for cytokeratins and neuroendocrine markers, but negative for melanocytic markers.

Management

Surgical resection2.

Prognosis

Poor3.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Jennings TA, Axiotis CA, Kress Y, et al. Primary malignant melanoma of the lower respiratory tract. Report of a case and literature review. Am J Clin Pathol 1990; 94:649-55

2 Ost D, Joseph C, Sogoloff H, et al. Primary pulmonary melanoma: case report and literature review. Mayo Clin Proc 1999; 74:62-6

3 Wilson RW,Moran CA. Primary melanoma of the lung: a clinicopathologic and immunohistochemical study of eight cases. Am J Surg Pathol 1997; 21:1196-202

This page last revised 20.6.2005.


Pulmonary meningioma

Epidemiology

This is a very rare tumour, with about 20 cases in the world literature.

Clinical features

Age range is 41 to 75, with a mean of 52 years. The lesions are usually asymptomatic.

Histopathology

The appearances are the same as those of meningioma of the central nervous system.

Immunohistochemistry

vimentin | positive
EMA | positive
Cytokeratins | may be focally positive
S-100 | may be focally positive
CD34 | may be focally positive
desmin | negative
actin | negative
chromogranin | negative
bombesin | negative
NSE | negative

Differential diagnosis

  • Metastatic meningioma. Secondary meningioma may have a very long latent period.

  • Haemangiopericytoma; these lack the psammoma bodies seen in meningiomas.

  • Neurilemmoma.

  • Paraganglioma.

Prognosis

Benign

References

Spencer's Pathology of the Lung.

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 191.

Moran CA, Hochholzer L, Rush W, Koss MN. Primary intrapulmonary meningiomas, a clinicopathological and immunohistochemical study of 10 cases. Cancer 1996;78:2328-33.


Pulmonary sclerosing haemangioma

Pulmonary sclerosing haemangioma, sclerosing pneumocytoma

Sclerosing hemangioma is a rare pulmonary lesion. Originally thought to be a type of haemangioma, then of mesenchymal or neuroendocrine origin, it is now thought that it is probably derived from type II pneumocytes. The polygonal cells are accepted as neoplastic. The lining cells have variously been considered as neoplastic or as entrapped pneumocyte, but microdissection and clonality studies indicate that they are of the same clonality as the lining cells7. Conversely, it has been suggested that the surface cuboidal cells are reactive type II pneumocytes, while the polygonal cells are the true neoplastic cells, derived from multipotential respiratory epithelium4.

Clinical features

This is a tumour found in adults across a wide age range. There is a female predominance 10 and patients are often East Asian 5. Presentation is often incidental but may be with a cough 5.

Radiology

There is often calcification. Tumours show hypermetabolism on (18)F-fluorodeoxyglucose positron emission tomography ("PET scan")6.

Macroscopic appearance

Rare l y, pulmonary sclerosing hemangioma may present as an endobronchial polyp 11.

Histopathology

This tumour forms a well-circumscribed but unencapsulated lesion composed of round cells with bland nuclei, interspersed with papillary and tubular structures lined by cuboidal surface cells. Four patterns have been described: papillary, sclerotic, solid and haemorrhagic: most tumours show a combination of at least three of these patterns but some only two 3. Two populations of cells can be identified: bland polygonal/round cells with abundant pale cytoplasm growing in solid sheets and cuboidal cells lining the papillary structures. There is often calcification and/or ossification. Giant lamellar bodies may occur.

Variants

  • Sclerosing haemangioma may form a combined tumour, for example with a carcinoid tumour3.

  • Rarely, cystic degeneration occurs3.

Immunohistochemistry

 | surface cells | polygonal/round cells
Pancytokeratin (AE1/AE3+CK1) | 47/471 | 0/471
Pancytokeratin MNF116 | 16/162, 1/23 , 11/115, 15/1510 | 0/162, 0/33 , 1/115, 0/1510
Pancytokeratin | 1/1 (a case with lymph node metastases)9 | 0/1 (a case with lymph node metastases)9
Low molecular weight cytokeratin | >75% of cells positive (based on a study of 30 cases)4 | negative (based on a study of 30 cases)4
High molecular weight cytokeratin | 50-75% of cells positive (based on a study of 30 cases)4 | <10% of cells positive (based on a study of 30 cases)4
Cam5.2 | 22/301 | 5/301, 2/78
Keratin 903 | 0/261 | 0/261
Cytokeratin 7 | 32/321 | 10/321
Cytokeratin 20 | 0/271 | 0/271
EMA | 44/44 (predominantly cytoplasmic)1, 16/16 (membranous and cytoplasmic)2, 2/23, 50-75% of cells positive (based on a study of 30 cases)4 , 11/115, 9/9 (stained more cells than did Cam5.2 or PE-10)8, 1/1 (a case with lymph node metastases)9, 15/1510 | 41/44 (predominantly membranous)1, 16/16 (membranous and cytoplasmic)2, 3/33, <10% of cells positive (based on a study of 30 cases)4 , 10/115, 9/98, 1/1 (a case with lymph node metastases)9, 15/1510
MUC1 | 15/1510 | 15/1510
Cytokeratin 5/6 | 0/181 | 0/181
Calretinin | 0/181 | 0/181
Chromogranin A | 0/37 (polyclonal)1, 0/16 (clone LK2H10)2 , negative (based on a study of 30 cases)4, 0/1 (a case with lymph node metastases)9 | 0/37 (polyclonal)1, 0/16 (clone LK2H10)2 , <10% of cells positive (based on a study of 30 cases)4, 0/1 (a case with lymph node metastases)9
Synaptophysin, polyclonal | 0/351, 0/162 , negative (based on a study of 30 cases)4, 0/1 (a case with lymph node metastases)9, 0/1510 | 4/351, 0/162 , variably <10-50% of cells positive (based on a study of 30 cases)4, 0/1 (a case with lymph node metastases)9, 0/1510
NSE | negative (based on a study of 30 cases)4, 0/1 (a case with lymph node metastases)9 | variably 10-75% of cells positive (based on a study of 30 cases)4, 0/1 (a case with lymph node metastases)9
ACTH | negative (based on a study of 30 cases)4 | variably <10-75% of cells positive (based on a study of 30 cases)4
Leu-7 | 0/351 | 0/351
PE-10 (surfactant) | 8/88 | 5/88
Prosurfactant-associated protein A | 23/251, 16/162 | 0/251, 0/162
Prosurfactant-associated protein B | 25/251, >75% of cells positive (based on a study of 30 cases)4 | 0/251, negative (based on a study of 30 cases)4
Clara cell protein | 14/181 | 0/181
TTF-1 | 36/371, 16/162, 2/23, >75% of cells positive (based on a study of 30 cases)4 , 11/115, 9/98, 1/1 (a case with lymph node metastases)9, 15/1510 | 34/37 (somewhat weaker than the surface cells)1, 16/162, 3/33, >75% of cells positive (based on a study of 30 cases)4 , 11/115, 9/98, 1/1 (a case with lymph node metastases)9, 15/1510
EGFR | 7/75 | 6/75
Oestrogen receptor | 0/281, 0/1 (a case with lymph node metastases)9, 0/1510 | 2/28 (both positive cases were from women)1, 0/1 (a case with lymph node metastases)9, 0/1510
Progesterone receptor | 0/281 , 1/1 (a case with lymph node metastases)9, 0/1510 | 17/28 (15 of the positive cases were from women)1 , 1/1 (a case with lymph node metastases)9, 0/1510
HER2 | 0/75 | 0/75
SMA (the stromal cells of sclerotic areas are positive) | 0/61, 0/23, 0/1 (a case with lymph node metastases)9 | 0/61, 0/33, 0/1 (a case with lymph node metastases)9
Desmin | 0/23, 0/1 (a case with lymph node metastases)9 | 0/33, 0/1 (a case with lymph node metastases)9
Vimentin | 2/71, 0/23, negative (based on a study of 30 cases)4 | 6/71, 2/33, 10-50% of cells positive (based on a study of 30 cases)4 , 1/1 (a case with lymph node metastases)9
CD31 | 0/98 | 0/98
CD34 | 0/23, negative (based on a study of 30 cases)4 | 0/33, negative (based on a study of 30 cases)4
CD44v6 | 15/1510 | 0/1510
CD56 | 0/23, 0/1510 | 0/33, 0/1510
CD68 | negative (based on a study of 30 cases)4 | negative (based on a study of 30 cases)4
S-100, polyclonal (scattered dendritic cells are positive) | 0/41, 0/23, 0/1 (a case with lymph node metastases)9 | 0/41, 0/33, 0/1 (a case with lymph node metastases)9
CEA | 2/7 (polyclonal)1, <10% of cells positive (based on a study of 30 cases)4, 0/1 (a case with lymph node metastases)9 | 0/7 (polyclonal)1, negative (based on a study of 30 cases)4, 0/1 (a case with lymph node metastases)9
Mast cell trypsin | negative (based on a study of 30 cases)4 | negative (based on a study of 30 cases)4
Human growth hormone | negative (based on a study of 30 cases)4 | <10% of cells positive (based on a study of 30 cases)4
Calcitonin | negative (based on a study of 30 cases)4 | negative (based on a study of 30 cases)4
Thomsen-Freidenreich antigen | 11/1510 | 0/1510
Factor VIII, polyclonal | 0/111 | 0/111

Immunoreactivity was considered positive if more than 10% of cells showed staining1,2.

Ultrastructure

Surface cuboidal cells have short microvilli and cytoplasmic lamellar bodies4. Polygonal cells have sparse neuroendocrine granules and abundant microfilaments4.

Differential diagnosis

The combination of EMA positivity and cytokeratin negativity of the polygonal/round cells is helpful in distinguishing from other tumors.

  • Carcinoma, primary or metastatic.

  • Mesothelioma

  • Carcinoid tumour. Strong diffuse positivity for synaptophysin and chromogranin favours carcinoid. Negativity for TTF-1 is more likely in typical carcinoid. Carcinoid tumourlets have been reported adjacent to sclerosing haemangioma and a combined tumour has been reported3.

  • If clear cells are prominent, metastatic renal cell carcinoma or primary clear cell ("sugar") tumour 3.

  • Rare cases may have a large number of foamy clear cells: there may be an overlap with alveolar adenoma3. Negativity of the stromal cells for TTF-1 would favour alveolar adenoma.

  • In cystic cases, congenital cyst, vascular malformation or endothelial neoplasm 3.

  • Inflammatory pseudotumour / Inflammatory myofibroblastoma

  • Pulmonary papillary adenoma

  • Bronchoalveolar carcinoma

  • Paraganglioma

Prognosis

These tumour are low-grade malignancies, but metastatic behaviour is rare 3,9. Rare cases show nodal metastases of the polygonal cell component : the metastasis was TTF-1 positive, EMA positive, cytokeratin negative and apoprotein A negative2.

References

1 M Devousassoux-Shisheboran et al. A clinicopathological study of 100 cases of pulmonary sclerosing hemangioma with immunohistochemical studies. Am J Surg Pathol 2000; 24: 906-916.

2 Chan, A. C., Chan, J. K. Pulmonary sclerosing hemangioma consistently expresses thyroid transcription factor-1 (TTF-1): a new clue to its histogenesis Am J Surg Pathol 2000;24:1531-1536.

3 Nicholson, A. G., C. Magkou, et al. (2002). "Unusual sclerosing haemangiomas and sclerosing haemangioma-like lesions, and the value of TTF-1 in making the diagnosis." Histopathology 41(5): 404-13.

4 Wang, E., D. Lin, et al. (2004). "Immunohistochemical and ultrastructural markers suggest different origins for cuboidal and polygonal cells in pulmonary sclerosing hemangioma." Hum Pathol 35(4): 503-8.

5 Sartori G, Bettelli S, Schirosi L, et al. Microsatellite and EGFR, HER2 and K-RAS analyses in sclerosing hemangioma of the lung. Am J Surg Pathol 2007; 31:1512-20

6 Neuman J, Rosioreanu A, Schuss A, et al. Radiology-pathology conference: sclerosing hemangioma of the lung. Clin Imaging 2006; 30:409-12

7 Niho, S., K. Suzuki, et al. (1998). "Monoclonality of both pale cells and cuboidal cells of sclerosing hemangioma of the lung." Am J Pathol 152(4): 1065-9. FULL TEXT

8 Illei PB, Rosai J,Klimstra DS Expression of thyroid transcription factor-1 and other markers in sclerosing hemangioma of the lung. Arch Pathol Lab Med 2001; 125:1335-9

9 Kim KH, Sul HJ,Kang DY Sclerosing hemangioma with lymph node metastasis. Yonsei Med J 2003; 44:150-4 FULL TEXT

10 Yoo SH, Jung KC, Kim JH, et al. Expression patterns of markers for type II pneumocytes in pulmonary sclerosing hemangiomas and fetal lung tissues. Arch Pathol Lab Med 2005; 129:915-9 FULL TEXT

11 Devouassoux-Shisheboran M, de la Fouchardiere A, Thivolet-Bejui F, et al. Endobronchial variant of sclerosing hemangioma of the lung: histological and cytological features on endobronchial material. Mod Pathol 2004; 17:252-7

This page last revised 19.11.2008.


Teratoma of the lung

Definition

A rare tumour consisting of tissue derived from more than one germ cell line. An extrapulmonary origin must be excluded.

Epidemiology

Most cases occur between the ages of 10 and 40 years3.

Clinical features

Patients may present with fever4, haemoptysis, cough or pyothorax. They may expectorate hair5. Bronchopleural fistulae may develop.

Radiology

The lesions occur most often in the upper lobes and are usually cystic and focally calcified3.

Macroscopic appearances

The lesions are usually cystic and multilocular: the cysts may communicate with the bronchi1.

Histopathology

Two thirds of cases are mature and benign, one third malignant3. Mature teratomas consist of cysts lined by squamous epithelium, resembling ovarian dermoids. Thymic1 and pancreatic tissue are common. Malignant elements consist of carcinoma or sarcoma, rarely other immature elements.

Immunohistochemistry

Ultrastructure

Differential diagnosis

  • Metastatic teratoma: after chemotherapy, metastases may be entirely mature2.

  • Carcinosarcoma: lacks organoid structures.

  • Pleuropulmonary blastoma: lacks organoid structures.

Management

Surgical excision.

Prognosis

Mature teratomas are benign and are cured by complete resection. Most malignant teratomas cannot be resected and cause death within six months.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Asano S, Hoshikawa Y, Yamane Y, et al. An intrapulmonary teratoma associated with bronchiectasia containing various kinds of primordium: a case report and review of the literature. Virchows Arch 2000; 436:384-8

2 Cagini L, Nicholson AG, Horwich A, et al. Thoracic metastasectomy for germ cell tumours: long term survival and prognostic factors. Ann Oncol 1998; 9:1185-91

3 Morgan DE, Sanders C, McElvein RB, et al. Intrapulmonary teratoma: a case report and review of the literature. J Thorac Imaging 1992; 7:70-7

4 Suzuki Y, Saiga T, Ozeki Y, et al. [Two cases of intrapulmonary teratoma]. Nippon Kyobu Geka Gakkai Zasshi 1993; 41:498-502

5 Ustun MO, Demircan A, Paksoy N, et al. A case of intrapulmonary teratoma presenting with hair expectoration. Thorac Cardiovasc Surg 1996; 44:271-3

This page last revised 20.6.2005.


Traumatic neuroma of the bronchial stump

Definition

A reactive proliferation of nerve fibres occurring with a bronchial stump following lobectomy, identical to traumatic neuromas found at other anatomical sites.

Clinical features

Patients are asymptomatic.

Radiology

There is no radiological evidence of recurrent carcinoma or other neoplasm.

Macroscopic appearances

The lesion presents as a small sessile polypoidal mass within the bronchial stump.

Histopathology

The appearances are those of a traumatic neuroma as at other sites, with a chaotic proliferation of nerve fibres, Schwann cells and fibroblasts within a myxoid or collagenised stroma. There is no mitotic activity.

Immunohistochemistry

S-100 | positive
Cytokeratin | negative

Differential diagnosis

Bronchoscopically:

  • Granulation tissue

  • Tumour recurrence

Histologically:

  • Neurilemmoma

  • Neurofibroma

  • Granular cell tumour

Management

Bronchoscopic resection

References

Rossi, Traumatic Neuroma of the Bronchi: Bronchoscopy and Histology of a Hitherto Unreported Lesion AJSP 2008;32:640

This page last revised 15.4.2008

©SMUHT/PW Bishop


New Topic

Definition

Epidemiology

Clinical features

Radiology

Macroscopic appearances

Histopathology

Immunohistochemistry

Ultrastructure

Differential diagnosis

Management

Prognosis

References

This page last revised 1.10.2009

©SMUHT/PW Bishop


Differential diagnosis of spindle cell tumours of the lung

  • spindle cell carcinoma

  • carcinosarcoma

  • carcinoid

  • malignant mesothelioma

  • fibrosarcoma

  • leiomyosarcoma

  • malignant peripheral nerve sheath tumour

  • haemangiopericytoma

  • synovial sarcoma: there are about 30 cases of primary pulmonary synovial sarcoma in the literature1

References

1 Hisaoka, M., Hashimoto, H., Iwamasa, T., Ishikawa, K., Aoki, T. Primary synovial sarcoma of the lung: report of two cases confirmed by molecular detection of SYT-SSX fusion gene transcripts Histopathology 1999;34:205-210

This page last revised 4.9.2001.


Sustentacular cells in neuroendocrine tumours of the lung

S-100 positive sustentacular cells with a dendritic morphology may be found in neuroendocrine tumours of the lung, in numbers proportional to the degree of differentiation of the tumour. They have also been demonstrated in appendiceal and other gastrointestinal carcinoids. S-100 is a more sensitive marker than are NGF-R or GFAP. Sustentacular cells can be distinguished from Langerhans' cells and macrophages by their negativity for CD1a and CD 68. It has been proposed that the term "paraganglioid" be applied to typical carcinoids which are rich in sustentacular cells but the prognostic significance of the presence of large numbers of sustentacular cells is not yet know.

typical carcinoid | 25/30 (constituting 5% of the cells in 5 cases and 10% in one case)
atypical carcinoid | 20/25
large cell neuroendocrine carcinoma | 6/10
small cell carcinoma | 6/15

References

Gosney, J. R., Denley, H., Resl, M. Sustentacular cells in pulmonary neuroendocrine tumours Histopathology 1999;34:211-215.

This page last revised 4.9.2001.


Adenomatoid tumour of the pleura

Adenomatoid tumours of the pleura are small circumscribed nodules. They are composed of vacuolated mesothelial cells, identical to adenomatoid tumours elsewhere.

Differential diagnosis

  • diffuse malignant mesothelioma: show diffuse growth and invasion seen in

  • localised malignant mesothelioma

References

1 Granville L, Laga AC, Allen TC, et al. Review and update of uncommon primary pleural tumors: a practical approach to diagnosis. Arch Pathol Lab Med 2005; 129:1428-43

This page last revised 8.8.2006.


Calcifying fibrous tumour of the pleura

Calcifying fibrous tumour is more commonly found in cutaneous or deep soft tissues.

Synonym

Childhood fibrous tumour with psammoma bodies

Epidemiology

Most patients are young adults, with an equal sex predilection.

Clinical features

Patient usually present with chest pain.

Radiology

Lesions may be solitary or multiple. The calcification may be apparent. Necrosis of the pellicle may lead to the mass moving freely within the pleural cavity.

Histopathology

The stroma is densely collagenous. There is dystrophic calcification, which may be psammomatous. Variable number of lymphoplasmacytic inflammatory cells are present.

Immunohistochemistry

Vimentin | positive1
CD68 | positive1
Factor XIIIa | positive1
Cytokeratin | negative1
Actin | negative1
Desmin | negative1
CD31 | negative1
CD34 | negative1
S-100 | negative1

Differential diagnosis

  • Calcifying pleural plaque

  • Diffuse malignant mesothelioma

  • Solitary fibrous tumour

  • Calcified / hyalinising granuloma

  • Chronic fibrous pleuritis

  • Amyloid tumour

  • Inflammatory pseudotumour

Prognosis

Rarely, the tumour may recur after excision.

References

1 Granville L, Laga AC, Allen TC, et al. Review and update of uncommon primary pleural tumors: a practical approach to diagnosis. Arch Pathol Lab Med 2005; 129:1428-43

This page last revised 8.8.2006.


Lipomatous pleural tumours

  • Lipoma: may arise from the pleura or extend from the chest wall

  • Lipoblastoma

References

1 Granville L, Laga AC, Allen TC, et al. Review and update of uncommon primary pleural tumors: a practical approach to diagnosis. Arch Pathol Lab Med 2005; 129:1428-43

This page last revised 8.8.2006.


Multicystic mesothelioma

Synonyms

Multicystic / multilocular inclusion cyst, benign multicystic mesothelial proliferation

Epidemiology

These lesions most commonly occur in the peritoneum of premenopausal women, but may also be found in the pleura.

Macroscopic appearances

There are multiple thin-walled cysts forming a multilocular mass. Some cysts may be free-floating.

Histopathology

The mesothelial cells lack cytological atypia.

Prognosis

Some patients later develop diffuse malignant mesothelioma.

References

1 Granville L, Laga AC, Allen TC, et al. Review and update of uncommon primary pleural tumors: a practical approach to diagnosis. Arch Pathol Lab Med 2005; 129:1428-43

This page last revised 9.8.2006.


Nodular pleural plaque

Pleural plaques are non-neoplastic, but may form nodules, mimicking pleural neoplasms. Pleural plaques are strongly associated with asbestos exposure. They are commonly multiple and bilateral. They are composed of hypocellular collagen forming a basket-weave pattern. There may be calcification or osseous metaplasia.

Differential diagnoses

  • Desmoplastic mesothelioma

  • Other spindle cell pleural neoplasms

References

1 Granville L, Laga AC, Allen TC, et al. Review and update of uncommon primary pleural tumors: a practical approach to diagnosis. Arch Pathol Lab Med 2005; 129:1428-43

This page last revised 8.8.2006.


Pleural Schwannoma

Schwannomas and malignant peripheral nerve sheath tumours may develop in a paraspinal location and present as pleural masses. Some paraspinal Schwannomas are melanotic.

References

1 Granville L, Laga AC, Allen TC, et al. Review and update of uncommon primary pleural tumors: a practical approach to diagnosis. Arch Pathol Lab Med 2005; 129:1428-43

This page last revised 9.8.2006.


Simple mesothelial cysts

Simple mesothelial cysts are most commonly found in the peritoneum of women, but also occur in the p leural cavity. The cysts are usually small and may be multiple. They can become free-floating. Patients may develop pneumothorax-like symptoms. They are thought to be reactive rather than true neoplasms.

References

1 Granville L, Laga AC, Allen TC, et al. Review and update of uncommon primary pleural tumors: a practical approach to diagnosis. Arch Pathol Lab Med 2005; 129:1428-43

This page last revised 9.8.2006.


Solitary fibrous tumour of the pleura

Solitary (localised) fibrous tumour (of the pleura), SFT

(Also known by various permutations of benign / localised /solitary / fibrous / pleural/submesothelial mesothelioma / fibroma)

Synonyms

Submesothelial fibroma, localised mesothelioma, fibrous mesothelioma, benign mesothelioma. Most tumours of the pleura previously designated as haemangiopericytoma would now be now considered to be solitary fibrous tumours.

Epidemiology

This is the most common benign neoplasm of the pleura. The is no epidemiologically significant association with asbestos exposure.

Clinical features

The age range of patients is wide, including children, with a mean of 50 years. The incidence in men and women is similar10. Half of all patients are asymptomatic; others present with cough, chest pain and dyspnea. Malignant tumours may produce haemoptysis. Up to 20% of patients have hypertrophic osteoarthropathy. 5% of patients suffer from hypoglycaemia (Doege-Potter syndrome); most commonly these patients are women.

Although most such tumours occur in the pleura, they have also been reported from a large range of extra-pleural sites.

Radiology

Imaging shows a well defined pleural-based mass.

Macroscopic appearances

60% to 80% of cases arise from the visceral pleura, the remainder from the parietal pleura. Half of these tumours are pedunculated10. The cut surface is usually firm, white and has a whorled appearance. Myxoid change, cyst formation, haemorrhage and necrosis are uncommon8. Rarely, patients have multiple tumours10.

Histopathology

Commonly described showing a "patternless pattern", as diffuse sclerosis and solid spindle-cell patterns. Cellularity varies, usually with hypocellular areas of "keloid" hyalinisation8. Amianthoid stellate areas of collagen deposition may occur8. The vasculature has a haemangiopericytomatous pattern8. Myxoid change and calcification may be present focally. Osseous and chondroid metaplasia have not been reported8. May resemble haemangiopericytoma or nerve sheath tumour.

About 20% of SFT are malignant. Criteria are:

  • greater cellularity3

  • infiltrative growth pattern

  • nuclear variation3

  • prominent nucleoli

  • more than 4 mitoses per 10 HPFs3

  • necrosis3

  • (Occasional bizarre cells may be a degenerative feature.)

Immunohistochemistry

Summating results from various papers, positivity is seen in1:

 | pleural | extra-pleural
CD34 (My10 may be more sensitive than QBEND10 8 ) | 92% (196/213), 10/109 | 95% (78/82)
bcl-2 | 96% (81/84) | 96% (72/75)
CD99 | 10/11, 8/109 | 31/31
CD10 | 5/5 (3/5: strong and diffuse, 2/5 focal)5 |
vimentin | 91% (170/186) | 19/192
NSE | 36% (10/28) |
muscle-specific actin | 18% (12/66) |
desmin | 12% (20/168): staining is focal |
SMA | 4% (5/132): staining is focal |
S-100 | 1% (1/107) |
cytokeratin | 2% ( 4/248) | 0/192
EMA | negative8
Calretinin | negative8
neurofilament | 0% (0/33) |

No positive staining has been reported for factor VIII-related antigen, EMA, CEA, alpha-1-antitrypsin or calretinin

Differential diagnosis: see the immunohistochemistry of the differential diagnosis of spindle cell tumours of the pleura.

  • inflammatory / fibrotic process

  • desmoid tumour of the pleura

  • sarcomatoid / desmoplastic mesothelioma

  • monophasic synovial sarcoma: commonly positive for bcl-2 but are negative for CD34

  • haemangiopericytoma, including lipomatous haemangiopericytoma7

  • neurofibroma: may be positive for CD34 and bcl-2 but will also be positive for S-100

  • spindle cell lipoma 7: also CD34 positive

  • dendritic fibromyxolipoma7

  • cellular angiofibroma 7

  • smooth muscle tumours

  • sarcomatoid carcinoma

  • Type A thymoma

Prognosis

  • Resectability is the single most important factor. Pedunculated tumours are likely to have a good outcome, even if showing cellular atypia. Bland tumours may recur.

References

*1 Ordonez NG. Localized (solitary) fibrous tumor of the pleura. Adv Anat Pathol 2000;7:327-340.

2 Brunnemann, R. B., Ro, J. Y., Ordonez, N. G., Mooney, J., El-Naggar, A. K., Ayala, A. G. Extrapleural solitary fibrous tumor: a clinicopathologic study of 24 cases. Mod Pathol 1999;12:1034-42.

3 Vallat-Decouvelaere, A. V., Dry, S. M., Fletcher, C. D. Atypical and malignant solitary fibrous tumors in extrathoracic locations: evidence of their comparability to intra-thoracic tumors. Am J Surg Pathol 1998;22:1501-11.

4 van de Rijn, M., Lombard, C. M., Rouse, R. V. Expression of CD34 by solitary fibrous tumors of the pleura, mediastinum, and lung. Am J Surg Pathol 1994;18:814-20.

5 Rossi, G., Cavazza, A., Longo, L. and Maiorana, A. Localized pleural metastatic adenosarcoma of the uterine cervix mimicking a malignant solitary fibrous tumour: CD10 has no value in differential diagnosis. Histopathology 2002;41:82-3.

6 Wang, J., L. M. Weiss, et al. (2004). "Usefulness of immunohistochemistry in delineating renal spindle cell tumours. A retrospective study of 31 cases." Histopathology 44(5): 462-71.

7 Hasegawa, T., Matsuno, Y., Shimoda, T., Hasegawa, F., Sano, T., Hirohashi, S. Extrathoracic solitary fibrous tumors: their histological variability and potentially aggressive behavior. Hum Pathol 1999;30:1464-73.

8 Graadt van Roggen JF, Hogendoorn PCW. Solitary fibrous tumour: the emerging clinicopathologic spectrum of an entity and its differential diagnosis. Current Diagnostic Pathology 2004;10:229-235.

9 Aubry MC, Bridge JA, Wickert R,Tazelaar HD Primary monophasic synovial sarcoma of the pleura: five cases confirmed by the presence of SYT-SSX fusion transcript. Am J Surg Pathol 2001; 25:776-81

10 Granville L, Laga AC, Allen TC, et al. Review and update of uncommon primary pleural tumors: a practical approach to diagnosis. Arch Pathol Lab Med 2005; 129:1428-43

This page last revised 8.8.2006.


pleural thymic epithelial tumours

Primary pleural thymic epithelial tumours

Epidemiology

Primary pleural thymic epithelial tumours are rare. They may closely mimic mesothelioma, macroscopically, histologically and immunophenotypically.

Macroscopic appearances

The tumours are usually multinodular. They may encase the lung. There may be involvement of lung or mediastinum.

Histopathology

The histological pattern is similar to that of mediastinal thymic epithelial tumours and include the range of subtypes (A, AB, B1, B2) described in the WHO classification. The low-power lobulated appearance, organoid features, blood-filled cysts, stromal haemorrhage, perivascular oedema with free-floating lymphocytes and proteinaceous pools all favour a diagnosis of thymoma.

Immunohistochemistry (with mediastinal thymomas for comparison)

 | epithelial component
 | primary pleural | mediastinal
AE1/3 | 8/81 | 20/201
CK5/6 | 8/81 | 20/201
Calretinin | 1/8 (stromal component positive in 7/8) | 0/20 (stromal component positive in 7/20)1
Thrombomodulin | 1/81 | 3/201
EMA | 0/81 |
CEA | 0/81 |
CD34 | 0/81 |
CD20 | 7/81 |

 | lymphoid component
CD1a | 5/81
CD3 | 8/81
CD20 | 8/81
CD99 | 5/81
TdT | 5/81

Differential diagnosis

The presence of immature T-cells ( CD1a +/CD2+/ CD99 +/ TdT +) favour thymoma.

  • malignant mesothelioma, epithelioid, mixed or sarcomatoid, depending on the subtype of thymic tumour; mesotheliomas also commonly positive for CK5/6 , calretinin and thrombomodulin. They are distinguished by being membrane positive for EMA but CD20 negative.

  • WHO Type A thymic tumours;

    • sarcomatoid mesothelioma

    • solitary fibrous tumour ( AE1/3 -/ CD34 +)

    • monophasic synovial sarcoma ( CK5/6 -)

    • malignant vascular tumours (Factor VIIIRA+/CD31+/ CD34 +)

  • WHO Type B thymic tumours;

    • epithelioid mesothelioma, particularly lymphohistiocytoid variant

    • metastatic carcinoma

    • anaplastic large cell lymphoma; the epithelial cells of thymoma may be CD20+ but are CD45-

  • WHO Type AB thymic tumours;

    • biphasic mesothelioma

References

1 Attanoos, R.L., Galateau-Salle, F., Gibbs, A.R., Muller, S., Ghandour, F. and Dojcinov, S.D. Primary thymic epithelial tumours of the pleura mimicking malignant mesothelioma. Histopathology 2002;41:42-9.

This page last revised 2.1.2003.


Well-differentiated papillary mesothelioma

Epidemiology

This is an unusual variant of mesothelioma of low malignant potential. It occurs in the peritoneum predominantly in young women (3rd and 4th decade)1, and in the pleura, in middle aged to elderly patients 4, equally between sexes or predominantly in men1. Rarely, it occurs in the pericardium 2 or tunica vaginalis 3. There is some reported association in pleural cases with asbestos exposure 4, but less well established than for diffuse malignant mesothelioma.

Clinical features

There is often a free-flowing effusion. Patients may present with recurrent pneumothoraces 4.

Radiology

Pleural cases commonly show effusions. There may be calcified pleural plaques. Peritoneal cases are associated with ascites and bowel wall / mesenteric thickening.

Macroscopic appearances

There may be studding of the mesothelial surface by small white to tan nodules or fine granularity, or a single fungating mass.

Histopathology

There is a papillary architecture, consisting of fibrovascular cores covered by cuboidal mesothelial cells with minimal cytological atypia. The papillae may form multiple small clusters up to i cm in diameter 4. Focal invasion of the stroma may occur but is limited, not extending into subpleural alveoli or adipose tissue 4. The cytology is bland. Cells may contain subnuclear vacuoles. Mitoses are not seen. Psammoma bodies may be seen.

Immunohistochemistry

The limited evidence is that the pattern of Immunoreactivity is as for diffuse epithelioid malignant mesothelioma.

Cam 5.2 | 9/91
AE1/AE3 | 9/91, 24/244
Calretinin | 6/6 (in four cases, staining was both nuclear and cytoplasmic)1, 22/22 (nuclear staining)4
CK5/6 | 24/244
HBME-1 | 4/41
EMA | 2/412, 18/18 (membranous staining)4
CEA | 0/71, 0/244
BerEP4 | 0/214
TTF-1 | 0/214
B72.3 | 0/51
CD15 | 0/51, 0/34
p53 | 8/11 (variable proportion of nuclei)4

Differential diagnosis

  • Reactive mesothelial hyperplasia: usually also shows inflammation. A papillary configuration is unusual but when present, the cores may be hyalinised 4. Staining for desmin may be helpful.

  • Diffuse malignant mesothelioma with a prominent papillary pattern: exclusion requires adequate sampling. The papillae show a back-to-back arrangement, lacking stout fibrovascular cores.

  • Carcinomatosis of the peritoneum or pleura: immunohistochemistry will resolve this differential.

Management

Prognosis

Generally, this is an indolent condition, but prognosis is variable, with with some cases resolving on chemotherapy, others progressing to diffuse malignant mesothelioma1. In one study, average survival was 74 months 4 (compared with less than one year for diffuse malignant mesothelioma).

References

1 Butnor, K. J., T. A. Sporn, et al. (2001). "Well-differentiated papillary mesothelioma." Am J Surg Pathol 25(10): 1304-9.

2 Sane, A. C. and V. L. Roggli (1995). "Curative resection of a well-differentiated papillary mesothelioma of the pericardium." Arch Pathol Lab Med 119(3): 266-7.

3 Jones, M. A., R. H. Young, et al. (1995). "Malignant mesothelioma of the tunica vaginalis. A clinicopathologic analysis of 11 cases with review of the literature." Am J Surg Pathol 19(7): 815-25.

4 Galateau-Salle, F., J. M. Vignaud, et al. (2004). "Well-differentiated papillary mesothelioma of the pleura: a series of 24 cases." Am J Surg Pathol 28(4): 534-40.

This page last revised 24.12.2003.


Desmoid tumour of the pleura

Desmoid tumours most often occur in soft tissues, but may be found in the pleura. The desmoid tumours of the pleura are similar to those found elsewhere.

Epidemiology

Adults, over a wide age range.

Clinical features

In some cases there is a history of preceding trauma to the site. Most extra-abdominal desmoids of the chest present as palpable extra-thoracic masses; the diagnostic confusion with solitary fibrous tumour occurs when the desmoid is pleural-based.

Radiology

CT shows a pleural-based lesion with rounded contours and sharply defined borders. Calcification is not a feature.

Macroscopic appearances

Unlike solitary fibrous tumour , desmoids are not pedunculated but have a broad base of attachment to the pleura. Most are attached to the parietal pleura, a few to the pulmonary visceral pleura.

Histopathology

The keloid-like ropy collagen seen in solitary fibrous tumour is lacking. The collagen is more fibrillar, often with a loose myxoid character. Prominent inflammatory cell infiltrate and calcification are not a feature and would favour calcifying fibrous pseudotumour.

Immunohistochemistry1

case | vimentin | SMA | muscle-specific actin | desmin | S-100 | CD34 | cytokeratin
1 | + | + | + | focal | - | - | -
2 | - | - | - | - | - | - | -
3 | + | + | + | focal | - | - | -
4 | + | + | + | focal | - | - | -

Differential diagnosis

  • solitary fibrous tumour

  • calcifying fibrous pseudotumour of the pleura.

  • neurofibroma

  • ganglioneuroma, if there are entrapped sympathetic ganglia within the desmoid.

Management

Treatment is by wide excision en bloc. They respond to antioestrogens (tamoxifen), nonsteroidal antiinflammatory drugs and radiotherapy.

Prognosis

Desmoids commonly recur if not excised with a margin of 3 to 4 cm with at least one unaffected rib above and below. They have no metastatic potential.

References

Kaplan J., Davidson T. Intrathoracic desmoids: report of two cases. Thorax 1986;41:894-5.

1Wilson R.W., Gallateau-Salle F., Moran, C. A. Desmoid tumors of the pleura: a clinicopathologic mimic of localized fibrous tumor. Mod Pathol 1999;12:9-14

This page last revised 21.12.2000.


Mesothelioma

Malignant mesothelioma

The common differential diagnoses vary for the diverse patterns seen in mesotheliomas1:

 |  | principle differentials
epithelioid | tubopapillary | Mesothelioma with glandular component from adenocarcinoma. Many antibodies have been applied to this problem, none of them totally specific.
 | acinar (glandular)
 | adenomatoid
 | solid well differentiated | reactive mesothelial proliferation
 | solid poorly differentiated | large cell carcinoma, lymphoma
 | clear cell | metastatic renal cell carcinoma, clear cell carcinoma of the lung, clear cell melanoma
 | Mesothelioma with squamous differentiation | squamous cell carcinoma
 | deciduoid | squamous cell carcinoma, pseudotumoral deciduosis, anaplastic large cell lymphoma, oxyphilic variant of ovarian clear cell carcinoma, trophoblastic neoplasia
 | adenoid cystic | metastatic adenoid cystic carcinoma
 | signet ring cell (lipid rich) | signet ring cell carcinoma
 | small cell | small cell carcinoma, desmoplastic small round cell tumour, PNET, lymphoma
sarcomatoid | osteosarcomatous/chondrosarcomatous | osteosarcoma and chondrosarcoma
 | lymphohistiocytoid | inflammatory processes, lymphoma, Hodgkin lymphoma
 | desmoplastic | fibrous pleuritis
 | see the immunohistochemistry of the differential diagnosis of spindle cell tumours of the pleura.
biphasic |  | carcinosarcoma, biphasic pulmonary blastoma, biphasic synovial sarcoma
pleomorphic |  | pleomorphic carcinoma
transitional |  |

The morphological differentiation of benign mesothelial proliferation from diffuse malignant mesothelioma may be very difficult2. Cytokeratins may help by demonstrating mesothelial cells infiltrating fat or skeletal muscle. Various markers of malignancy have ben proposed for both histological and cytological specimens but are of uncertain value.

References

1 Allen TC . Recognition of histopathologic patterns of diffuse malignant mesothelioma in differential diagnosis of pleural biopsies. Arch Pathol Lab Med 2005; 129:1415-20

2 Cagle PT,Churg A. Differential diagnosis of benign and malignant mesothelial proliferations on pleural biopsies. Arch Pathol Lab Med 2005; 129:1421-7

This page last revised 8.8.06.


Reactive mesothelium versus malignant mesothelioma

This differential may be extremely difficult, especially on small biopsies.

Immunohistochemistry

 | reactive mesothelium | malignant mesothelioma | comment
Desmin | 83%( 8/10 staining generally strong and diffuse2, 8/103, 34/40 (In 26 cases, desmin stained more than 75% of cells with high intensity, in 5 cases ~50% of cells with moderate intensity and in 3 cases less than 25% of cells with low intensity. Exfoliated reactive mesothelial cells stained.)21) | 28% ( 10/45 biphasic: 10/19, epithelioid 0/13, sarcomatoid; 0/131, 9/16 epithelioid; 8/13, biphasic; 1/3. Staining was only focal.2, 4/38 27 predominantly epithelioid, 4 predominantly spindle, 7 biphasic. Desmin positive in epithelioid component in 4/38 and in spindle cell component in 12/383 ), 18/40 (12/26 epithelioid, 4/10 sarcomatoid, 2/4 biphasic) 16 , 21/43 (14/34 epithelioid, 5/7 sarcomatoid, 0/1 mixed and 1/1 lymphohistiocytoid mesotheliomas)17, 6/60 (all 60 cases were of epithelioid type. In all six cases, staining was cytoplasmic. In two cases, more than 75% of cells stained intensely: in four cases staining was less than 25% of cells and of low intensity. Exfoliated malignant mesothelial cells were negative.)21 | Appears to be useful. Examine epithelial component : desmin is less useful in distinguishing reactive from neoplastic spindle cell mesothelial proliferations
EMA | 15% (3/734, 5/205, 2/126 6/117, 8/40 (8 cases showed moderate staining of less than 25% of cells.)21) | 75% (103/1414, 30/31 diffuse linear membrane, stronger in epithelioid areas5, 10/126, 76/1127, 48/60 (staining was strong and membranous. In 39 cases, more than 75% of cells stained. In 9 cases less than 25% of cells stained but the staining was strong.)21) | Appears to be useful.
p53 | 9% (0/208, 0/209, 0/4010, 0/1311, 0/2012, 0/136, 13/20 (occasional nuclei positive)5, 9/117), 1/7 (This was a study of the differentiation of desmoplastic mesothelioma from fibrous pleurisy: the difference in staining for p53 was not significant.)20, 0/4021 | 59% (14/208, 21/47 epithelioid; 10/16, biphasic; 9/19, sarcomatoid; 2/12. Some small biopsies shows very intense staining.9, 9/3610, 19/4011, 30/3512, 5/126, 30/315, 78/1127), 8/15 (This was a study of the differentiation of desmoplastic mesothelioma from fibrous pleurisy: the difference in staining for p53 was not significant.)20, 27/60 (In only 2 cases did more than 75% of mesothelial cells show nuclear staining. In 20 cases, less than 25% of cells were positive.)21 | May be useful.
bcl-2 | 0/4413, 0/205, 0/1521 | 5/6213, 0/315, 0/1521 | Does not appear to be useful
p-glycoprotein, p170 | 3% (0/3514, 2/117, 0/1521) | 45% (31/3314, 37/1067, 2/1521) | Background staining may make interpretation difficult
PDGF receptor b | 13% (0/3515, 2/117, 6/15 (Two cases showed strong staining of more than 75% of cells, two cases showed moderate staining of 26-75% of cells and two cases showed low intensity staining of less than 25% of cells.)21) | 38% (15/3315, 31/1127, 15/15 (9 cases showed strong staining of more than 75% of cells; 6 cases showed strong staining of 26-75% of cells)21) | Probably not useful
Telomerase reverse transcriptase | 0/318 | 67/6818 | Needs the study of more cases of reactive proliferation
GLUT-1 | 0/4026 | 48/48 (36/36 epithelioid, 11/11 biphasic, 1/1 sarcomatoid)26 |

Sensitivities and specificities have been calculated in a review paper19:

 |  | p53 | EMA | bcl-2 | p170 | desmin
number of studies |  | 105,6,7,8,9,10,11,12,20 | 54,5,6,7,21 | 35,13,21 | 37,14,21 | 32,3,21
staining in mesothelioma |  | positive | positive | positive | positive | negative
Sensitivity for mesothelioma | epithelioid | 61% of 236 cases | 77% of 296 cases | 3% of 76 cases | 58% of 100 cases | 81% of 73 cases
 | biphasic | 41% of 34 cases | 73% of 26 cases | 4% of 22 cases | 56% of 16 cases | 2 of 3 cases
 | sarcomatoid | 54% of 39 cases | 25% of 20 cases | 10% of 10 cases | 17% of 18 cases |
 | not classified | 59% of 32 cases | 83% of 12 cases |  |  | 89% of 38 cases
 | overall | 58% of 341 cases | 74% of 354 cases | 4% of 108 cases | 52% of 134 cases | 83% of 114 cases
staining in benign pleural disease |  | negative | negative | negative | negative | positive
Specificity for mesothelioma |  | 91% of 218 cases | 89% of 167 cases | 100% of 93 cases | 97% of 61 cases | 83% of 60 cases

Proliferation markers MCM2 and Ki67 may be helpful22:

Reference 22 |  | MCM2 |  | Ki67
Labelling indices |  | Median | Interquartile range | Median | Interquartile range
Reactive mesothelial hyperplasia (n=18) |  | 0.225 | 0.150-0.250 | 0.100 | 0.030-0.130
Reactive pleural fibrosis (n=15) |  | 0.230 | 0.110-0.380 | 0.170 | 0.055-0.285
Epithelioid mesothelioma (n=14) | non-hot spot | 0.330 | 0.205-0.465 | 0.150 | 0.085-0.250
 | hot spot | 0.320 | 0.320-0.530 | 0.200 | 0.200-0.265
Sarcomatoid mesothelioma (n=10) | non-hot spot | 0.265 | 0.225-0.360 | 0.215 | 0.165-0.280
 | hot spot | 0.525 | 0.410-0.595 | 0.285 | 0.200-0.440

A MCM2 labelling index >0.32 identifies epithelioid malignant mesothelioma with 100% specificity and 87.% sensitivity (14/16 cases) in the distinction from reactive mesothelial proliferation. .

AgNORs have been studied but are difficult to assess in paraffin sections.

 |  | Mesothelioma |  | Benign pleural disease
 |  | n | AgNOR count | n | AgNOR count
Ayres23 | epithelioid | 10 | 5.4 | 10 | 1.75
 | biphasic | 5 | 4.9
 | sarcomatoid | 5 | 7.5
 | undifferentiated | 5 | 5.0
Bethwaite24 |  | 10 | 5.1 | 11 | 3.7
Soosay25 |  | 7 | 3.7 | 9 | 1.9
Wolanski4 |  | 80 | 6.1 | 26 | 5.0

See also the use of immunohistochemistry in effusion cytology.

In situ hybridisation against p16 is a promising method of differentiating malignant mesothelioma from reactive mesothelium.

Fibrous pleurisy may show spaces mimicking fat ("fake fat") surrounded by cytokeratin-positive spindle cells, a source of confusion with desmoplastic mesothelioma. These spaces may be differentiated from true fat by their negativity for S-100 and vimentin but weak positivity of luminal substance for Alcian Blue27.

References

1 Mayall, F. G., Goddard, H., Gibbs, A. R. Intermediate filament expression in mesotheliomas: leiomyoid mesotheliomas are not uncommon. Histopathology 1992;21:453-7.

2 Hurlimann, J. Desmin and neural marker expression in mesothelial cells and mesotheliomas. Hum Pathol 1994;25:753-7.

3 Scoones DJ, Richman PI. Expression of desmin and smooth muscle actin in mesothelial hyperplasia and mesothelioma. J Pathol 1993;169SL188A (abstract).

4 Wolanski, K. D., Whitaker, D., Shilkin, K. B., Henderson, D. W. The use of epithelial membrane antigen and silver-stained nucleolar organizer regions testing in the differential diagnosis of mesothelioma from benign reactive mesothelioses. Cancer 1998;82:583-90.

5 Cury, P. M., Butcher, D. N., Corrin, B., Nicholson, A. G. The use of histological and immunohistochemical markers to distinguish pleural malignant mesothelioma and in situ mesothelioma from reactive mesothelial hyperplasia and reactive pleural fibrosis. J Pathol 1999;189:251-7.

6 Casalots J, Tarroch X, Forcada P et al. Utility of epithelial membrane antigen and p53 in the differential diagnosis of benign reactive processes from malingnacy in pleural biopsy specimens. Virchows Archives 1999;435:286 (abstract).

7 Roberts, F., Harper, C. M., Downie, I., Burnett, R. A. Immunohistochemical analysis still has a limited role in the diagnosis of malignant mesothelioma. A study of thirteen antibodies. Am J Clin Pathol 2001;116:253-62.

8 Kafiri, G., Thomas, D. M., Shepherd, N. A., Krausz, T., Lane, D. P., Hall, P. A. p53 expression is common in malignant mesothelioma. Histopathology 1992;21:331-4.

9 Mayall, F. G., Goddard, H., Gibbs, A. R. p53 immunostaining in the distinction between benign and malignant mesothelial proliferations using formalin-fixed paraffin sections. J Pathol 1992;168:377-81.

10 Ramael, M., Lemmens, G., Eerdekens, C., Buysse, C., Deblier, I., Jacobs, W., van Marck, E. Immunoreactivity for p53 protein in malignant mesothelioma and non- neoplastic mesothelium. J Pathol 1992;168:371-5.

11 Cagle, P.T., Brown, R.W. and Lebovitz, R.M. p53 immunostaining in the differentiation of reactive processes from malignancy in pleural biopsy specimens. Hum Pathol 1994;25:443-8.

12 Esposito, V., Baldi, A., De Luca, A., Claudio, P.P., Signoriello, G., Bolognese, A., Centonze, P., Giordano, G.G., Caputi, M., Baldi, F. and Giordano, A. p53 immunostaining in differential diagnosis of pleural mesothelial proliferations. Anticancer Res 1997;17:733-6.

13 Segers, K., Ramael, M., Singh, S.K., Weyler, J., Van Meerbeeck, J., Vermeire, P. and Van Marck, E. Immunoreactivity for bcl-2 protein in malignant mesothelioma and non- neoplastic mesothelium. Virchows Arch 1994;424:631-4.

14 Ramael, M., van den Bossche, J., Buysse, C., van Meerbeeck, J., Segers, K., Vermeire, P. and van Marck, E. Immunoreactivity for P-170 glycoprotein in malignant mesothelioma and in non-neoplastic mesothelium of the pleura using the murine monoclonal antibody JSB-1. J Pathol 1992;167:5-8.

15 Ramael, M., Buysse, C., van den Bossche, J., Segers, K. and van Marck, E. Immunoreactivity for the beta chain of the platelet-derived growth factor receptor in malignant mesothelioma and non-neoplastic mesothelium. J Pathol 1992;167:1-4.

16 Garcia-Prats, M. D., C. Ballestin, et al. (1998). "A comparative evaluation of immunohistochemical markers for the differential diagnosis of malignant pleural tumours." Histopathology 32(5): 462-72.

17 Gonzalez-Lois, C., Ballestin, C., Sotelo, M. T., Lopez-Rios, F., Garcia-Prats, M. D., Villena, V. Combined use of novel epithelial (MOC-31) and mesothelial (HBME-1) immunohistochemical markers for optimal first line diagnostic distinction between mesothelioma and metastatic carcinoma in pleura. Histopathology 2001;38:528-34.

18 Kumaki, F., Kawai, T., Churg, A., Galateau-Salle, F. B., Hasleton, P., Henderson, D., Roggli, V., Travis, W. D., Cagle, P. T., Ferrans, V. J. Expression of Telomerase Reverse Transcriptase (TERT) in Malignant Mesotheliomas. Am J Surg Pathol 2002; 26:365-370

19 King J, Thatcher N, Pickering C, et al. Sensitivity and specificity of immunohistochemical antibodies used to distinguish between benign and malignant pleural disease: a systematic review of published reports. Histopathology 2006; 49:561-8

20 Mangano WE, Cagle PT, Churg A, et al. The diagnosis of desmoplastic malignant mesothelioma and its distinction from fibrous pleurisy: a histologic and immunohistochemical analysis of 31 cases including p53 immunostaining. Am J Clin Pathol 1998; 110:191-9

21 Attanoos RL, Griffin A,Gibbs AR. The use of immunohistochemistry in distinguishing reactive from neoplastic mesothelium. A novel use for desmin and comparative evaluation with epithelial membrane antigen, p53, platelet-derived growth factor-receptor, P-glycoprotein and Bcl-2. Histopathology 2003; 43:231-8

22 Sington JD, Morris LS, Nicholson AG, et al. Assessment of cell cycle state may facilitate the histopathological diagnosis of malignant mesothelioma. Histopathology 2003; 42:498-502

23 Ayres JG, Crocker JG,Skilbeck NQ. Differentiation of malignant from normal and reactive mesothelial cells by the argyrophil technique for nucleolar organiser region associated proteins. Thorax 1988; 43:366-70

24 Bethwaite PB, Delahunt B, Holloway LJ, et al. Comparison of silver-staining nucleolar organizer region (AgNOR) counts and proliferating cell nuclear antigen (PCNA) expression in reactive mesothelial hyperplasia and malignant mesothelioma. Pathology 1995; 27:1-4

25 Soosay GN, Griffiths M, Papadaki L, et al. The differential diagnosis of epithelial-type mesothelioma from adenocarcinoma and reactive mesothelial proliferation. J Pathol 1991; 163:299-305

26 Kato Y, Tsuta K, Seki K, et al. Immunohistochemical detection of GLUT-1 can discriminate between reactive mesothelium and malignant mesothelioma. Mod Pathol 2007; 20:215-20

27 Churg A, Cagle P, Colby TV, Corson JM, Gibbs AR, Hammar S, et al. The fake fat phenomenon in organizing pleuritis: a source of confusion with desmoplastic malignant mesotheliomas. Am J Surg Pathol. 2011 Dec;35(12):1823-9.

This page last revised 7.3.2012.


p16 in mesothelioma

p16 in mesothelioma and reactive mesothelium

Many mesotheliomas show deletion of the P16/CDKN2A gene. Deletion of 9p21 and p16 are associated with inferior survival3,4,5. In situ hybridisation (ISH) to demonstrate p16 deletions has been proposed as useful in differentiating between malignant mesothelioma and reactive mesothelial proliferations. Demonstration of gene deletion is thought to be more sensitive and specific than is the loss of protein expression as assessed by immunohistochemistry.

Immunohistochemical expression

 |  |  | In situ hybridisation |  |  |  | Immunohistochemistry
 |  |  | Homozygous deletion | Hemizygous deletion | Amplification | Normal | loss of p16 expression
Benign mesothelial proliferations |  |  | 0/70 (loss of p16 gene signal in at least 20% of nuclei that showed at least one CEP 9 signal)6, 0/12 (4 adenomatoid tumours, in uterus, 3 benign multicystic mesotheliomas of peritoneum, 5 mesothelial hyperplasias. loss of both p16 gene signals in at least 20% of nuclei that showed at least one CEP 9 signal) 8, 0/18 (cytological preparations from effusions. At least 12 nuclei totally lacking p16 signal) 10, 0/40 (loss of both p16 gene signals in at least 20% of nuclei that showed at least one CEP 9 signal) 11 |  |  | 11/111, 15/15 (cytological preparations from effusions)10 | 6/4011
Pleural | Malignant mesothelioma | Epithelioid | 19/42 (>10% of cells show loss of both p16/CDKN2a signals with at least one chromosome 9 centromeric signal) 1, 11/16 ( at least 15 nuclei lacking both signals for p16 and containing at least one signal for chromosome 9 centromere)7, 24/28 (loss of both p16 gene signals in at least 20% of nuclei that showed at least one CEP 9 signal) 8, 49/71 (loss of both p16 gene signals in at least 20% of nuclei that showed at least one CEP 9 signal) 12 | 5/42 (>44% of cells show one p16/CDKN2a signal and one chromosome 9 centromeric signal or >15% of cells show one16/CDKN2a signal and two chromosome 9 centromeric signals) 1 | 2/42 (>=10% of cells show p16/CDKN2a chromosome 9 centromeric signal ratio >= 2) 1 | 16/421 | 12/167, 23/28 (using clone 6H12)8, 19/28 (using clone G175)8
 |  | Sarcomatoid | 5/5 ( at least 15 nuclei lacking both signals for p16 and containing at least one signal for chromosome 9 centromere) 7, 2/3 (loss of both p16 gene signals in at least 20% of nuclei that showed at least one CEP 9 signal) 8, 5/5 (loss of both p16 gene signals in at least 20% of nuclei that showed at least one CEP 9 signal) 12 |  |  | 1/11 | 5/57, 3/3 (using clone 6H12)8, 3/3 (using clone G175)8
 |  | Desmoplastic | 2/2 (loss of both p16 gene signals in at least 20% of nuclei that showed at least one CEP 9 signal) 8 |  |  |  | 2/2 (using clone 6H12)8, 2/2 (using clone G175)8
 |  | Biphasic | 4/11 (>10% of cells show loss of both p16/CDKN2a signals with at least one chromosome 9 centromeric signal) 1, 4/8 ( at least 15 nuclei lacking both signals for p16 and containing at least one signal for chromosome 9 centromere)7, 6/7 (loss of both p16 gene signals in at least 20% of nuclei that showed at least one CEP 9 signal) 8, 16/19 (loss of both p16 gene signals in at least 20% of nuclei that showed at least one CEP 9 signal) 12 | 5/11 (>44% of cells show one p16/CDKN2a signal and one chromosome 9 centromeric signal or >15% of cells show one16/CDKN2a signal and two chromosome 9 centromeric signals) 1 |  | 2/111 | 6/87, 7/7 (using clone 6H12)8, 5/7 (using clone G175)8
 |  | Lymphohistiocytoid | 1/1 ( at least 15 nuclei lacking both signals for p16 and containing at least one signal for chromosome 9 centromere)7 |  |  |  | 1/17
 |  | Unspecified | 21/35 (loss of both p16 gene signals in at least 20% of nuclei) 3, 19/27 (loss of p16 gene signal in at least 20% of nuclei that showed at least one CEP 9 signal)6, 12/25 (cytological preparations from effusions. At least 12 nuclei totally lacking p16 signal) 10, 35/52 (loss of both p16 gene signals in at least 20% of nuclei that showed at least one CEP 9 signal) 11 |  |  |  | 20/35 (p16 expression by IHC was lost in 4 of the 14 cases without a homozygous deletion and in 16 of the 21 cases with a homozygous deletion)3, 20/5211
Peritoneum | Malignant mesothelioma | Epithelioid | 8/25 (deletions were present in 83.5% to 100% of cells analysed)2 |  |  |  | 13/25 (All 8 cases with homozygous deletion showed loss of p16 by IHC)2
 |  | Sarcomatoid | 1/12 |  |  |  | 1/12
 |  | Unspecified | 21/41 (loss of p16 gene signal in at least 20% of nuclei that showed at least one CEP 9 signal)6, 5/20 (loss of both p16 gene signals in at least 20% of nuclei that showed at least one CEP 9 signal) 11 |  |  |  | 14/2011
Malignant tumour metastatic to pleura |  |  | 3/29 (cytological preparations from effusions)10 |  |  |  |

Diagnostic utility

  • Diagnosis of malignant mesothelioma.

References

1 Chung CT, Santos Gda C, Hwang DM, Ludkovski O, Pintilie M, Squire JA, et al. FISH assay development for the detection of p16/CDKN2A deletion in malignant pleural mesothelioma. J Clin Pathol. 2010 Jul;63(7):630-4.

2 Krasinskas AM, Bartlett DL, Cieply K, Dacic S. CDKN2A and MTAP deletions in peritoneal mesotheliomas are correlated with loss of p16 protein expression and poor survival. Mod Pathol. 2010 Apr;23(4):531-8.

3 Dacic S, Kothmaier H, Land S, Shuai Y, Halbwedl I, Morbini P, et al. Prognostic significance of p16/cdkn2a loss in pleural malignant mesotheliomas. Virchows Arch. 2008 Dec;453(6):627-35.

4 Lopez-Rios F, Chuai S, Flores R, Shimizu S, Ohno T, Wakahara K, et al. Global gene expression profiling of pleural mesotheliomas: overexpression of aurora kinases and P16/CDKN2A deletion as prognostic factors and critical evaluation of microarray-based prognostic prediction. Cancer Res. 2006 Mar 15;66(6):2970-9. FULL TEXT

5 Ladanyi M Implications of p16/CDKN2A deletion in pleural mesotheliomas Lung Cancer. 2005 Jul;49 Suppl 1:S95-8

6 Monaco SE, Shuai Y, Bansal M, Krasinskas AM, Dacic S. The diagnostic utility of p16 FISH and GLUT-1 immunohistochemical analysis in mesothelial proliferations. Am J Clin Pathol. 2011 Apr;135(4):619-27.

7 Kobayashi N, Toyooka S, Yanai H, Soh J, Fujimoto N, Yamamoto H, et al. Frequent p16 inactivation by homozygous deletion or methylation is associated with a poor prognosis in Japanese patients with pleural mesothelioma. Lung Cancer. 2008 Oct;62(1):120-5.

8 Takeda M, Kasai T, Enomoto Y, Takano M, Morita K, Kadota E, Nonomura A. 9p21 deletion in the diagnosis of malignant mesothelioma, using fluorescence in situ hybridisation analysis. Pathol Int. 2010 May;60(5):395-9.

9 Savic S, Franco N, Grilli B, Barascud Ade V, Herzog M, Bode B, et al. Fluorescence in situ hybridization in the definitive diagnosis of malignant mesothelioma in effusion cytology. Chest. 2010 Jul;138(1):137-44.

10 Flores-Staino C, Darai-Ramqvist E, Dobra K, Hjerpe A. Adaptation of a commercial fluorescent in situ hybridization test to the diagnosis of malignant cells in effusions. Lung Cancer. 2010 Apr;68(1):39-43.

11 Chiosea S, Krasinskas A, Cagle PT, Mitchell KA, Zander DS, Dacic S. Diagnostic importance of 9p21 homozygous deletion in malignant mesotheliomas. Mod Pathol. 2008 Jun;21(6):742-7.

12 Illei PB, Rusch VW, Zakowski MF, Ladanyi M. Homozygous deletion of CDKN2A and codeletion of the methylthioadenosine phosphorylase gene in the majority of pleural mesotheliomas. Clin Cancer Res. 2003 Jun;9(6):2108-13.

This page last revised 3.6.2011.


mesothelioma v adenocarcinoma

Epithelioid mesothelioma versus primary pulmonary adenocarcinoma

Markers positive in adenocarcinoma but negative in mesothelioma have now been supplemented with a range of markers positive in mesothelioma and negative in adenocarcinoma. Generally, a panel should contain members of both groups. The following panels have been recommended, based on studies of panels of markers:

 |  |  |  | Reference
 | Summary17 | sensitivity | specificity | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
34bE12 |  |  |  |  |  |  |  |  |  |  | O |  |  |  |  | O |  |  |  |  |
44-3A6 |  |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |
Amylase |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
AUA1 |  |  |  |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |
B72.3 | A ,=1 (positive in adenocarcinoma; recommended as a first-line marker with BerEP4 or MOC1 as alternatives) | 80% | 91% | 1 | O | 1 |  | 1 | 2 |  | O | O |  | O |  |  | O |  |  | =1 | =1
BerEP4 | A ,=1 (positive in adenocarcinoma; recommended as a first-line marker with B72.3 or MOC1 as alternatives) | 80% | 88% |  | 1 | 1 |  | O | 1 | =1 | 1 | O | 2 | O |  | 1 |  | O | 2 | =1 | =1
Ber-H2 |  |  |  |  |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |
BG-8 | A ,2 (positive in adenocarcinoma; recommended as a second-line marker) | 88% | 89% |  |  |  |  |  | 1 |  |  |  |  |  |  |  |  |  |  | 2 |
Blood-group related antigens A, B &H |  |  |  |  | 3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
BMA-120 |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Ca 125 |  |  |  | O |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |
Ca 19.9 | A ,2 (positive in adenocarcinoma; recommended as a second-line marker) | 56% | 99.5% |  |  |  |  |  |  | 1 |  |  |  |  |  |  |  |  |  | 2 |
Calretinin | M,1 (positive in epithelioid mesothelioma; recommended as a first-line marker) | 80% | 86% |  |  |  |  | O | O | O |  | 1 | 1 | 1 | O | =1 |  | O | 2 | 1 | =1
Cam 5.2 |  |  |  |  |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |
CD 44H |  |  |  |  |  |  |  |  |  |  |  |  |  | O |  |  |  | O |  |  |
CD44S | M,O (positive in epithelioid mesothelioma, but not recommended) | 66% | 61% |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | O |
CD138 | A (positive in adenocarcinoma: not of proven value as a marker) | 55% | 92% |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
CEA | A ,1 (positive in adenocarcinoma; recommended as a first-line marker) | 84% | 97.5% | 1 | 4 | 1 | 1 | 1 | 1 | 1 | O | O | 1 | 1 |  | =1 | O | O | 2 | 1 | =1
CK4 |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |
CK5/6 | M,=1 (positive in epithelioid mesothelioma; recommended as a first-line marker with WT1 as an alternative) | 80% | 83% |  |  |  | O |  |  |  |  |  |  |  |  | 1 |  |  | 2 | =1 | =1
CK7 |  |  |  |  | O |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |
CK8 |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |
CK8/18/19 |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |
CK10 |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |
CK13 |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |
CK13/16 |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |
CK14 |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |
CK16 |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |
CK18 |  |  |  |  | O |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |
CK19 |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |
CK20 |  |  |  |  |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |
D2-40 | M,=1 (positive in epithelioid mesothelioma; recommended as a first-line marker with podoplanin as an alternative; more studies are needed.) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | =1
Desmin |  |  |  |  |  |  |  |  |  |  | O |  |  |  |  |  | O |  |  |  |
E-cadherin | A ,O (positive in adenocarcinoma, but not recommended) | 89% | 66% |  |  |  |  |  |  |  |  | 1 |  |  |  |  |  |  | 1 | O |
EMA | A ,O (positive in adenocarcinoma, but not recommended) |  |  |  |  | O | O |  |  |  | O |  | 1 | O |  |  |  | O |  | O |
HBME-1 | M,O (positive in epithelioid mesothelioma, but not recommended) | 78% | 51% |  |  |  |  | O | O | O |  |  | 2 | O | O |  | 1 | O | O | O |
HEA125 |  |  |  |  | 2 |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |
HMFG-2 |  |  |  |  |  |  |  |  | 2 |  |  |  |  |  |  |  |  |  |  |  |
IOB3 |  |  |  |  |  |  | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
LeuM1 | A ,2 (positive in adenocarcinoma; recommended as a second-line marker) | 67% | 93% | 2 | O | O |  | 1 | 2 | O | O | O | 1 | 1 | O |  | O | O | 2 | 2 |
mesothelin | M,2 (positive in epithelioid mesothelioma; recommended as a second-line marker) | 97% | 53% |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 |
MNF116 |  |  |  |  |  |  |  |  |  |  |  |  | O |  |  |  |  |  |  |  |
MOC-31 | A ,=1 (positive in adenocarcinoma; recommended as a first-line marker with B72.3 or BerEP4 as alternatives) | 91% | 88% |  |  |  |  |  |  | =1 |  | O |  |  | 1 | O | 1 |  |  | =1 | =1
N-cadherin | M,O (positive in epithelioid mesothelioma, but not recommended) | 77% | 65% |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 | O |
p-170gp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | O |  |  |
p53 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | O |  |  |
PDGFR-beta |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | O |  |  |
PLAP |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Podoplanin | M,=1 (positive in epithelioid mesothelioma; recommended as a first-line marker with D2-40 as an alternative; more studies are needed.) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | =1
Secretory component |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Sialosyl-TN |  |  |  |  |  |  |  |  |  |  |  |  | 2 |  |  |  |  |  |  |  |
SP-A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | O |  |
SM3 |  |  |  |  |  |  |  | O |  |  |  |  |  |  |  |  |  |  |  |  |
thrombomodulin | M,2 (positive in epithelioid mesothelioma; recommended as a second-line marker) | 62% | 81% | O |  |  |  | 1 | O | O |  |  | 2 | 1 |  | O |  | O | 2 | 2 |
TTF-1 | A ,2 (positive in adenocarcinoma; recommended as a second-line marker) | 75% | 100% |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1 | 2 |
vimentin | M ,O (positive in mesothelioma, but not recommended) | 66% | 72% | O | O | O | O | O | O | 1 | 1 |  | O |  |  |  | O | O |  | O |
WT1 | M,=1 (positive in epithelioid mesothelioma; recommended as a first-line marker with CK5/6 as an alternative) | 76% | 97% |  |  |  |  |  |  |  |  |  |  |  | 1 |  |  |  |  | =1 | =1

A: preferentially stains adenocarcinoma, M: preferentially stains (epithelioid) mesothelioma, 1: first line marker, 2: second line marker, 3: third line marker, etc, =1: two or more markers are equally recommended as alternative first line markers, O: studied but not recommended.

Most studies have been of mesothelioma versus pulmonary adenocarcinoma. Some metastatic carcinomas, such as renal cell carcinoma, pose particular problems. The differentiation of peritoneal mesothelioma from ovarian serous tumours possess specific problems.

The following is a summary of the usual patterns of immunoreactivity in different types of mesothelioma:

 |  |  | cytokeratins |  | vimentin | EMA, HMFG-2 | CEA | LeuM1 (CD 15) | B72.3 (TAG-72) | BerEP4 | CK5/6 | HHF35 | thrombo- modulin | E cad- herin | N cad- herin
 |  |  | low MW | high MW
m e s o t h e l i o m a | epithelial | tubulopapillary, glandular, histiocytoid, adenoid cystic, signet ring | + |  | 30% | 75% (cell membrane staining) | <15% (focal, low-intensity, associated with mucicarmine positivity) | rare cases focally positive | rare cases focally positive | <20% focally, rarely diffusely, positive | + | - | + | - | +
 |  | solid poorly differentiated | + |  | ± | rarely positive | - | - | - | - |  | - |
 | sarcomatoid |  | + (m ost) |  | + | rarely positive | - | - | - | - | ± | ± |
 | mixed | each component as above
 | anaplastic |  | rarely positive | ± | + | rarely positive | - | - | - | - |  | ± |
 | transitional |  | + | ± | + | rarely positive | - | - | + | + |  | - |
 | desmoplastic |  | + | ± | + | - | - | + | + | + |  | ± |
 | small cell |  |  |  | + (most) |  |  |  |  |  |  |  |
pulmonary adenocarcinoma |  |  | + |  | 17% to 46% | + cytoplasmic (bronchoalveolar carcinoma may show a membrane pattern) | + | variably reported as 50% to 95% of cases positive | variably reported as 20% to 86% positive | 87% positive | ± |  | 8% positive | + | -
 |  |  | co-expression is less common than for mesothelioma

See also:

  • TTF-1 is positive in most adenocarcinomas but negative in mesothelioma.

  • CD56 is more often positive in mesothelioma than in non small cell lung carcinoma

  • Calretinin is usually positive in mesothelioma and negative in adenocarcinoma.

  • HBME-1 is of low specificity for mesothelioma,

  • MOC-31 is usually expressed by adenocarcinomas, but is usually negative in mesotheliomas.

  • MNF116 positivity in fibrous cells is reported to be more frequent in mesothelioma than in adenocarcinoma

  • Sialosyl-TN

  • CD 44H.

  • Ca 19.9

  • Caveolin

  • Mesothelin is of limited value

  • Tenascin-X: one study indicates usefulness, particularly in the differentiation of mesothelioma from ovarian / primary peritoneal serous carcinoma.

References

1 Brown, R. W., G. M. Clark, et al. (1993). "Multiple-marker immunohistochemical phenotypes distinguishing malignant pleural mesothelioma from pulmonary adenocarcinoma [see comments]." Hum Pathol 24(4): 347-54.

2 Moch, H., M. Oberholzer, et al. (1993). "Diagnostic tools for differentiating between pleural mesothelioma and lung adenocarcinoma in paraffin embedded tissue. Part I: Immunohistochemical findings." Virchows Arch A Pathol Anat Histopathol 423(1): 19-27.

3 Skov, B. G., A. F. Lauritzen, et al. (1994). "Differentiation of adenocarcinoma of the lung and malignant mesothelioma: predictive value and reproducibility of immunoreactive antibodies." Histopathology 25(5): 431-7.

4 Kortsik, C. S., P. Werner, et al. (1995). "Immunocytochemical characterization of malignant mesothelioma and carcinoma metastatic to the pleura: IOB3--a new tumor marker." Lung 173(2): 79-87.

5 Ordonez, N. G. (1997). "The value of antibodies 44-3A6, SM3, HBME-1, and thrombomodulin in differentiating epithelial pleural mesothelioma from lung adenocarcinoma: a comparative study with other commonly used antibodies [see comments]." Am J Surg Pathol 21(12): 1399-408.

6 Riera, J. R., C. Astengo-Osuna, et al. (1997). "The immunohistochemical diagnostic panel for epithelial mesothelioma: a reevaluation after heat-induced epitope retrieval [see comments]." Am J Surg Pathol 21(12): 1409-19.

7 Chenard-Neu, M. P., A. Kabou, et al. (1998). "[Immunohistochemistry in the differential diagnosis of mesothelioma and adenocarcinoma. Evaluation of 5 new antibodies and 6 traditional antibodies]." Ann Pathol 18(6): 460-5.

8 Garcia-Prats, M. D., C. Ballestin, et al. (1998). "A comparative evaluation of immunohistochemical markers for the differential diagnosis of malignant pleural tumours." Histopathology 32(5): 462-72.

9 Leers, M. P., M. M. Aarts, et al. (1998). "E-cadherin and calretinin: a useful combination of immunochemical markers for differentiation between mesothelioma and metastatic adenocarcinoma." Histopathology 32(3): 209-16.

10 Brockstedt, U., M. Gulyas, et al. (2000). "An optimized battery of eight antibodies that can distinguish most cases of epithelial mesothelioma from adenocarcinoma." Am J Clin Pathol 114(2): 203-9.

11 Comin, C. E., L. Novelli, et al. (2001). "Calretinin, thrombomodulin, CEA, and CD15: a useful combination of immunohistochemical markers for differentiating pleural epithelial mesothelioma from peripheral pulmonary adenocarcinoma." Hum Pathol 32(5): 529-36.

12 Oates, J. and C. Edwards (2000). "HBME-1, MOC-31, WT1 and calretinin: an assessment of recently described markers for mesothelioma and adenocarcinoma." Histopathology 36(4): 341-7.

13 Carella, R., G. Deleonardi, et al. (2001). "Immunohistochemical panels for differentiating epithelial malignant mesothelioma from lung adenocarcinoma: a study with logistic regression analysis." Am J Surg Pathol 25(1): 43-50.

14 Gonzalez-Lois, C., C. Ballestin, et al. (2001). "Combined use of novel epithelial (MOC-31) and mesothelial (HBME-1) immunohistochemical markers for optimal first line diagnostic distinction between mesothelioma and metastatic carcinoma in pleura." Histopathology 38(6): 528-34.

15 Roberts, F., McCall, A. E., Burnett, R. A. Malignant mesothelioma: a comparison of biopsy and postmortem material by light microscopy and immunohistochemistry. J Clin Pathol 2001;54:766-70.

16 Abutaily, A.S., Addis, B.J. and Roche, W.R. Immunohistochemistry in the distinction between malignant mesothelioma and pulmonary adenocarcinoma: a critical evaluation of new antibodies. J Clin Pathol 2002;55:662-8.

17 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

18 Ordonez NG. Immunohistochemical diagnosis of epithelioid mesothelioma: an update. Arch Pathol Lab Med 2005; 129:1407-14

Dail and Hammar, 2nd ed., p 1516-1526

This page last revised 7.8.06.


carcinoma in effusions

Differentiation of carcinoma from mesothelial cells in effusions

Immunohistochemistry on cell blocks prepared from effusion specimens:

 | carcinoma | mesothelioma | reactive mesothelial cells
Desmin | 2/98 : both positive cases were serous ovarian carcinomas1, 1/22 : staining weak and focal in all 22, but with suitable cut-of could be differentiated from mesothelial cells (scored 0-3 for intensity and 0-5 for distribution; a sum of the score of 4 or greater is definite staining.)2, 0/565 | 1/121, 0/145 | 47/561, 25/25 (scored 0-3 for intensity and 0-5 for distribution; the sum of the scores of at least 4 for definite positivity)2, 19/20 3, 22/24 : strong cytoplasmic5
Calretinin | 3/98 (polyclonal): breast; 1/16, 3/67 (ovarian carcinomas)6 | 11/121 | 52/561, 37/526
CEA | 40/981 | 0/121 | 0/561
Ber-EP4 | 94/981 | 4/121 | 4/561
p53 | 66/981 | 10/121 | 8/561
N-cadherin | 47/98 : primary peritoneal; 3/3, serous ovarian; 34/48, breast; 3/16, endometrial; 1/61 | 12/121 | 48/561
E-cadherin | 90/981 | 10/121 | 28/561
CA 125 | 70/981 | 12/121 | 47/561
vimentin | 32/981 | 9/121 | 50/561
EMA | 94/981 | 12/121 | 39/561, 4/124

Desmin and calretinin appear to be useful mesothelial markers. CEA has a high specificity for carcinoma but a low sensitivity. Ber-EP4 also appears useful, but stains some mesotheliomas as well as carcinomas. p53 has potential in the differentiation of malignant (carcinoma or mesothelioma) from benign mesothelial cells.

See also the use of Immunohistochemistry in histological specimens.

References

1 Davidson, B., Nielsen, S., Christensen, J., Asschenfeldt, P., Berner, A., Risberg, B., Johansen, P. The role of desmin and N-cadherin in effusion cytology: a comparative study using established markers of mesothelial and epithelial cells. Am J Surg Pathol 2001;25:1405-1412.

2 Gill, S. A., Meier, P. A., Kendall, B. S. Use of desmin immunohistochemistry to distinguish between mesothelial cells and carcinoma in serous fluid cell block preparations. Acta Cytol 2000;44:976-80.

3 Hurlimann, J. Desmin and neural marker expression in mesothelial cells and mesotheliomas. Hum Pathol 1994;25:753-7.

4 Walts, A. E., Said, J. W., Shintaku, I. P. Epithelial membrane antigen in the cytodiagnosis of effusions and aspirates: immunocytochemical and ultrastructural localization in benign and malignant cells. Diagn Cytopathol 1987;3:41-9.

5 Afify, A.M., Al-Khafaji, B.M., Paulino, A.F. and Davila, R.M. Diagnostic use of muscle markers in the cytologic evaluation of serous fluids. Appl Immunohistochem Mol Morphol 2002;10:178-82.

6 B Davidson et al. E-cadherin and alpha-, beta-, and gamma-catenin protein expression is up-regulated in ovarian carcinoma cells in serous effusions. J Pathol 2000;192:46-469.

This page last revised 16.12.2002.


Calretinin in mesothelioma - cytoplasmic or nuclear?

There is some confusion as to whether the significant staining with calretinin in mesotheliomas is nuclear or cytoplasmic, or both.

Doglioni et al1 reported the immunoreactivity in mesothelioma to be both cytoplasmic and nuclear, but did not further comment on which component was most reliable in the differentiation of mesothelioma from carcinoma. Miettinen et al10 and Ordonez12 similarly report staining to be both nuclear and cytoplasmic. Brockstedt et al2 illustrate staining with calretinin in a figure which shows both nuclear and cytoplasmic immunoreactivity, notwithstanding which, their analysis of immunoreactivity is based on cytoplasmic staining. Comin et al7 reported the staining of all 42 mesotheliomas in their study to be both cytoplasmic and nuclear, always strong and diffuse, in contrast to the very weak cytoplasmic staining in 2 of 23 adenocarcinomas. Davidson et al8 illustrate "the characteristic 'Bull's Eye'" staining pattern of both cytoplasm and nuclear distribution" in (reactive) mesothelial cells from effusions. Abutaily et al11 reported staining to be both cytoplasmic and nuclear. Ordonez expressed the opinion that staining is both nuclear and cytoplasmic13. However, there are a number of studies in which the nuclei in mesotheliomas have been generally negative and the immunoreactivity has been purely cytoplasmic3,4,5,6. There is one report of four mesotheliomas, showing both nuclear and cytoplasmic staining in ante mortem specimens, for which the corresponding post mortem specimens from the same patients show loss of nuclear staining in all cases, with reduction (two cases) or loss (two cases) of cytoplasmic staining9. This issue appears to remain unresolved.

A range of carcinomas, when positive for calretinin, show both cytoplasmic and nuclear staining: this is true of acinar-type adenocarcinoma, small cell carcinoma, large cell carcinoma with and without neuroendocrine differentiation, and squamous cell carcinoma10. Abutaily et al11 give conflicting information on two cases of primary pulmonary adenocarcinoma NOS, in the text stating staining to be both cytoplasmic and nuclear but in the legend to a figure recording cytoplasmic staining of occasional cells.

References

1 Doglioni, C., Tos, A. P., Laurino, L., Iuzzolino, P., Chiarelli, C., Celio, M. R., Viale, G. Calretinin: a novel immunocytochemical marker for mesothelioma. Am J Surg Pathol1996;20:1037-46.

2 Brockstedt U, Gulyas M, Debra K. An optimized batter of eight antibodies that can distinguish most cases of epithelial mesothelioma form adenocarcinoma. Am J Clin Pathol 2000;114:203-9.

3 Carella R et al. Immunohistochemical panels for differentiating epithelial malignant mesothelioma from lung adenocarcinoma. Am J Surg Pathol 2001;25:43-50.

4 Cury, P. M.,et al. Value of the mesothelium-associated antibodies thrombomodulin, cytokeratin 5/6, calretinin, and CD44H in distinguishing epithelioid pleural mesothelioma from adenocarcinoma metastatic to the pleura. Mod Pathol 2000;13:107-12.

5 Leers, M. P., Aarts, M. M., Theunissen, P. H. E-cadherin and calretinin: a useful combination of immunochemical markers for differentiation between mesothelioma and metastatic adenocarcinoma. Histopathology 1998;32:209-16.

6 Frisman, D. M., cCarthy, W. F., Schleiff, P., Buckner, S. B., Nocito, J. D., Jr., O'Leary, T. J. Immunocytochemistry in the differential diagnosis of effusions: use of logistic regression to select a panel of antibodies to distinguish adenocarcinomas from mesothelial proliferations. Mod Pathol 1993;6;179-84.

7 Comin, C. E., Novelli, L., Boddi, V., Paglierani, M., Dini, S. Calretinin, thrombomodulin, CEA, and CD15: a useful combination of immunohistochemical markers for differentiating pleural epithelial mesothelioma from peripheral pulmonary adenocarcinoma. Hum Pathol 2001;32:529-536.

8 Davidson, B., Nielsen, S., Christensen, J., Asschenfeldt, P., Berner, A., Risberg, B., Johansen, P. The role of desmin and N-cadherin in effusion cytology: a comparative study using established markers of mesothelial and epithelial cells. Am J Surg Pathol 2001;25:1405-1412.

9 Roberts, F., McCall, A. E., Burnett, R. A. Malignant mesothelioma: a comparison of biopsy and postmortem material by light microscopy and immunohistochemistry. J Clin Pathol 2001;54:766-70.

10 Miettinen, M. and Sarlomo-Rikala, M. Expression of calretinin, thrombomodulin, keratin 5, and mesothelin in lung carcinomas of different types: an immunohistochemical analysis of 596 tumors in comparison with epithelioid mesotheliomas of the pleura. Am J Surg Pathol 2003;27:150-8.

11 Abutaily, A.S., Addis, B.J. and Roche, W.R. Immunohistochemistry in the distinction between malignant mesothelioma and pulmonary adenocarcinoma: a critical evaluation of new antibodies. J Clin Pathol 2002;55:662-8.

12 Ordonez NG. The diagnostic utility of immunohistochemistry and electron microscopy in distinguishing between peritoneal mesotheliomas and serous carcinomas: a comparative study. Mod Pathol 2006; 19:34-48

13 Ordonez NG. Immunohistochemical diagnosis of epithelioid mesothelioma: an update. Arch Pathol Lab Med 2005; 129:1407-14 FULL TEXT

This page last revised 27.7.2006.


Localised malignant mesothelioma

Definition

A rare localised tumour arising from a serosal surface, usually pleura, otherwise resembling diffuse malignant mesothelioma.

Epidemiology

The median age of patients is early sixties and the tumour is exceedingly rare before the age of forty. 60-70% of cases occur in men. Some patients have a history of asbestos exposure1,3,11.

Clinical features

Tumours present incidentally or with vague chest pain, dyspnea, malaise, fever or night sweats.

Radiology

There is a circumscribed pleura-based mass.

Macroscopic appearances

Most cases are pleural, a few peritoneal6. It may arise from parietal or visceral pleura. A few cases are largely intrapulmonary and may mimic a bronchogenic carcinoma3,4,14. Two cases have occurred within the liver7,12. The mass is localised and solitary and may be pedunculated or sessile10. There is no gross infiltration of the chest wall , lung or peritoneal organs.

Histopathology

The tumours are circumscribed. They may be epithelioid3,15, sarcomatous15 or mixed3 and show the wide range of appearances seen in diffuse malignant mesotheliomas. Microcystic4, deciduoid14 and vacuolated liposarcoma-like8 variants have been reported. One case included rhabdoid cells12.

Immunohistochemistry

Pankeratin | 19/19 (Included epithelioid, mixed and sarcomatoid cases)1, 2/22, 6/63, 1/15, 1/16, 1/18, 1/111, 1/11 5
Cam5.2 | 1/11, 1/14, 1/15, 1/17
AE1/AE3 | 1/11, 1/14, 1/17, 1/19, 1/110, 1/1 (AE1)1 2, 1/1 (there is a suspicion that this case was a diffuse malignant mesothelioma, initially with a dominant mass)13
HMW cytokeratin | 1/16
LMW cytokeratin | 1/16
Calretinin | 10/111, 1/14, 1/15, 0/16, 1/17, 1/18, 0/110, 0/1 (there is a suspicion that this case was a diffuse malignant mesothelioma, initially with a dominant mass)13, 2/2 (diffusely positive)14
HBME-1 | 4/51, 1/17
Cytokeratin 5/6 | 3/41, 1/16
Thrombomodulin | 1/31, 0/14, 1/15, 1/16, 0/1 (there is a suspicion that this case was a diffuse malignant mesothelioma, initially with a dominant mass)1 3
CD15 | 0/71, 0/22, 1/6 (focal membrane staining in one case)3, 0/14, 0/15, 0/17, 0/18, 0/19, 0/111
B72.3 | 0/91
CEA | 1/17 (focal, probably artefactual, in one case)1, 0/22, 0/63, 0/14, 0/15, 0/17, 0/18, 0/19, 0/111, 0/1 (there is a suspicion that this case was a diffuse malignant mesothelioma, initially with a dominant mass)13, 0/214, 0/11 5
BerEP4 | 1/7 (faint positivity in one case)1, 0/15, 1/1 (faint)6, 0/110, 0/1 (there is a suspicion that this case was a diffuse malignant mesothelioma, initially with a dominant mass)1 3
EMA | 7/8 (focal in 2 cases)1, 0/22, 5/6 (one of the five positive cases showed only focal staining)3, 0/14, 1/15, 1/16, 1/1 (focal)8, 1/19, 1/110, 1/11 2, 1/1 (there is a suspicion that this case was a diffuse malignant mesothelioma, initially with a dominant mass)13, 0/11 5
TTF-1 | 0/41, 0/16, 0/214
Surfactant | 0/214
CK7 | 2/21, 1/16, 1/114
CK20 | 0/11
Vimentin | 2/3 (only focal in one case)1, 1/53, 1/14, 1/1 (focal)5, 1/18, 1/1 (faint)9, 1/110, 1/111, 1/11 2, 1/1 (there is a suspicion that this case was a diffuse malignant mesothelioma, initially with a dominant mass)13, 1/214, 1/11 5
Ca19.9 | 0/11
Ca125 | 1/11
AFP | 0/11, 0/19, 0/11 2
CD8 | 0/11
CD31 | 0/11
CD34 | 0/15, 0/17, 0/110, 0/1 (there is a suspicion that this case was a diffuse malignant mesothelioma, initially with a dominant mass)1 3
CD56 | 0/11
CD68 | 0/11
S-100 | 0/21, 0/14, 0/18, 0/110, 0/11 2, 0/1 (there is a suspicion that this case was a diffuse malignant mesothelioma, initially with a dominant mass)1 3, 0/11 5
HMB45 | 0/11
Factor VIIIRA | 0/19, 0/11 5
Synaptophysin | 0/21
Chromogranin | 0/11
SMA | 0/14, 0/214
Desmin | 1/1 (focal)10, 0/11 2, 1/1 (focal: there is a suspicion that this case was a diffuse malignant mesothelioma, initially with a dominant mass)1 3
Myoglobin | 0/11 2
LCA | 0/11
PSA | 0/11
Alpha-1-antitrypsin | 0/11 5

Ultrastructure

Features are as for diffuse malignant mesothelioma with long slender microvilli, bundles of intermediate filaments and well developed desmosomes3,8.

Differential diagnosis

  • Diffuse malignant mesothelioma with a dominant mass: any microscopic foci of disseminated tumour excludes localised mesothelioma.

  • Solitary fibrous tumour

  • Synovial sarcoma

  • Epithelioid angiosarcoma

  • Adenomatoid tumour

  • Vacuolated variant: liposarcoma 8

  • If intra-pulmonary, non-small cell carcinoma

Management

Prognosis

Biological behaviour is difficult to predict3. Some patients show longterm survival; others develop local recurrence3,9 , metachronous tumours15 or metastases10,14 but, with rare exceptions 11, 13 (there is a suspicion that this case was a diffuse malignant mesothelioma, initially with a dominant mass), not diffuse serosal dissemination1. Tumour size and histological subtype do not correlate with behaviour1.

References

1 Allen TC, Cagle PT, Churg AM, et al. Localized malignant mesothelioma. Am J Surg Pathol 2005; 29:866-73

2 Okike N, Bernatz PE,Woolner LB. Localized mesothelioma of the pleura: benign and malignant variants. J Thorac Cardiovasc Surg 1978; 75:363-72

3 Crotty TB, Myers JL, Katzenstein AL, et al. Localized malignant mesothelioma. A clinicopathologic and flow cytometric study. Am J Surg Pathol 1994; 18:357-63

4 Umezu H, Kuwata K, Ebe Y, et al. Microcystic variant of localized malignant mesothelioma accompanying an adenomatoid tumor-like lesion. Pathol Int 2002; 52:416-22

5 Gomez-Roman JJ, Mons-Lera R, Olmedo IS, et al. Flow cytometric analysis of a localized malignant mesothelioma. Ann Thorac Surg 2002; 73:1292-4

6 Val-Bernal JF, Figols J,Gomez-Roman JJ. Incidental localized (solitary) epithelial mesothelioma of the pericardium: case report and literature review. Cardiovasc Pathol 2002; 11:181-5

7 Imura J, Ichikawa K, Takeda J, et al. Localized malignant mesothelioma of the epithelial type occurring as a primary hepatic neoplasm: a case report with review of the literature. Apmis 2002; 110:789-94

8 Shimazaki H, Aida S, Iizuka Y, et al. Vacuolated cell mesothelioma of the pericardium resembling liposarcoma: a case report. Hum Pathol 2000; 31:767-70

9 Erkilic S, Sari I,Tuncozgur B. Localized pleural malignant mesothelioma. Pathol Int 2001; 51:812-5

10 Okamura H, Kamei T, Mitsuno A, et al. Localized malignant mesothelioma of the pleura. Pathol Int 2001; 51:654-60

11 Ojeda HF, Mech K, Jr.,Hicken WJ. Localized malignant mesothelioma: a case report. Am Surg 1998; 64:881-5

12 Matsukuma S, Aida S, Hata Y, et al. Localized malignant peritoneal mesothelioma containing rhabdoid cells. Pathol Int 1996; 46:389-91

13 Gotfried MH, Quan SF,Sobonya RE. Diffuse epithelial pleural mesothelioma presenting as a solitary lung mass. Chest 1983; 84:99-101

14 Asioli S, Dal Piaz G,Damiani S Localised pleural malignant mesothelioma. Report of two cases simulating pulmonary carcinoma and review of the literature. Virchows Arch 2004; 445:206-9

15 Obers VJ, Leiman G, Girdwood RW, et al. Primary malignant pleural tumors (mesotheliomas) presenting as localized masses. Fine needle aspiration cytologic findings, clinical and radiologic features and review of the literature. Acta Cytol 1988; 32:567-75

This page last revised 4.9.2005.


Lymphohistiocytoid malignant mesothelioma

Definition

This is a rare subtype, constituting less than 1% of all of malignant mesotheliomas3. It has traditionally been classified with sarcomatoid mesothelioma, but its prognosis is more in keeping with the usual epithelioid mesothelioma.

Epidemiology

Patients are usually elderly, with a mean of 70 years1. As for other mesotheliomas, men are more often afflicted than women. There is an association with prior asbestos exposure.

Clinical features

Presentation may be with chest pain, weight loss or fatigue.

Macroscopic appearances

There may be diffuse pleural thickening, pleural nodularity and a pleural effusion, lymphocytic or haemorrhagic.

Histopathology

There is a diffuse proliferation of large non-cohesive cells with eosinophilic cytoplasm, vesicular nuclei and prominent nucleoli, resembling histiocytes. Some may resemble Reed-Sternberg cells. There may be a malignant spindle cell component3. In one case, the atypical cells resembled ganglion cells3. In some cases, there is an infiltrate of plasma cells or eosinophils.

Immunohistochemistry

 | Histiocytoid cells | Lymphoid cells
AE1/AE3 | 100% (of 22 cases)1, 3/4 (only focally positive)4, 3/33 |
Calretinin | 100% (of 22 cases)1, 3/4 (only focally positive)4, 2/33 |
CK 5/6 | 46% (of 22 cases)1 |
HBME1 | 1/33 |
Thrombomodulin | 1/33 |
EMA | 52% (of 22 cases)1 |
CEA | 0/41, 0/33 |
BerEP4 | 0/33 |
B72.3 | 0/41, 0/33 |
BG-8 | 0/33 |
Vimentin | 2/33 |
CD15 | 0/41, 1/33 |
CD30 | 0%1 |
CD45 | 0%1, 0/33 |
CD68 | 0/33 | 4/4 (positive in histiocytoid cells)4
S100 | 0%1 |
CD3 | 0/33 | positive1, 4/41, 3/33
CD4 |  | very few cells1
CD5 | 0/33 | 3/33
CD8 |  | positive1, 4/41
CD20 | 0/33 | scattered cells3
CD43 | 0/33 | 3/33
TDT | 0/33 | negative1, 0/33
LMP |  | negative1
EBER-1 |  | negative1

Ultrastructure

Scattered cells have sinuous villi, intracytoplasmic lumina lined by microvilli and tonofilament bundles2,4.

Differential diagnosis

  • Hodgkin lymphoma

  • Non-Hodgkin lymphoma

  • Lymphoepithelial carcinoma

  • Sarcomatoid carcinoma of the lung

  • Thymoma: the malignant cells are usually positive for CD5 . The lymphocytes are immature.

  • Reactive lymphoproliferative lesions, inflammatory pseudotumour

  • Ganglioneuroma3

Management

Patients have been managed by pleurodesis, chemotherapy and radiotherapy.

Prognosis

The median survival is 32 to 40 months1.

References

1 Galateau-Salle F, Attanoos R, Gibbs AR, et al. Lymphohistiocytoid variant of malignant mesothelioma of the pleura: a series of 22 cases. Am J Surg Pathol 2007; 31:711-6

2 Henderson DW, Attwood HD, Constance TJ, et al. Lymphohistiocytoid mesothelioma: a rare lymphomatoid variant of predominantly sarcomatoid mesothelioma. Ultrastruct Pathol 1988; 12:367-84

3 Khalidi HS, Medeiros LJ,Battifora H. Lymphohistiocytoid mesothelioma. An often misdiagnosed variant of sarcomatoid malignant mesothelioma. Am J Clin Pathol 2000; 113:649-54

4 Yao DX, Shia J, Erlandson RA, et al. Lymphohistiocytoid mesothelioma: a clinical, immunohistochemical and ultrastructural study of four cases and literature review. Ultrastruct Pathol 2004; 28:213-28

This page last revised 31.5.2007.


Renal cell carcinoma vs mesothelioma

Renal cell carcinoma may present with pleural metastases, even in the absence of urological symptoms. Differentiation on morphological grounds may not be possible: a clear cell variant of mesothelioma has been described10,11.

Immunohistochemistry

 | mesothelioma | renal cell carcinoma | all other adenocarcinomas
Calretinin | 86% (158/184: 36/371, 38/382, 12/315, 44/446, 47/517, 20/20 (three cases stained only weakly)9) | 7% (4/58: 4/401, 0/82, 0/15, 0/46, 0/47, 0/19) | 9% (43/501: 14/1472, 0/35, 28/2766, 1/557, 1/20 (weak staining in one case)9)
CK5/6 | 79% (134/169: 29/371, 40/403, 9/315, 56/617) | 5% (3/55: 2/401, 0/103, 0/15, 1/47) | 13% (22/175: 14/1133, 0/35, 8/597)
Thrombomodulin | 76% (156/206: 32/371, 11/204, 9/315, 55/617, 49/578) | 20% (17/85: 13/401, 1/204, 0/15, 2/47, 1/208) | 16% (17/105: 0/35, 10/597, 7/438)
CEA | 0/371, | 0/401, |
BerEP4 | 6/37 (membrane staining, always focal and generally weak)1, | 20/401, |
CD10 | 578/145 (staining was seen in both epithelioid and sarcomatoid components) 12 | 20/2012 |
Erythropoietin | 100/100 (staining was equally strong in epithelioid and sarcomatoid components)12 | 20/2012 |
Renal cell carcinoma marker | 38/145 (staining was largely restricted to the epithelioid coponent)12 | 11/2012 |
BCA225 | 30/361, | 35/401, |

Conclusion

While calretinin and CK5/6 are diagnostically useful, thrombomodulin shows variable specificity for mesothelioma. CEA and BCA225 are uninformative in this context. The sensitivity of BerEP4 for renal cell carcinoma is poor.

References

1 Osborn, M., N. Pelling, et al. (2002). "The value of 'mesothelium-associated' antibodies in distinguishing between metastatic renal cell carcinomas and mesotheliomas." Histopathology 41(4): 301-7.

2 Ordonez, N. G. (1998). "Value of calretinin immunostaining in differentiating epithelial mesothelioma from lung adenocarcinoma." Mod Pathol 11(10): 929-33.

3 Ordonez, N. G. (1998). "Value of cytokeratin 5/6 immunostaining in distinguishing epithelial mesothelioma of the pleura from lung adenocarcinoma." Am J Surg Pathol 22(10): 1215-21.

4 Attanoos, R. L., H. Goddard, et al. (1995). "A comparative immunohistochemical study of malignant mesothelioma and renal cell carcinoma: the diagnostic utility of Leu-M1, Ber EP4, Tamm- Horsfall protein and thrombomodulin." Histopathology 27(4): 361-6.

5 Attanoos, R. L., S. D. Dojcinov, et al. (2000). "Anti-mesothelial markers in sarcomatoid mesothelioma and other spindle cell neoplasms." Histopathology 37(3): 224-31.

6 Doglioni, C., A. P. Tos, et al. (1996). "Calretinin: a novel immunocytochemical marker for mesothelioma." Am J Surg Pathol 20(9): 1037-46.

7 Cury, P. M., D. N. Butcher, et al. (2000). "Value of the mesothelium-associated antibodies thrombomodulin, cytokeratin 5/6, calretinin, and CD44H in distinguishing epithelioid pleural mesothelioma from adenocarcinoma metastatic to the pleura." Mod Pathol 13(2): 107-12.

8 Kennedy, A. D., G. King, et al. (1997). "HBME-1 and antithrombomodulin in the differential diagnosis of malignant mesothelioma of pleura." J Clin Pathol 50(10): 859-62.

9 Leers, M. P., M. M. Aarts, et al. (1998). "E-cadherin and calretinin: a useful combination of immunochemical markers for differentiation between mesothelioma and metastatic adenocarcinoma." Histopathology 32(3): 209-16.

1 0 Ordonez, N. G., M. Myhre, et al. (1996). "Clear cell mesothelioma." Ultrastruct Pathol 20(4): 331-6.

11 Dessy, E., M. Falleni, et al. (2001). "Unusual clear cell variant of epithelioid mesothelioma." Arch Pathol Lab Med 125(12): 1588-90.

12 Butnor KJ, Nicholson AG, Allred DC, et al. Expression of renal cell carcinoma-associated markers erythropoietin, CD10, and renal cell carcinoma marker in diffuse malignant mesothelioma and metastatic renal cell carcinoma. Arch Pathol Lab Med 2006; 130:823-7 FULL TEXT

This page last revised 12.7.2008.


Desmoplastic small round cell tumour

Desmoplastic small round cell tumour, DSRCT,

variously desmoplastic / malignant small cell / epithelial / neuroectodermal tumour of the peritoneum / intra-abdominal with divergent differentiation / coexpressing mesenchymal type intermediate filaments / with multiphenotypic differentiation of childhood

Definition

This is a highly malignant mesenchymal tumour, most often involving the peritoneum of young men. The tumour cells are polyphenotypic, showing features of epithelial/mesothelial, muscle and neural differentiation. It has been suggested that it arises from mesothelium17 (a mesthelioblastoma), on the grounds that it is positive for cytokeratins and WT1 . However, negativity for CK5/6 and thrombomodulin, combined with positivity for Ber-EP4, CD15 and MOC-31, as well as occurrence at sites remote from mesothelium, argues against this.

DSRCT forms part of the family of paediatric "small round cell" tumours.

Clinical features

This tumour is most commonly seen in adolescent boys / young adult men, but also occurs in girls6 and older adults.

Anatomical sites The abdominal cavity is by far the most common site. But DSRCT has also been reported in association with other coelomic cavities and remote from any site lined by mesothelium.

(some tumours occupied more than one site)

Abdominal cavity | 28 cases, including liver involvement in 9 cases1,130 cases2, 1 case (76 year old woman)15 | 37 cases3
Pelvic cavity | 15 cases1,
Retroperitoneum | 12 cases1, 8 cases3
Pancreas | 1 case24
Kidney | 1 case25
Ovary | 1 case13, 3 cases14
Paratesticular | 6 cases7
Thoracic | 4 cases2
Mediastinum | 2 cases1
Pleura | 1 case9, 3 cases10
Liver | 1 case3
Parotid gland | 1 case15
Ethmoid sinuses | 1 case1
Posterior cranial fossa | 1 case2, 1 case11
Scalp | 1 case1
Hand | 1 case2, 1 case (soft tissues and bone)12, 1 case18
Scrotum | 1 case3

Macroscopic appearances

The tumour masses are solid, firm and lobulated with a grey-white cut surface. There is often extensive peritoneal involvement 3.

Histopathology

The characteristic histological pattern of "small, blue cells" embedded in a dense hypocellular fibrous stroma is seen in most cases. The cells form solid sheets, nests of variable size or cords. Less often, the cells form tubules, glands and rosettes. The cells are small to medium size, round, oval or spindle. There is little cytoplasm. Nuclei are hyperchromatic with clumped chromatin. There may be necrosis within larger nests of cells and calcification.

About one third of the tumors exhibited a wide range of morphologic features3. Cytoplasm may be more abundant, clear or eosinophilic. It may be vacuolated sometimes with signet ring-like morphology3. Rhabdoid cells may occur. If desmoplasia is limited and the nests are solid, there may be a resemblance to the insular pattern of carcinoid tumour or organoid zellenballen3. Some cases resemble transitional cell carcinoma3. A case with extensive papillary areas, no necrosis and little desmoplasia has been described, with areas resembling lobular carcinoma22.

Immunohistochemistry

These tumours characteristically coexpress epithelial, mesenchymal (vimentin and desmin) and neural markers.

Cytokeratin | 67/782, 97/1074*, 4/423 |
AE1/AE3 | 28/32 (staining was sometimes only focal)1, 1/124, 1/125 | 37/39 (using a cocktail of AE1/AE3 and Cam5.2: usually diffuse, dot-like in four cases)4
Cam5.2 | 27/31 (staining was sometimes only focal)1, 1/124
EMA | 24/254, 50/542, 64/734*, 0/125
Ber-EP4 | 5/74, 1/14*
Desmin | 26/32 (staining was sometimes limited to a few cells but was always dot-like and perinuclear)1, 39/39 (about 75% of cases showed globoid or dot-like positivity)4, 70/782, 107/1174*, 1/1 (dot-like pattern)24, 4/423, 1/125
Desmoplakin | 1/14*
WT1 | 29/31 (there was weak and focal nuclear staining, with fairly constant paranuclear cytoplasmic staining)1, 8/94, 25/272, 13/1321, 4/4 (strong nuclear granular staining)23, 1/1 (focal strong positivity)24
Vimentin | 22/27 (globoid in 8 cases)4, 64/662, 87/1034*, 4/423, 1/125
CD15 | 11/154, 15/244*
CD 34 | 0/54*
CD56 | 0/124
CD57 | 10/154, 17/354*
CD99 | 7/301, 6/174, 9/472, 4/334*, 0/124, 0/4 (some non-specific cytoplasmic staining in one case)23, 0/125
CD117 | 0/124
NSE | 27/321, 18/254, 60/742, 88/1074*, 1/124, 3/423, 1/125
MOC-31 | 9/104
Ca-125 | 5/12 (in only one case was staining strong)4, 1/54*
NB84 | 2/64, 3/64*
Synaptophysin | 3/194, 11/434*, 0/124, 0/125
Chromogranin | 1/224, 1/462, 7/644*, 0/124, 0/125
PGP9.5 | 3/134*
HHF35 | 1/311, 3/194, 1/582, 6/694*
SMA | 3/164, 5/354*
CK5/6 | 0/64
CK7 | 0/125
CK20 | 0/74, 0/125
B72.3 | 0/114, 3/164*
Neurofilament | 0/134, 6/504*, 1/423
GFAP | 0/104, 3/414*
Peripherin | 0/74
Ca19.9 | 0/104
Thrombomodulin | 0/144
a-fetoprotein | 0/124, 0/154*
CEA | 0/134, 0/164*
Placental alkaline phosphatase | 0/114, 15/19 (>50% of cells staining in 6 cases, 10-50% of cells staining in 6 cases, <10% of cells staining in 3 cases. Tended to be dot-like paranuclear positivity. Positivity paralleled other markers of myogenic differentiation.)5, 0/124*
S-100 | 0/224, 13/744*, 0/124, 0/125
HMB45 | 0/154, 0/194*
Myoglobin | 0/204, 0/64*
Myogenin | 0/104, 0/82
Myo-D1 | 0/104, 0/14*
Myosin | 0/104*
p53 | 5/17 (cases with >20% cells staining)2
Oestrogen receptor | 0/124
Progesterone receptor | 0/124

*: summary of published literature.

Cytogenetics

Tumours are consistently associated with translocation t(11;22)(p13;q12). This typically fuses exon 7 of the Ewing sarcoma gene (EWS) on chromosome 22 with exon 8 of the Wilms' tumour suppressor gene (WT1) on chromosome 11. The fusion product may be demonstrated by reverse transcriptase PCR16. Variants involving other exons are known1,12,18. Functional EWS-WT1 gene fusion is evident in a very high proportion of cases (29/302, 25/262). The EWS-WT1 chimeric protein may activate the insulin-like growth factor-1 gene promotor20.

Ultrastructure

Cells are surrounded by a thin basement membrane. There are juxtanuclear aggregates of intermediate filaments, but microfilaments with densities or Z-band-like material suggestive of either smooth or skeletal muscle differentiation are absent4. Dendritic-like processes containing microtubules and dense core granules were seen in some tumors and these tumors react for neural markers4. Cell junctions are usually poorly developed4.

Differential diagnosis

  • In children: paediatric "small round cell" tumours. A hybrid tumour with the light and electron microscopic appearances and the EWS/FLI1 fusion transcript of a PNET, but the polyphenotypic expression of a DSRCT, has been reported from the abdomen of a young man19:

    • Ewing's sarcoma/PNET

    • rhabdomyosarcoma

    • Wilm's tumour

    • neuroblastoma

  • In adults, depending on the site:

    • small cell carcinoma

    • Merkel cell carcinoma

    • transitional cell carcinoma

    • carcinoid tumour

    • neuroendocrine carcinoma

    • esthesioneuroblastoma

    • small cell mesothelioma: occurs in older patients with a history of asbestos exposure 3

    • lymphoma

Management

Aggressive chemotherapy is required.

Prognosis

This is an aggressive tumour with an average survival of about 2 years 3. It usually recurs locally but distant metastases are uncommon1.

References

1 Lae, M. E., P. C. Roche, et al. (2002). "Desmoplastic small round cell tumor: a clinicopathologic, immunohistochemical, and molecular study of 32 tumors." Am J Surg Pathol 26(7): 823-35.

2 Gerald, W. L., M. Ladanyi, et al. (1998). "Clinical, pathologic, and molecular spectrum of tumors associated with t(11;22)(p13;q12): desmoplastic small round-cell tumor and its variants." J Clin Oncol 16(9): 3028-36.

3 Ordonez, N. G. (1998). "Desmoplastic small round cell tumor: I: a histopathologic study of 39 cases with emphasis on unusual histological patterns." Am J Surg Pathol 22(11): 1303-13.

4 Ordonez, N. G. (1998). "Desmoplastic small round cell tumor: II: an ultrastructural and immunohistochemical study with emphasis on new immunohistochemical markers." Am J Surg Pathol 22(11): 1314-27.

5 Goldsmith, J.D., Pawel, B., Goldblum, J.R., Pasha, T.L., Roberts, S., Nelson, P., Khurana, J.S., Barr, F.G. and Zhang, P.J. Detection and diagnostic utilization of placental alkaline phosphatase in muscular tissue and tumors with myogenic differentiation. Am J Surg Pathol 2002;26:1627-33.

6 Basade, M. M., D. S. Vege, et al. (1996). "Intra-abdominal desmoplastic small round cell tumor in children: a clinicopathologic study." Pediatr Hematol Oncol 13(1): 95-9.

7 Cummings, O. W., T. M. Ulbright, et al. (1997). "Desmoplastic small round cell tumors of the paratesticular region. A report of six cases." Am J Surg Pathol 21(2): 219-25.

8 Furman, J., W. M. Murphy, et al. (1997). "Urogenital involvement by desmoplastic small round-cell tumor." J Urol 158(4): 1506-9.

9 Choi, J. K., K. van Hoeven, et al. (1995). "Desmoplastic small round cell tumor presenting in pleural fluid and accompanied by desmin-positive mesothelial cells." Acta Cytol 39(2): 377-8.

10 Parkash, V., W. L. Gerald, et al. (1995). "Desmoplastic small round cell tumor of the pleura." Am J Surg Pathol 19(6): 659-65.

11 Tison, V., S. Cerasoli, et al. (1996). "Intracranial desmoplastic small-cell tumor. Report of a case." Am J Surg Pathol 20(1): 112-7.

12 Adsay, V., J. Cheng, et al. (1999). "Primary desmoplastic small cell tumor of soft tissues and bone of the hand." Am J Surg Pathol 23(11): 1408-13.

13 Slomovitz, B. M., M. Girotra, et al. (2000). "Desmoplastic small round cell tumor with primary ovarian involvement: case report and review." Gynecol Oncol 79(1): 124-8.

14 Young, R. H., J. H. Eichhorn, et al. (1992). "Ovarian involvement by the intra-abdominal desmoplastic small round cell tumor with divergent differentiation: a report of three cases." Hum Pathol 23(4): 454-64.

15 Wolf, A. N., M. Ladanyi, et al. (1999). "The expanding clinical spectrum of desmoplastic small round-cell tumor: a report of two cases with molecular confirmation." Hum Pathol 30(4): 430-5.

16 Argatoff, L. H., J. X. O'Connell, et al. (1996). "Detection of the EWS/WT1 gene fusion by reverse transcriptase-polymerase chain reaction in the diagnosis of intra-abdominal desmoplastic small round cell tumor." Am J Surg Pathol 20(4): 406-12.

17 Gerald, W. L., H. K. Miller, et al. (1991). "Intra-abdominal desmoplastic small round-cell tumor. Report of 19 cases of a distinctive type of high-grade polyphenotypic malignancy affecting young individuals." Am J Surg Pathol 15(6): 499-513.

18 Antonescu, C. R., W. L. Gerald, et al. (1998). "Molecular variants of the EWS-WT1 gene fusion in desmoplastic small round cell tumor." Diagn Mol Pathol 7(1): 24-8.

19 Katz, R. L., M. Quezado, et al. (1997). "An intra-abdominal small round cell neoplasm with features of primitive neuroectodermal and desmoplastic round cell tumor and a EWS/FLI-1 fusion transcript." Hum Pathol 28(4): 502-9.

20 Karnieli, E., H. Werner, et al. (1996). "The IGF-I receptor gene promoter is a molecular target for the Ewing's sarcoma-Wilms' tumor 1 fusion protein." J Biol Chem 271(32): 19304-9.

21Hill AD et al. WT1 staining reliably differentiates desmoplastic small round cell tumor from Ewing sarcoma/primitive neuroectodermal tumor. An immunohistochemical and molecular diagnostic study. Am J Clin Pathol 2000;114:345-353.

22 Dorsey, B. V., L. E. Benjamin, et al. (1996). "Intra-abdominal desmoplastic small round-cell tumor: expansion of the pathologic profile." Mod Pathol 9(6): 703-9.

23 Charles, A. K., I. E. Moore, et al. (1997). "Immunohistochemical detection of the Wilms' tumour gene WT1 in desmoplastic small round cell tumour." Histopathology 30(4): 312-4.

24 Bismar, T. A., O. Basturk, et al. (2004). "Desmoplastic small cell tumor in the pancreas." Am J Surg Pathol 28(6): 808-12.

25 Su, M. C., Y. M. Jeng, et al. (2004). "Desmoplastic small round cell tumor of the kidney." Am J Surg Pathol 28(10): 1379-83.

This page last revised 18.11.2004.


Ewing family tumour

Definition

There was initially a sharp distinction between Ewing sarcoma of bone and extraskeletal primitive neuroectodermal tumour (PNET). However, both are now recognised to be members of the Ewing family of tumours, small round blue cell tumours characterised by positivity for CD99 and Fli1 , with a translocation t(11;22)(q24;q12). There is a spectrum from undifferentiated Ewing sarcoma to PNET with neuroendocrine differentiation. This family includes malignant small cell tumour of the thoracopulmonary region (Askin tumour) and peripheral neuroepithelioma.

Epidemiology

Tumours of the Ewing family occur predominantly in children and young adults.

Histopathology

The cells of Ewing tumour contain glycogen.

Variants:

  • Typical Ewing sarcoma: may occur in bone or soft tissue. Cells are uniform and round with little clear to pale cytoplasm, forming sheets or vague lobules. The nuclear chromatin is finely dispersed and nucleoli are inconspicuous. There are frequent individual degenerating dark cells and geographical areas of necrosis.

  • Typical PNET: these tumours show spindling and poorly formed rosettes.

  • Spindle cell sarcoma-like: there is marked spindling of cells.

  • Sclerosing: abundant hyalinised eosinophilic matrix. The cells resemble those of typical Ewing tumour.

  • Large-cell atypical Ewing tumour: in addition to areas of typical Ewing tumour, there are variable numbers of enlarged epithelioid cells with variably clear cytoplasm and moderately large nuclei are with an irregular outlines and prominent nucleoli.

  • Adamantinoma-like: There are nests of moderately pleomorphic hyperchromatic cells forming peripheral palisades, surrounded by a marked desmoplastic response. There are often large polygonal cells with a moderate amount of cytoplasm, hyperchromatic nuclei and prominent nucleoli. Rarely, there may be squamous pearl formation. This variant shows immunohistochemical evidence of epithelial differentiation with positivity for high molecular weight cytokeratins.

  • Cytokeratin-positive

  • Desmin-positive

  • Malignant small cell tumour of the thoracopulmonary region (Askin tumour)

Immunohistochemistry

 | Usual Ewing tumour | Usual PNET | Spindle-cell sarcoma-like Ewing tumour | Spindle-cell sarcoma-like Ewing tumour | Atypical Ewing sarcoma | Adamantinoma-like | Overall
CD99 | 35/351 | 8/81 | 3/31 | 2/21 | 3/31 | 3/31 | 52/521
Fli1 | 29/321 | 5/51 | 3/31 | 2/21 | 3/31 | 3/31 | 44/471
AE1/AE3 | 7/371 | 4/81 | 2/31 | 1/21 | 1/31 | 3/31, 1/12 | 18/561
Pancytokeratin MAK-6 |  |  |  |  |  | 2/32 |
Cam5.2 |  |  |  |  |  | 1/12 |
Cam5.2 or AE1/AE3 |  |  |  |  |  |  | 10/50 (five diffuse and five focal)4
34bE12 | 0/371 | 0/91 | 0/31 | 0/21 | 0/31 | 3/31 | 3/551
Cytokeratin, NOS |  |  |  |  |  |  | 13/41 (diffuse cytoplasmic in four cases, cytoplasmic dot-like in three cases, membrane in three cases, mixed in three cases)3
Desmin | 1/371 | 0/91 | 0/31 | 0/21 | 0/31 | 0/31 | 1/561
CD99+/Fli1+/CK-/desmin- | 24/321 |  |  |  |  |  |
CD117 | 9/381 | 2/81 | 1/31 | 0/21 | 0/31 | 1/21 | 13/541
NSE |  |  |  |  |  |  | 35/413, 13/503
Synaptophysin |  |  |  |  |  |  | 14/403
CD56 |  |  |  |  |  |  | 9/403
Mic-2 |  |  |  |  |  | 1/32 |

Cytogenetics

The cytogenetic abnormalities are highly specific to Ewing tumours:

translocation | gene fusion product | frequency in Ewing tumours
t(11;22)(q24;q12) | EWS-Fli1 | >90%
t(21;22)(q22;q12) | EWS-ERG | 5%
t(17;22)(q12;q12) | EWS-E1AF | <1%
t(2;22)(q33;q12) | EWS-FEV | <1%
t(7;22)(p22;q12) | EWS-ETV1 | 1%
 | EWS-ZSG | rare3

Typical Ewing tumour can be diagnosed on morphology and immunohistochemistry, but the variants need cytogenetic or molecular confirmation of the diagnosis. The EWS-Fli1 transcript has been reported in two polyphenotypic tumours and two rhabdomyosarcomas5

Ultrastructure

The cells appear undifferentiated. The adamantinoma-like variant shows epithelial differentiation in the form of tonofilaments and numerous desmosomes1,2.

Differential diagnosis

  • Sclerosing Ewing tumour:

    • sclerosing epithelioid fibrosarcoma

    • sclerosing rhabdomyosarcoma: positive for desmin , myogenin and MyoD1.

  • Adamantinoma-like:

    • adamantinoma: a tumour of long bones, particularly the tibia. It shows trisomies of chromosomes 7, 8 and 12, but not the t(11;22)(q24;q12) translocation.

    • desmoplastic round cell tumour: negative for CD99 and Fli1 , but almost always positive for desmin and WT1. The characteristic cytogenetic abnormality in DRCT is t(11;22)(p13;q12)(EWS-WT1).

  • Spindle-cell sarcoma-like:

    • synovial sarcoma

  • Translocations producing EWS-Fli1 or EWS-ERG fusion genes have rarely been reported in polyphenotypic round cell tumour, rhabdomyosarcoma or desmoplastic round cell tumour.

Management

Chemotherapy

Prognosis

Reportedly, type I fusion transcripts (junction between exon 7 of EWS and exon 6 of FLI-1) appear to have a survival advantage when compared with type II fusion transcripts (junction between exon 7 of EWS and exon 5 of FLI-1) independent of tumor site and stage2. The adamantinoma-like variant may be more aggressive2.

References

1 Folpe AL, Goldblum JR, Rubin BP, et al. Morphologic and immunophenotypic diversity in Ewing family tumors: a study of 66 genetically confirmed cases. Am J Surg Pathol 2005; 29:1025-33

2 Bridge JA, Fidler ME, Neff JR, et al. Adamantinoma-like Ewing's sarcoma: genomic confirmation, phenotypic drift. Am J Surg Pathol 1999; 23:159-65

3 Collini P, Sampietro G, Bertulli R, et al. Cytokeratin immunoreactivity in 41 cases of ES/PNET confirmed by molecular diagnostic studies. Am J Surg Pathol 2001; 25:273-4

4 Gu M, Antonescu CR, Guiter G, et al. Cytokeratin immunoreactivity in Ewing's sarcoma: prevalence in 50 cases confirmed by molecular diagnostic studies. Am J Surg Pathol 2000; 24:410-6

5 Thorner P, Squire J, Chilton-MacNeil S, et al. Is the EWS/FLI-1 fusion transcript specific for Ewing sarcoma and peripheral primitive neuroectodermal tumor? A report of four cases showing this transcript in a wider range of tumor types. Am J Pathol 1996; 148:1125-38

This page last revised 19.1 1.2005.


Malignant solitary fibrous tumour

Malignant solitary fibrous tumours:

  • are associated with chest pain, shortness of breathe and pleural effusion

  • the tumour is more than 10 cm in diameter

  • the mitotic rate is more than 4/10 HPF

  • increased cellularity with atypia and necrosis

  • invasive margins with infiltration of adjacent structures

  • areas of high-grade sarcoma

  • loss of CD34 and positivity for CD31, p53 and Ki-67 are associated with aggressive behaviour

References

1 Granville L, Laga AC, Allen TC, et al. Review and update of uncommon primary pleural tumors: a practical approach to diagnosis. Arch Pathol Lab Med 2005; 129:1428-43

This page last revised 9.8.2006.


Pleural liposarcoma

Liposarcoma of the pleura most commonly occurs in adult men. The tumour is often myxoid.

Differential diagnosis

  • Diffuse malignant mesothelioma with liposarcomatous differentiation

  • Malignant solitary fibrous tumour with liposarcomatous differentiation

References

1 Granville L, Laga AC, Allen TC, et al. Review and update of uncommon primary pleural tumors: a practical approach to diagnosis. Arch Pathol Lab Med 2005; 129:1428-43

This page last revised 9.8.2006.


Pleural vascular sarcoma

Vascular sarcomas of the pleura occur most commonly in men. In Japan, but not in the West, they have been found to be associated with chronic pyothorax. These tumours include:

  • Epithelioid haemangioendothelioma

  • Angiosarcoma

  • Epithelioid angiosarcoma: may be positive for cytokeratins.

References

1 Granville L, Laga AC, Allen TC, et al. Review and update of uncommon primary pleural tumors: a practical approach to diagnosis. Arch Pathol Lab Med 2005; 129:1428-43

This page last revised 9.8.2006.


Synovial sarcoma vs mesothelioma

When presenting in the pleura, there is a differential between synovial sarcoma and mesothelioma. One paper has specifically compared synovial sarcoma (mainly of the extremity) with mesothelioma.

 | Synovial sarcoma |  |  | Mesothelioma
 | biphasic | monophasic | poorly differentiated | epithelioid | sarcomatoid
Calretinin | 29/41 (epithelial component positive in 14 cases, of which 5 showed staining of >10% of cells. spindle cell component positive in 24 cases, extensive in some, both cytoplasmic and nuclear.) | 23/44 (more than 10% of cells positive in 17 cases. | 10/18 (more than 10% of cells positive in 6 cases. | 23/23 (extensive positivity) | 7/7 (focal to extensive positivity)
HBME-1 | 28/28 (cytoplasmic and membrane, extensive in most cases) | 8/20 (mainly focal | 2/14 | 20/23 (membrane positivity) | 0/7
BerEP4 | 27/30 (extensive staining of epithelial component) | 2/28 (focal reactivity) | 1/16 (focal reactivity) | 3/23 (focal reactivity) | 0/7
CD15 | 3/32 (focal reactivity) | 1/33 (focal reactivity) | 1/17 (focal reactivity) | 5/17 (focal reactivity) | 4/7
CD141 | 7/20 (focal reactivity only of spindle cells) | 11/33 (focal reactivity) | 1/11 | 20/21 | 5/7
CK5/6 | 22/29 | 12/40 (focal reactivity) | 3/17 (focal reactivity) | 21/23 | 1/7
CK7 | 41/41 (epithelial component) | 32/41 (focal reactivity) | 9/18 (focal reactivity) | 23/23 | 7/7
CK14 | 29/44 (epithelial component) | 11/40 (focal reactivity) | 1/12 (focal reactivity) | 12/23 (focal reactivity) | 4/7 (focal reactivity)
CK19 | 41/41 (epithelial component) | 25/41 (focal reactivity) | 11/18 (focal reactivity) | 23/23 | 7/7
WT1 | 0/18 | 0/31 | 0/11 | 12/17 | 0/7

BerEP4 and WT1 appear to be useful in the differentiation of synovial sarcoma from mesothelioma. Cytokeratins 7 and 19 are more extensively expressed in mesothelioma than in synovial sarcoma. Bcl-2, positive in synovial sarcoma, may also be useful.

1 Miettinen, M., J. Limon, et al. (2001). "Calretinin and other mesothelioma markers in synovial sarcoma: analysis of antigenic similarities and differences with malignant mesothelioma." Am J Surg Pathol 25(5): 610-7.

This page last revised 28.3.2005.


Differential of spindle cell tumours of the pleura

 | CD34 | bcl-2 | CD99 | cytokeratin | EMA | calretinin | desmin | SMA
SFT | + | + | + | - | - | - | some, focally | rare, focally
desmoid tumour | - |  |  | - | - |  | + | +
sarcomatoid mesothelioma | - | some | some | + | + | + | some | +
synovial sarcoma | - | + | variable | + | + |  |  |
pleural thymoma, WHO type A | - | some | lymphocytes only | + | - | stromal cells only |  |
smooth muscle tumour | some | some | some |  |  |  | + | +
haemangiopericytoma | + |  | variable |  |  |  | - | -
neurofibroma | most | + |  |  |  |  |  |
schwannoma | some | + |  |  |  |  |  |
malignant peripheral nerve sheath tumour | rare | some |  | rare (may be cytokeratin positive if epithelioid areas are present) |  |  | rare (may be positive if rhabdomyoblastic areas are present) | rare (may be positive if rhabdomyoblastic areas are present)
spindle cell lipoma | + | + |  |  |  |  |  |
calcifying fibrous pseudotumour | variable |  |  | - |  | - | - |


Pyothorax-associated lymphoma

Pyothorax-associated lymphoma, PAL

Definition

Primary pleural non-Hodgkin lymphoma arising in the context of a longstanding pyothorax, chronic inflammation due to artificial pneumothorax for the treatment of tuberculosis or tuberculous pleuritis. In view of its rarity, it is not included as a subtype in the current WHO classification of lymphomas. It is a subtype of DLBCL.

Epidemiology

Most cases have been reported from Japan with a strong association with EBV. With the exception of two cases2,3, it is not associated with HHV-8. It develops in patients who are immunocompetent.

Clinical features

Most patients are elderly, with a male predominance. The pyothorax has usually been present for decades. In most cases, lymphoma in restricted to the pleura.

Histopathology

Most cases are diffuse large B-cell lymphomas, usually of immunoblastic morphology and often with plasmacytoid cells. Less often the features are centroblastic or anaplastic features.

Immunohistochemistry

CD2 | 4/121
CD3 | 4/121
CD4 | 1/121
CD5 | 0/121
CD7 | 0/121
CD8 | 0/121
CD10 | 0/121
CD20 | 9/121, 2/22, 2/23
CD24 | 2/23
CD30 | 1/1 (Anaplastic morphology and B-cell immunophenotype, positive for CD45+, CD79a+, MUM-1 and EBMA-1)7
CD45 | 2/22
CD45RA | 2/22
CD79a | 11/121, 2/22, 2/23
CD138 | 4/12 (includes 3 cases which were weak or negative for CD20, two of which showed plasmacytoid differentiation.)1
bcl-2 | 11/111, 2/22, 2/23
bcl-6 | 0/111
MUM1 | 10/101
LMP-1 | 9/111, 2/22, 2/35
EBNA-2 | 10/111, 2/22, 2/35
EBER | 10/10 (by RNA analysis)1, 1/2 (by RNA analysis)3
HHV-8 | 0/111, 1/2 (by RNA analysis)2 , 1/2 (by RNA analysis)3 , 0/14 (by RNA analysis)4, 0/2 (by RNA analysis)5
NSE | positive6

Five cases showed aberrant expression of at least one T-cell marker ( CD2 , CD3 or CD4 )1.

Differential diagnosis

  • primary effusion lymphoma: presents as an effusion without a tumour mass in a setting of immunodeficiency, with a constant association with HHV-8. The neoplastic cells are CD20 -/ CD30 +/CD38+/ CD79a -/ CD138 +.

Prognosis

These lymphomas have an aggressive course with a median survival of five months1.

References

1 Petitjean, B., Jardin, F., Joly, B., Martin-Garcia, N., Tilly, H., Picquenot, J.M., Briere, J., Danel, C., Mehaut, S., Abd-Al-Samad, I., Copie-Bergman, C., Delfau-Larue, M.H. and Gaulard, P. Pyothorax-associated lymphoma: a peculiar clinicopathologic entity derived from B cells at late stage of differentiation and with occasional aberrant dual B- and T-cell phenotype. Am J Surg Pathol 2002;26:724-32.

2 Ascani, S., Piccioli, M., Poggi, S., Briskomatis, A., Bolis, G.B., Liberati, F., Frongillo, R., Caramatti, C., Fraternali-Orcioni, G., Gamberi, B., Zinzani, P.L., Lazzi, S., Leoncini, L., O'Leary, J., Piccaluga, P.P. and Pileri, S.A. Pyothorax-associated lymphoma: description of the first two cases detected in Italy. Ann Oncol 1997;8:1133-8.

3 O'Donovan, M., Silva, I., Uhlmann, V., Bermingham, N., Luttich, K., Martin, C., Sheils, O., Killalea, A., Kenny, C., Pileri, S. and O'Leary, J.J. Expression profile of human herpesvirus 8 (HHV-8) in pyothorax associated lymphoma and in effusion lymphoma. Mol Pathol 2001;54:80-5.

4 Cesarman, E., Nador, R.G., Aozasa, K., Delsol, G., Said, J.W. and Knowles, D.M. Kaposi's sarcoma-associated herpesvirus in non-AIDS related lymphomas occurring in body cavities. Am J Pathol 1996;149:53-7.

5 Taniere, P., Manai, A., Charpentier, R., Terdjman, P., Boucheron, S., Cordier, J.F. and Berger, F. Pyothorax-associated lymphoma: relationship with Epstein-Barr virus, human herpes virus-8 and body cavity-based high grade lymphomas. Eur Respir J 1998;11:779-83.

6 Pileri, S.A., Dirnhofer, S., Went, P., Ascani, S., Sabattini, E., Marafioti, T., Tzankov, A., Leoncini, L., Falini, B. and Zinzani, P.L. Diffuse large B-cell lymphoma: one or more entities? Present controversies and possible tools for its subclassification. Histopathology 2002;41:482-509.

7 Verghese ET, Amer KM,Addis BJ. Pyothorax-associated lymphoma: an unusual variant of an unusual tumour. Histopathology 2007; 51:131-3

This page last revised 12.8.2007.


Primary effusion lymphoma

Primary effusion lymphoma, PEL

Definition

A neoplasm of large B-cells presenting as serous effusions without tumour masses. It is always associated with human herpes virus 8 (HHV-8, Kaposi sarcoma herpes virus, KSHV), usually in association with immunodeficiency secondary to HIV. Although often negative for B-cell antigens, the presence of immunoglobulin gene rearrangements is evidence that in most cases these lymphomas are of B cell derivation.

This may be considered a subtype of DLBCL. The majority of PELs occur exclusively as malignant effusions, but some patients secondarily develop solid tissue masses: others present with a mass and later develop an effusion. KSHV-positive solid lymphomas may be designated as extra-cavitary PELs. There is a case report of a nodal large T-cell lymphoma with HHV-8 infection and concomitent peritoneal effusion containing large lymphoid cells in an HIV-positive man3.

Synonyms

Epidemiology

Most patients are HIV+ homosexual males with a low CD4 count 2.

Clinical features

Usually only one body cavity (pleural, pericardial or peritoneal, rarely subarachnoid2) is involved. Other sites include the gastrointestinal tract, soft tissues and other extranodal sites, but their is usually neither lymphadenopathy nor organomegaly1. Patients may also have Kaposi sarcoma1. There is a rare association with multicentric Castleman disease1.

Histopathology

In cytospin preparations, the cells range from immunoblastic to plasmablastic to anaplastic. Some cells resemble Reed-Sternberg cells. Pleural biopsies show cells embedded within fibrin adherent to the pleural surface, in which specimens the cells appear more uniform.

Immunohistochemistry

 | primary effusion lymphomas
CD3 | aberrant expression reported, 1/242
CD5 | 1/242
CD10 | 0/72
CD15 | 0/172
CD19 | frequently negative, 0/182
CD20 | frequently negative, 1/292
CD22 | 1/222
CD30 | positive, 18/232
CD38 | frequently positive, 11/162
CD45 | positive, 28/292
CD79a | frequently negative, 0/92
CD138 | positive, 4/102
cIg | frequently negative
sIg | frequently negative
kappa | 0/272
lambda | 4/272
bcl-6 | 0/82
pax5 | 0/42
NK | 0/152
HLA-DR | positive1, 16/202
EMA | frequently positive, 16/202
p53 (>20% of cells positive) | 0/82
HHV8 | nuclear positivity
KSHV LANA (ORF73) | 9/92
vIL6 | 9/92
ORF59 | 0/22
KSHV-associated K8.1 | 2/62
LMP-1 | negative
EBER | 10/132

There may be two phenotypic variants1:

  • IRF4+/CD138+, B-cell antigen-negative

  • IRF4+/CD138-, B-cell antigen-positive

Differential diagnosis

  • pyothorax associated with DLBCL, in which there is usually a pleural mass lesion; the cells are CD10-/CD20+/CD79a+/bcl-6-/MUM1+; they are EBV+ but HHV8-.

Prognosis

The median survival is less than six months1.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Pileri, S.A., Dirnhofer, S., Went, P., Ascani, S., Sabattini, E., Marafioti, T., Tzankov, A., Leoncini, L., Falini, B. and Zinzani, P.L. Diffuse large B-cell lymphoma: one or more entities? Present controversies and possible tools for its subclassification. Histopathology 2002;41:482-509.

2 Chadburn, A., E. Hyjek, et al. (2004). "KSHV-positive solid lymphomas represent an extra-cavitary variant of primary effusion lymphoma." Am J Surg Pathol 28(11): 1401-16.

3 Coupland SE, Charlotte F, Mansour G, et al. HHV-8-associated T-cell lymphoma in a lymph node with concurrent peritoneal effusion in an HIV-positive man. Am J Surg Pathol 2005; 29:647-52

This page last revised 17.7.2005.


Choriocarcinoma of the mediastinum

Epidemiology

Pure mediastinal choriocarcinoma is rare and occurs only in adults.

Clinical features

Some patients present with gynaecomastia.

Radiology

Macroscopic appearances

There is usually marked haemorrhage and necrosis.

Histopathology

Choriocarcinoma shows a mix of syncytiotrophoblast, cytotrophoblast and intermediate trophoblastic cells.

Immunohistochemistry

Pancytokeratin | positive0
Cam5.2 | positive0
PLAP | negative0
AFP | negative0
CEA | negative0
CD30 | negative0
Vimentin | negative0

Differential diagnosis

  • Metastatic gonadal choriocarcinoma: the primary may have regressed.

Prognosis

Choriocarcinoma metastasizes aggressively. Average surival is only one to two months.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

This page last revised 20.1.2006.


Thymoma

Thymoma, types A and B

Types A and B thymomas are epithelial neoplasms showing thymus-like (organotypic) differentiation. The number of non-neoplastic lymphocytes is variable.

They may occur at any age, with a peak incidence at 55-65 years. Cases in the first two decades of life are extremely rare. There is an association of thymomas with the MEN1 syndrome.

Classification

Various histological classifications of thymoma have been proposed:

WHO0 | Muller-Hermelink | Kuo3
Type A | Medullary | Spindle cell
Type AB | Mixed | Small polygonal cell
 |  | Mixed
Type B1 | Predominantly cortical | Organoid
Type B2 | Cortical | Large polygonal cell
Type B3 | Well-differentiated thymic carcinoma | Squamoid

Prevalences of subtypes 0,4

Type A | 5-10%
Type AB | 20-35%
Type B1 | 5-10%
Type B2 | 20-35%
Type B3 | 10-25%
Type C | 10-25%
Rare types | 2.5%4

Correlation of type with stage 7

Type | I | II | III | IVA | IVB | Invasive | subsequent recurrence | 20 year survival
A | 7 |  | 1 |  |  | 13%, 11%8 | 0% (0/8) | 100%8
AB | 27 | 15 | 1 |  | 1 | 39%, 42%8 | 2% (1/44) | 87%
B1 | 15 | 5 | 4 | 1 |  | 40%, 47%8 | 9% (2/25) | 91%
B2 | 11 | 10 | 12 | 2 | 1 | 69%, 69%8 | 19% (7/36) | 59%8
B3 | 2 | 2 | 6 |  |  | 80%, 85%8 | 20% (2/10) | 36%8
C |  | 1 | 8 |  | 5 | 100% | - |

Incidence of myasthenia gravis 7

Type | Incidence of myasthenia gravis
A | 24%0
AB | 14%0
B1 | 18%-56%0
B2 | 30%-82%0
B3 | 30%-70%0
C | 0%0

Cytogenetic abnormalities:

 | chromosomal gains | chromosomal losses
Type A |  | homogenous -6p6
Type AB |  | -5q21-22, -6q, -12p, -16q
Type B1 |  |
Type B2 |  | aberrations of multiple chromosomes6
Type B3 | +1q | aberrations of multiple chromosomes6, including -6, -13q
Thymic squamous cell carcinoma | +1q, +17q, +18 | aberrations of multiple chromosomes6, including -3p, -6, -13q, -16q, -17p,

  • The various WHO-defined histological thymoma types, including the lymphocyte-rich AB and B2, exhibit different profiles of genetic aberrations6.

  • Some of the lymphocyte-poor type B3 thymomas are genetically closely related to the lymphocyte-rich B2 thymomas and may arise from them by gain of genetic aberrations6.

  • Only WHO type A thymomas exhibit a generally homogeneous profile of genetic abnormalities mainly involving chromosome 6, in contrast with the heterogeneity in the other thymoma types6. Loss of heterozygocity at 6q25 may be common to tumourogenesis across the spectrum of thymomas6.

  • Metastatic behavior shows a significant correlation with allelic imbalances at 8p11.21 and 16q22.16.

  • Some type A and AB thymomas share apparently similar profiles of genetic aberrations with type B or C thymomas but maintain their distinctive morphology and benign clinical behavior6.

Immunohistochemistry

In type B thymomas, the T-lymphocytes are immature, as evidenced by their positivity for CD1a and CD99. Positivity for CD79a may also be common1.

The cytokeratin staining pattern is distinctively dendritic in thymomas but not in thymic carcinomas9.

CD205 and Foxn1 have been proposed as specific markers for thymoma (benign and malignant), and CD5 and CD117 as markers for thymic carcinomas9:

 | CD205 |  |  |  |  | Foxn1 |  |  |  |  | CD5 |  |  |  |  | CD117
 | 0 | +1 <25% of epithelial cells | +2 25% to 50% of epithelial cells | +3 50% to 75% of epithelial cells | +4 >75% of epithelial cells | 0 | +1 <25% of epithelial cells | +2 25% to 50% of epithelial cells | +3 50% to 75% of epithelial cells | +4 >75% of epithelial cells | 0 | +1 <25% of epithelial cells | +2 25% to 50% of epithelial cells | +3 50% to 75% of epithelial cells | +4 >75% of epithelial cells | 0 | +1 <25% of epithelial cells | +2 25% to 50% of epithelial cells | +3 50% to 75% of epithelial cells | +4 >75% of epithelial cells
Thymoma type |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
A | 1/9 | 2/9 |  |  | 6/9 | 1/9 |  |  | 4/9 | 4/9 | 8/9 | 1/9 |  |  |  | 9/9 |  |  |  |
AB: component A | 1/18 | 8/18 | 3/18 | 2/18 | 4/18 | 0/18 | 1/18 | 3/18 | 6/18 | 8/18 | 16/16 |  |  |  |  | 16/16 |  |  |  |
AB: component B |  |  | 1/19 | 11/19 | 7/19 |  |  | 1/19 | 3/19 | 15/19 | 18/19 | 1/19 |  |  |  | 19/19 |  |  |  |
B1 |  |  |  | 1/7 | 6/7 |  |  |  |  | 7/7 | 7/7 |  |  |  |  | 7/7 |  |  |  |
B2 |  |  | 1/16 | 3/16 | 12/16 |  |  | 2/16 | 4/16 | 10/16 | 15/15 |  |  |  |  | 15/15 |  |  |  |
B3 |  | 1/7 | 1/7 | 1/7 | 4/7 |  |  |  | 1/7 | 6/7 | 5/7 | 2/7 |  |  |  | 7/7 |  |  |  |
C | 7/17 | 4/17 | 3/17 | 2/17 | 1/17 | 4/17 | 7/17 | 2/17 | 2/17 | 2/17 | 5/16 | 2/16 |  | 4/16 | 5/16 | 6/17 | 1/17 | 1/17 | 4/17 | 5/17
Neuroendocrine carcinoma | 3/3 |  |  |  |  | 3/3 |  |  |  |  | 3/3 |  |  |  |  | 3/3 |  |  |  |

Steroid receptor positivity for oestrogen receptor ERa and progesterone receptor PR-B has been demonstrated in the epithelial cells of thymomas.

 | cases positive | H score
ERa | 87/1322 | 86±802
ERb | 9/1322 | 7±92
PR-A | 5/1322 | 3±52
PR-B | 65/1322 | 56±682
Androgen receptor | 20/1322 | 14±122

There is a progressive reduction in immunoreactivity for both ERa and PR-B from Type A , through types AB , B1 and B2 to Type B3 2.

Survival

Histological type correlates with stage, but is also an independent predictor of survival for stage I and II tumours 4,8.

 | 5 years
Type A | 100%4
Type AB | 100%4
Type B1 | 94%4
Type B2 | 75%4
Type B3 | 70%4
Type C | 48%4

Smaller studies have perhaps lacked the power to show differences in survival other than between thymoma (types A and B) and thymic carcinoma (type C)5.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Hashimoto, M., Y. Yamashita, et al. (2002). "Immunohistochemical detection of CD79a expression in precursor T cell lymphoblastic lymphoma/leukaemias." J Pathol 197(3): 341-7.

2 Ishibashi, H., T. Suzuki, et al. (2003). "Sex steroid hormone receptors in human thymoma." J Clin Endocrinol Metab 88(5): 2309-17.

3 Kuo, T. (2000). "Cytokeratin profiles of the thymus and thymomas: histogenetic correlations and proposal for a histological classification of thymomas." Histopathology 36(5): 403-14.

4 Chen G, Marx A, Wen-Hu C, et al. New WHO histologic classification predicts prognosis of thymic epithelial tumors: a clinicopathologic study of 200 thymoma cases from China. Cancer 2002; 95:420-9

5 Chalabreysse L, Roy P, Cordier JF, et al. Correlation of the WHO schema for the classification of thymic epithelial neoplasms with prognosis: a retrospective study of 90 tumors. Am J Surg Pathol 2002; 26:1605-11

6 Inoue M, Starostik P, Zettl A, et al. Correlating genetic aberrations with World Health Organization-defined histology and stage across the spectrum of thymomas. Cancer Res 2003; 63:3708-15 FULL TEXT

7 Okumura M, Miyoshi S, Fujii Y, et al. Clinical and functional significance of WHO classification on human thymic epithelial neoplasms: a study of 146 consecutive tumors. Am J Surg Pathol 2001; 25:103-10

8 Okumura M, Ohta M, Tateyama H, et al. The World Health Organization histologic classification system reflects the oncologic behavior of thymoma: a clinical study of 273 patients. Cancer 2002; 94:624-32

9 Nonaka D, Henley JD, Chiriboga L, et al. Diagnostic utility of thymic epithelial markers CD205 (DEC205) and Foxn1 in thymic epithelial neoplasms. Am J Surg Pathol 2007; 31:1038-44

This page last revised 11.11.2007.


Thymoma cytokeratin profiles

Thymic and thymoma cytokeratin profiles

The thymus is a complex epithelial organ composed of various epithelial cell types.

Immunohistochemistry

Non-neoplastic thymus:

 | CK7 | CK8 | CK10 | CK13 | CK14 | CK18 | CK19 | CK20 | Involucrin
Subcapsular cells | 8/91 | 1/91 | 0/91 | 0/91 | 9/91 | 0/91 | 9/91 | 0/91 | 0/91
Cortex | 2/91 | 0/91 | 0/91 | 0/91 | 0/91 | 1/91 | 8/91 | 0/91 | 0/91
Medulla | 7/91 | 5/91 | 0/91 | 3/91 | 9/91 | 6/91 | 9/91 | 0/91 | 0/91
Hassall corpuscle | 8/91 | 8/91 | 8/91 | 9/91 | 5/91 | 9/91 | 9/91 | 0/91 | 9/91
Fisher exact test, p value (The null hypothesis is that the row categories are independent of the positivity or negativity for a cytokeratin. The p value is as defined by Anscombe.) | 0.007 | 0.00008 | 0.0000006 | 0.0000004 | 0.0000003 | 0.000001 | 0.5 | 0.99 | 0.00000002

Thymomas (this paper by Kuo 1 is interesting, but the numbers of cases of each type are small. A previous paper by Savino is too old to provide a useful classification3.):

 | CK7 | CK8 | CK10 | CK13 | CK14 | CK18 | CK19 | CK20 | Involucrin
Spindle cell | 5/51 | 5/51 | 1/51 | 0/51 | 4/51 | 5/51 | 5/51 | 0/51 | 0/51
Small polygonal cell | 2/61 | 1/61 | 0/61 | 1/61 | 6/61 | 1/61 | 6/61 | 0/61 | 0/61
Mixed | 4/51 | 3/51 | 0/51 | 0/51 | 5/51 | 3/51 | 5/51 | 0/51 | 0/51
Organoid | 5/51 | 5/51 | 5/51 | 4/51 | 5/51 | 5/51 | 5/51 | 0/51 | 5/51
Large polygonal cell | 5/61 | 2/61 | 1/61 | 0/61 | 2/61 | 1/61 | 6/61 | 0/61 | 0/61
Squamoid | 7/71 | 3/71 | 7/71 | 2/71 | 3/71 | 3/71 | 7/71 | 0/71 | 6/71
Fisher exact test, p value (The null hypothesis is that the row categories are independent of the positivity or negativity for a cytokeratin. The p value is as defined by Anscombe.) | 0.012 | 0.014 | 0.00008 | 0.008 | 0.009 | 0.004 | 0.999 | 0.999 | 0.00000036
Overall | 28/341 | 19/341 | 14/341 | 7/341 | 25/341 | 18/341 | 34/341 | 0/341 | 11/341

References

1 Kuo, T. (2000). "Cytokeratin profiles of the thymus and thymomas: histogenetic correlations and proposal for a histological classification of thymomas." Histopathology 36(5): 403-14.

2 Rosai J. World Health Organisation: Histological typing of tumours of the thymus. Berlin, Heidelberg:Springer-Verlag.

3 Savino, W. and M. Dardenne (1988). "Immunohistochemical studies on a human thymic epithelial cell subset defined by the anti-cytokeratin 18 monoclonal antibody." Cell Tissue Res 254(1): 225-31.

This page last revised 30.3.2004.


Type A thymoma

Definition

An organotypic tumour composed of bland spindle or oval cells. Lymphocytes are sparse or absent. It is thought to be derived from thymic medullary epithelial cells, as evidenced by positivity for CD20 , PE-35 and metallothionein .

Synonyms

Spindle cell thymoma, medullary thymoma.

Epidemiology

This type is relatively uncommon, accounting for 4% to19% of all thymomas1. Mean age at presentation is about 60 years. Cases in children have been reported1.

Clinical features

25% of type A thymomas are associated with myasthenia gravis. There may be pure red cell aplasia 4.

Macroscopic appearances

Type A thymomas are usually Masaoka stage I 2. They are well circumscribed and encapsulated but with only vague lobulation. They may be cystic.

Histopathology

These tumours are encapsulated, although there may be invasion through the capsule and, rarely, infiltration of the lung. Distinct lobulation and dissecting fibrous bands are absent.

The tumour cells are spindle or oval, the latter sometimes predominating. Nuclei are bland with dispersed to coarse chromatin and inconspicuous nucleoli. The spindle cells may be short and arranged in a haemangiopericytomatous pattern; alternatively, they may be long, resembling fibroblasts and taking on an interlacing or storiform pattern 4. They may form glandular structures, rosettes (without a central lumen) or glomeruloid bodies, often immediately beneath the tumour capsule. There may be papillary projections into cystic spaces or meningioma-like whorls. Reticulin surrounds individual tumour cells. Few vessels are present. Vessels may form a haemangiopericytomatous pattern. Mitoses are rare. Formation of Hassall corpuscles is rare. Palisading around perivascular spaces is NOT a feature 2. Infarction may occur.

There are few, or no, lymphocytes, except where there are foci of spindle cell micronodules in a lymphoid stroma. In particular, immature T-cells are lacking.

Rare spindle cell thymomas show nuclear hyperchromasia, pleomorphism and necrosis. It is not clear whether these are poorly differentiated cases of type A thymoma, spindle cell variants of type B3 thymoma or spindle cell type C thymoma / thymic carcinomas2. Rarely, there is transformation to thymic carcinoma: a focus of transformation may show necrosis.

Immunohistochemistry

Epithelial cells
AE1 | positive0,1,6
AE3 | negative0,1,6
CK20 | negative0,1
CD5 | negative0,1
CD20 | focally positive0,2, 8/21 (short spindle cell variant)4, 7/10 (long spindle cell variant)4
bcl-2 | negative or only focally positive0,1
CD57 | variable/focal0,1, 80% of cases
EMA | negative or only focally positive0,1
metallothionein | positive0,1
PE-35 | positive (long spindle cells may be negative) 0,3
laminin | surrounds individual cells0,1
type IV collagen | surrounds individual cells0,1
UH-1 | 0/2
ERa | H score = 111±105
PR-B | H score = 86±165
p53 | negative or low expression0,1
Ki-67 | negative or low expression0,1
Lymphocytes (if present)
CD3 | positive0,1,4
CD5 | positive0,1
CD1a | minority of T-cells0,1,2, majority of T-cells4
CD99 | minority of T-cells0,1,2
CD20 | negative, except in micronodular areas with a lymphoid stroma0,1

Cytogenetics

t(15;22)(p11;q11) and deletions of chromosome 6p have been reported0,1. There is loss of heterozygocity at 6q23.3-25.3, a feature shared with type B3 thymomas and squamous cell thymic carcinomas0.

Differential diagnosis

  • mesenchymal neoplasms

Management

Surgical removal, if complete, is almost always curative.

Prognosis

Type A thymomas do not recur if fully excised. The prognosis is excellent: 100% survival at 10 years. Even advanced tumours may show slow progression1. Exceptional cases of distant metastases or malignant transformation to thymic carcinoma have occurred.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

2 Muller-Hermelink, H. K. and A. Marx (1999). "Pathological aspects of malignant and benign thymic disorders." Ann Med 31 Suppl 2: 5-14.

3 Hattori, H., H. Tateyama, et al. (2000). "PE-35-related antigen expression and CD1a-positive lymphocytes in thymoma subtypes based on Muller-Hermelink classification.An immunohistochemical study using catalyzed signal amplification." Virchows Arch 436(1): 20-7.

4 Pan, C. C., W. Y. Chen, et al. (2001). "Spindle cell and mixed spindle/lymphocytic thymomas: an integrated clinicopathologic and immunohistochemical study of 81 cases." Am J Surg Pathol 25(1): 111-20.

5 Ishibashi, H., T. Suzuki, et al. (2003). "Sex steroid hormone receptors in human thymoma." J Clin Endocrinol Metab 88(5): 2309-17.

6 Nonaka D, Henley JD, Chiriboga L, et al. Diagnostic utility of thymic epithelial markers CD205 (DEC205) and Foxn1 in thymic epithelial neoplasms. Am J Surg Pathol 2007; 31:1038-44

This page last revised 4.1.2006.


Type AB thymoma

Definition

There is a mixture of type A thymoma and type B-like thymoma.

Synonyms

Mixed thymoma (in the sense of mixed medullary and cortical 2).

Epidemiology

Type AB accounts for 15% to 43% of all thymomas1. Patients have an average age of 55 years.

Clinical features

15% of type AB thymomas are associated with myasthenia gravis. Pure red cell aplasia may occur.

Macroscopic appearances

Most type AB thymomas are Masaoka stage I 2. The tumours are usually encapsulated. White fibrous bands separate tumour nodules.

Histopathology

The two components vary in their proportions 2 and the segregation may be sharp 4 or ill-defined 2. The type A areas may be very scanty 2 and may be misinterpreted as hypercellular fibrous septa1. If intermixed, the type A areas may be composed of extremely elongated fibroblast-like cells1. The type A areas show all the features usual in type A thymoma 2. The type B component consists of small polygonal cells with small pale round/oval/spindle nuclei lacking conspicuous nucleoli; in this it differs from other type B thymomas. The number of lymphocytes in the type B areas is variable, often less than in type B1 thymomas. Medullary differentiation is rare and Hassall's corpuscles are not seen.

Immunohistochemistry

Epithelial cells:

AE1/3 | 29/294,6
34bE12 | 29/294
Cam5.2 | 29/294
CK14 | positive in type B areas1
KL-1 | 29/294
EMA | strongly positive in elongated fibroblast like cells of A areas1
vimentin | strongly positive in elongated fibroblast like cells of A areas1
CD5 | negative1, 0/294
CD20 | positive in both A and B areas1, 26/294
CD57 | variable/weak1, 79% of cases4
PE-35 | positive 3
bcl-2 | variable/weak1
laminin | strong in A areas, less in B areas1
Type IV collagen | strong in A areas, less in B areas1
ERa | H score = 105±165
PR-B | H score = 65±145
p53 | very low expression1
Ki67 | very low expression1

Lymphocytes in both A and B areas
CD3 | positive1
CD5 | positive1
CD1a | variable proportion of T-cells1
CD99 | variable proportion of T-cells1
CD20 | usually absent1

Ultrastructure

Cytogenetics

Deletions of chromosome 6 or formation of ring chromosome 6 1. Some show the loss of heterozygocity at 4q21-22 seen in type B thymomas0.

Differential diagnosis

Management

Radical surgery is usually curative.

Prognosis

The prognosis is good, with survival of 80-100% to ten years 2. Radical surgery is usually curative. Metastases are very rare.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

2 Muller-Hermelink, H. K. and A. Marx (1999). "Pathological aspects of malignant and benign thymic disorders." Ann Med 31 Suppl 2: 5-14.

3 Hattori, H., H. Tateyama, et al. (2000). "PE-35-related antigen expression and CD1a-positive lymphocytes in thymoma subtypes based on Muller-Hermelink classification.An immunohistochemical study using catalyzed signal amplification." Virchows Arch 436(1): 20-7.

4 Pan, C. C., W. Y. Chen, et al. (2001). "Spindle cell and mixed spindle/lymphocytic thymomas: an integrated clinicopathologic and immunohistochemical study of 81 cases." Am J Surg Pathol 25(1): 111-20.

5 Ishibashi, H., T. Suzuki, et al. (2003). "Sex steroid hormone receptors in human thymoma." J Clin Endocrinol Metab 88(5): 2309-17.

6 Nonaka D, Henley JD, Chiriboga L, et al. Diagnostic utility of thymic epithelial markers CD205 (DEC205) and Foxn1 in thymic epithelial neoplasms. Am J Surg Pathol 2007; 31:1038-44

This page last revised 4.1.2006.


Type B1 thymoma

Definition

A thymoma predominantly resembling the normal thymic cortex, with areas of thymic medulla.

Synonyms

Lymphocytic thymoma, lymphocyte-rich thymoma, organoid thymoma, predominantly cortical thymoma.

Epidemiology

This type is relatively uncommon, accounting for up to 5-10% of all thymomas1. Cases in children have been reported1.

Clinical features

Myasthenia gravis is common0. Less often, there is red cell aplasia or hypogammaglobulinaemia0. Rarely, this type may occur in the pleura, neck or lung0.

Macroscopic appearances

The tumour is usually well demarcated or encapsulated. The capsule is often thick, with fibrous septa dividing the tumour. There may be cystic spaces, haemorrhage or necrosis. The Masaoka stage varies: stage I; 54%, stage II; 32%, stage III; 11%, stage IV; <3%2.

Histopathology

At high power, the histology may be indistinguishable from that of the normal thymic cortex 2. The features that distinguish type B1 thymoma from normal thymus are the excess of cortical areas, a lesser degree of lobulation, medullary areas in immediate proximity to septa and a fibrous capsule 2. These thymomas are the most lymphocyte-rich. The scant epithelial cells are dispersed and small: they are surrounded by numerous T-cells. Tingible body macrophages may give a starry sky appearance.

The foci of medullary differentiation are a consistent feature: they are round and appear lighter. They may contain central aggregates of squamoid cells or well-formed Hassall corpuscles.

Perivascular spaces may be present but are not as well-formed as in types B2 and B3 thymomas.

Immunohistochemistry

 | Epithelial cells
AE1/AE3 | positive5
CD19 | diffuse0
CK7 | focal positivity0
CK14 | focal positivity0
CK18 | focal positivity0
CK20 | negative0
CD5 | negative0
CD20 | negative0
CD70 | negative0
PE-35 | positive3
ERa | H score = 96±144
PR-B | H score = 51±124
 | Admixed cortical lymphocytes | Lymphocytes in medullary islands
CD1a | positive0 | negative0
CD3 |  | positive0
CD4 | positive0 |
CD5 | positive0 | positive0
CD8 | positive0 |
CD99 | positive0 | negative0
TdT | positive0 | negative0

Differential diagnosis

  • Type B2 thymoma: has a higher proportion of epithelial cells, which are larger with vesicular nuclei.

  • Lymphoma

Management

Complete resection is possible in over 90% of cases, with a 10% recurrence rate.

Prognosis

The prognosis is good, with survival of 80-100% to ten years 2.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

2 Muller-Hermelink, H. K. and A. Marx (1999). "Pathological aspects of malignant and benign thymic disorders." Ann Med 31 Suppl 2: 5-14.

3 Hattori, H., H. Tateyama, et al. (2000). "PE-35-related antigen expression and CD1a-positive lymphocytes in thymoma subtypes based on Muller-Hermelink classification.An immunohistochemical study using catalyzed signal amplification." Virchows Arch 436(1): 20-7.

4 Ishibashi, H., T. Suzuki, et al. (2003). "Sex steroid hormone receptors in human thymoma." J Clin Endocrinol Metab 88(5): 2309-17.

5 Nonaka D, Henley JD, Chiriboga L, et al. Diagnostic utility of thymic epithelial markers CD205 (DEC205) and Foxn1 in thymic epithelial neoplasms. Am J Surg Pathol 2007; 31:1038-44

This page last revised 4.1.2006.


Type B2 thymoma

Definition

A thymoma with scattered plump epithelial cells with vesicular nuclei within a heavy background of lymphocytes.

Synonyms

(Large) polygonal cell thymoma, mixed lymphocytic and epithelial thymoma, cortical thymoma 2.

Epidemiology

Type B2 accounts for 20-35% of all thymomas1. Cases in children have been reported1.

Clinical features

Myasthenia gravis is common. Rarely, there is red cell aplasia or hypogammaglobulinaemia. There are reported cases with widespread pleural involvement.

Radiology

Macroscopic appearances

The tumours are encapsulated or circumscribed. There are white fibrous septa. Cystic change or haemorrhage may occur. The Masaoka stage varies: stage I; 21%, stage II; 28%, stage III; 40%, stage IV; 11%2.

Histopathology

There is a "mixed" pattern of epithelial cells and lymphocytes. Lobules are usually large, with thin septa.

Epithelial cells are more numerous than in type B1 thymomas and are larger, with vesicular nuclei and conspicuous nucleoli. These cells are round or polygonal. They may form tight clusters 2 but large confluent sheets are uncommon. Medullary foci are less prominent than in type B1, but occur and may rarely contain Hassall corpuscles.

Perivascular spaces are common. Epithelial cells often form a palisade around these spaces.

The lymphocytes may appear "immature" with enlarged nuclei, increased cytoplasm and mitotic activity.

Up to 30% of cases include a B3 component, in which case classification should be as a combined B2/B3 thymoma.

The presence of lymphoid follicles is associated with myasthenia gravis. Immunosuppressive treatment causes necrosis, lymphocyte depletion and infiltration by histiocytes, which may be lipidised.

Immunohistochemistry

 | Epithelial cells
AE1/AE3 | positive0,6
Cam5.2 | positive0
CK5/6 | 90% positive0
CK7 | 80% positive0
CK19 | 100% positive0
CK20 | negative0
EMA | negative0
CD5 | negative0
CD20 | negative4
CD57 | positive0
CD70 | negative0
PE-35 | largely negative3
ERa | H score = 65±135
PR-B | H score = 45±105
Intraepithelial lymphocytes
CD1a | positive0
CD3 |
CD4 | positive0
CD5 | positive0
CD8 | positive0
CD99 | positive0
TdT | positive0
Ki-67 | >80%2

Ultrastructure

Cytogenetics

Most cases are aneuploid.

Differential diagnosis

  • Type B1 thymoma: the epithelial cells are less prominent but there are prominent medullary foci.

  • Type B3 thymoma: confluent sheets of epithelial cells are common with lesser numbers of lymphocytes. Epithelial nuclei are smaller and irregular with grooved nuclei.

  • T-lymphoblastic lymphoma: lacks an epithelial component. There is strong CDK6 expression.

Management

5-15% of cases are not resectable.

Prognosis

After resection, up to 10% of cases recur and 10% of cases show metastases. The ten year survival is intermediate between that of B1 and B3 thymomas, at between 50 and 100%2.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

2 Muller-Hermelink, H. K. and A. Marx (1999). "Pathological aspects of malignant and benign thymic disorders." Ann Med 31 Suppl 2: 5-14.

3 Hattori, H., H. Tateyama, et al. (2000). "PE-35-related antigen expression and CD1a-positive lymphocytes in thymoma subtypes based on Muller-Hermelink classification.An immunohistochemical study using catalyzed signal amplification." Virchows Arch 436(1): 20-7.

4 Pan, C. C., W. Y. Chen, et al. (2001). "Spindle cell and mixed spindle/lymphocytic thymomas: an integrated clinicopathologic and immunohistochemical study of 81 cases." Am J Surg Pathol 25(1): 111-20.

5 Ishibashi, H., T. Suzuki, et al. (2003). "Sex steroid hormone receptors in human thymoma." J Clin Endocrinol Metab 88(5): 2309-17.

6 Nonaka D, Henley JD, Chiriboga L, et al. Diagnostic utility of thymic epithelial markers CD205 (DEC205) and Foxn1 in thymic epithelial neoplasms. Am J Surg Pathol 2007; 31:1038-44

This page last revised 4.1.2006.


Type B3 thymoma

Definition

An organotypic thymoma composed of round or polygonal epithelial cells with limited atypia, admixed with relatively few lymphocytes.

Synonyms

Epithelial thymoma, atypical thymoma, well-differentiated thymic carcinoma 2, squamoid thymoma.

Epidemiology

Type B3 accounts for 7-25% of thymomas.

Clinical features

Myasthenia gravis is common. Red cell aplasia, hypogammaglobulinaemia, other autoimmune conditions and SVC obstruction are rare presentations. Regression may result in cyst formation or calcification.

Radiology

Macroscopic appearances

These are invasive tumours and are usually not encapsulated. The tumour is divided by white fibrous septa. Masaoka stage varies: stage I; 0% stage II; 16%, stage III; 59%, stage IV; 25%2.

Histopathology

The epithelial cells are round or polygonal, smaller than those of type B2 thymoma with less prominent nucleoli, and form sheets. They vary from small with inconspicuous nucleoli to large with nuclei and nucleoli, similar to those of type B2 thymoma. The epithelial cells may form squamoid foci but intercellular bridges are not apparent. Focal keratinisation may mimic Hassall's corpuscles. Perivascular spaces, with palisading of epithelial cells, occur. Lymphocytes are relatively sparse. The presence of lymphoid follicles is associated with myasthenia gravis.

Steroid treatment may produce regression with the accumulation of foam cells.

Variants:

  • with focally greater nuclear atypia. If anaplasia is marked but organotypic features are retained, the tumour should be designated as "B3 thymoma with anaplasia".

  • large cell variant with epithelial cells resembling those of type B2 thymoma.

  • clear cell variant with focal loss of lymphocytes.

  • spindle cell variant

  • combined B2 / B3 thymoma is common

  • combined B3 thymoma / thymic carcinoma is rare

Immunohistochemistry

 | Epithelial cells
AE1/AE3 | positive0,5
EMA | focally positive0
CK5/6 | positive0
CK7 | positive0
CK8 | positive0
CK10 | positive0
CK19 | positive0
CK20 | negative0
CD5 | negative0
CD20 | negative0
CD57 | positive0
CD70 | negative0
TTF-1 | negative0
PE-35 | 4/6 focally positive3
ERa | H score = 37±74
PR-B | H score = 18±104
Lymphocytes
CD1a | positive0,2
CD3 | positive
CD4 | positive0
CD5 | positive0
CD8 | positive0
CD99 | positive2
TdT | positive0

Ultrastructure

Cytogenetics

There are gains of chromosome 1q and losses of chromosomes 6 and 13q1. Almost all cases are aneuploid.

Differential diagnosis

  • Type A thymoma also has few lymphocytes, but the epithelial cells are spindle or oval. In contrast to the spindle cell variant of type B3 thymoma, atypia is lacking, there is reticulin around individual cells and there is a lack of perivascular spaces with epithelial palisades.

  • Type B2 thymoma has abundant lymphocytes. Epithelial cells do not form confluent sheets. It lacks the focal positivity for EMA characteristic of type B3.

  • Low grade squamous carcinoma shows more marked epidermoid features, including intercellular bridges and lacks immature lymphocytes.

Management

The tumour is often not resectable at presentation.

Prognosis

Local recurrence occurs in about 15% of cases and metastases in up to 20% of cases. The prognosis is the worst among the organotypic thymomas, with survival of 80% at 5 years and 40-70% at 10 years 0,2. Metastases are commonly to lung, liver, bone and soft tissues.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 J Rosai et al. Histological typing of tumours of the thymus. WHO International Histological Classification of Tumours. Springer-Verlag, second edition, 1999.

2 Muller-Hermelink, H. K. and A. Marx (1999). "Pathological aspects of malignant and benign thymic disorders." Ann Med 31 Suppl 2: 5-14.

3 Hattori, H., H. Tateyama, et al. (2000). "PE-35-related antigen expression and CD1a-positive lymphocytes in thymoma subtypes based on Muller-Hermelink classification.An immunohistochemical study using catalyzed signal amplification." Virchows Arch 436(1): 20-7.

4 Ishibashi, H., T. Suzuki, et al. (2003). "Sex steroid hormone receptors in human thymoma." J Clin Endocrinol Metab 88(5): 2309-17.

5 Nonaka D, Henley JD, Chiriboga L, et al. Diagnostic utility of thymic epithelial markers CD205 (DEC205) and Foxn1 in thymic epithelial neoplasms. Am J Surg Pathol 2007; 31:1038-44

This page last revised 4.1.2006.


Metaplastic thymoma

Definition

A thymic tumour composed of foci of neoplastic epithelial cells sharply demarcated from a surrounding bland spindle cell component1.

Synonyms

Thymoma with pseudosarcomatous stroma

Epidemiology

This is a rare type.

Clinical features

There is no association with myasthenia gravis.

Macroscopic appearances

The tumour is circumscribed or encapsulated.

Histopathology

There may be a [peripheral rim of residual thymic tissue. There is no lobulation. The tumour is biphasic, composed of epithelial islands or trabeculae, and sheaves of bland spindle cells in varying proportions. There is no transition between the two components1. The epithelial component is often squamoid with vesicular nuclei. Some nuclei are variously large, empty, hyperchromatic or contain pseudoinclusions. There may be twig-like hyaline material within the epithelial islands. The spindle cells are bland and form short storiform fascicles. In recurrent cases, the spindle cells become atypical. Any lymphocytes are sparse.

Immunohistochemistry

Cytokeratin | positive1
EMA | focally positive1
CD5 | negative1
CD20 | negative0

The spindle cell component:

vimentin | positive1
Actin | variable0, focally positive1
Cytokeratin | negative or weak focal0, 0/61
EMA | negative or weak focal0, 1/61
Desmin | 0/61
S-100 | 0/61
CD20 | negative0
CD34 | 0/61

Any lymphocytes are mature T-cells, negative for TdT 0.

Cytogenetics

There are few genetic alterations.

Differential diagnosis

  • thymic low-grade metaplastic carcinoma

  • sarcomatoid carcinoma (carcinosarcoma): shows prominent necrosis, atypia and frequent mitoses.

Management

Prognosis

After complete removal, the behaviour is almost invariably benign1.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Suster, S., C. A. Moran, et al. (1997). "Thymoma with pseudosarcomatous stroma: report of an unusual histologic variant of thymic epithelial neoplasm that may simulate carcinosarcoma." Am J Surg Pathol 21(11): 1316-23.

This page last revised 4.1.2006.


Thymic low grade metaplastic carcinoma

Synonym

Biphasic thymoma, mixed polygonal and spindle cell type3

These tumours closely resemble thymoma with pseudosarcomatous stroma. However, the epithelial component is described as carcinomatous with variable atypia and mitotic activity. the spindle cell component shows a gradual transition from the epithelial component. Moreover, the spindle cell component is positive for cytokeratins and for EMA. There may be mesenchymal metaplasia with expression of actin, desmin, or neural markers (chromogranin, S-100 or GFAP).

Immunohistochemistry

 | epithelial component | spindle cell component
cytokeratins | positive1 | positive1
EMA | positive1 | positive1
vimentin | positive1 | positive1
actin | 2/41 | 2/41
Chromogranin | 1/4 (minority of cells)1 | 1/4 (minority of cells)1
S-100 | 1/4 (minority of cells)1 | 1/4 (minority of cells)1
GFAP | 1/4 (minority of cells)1 | 1/4 (minority of cells)1
NSE | 1/4 (minority of cells)1 | 1/4 (minority of cells)1

Differential diagnosis

  • Type A thymoma

  • Thymic carcinosarcoma / sarcomatoid carcinoma.

Prognosis

One of four patients developed a recurrence.

References

1 Yoneda, S., A. Marx, et al. (1999). "Low-grade metaplastic carcinomas of the thymus: biphasic thymic epithelial tumors with mesenchymal metaplasia--an update." Pathol Res Pract 195(8): 555-63.

2Shimosato Y et al. Tumors of the mediastinum. In: Rosai J, Sobin LH, eds. Atlas of Tumor Pathology. 3rd Edn. Armed Forces Institute of Pathology 1997;93-115


Microscopic thymoma

Definition

Microscopic multifocal epithelial proliferation within the thymus without a gross tumour, usually in the context of myasthenia gravis. It is unclear whether these foci are a precursor to a macroscopic thymoma.

Epidemiology

Such foci occur in 4% of control thymuses0.

Clinical features

Such foci are commonly found in association with myasthenia gravis in the presence or absence of a gross tumour.

Macroscopic appearances

There is no macroscopic tumour.

Histopathology

The epithelial cells vary in appearance, from bland to pleomorphic, spindle cell to polygonal. Intraepithelial T-cells are usually absent.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

This page last revised 4.1.2006.


Sclerosing thymoma

Definition

A conventional thymoma with an exuberant collagen-rich stroma. This phenomenon has been observed with B2 and B3 thymomas0.

Epidemiology

This tumour is extremely rare.

Histopathology

The stroma contains scant bland fibroblasts.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

This page last revised 4.1.2006.

©SMUHT/PW Bishop


Lipofibroadenoma of the thymus

Lipfibroadenoma of the thymus

Definition

A tumour resembling fibroadenoma of breast or thymolipoma, reported as a single case in association with a type B1 thymoma1.

Epidemiology

The tumour is extremely rare.

Histopathology

There are thin strands of epithelial cells interconnecting around islands of fibrous stroma with scattered fat cells.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Kuo T,Shih LY Histologic types of thymoma associated with pure red cell aplasia: a study of five cases including a composite tumor of organoid thymoma associated with an unusual lipofibroadenoma. Int J Surg Pathol 2001; 9:29-35

This page last revised 4.1.2006.

©SMUHT/PW Bishop


Type X thymoma

Thymoma (type X) with anaplasia

This is the suggested term for those rare tumours with features borderline between thymoma and thymic carcinoma.

References

J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

This page last revised 28.12.2004.


Type C thymoma

Thymic carcinomas, type C thymomas, category II thymic tumours

Definition

Thymic tumours with definite atypia. Features are not specifically organotypic to the thymus. The diagnosis therefore requires the main mass to be located in the anterior mediastinum and a lack of a possible primary tumour elsewhere3. Immature T-lymphocytes are absent. Any T lymphocytes are mature and are usually admixed with plasma cells.

Epidemiology

Thymic carcinomas account for 18% of primary thymic epithelial neoplasms5 and 6% of primary anterior mediastinal neoplasms6.

Differential diagnosis

Positivity for EMA occurs outside Hassall corpuscles in thymic carcinomas but not in thymomas, and is therefore an indication of frank malignancy.

p53 and bcl-2 immunoreactivity are significantly higher in thymic carcinomas than in thymomas. CD5 is commonly positive in thymic carcinomas but not in thymomas.

Prognosis

Survival is poor: 57%, 40%, 28-48%, 27% and at 1, 3, 5 and 10 years respectively7. An infiltrating margin and a mitotic count greater than 10/10HPF and lack of a lobular growth pattern correlate highly with poor survival7. Well-differentiated squamous, mucoepidermoid and basaloid carcinomas seem to have a better prognosis than lymphoepithelioma-like, small cell / neuroendocrine, sarcomatoid and clear cell carcinomas7.

References

J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

2 Hattori, H., H. Tateyama, et al. (2000). "PE-35-related antigen expression and CD1a-positive lymphocytes in thymoma subtypes based on Muller-Hermelink classification.An immunohistochemical study using catalyzed signal amplification." Virchows Arch 436(1): 20-7.

3 Pan, C. C., W. Y. Chen, et al. (2001). "Spindle cell and mixed spindle/lymphocytic thymomas: an integrated clinicopathologic and immunohistochemical study of 81 cases." Am J Surg Pathol 25(1): 111-20.

4 Hishima, T., M. Fukayama, et al. (2000). "CD70 expression in thymic carcinoma." Am J Surg Pathol 24(5): 742-6.

5 Chen, G., A. Marx, et al. (2002). "New WHO histologic classification predicts prognosis of thymic epithelial tumors: a clinicopathologic study of 200 thymoma cases from China." Cancer 95(2): 420-9.

6 Liu, H. C., W. H. Hsu, et al. (2002). "Primary thymic carcinoma." Ann Thorac Surg 73(4): 1076-81.

7 Suster, S. and J. Rosai (1991). "Thymic carcinoma. A clinicopathologic study of 60 cases." Cancer 67(4): 1025-32.

This page last revised 24.12.2004.


Thymic squamous cell carcinoma

Thymic squamous cell carcinoma, epidermoid carcinoma

A thymic tumour showing squamous differentiation, as seen in other organs and lacking an infiltrate of immature T-cells.

Epidemiology

These tumours are rare but are the most common type of thymic carcinoma. The frequency is higher in Asia than in the West.

Clinical features

There may be paraneoplastic polymyositis but not myasthenia gravis, unless the carcinoma has arisen by progression from a thymoma, nor red cell aplasia.

Radiology

Macroscopic appearances

The tumour is not encapsulated and lacks fibrous septa. There is often necrosis or haemorrhage. Invasion of lung, pericardium and major vessels is common. Most tumours are Masaoka stage III or IV at the time of presentation.

Histopathology

These tumours consist of epithelial lobules separated by fibrous bands permeated by inflammatory cells. The squamous cells show intercellular bridges and keratinisation (with Hassall's corpuscle-like keratotic pearls). There is definite cytological atypia. Broad bands of fibrohyaline stroma separate the tumour nests. There is not the radial pattern of cells at the edge of tumour nests common in bronchogenic carcinomas. Any lymphocytes are mature and admixed with plasma cells.

Immunohistochemistry

Cytokeratin | 1/12
AE1/AE3 | 13/133
EMA | 1/12
CD5 | positive0
CD70 | positive0
CD117 | positive0
Chromogranin Synaptophysin CD56 | positive alone or in combination in two-thirds of cases0

Ultrastructure

Cytogenetics

There are gains of chromosomes 1q, 8, 11, 17q and 18, with losses of 3p, 6, 16q and 17p1.

Differential diagnosis

  • Squamous cell carcinoma metastatic from other sites usually lack the organisation into lobules separated by fibrous bands, as seen in thymic squamous cell carcinoma. Squamous carcinomas of other organs are negative for CD5 and CD70 0. Nasopharyngeal carcinomas may be positive for CD70 0.

  • Thymomas: negative for CD5 (except for some of B3 type) and are infiltrated by immature T-cells.

  • If associated with a cyst, needs to be differentiated from pseudopapillary growth seen in multilocular thymic cysts.

Management

Prognosis

Metastases occur to lymph nodes, bone, lung, liver and brain. The prognosis, along with that of basaloid carcinoma, is better than for other thymic carcinomas.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

2 Chalabreysse, L., B. Etienne-Mastroianni, et al. (2004). "Thymic carcinoma: a clinicopathological and immunohistological study of 19 cases." Histopathology 44(4): 367-74.

3 Nonaka D, Henley JD, Chiriboga L, et al. Diagnostic utility of thymic epithelial markers CD205 (DEC205) and Foxn1 in thymic epithelial neoplasms. Am J Surg Pathol 2007; 31:1038-44

This page last revised 6.1.2006.


Thymic epidermoid non-keratinising carcinoma

Definition

A thymic carcinoma composed of large atypical epithelial cells, lacking overt keratinisation. This is not a separate category in the current WHO classification but is included with keratinising squamous carcinoma.

Histopathology

Similar to thymic squamous cell carcinoma but lacks overt keratinisation. Lobulation is absent or less well developed than in thymic squamous cell carcinoma.

Immunohistochemistry

Cytokeratin | 4/42
EMA | 4/42
bcl-2 | 4/5 (not clear if one of these cases was keratinising)2
CD5 | almost always positive, 3/5 (not clear if one of these cases was keratinising)2
Chromogranin | positive in about 50% of cases, 3/5 (not clear if one of these cases was keratinising)2
Synaptophysin | positive in about 50% of cases, 3/5 (not clear if one of these cases was keratinising)2
p53 | 3/5 (not clear if one of these cases was keratinising)2

Differential diagnosis

  • Type B3 thymoma: negative for CD5, chromogranin and synaptophysin.

References

J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

2 Chalabreysse, L., B. Etienne-Mastroianni, et al. (2004). "Thymic carcinoma: a clinicopathological and immunohistological study of 19 cases." Histopathology 44(4): 367-74.

This page last revised 6.1.2006.


Thymic clear cell carcinoma

Definition

A thymic carcinoma composed predominantly or exclusively of clear cells.

Epidemiology

There are only thirteen published cases of pure clear cell carcinoma of the thymus. It may also occur in combination with type A thymoma, squamous cell carcinoma or undifferentiated carcinoma of the thymus.

Clinical features

There is no association with paraneoplastic syndromes.

Macroscopic appearances

Tumour are sometimes encapsulated, sometimes infiltrative.

Histopathology

The clear cells tend to be monotonous and bland, forming solid sheets. Fibrous septa may divide the tumour into lobules. The cytoplasm varies from clear to palely eosinophilic, due to the presence of glycogen in most cases. There is moderate nuclear atypia. There may be focal squamous differentiation. A few lymphocytes may be present.

Immunohistochemistry

Cytokeratin | 1/12
CK7 | may be negative0
EMA | 20% of cases0, 1/12
CD5 | may be positive0, 0/12
Chromogranin | 0/12
Synaptophysin | 0/12
p53 | 1/12
bcl-2 | 0/12
PLAP | negative0
Vimentin | negative0
CEA | negative0
S-100 | negative0
CD1a | negative: no immature T-cell component0
CD99 | negative: no immature T-cell component0

Differential diagnosis

  • Type B3 thymoma with clear cell features.

  • Metastatic clear cell carcinoma, including renal cell carcinoma, pulmonary carcinoma or thyroid carcinoma.

  • Mediastinal large B-cell lymphoma.

  • Mediastinal seminoma.

  • Mediastinal parathyroid neoplasms.

  • Clear cell sarcoma or melanoma.

  • Alveolar rhabdomyosarcoma may have clear cells if glycogen-rich.

  • Clear cell paraganglioma.

Prognosis

Despite the cytological blandness, these are aggressive tumours.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

2 Chalabreysse, L., B. Etienne-Mastroianni, et al. (2004). "Thymic carcinoma: a clinicopathological and immunohistological study of 19 cases." Histopathology 44(4): 367-74.

This page last revised 14.1.2006.


Thymic basaloid carcinoma

Definition

A thymic carcinoma composed of basaloid cells showing peripheral palisading.

Synonym

Basaloid squamous cell carcinoma of the thymus.

Epidemiology

The literature contains only ten reported cases0.

Clinical features

There is no association with paraneoplastic autoimmune conditions.

Radiology

Macroscopic appearances

These tumours often present as a mural nodule within a multilocular thymic cyst.

Histopathology

The basaloid cells with a high N/C ratio, form lobules with peripheral palisading. There is generally an absence of keratinisation, although some squamous differentiation with keratinisation may occur at the centre of tumour nests. There is a high mitotic rate. Perivascular spaces may be prominent. Cystic spaces may contain PAS+/mucicarmine- stromal mucin. Sometimes there is deposition of basement membrane like material to form eosinophilic globules.

Immunohistochemistry

Cytokeratins | positive0
EMA | positive0
CD5 | may be positive0
S-100 | negative0
NSE | negative0
Chromogranin | negative0
Synaptophysin | negative0

Ultrastructure

Differential diagnosis

  • Metastatic basaloid carcinoma from the respiratory tract.

  • Neuroendocrine carcinoma.

Management

Prognosis

30% of cases show metastases, often to lung or liver.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

This page last revised 6.1.2006.


Thymic mucoepidermoid carcinoma

Definition

A thymic carcinoma resembling the mucoepidermoid tumour of salivary glands.

Epidemiology

Only about 20 cases have been reported in the English language literature 3. There are no reports of an association with type A or B thymoma.

Clinical features

Patients cover a wide age range, with a mean of about 50 3. Patients do not have paraneoplastic syndromes 3.

Macroscopic appearances

Most tumours show a combination of solid and cystic areas 3. Mucoid material fills the cysts 3. The solid areas appear nodular with fibrous bands.

Histopathology

The tumour consists of a variable mix of epidermoid and mucinous (goblet) cells, along with intermediate cells. Both the squamous and the mucinous component are well-differentiated. Clear cells and oxyphil cells may also be present 3. Mucin is often present within the stroma, accompanied by a lymphoplasmacytic infiltrate, foamy macrophages, cholesterol clefts and fibrosis 3. There may be focal calcification or ossification 3. Non-neoplastic thymic tissue adjacent to the tumour may show cystic change or mucinous metaplasia 3. Grading has been applied as for the equivalent salivary gland tumours 3.

Immunohistochemistry

Cytokeratin | 1/12
CK7+/CK20+ | 1/53
CK7-/CK20+ | 3/53
EMA | 1/12
CD5 | 0/12, 0/103
Chromogranin | 0/12
Synaptophysin | 0/12
p53 | 0/12
MUC-2 | 2/5 (positive in goblet and intermediate cells)3

Ultrastructure

Differential diagnosis

  • Tumours with poorly differentiated squamous and mucinous components should be called adenosquamous carcinomas.

Prognosis

See thymic carcinomas

High grade adenosquamous carcinoma is more aggressive than is low grade mucoepidermoid carcinoma.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

2 Chalabreysse, L., B. Etienne-Mastroianni, et al. (2004). "Thymic carcinoma: a clinicopathological and immunohistological study of 19 cases." Histopathology 44(4): 367-74.

3 Nonaka, D., D. Klimstra, et al. (2004). "Thymic mucoepidermoid carcinomas: a clinicopathologic study of 10 cases and review of the literature." Am J Surg Pathol 28(11): 1526-31.

This page last revised 6.1.2006.


Thymic mucinous adenocarcinoma

There ha ve been t wo case reports of mucinous (colloid) adenocarcinoma of the thymus, in a 15 year old boy1 and a 59 year old man2.

Histopathology

The tumour in the adult showed an acinar and cribriform architecture of tall columnar cells, with varying amounts of cytoplasmic mucin2.

Immunohistochemistry

CD5 | 1/1 (focal and weak)1, 1/1 (focal)2
34bE12 | 0/11, 1/12
CK5/6 | 0/11, 0/12
CK7 | 1/1 (focal)1, 1/1 (diffuse)2
CK20 | 1/1 (focal)1, 0/12
CEA | 1/12
EMA | 1/12
Chromogranin | 1/1 (rare positive cells)1, 0/12
Synaptophysin | 0/12
CD20 | 0/11
CD56 | 0/12
CD99 | 0/12
CD117 | 0/12
CA19.9 | 1/12
CA-125 | 1/1 (focal)1, 1/12
AFP | 0/12
bcl-2 | 0/12
Calretinin | 0/12
CDX-2 | 0/12
HCG | 0/12
Her2 | 0/12
Napsin A | 0/12
MUC2 | 0/12
MUC5AC | 1/12
MUC6 | 1/12
M-GGMC-1 | 0/12
p53 | 1/12
p63 | 0/12
PLAP | 0/12
S-100 | 0/12
Sp-A | 0/12
TdT | 0/12
TTF-1 | 0/12
Vimentin | 0/12
Ki-67 | 30%2

Differential diagnosis

  • metastatic adenocarcinoma including mucinous bronchoalveolar carcinoma

  • thymic germ cell tumour

  • thymic carcinoid with mucinous stroma: there is strong positivity for both chromogranin and synaptophysin. The mucin is of stromal type (hyaluronic acid).

  • mesothelioma

  • mucoepidermoid carcinoma

References

1 Choi, W. W., Y. H. Lui, et al. (2003). "Adenocarcinoma of the thymus: report of two cases, including a previously undescribed mucinous subtype." Am J Surg Pathol 27(1): 124-30.

2 Takahashi F, Tsuta K, Matsuno Y, et al. Adenocarcinoma of the thymus: mucinous subtype. Hum Pathol 2005; 36:219-23

This page last revised 1.1.2009.


Papillary carcinoma of the thymus

Epidemiology

This is a rare primary carcinoma of the thymus, only five cases having been reported. It occurs in the elderly.

Clinical features

Paraneoplastic syndromes have not been reported.

Macroscopic appearance

The tumour appears encapsulated but is often adherent to lung, pleura or pericardium and may show pleural implants. There may be cysts.

Histopathology

The tumour has a tubulopapillary architecture. Matsuno et al1 described four cases of papillary carcinoma arising in the thymus. Three showed low-grade atypia and were associated with spindle cell- type thymoma. The fourth case showed high-grade atypia and had no evidence of an association with thymoma. Two of three low-grade cases invaded the lung and showed extensive lymphatic permeation. Cyst formation was seen in one case. The histological similarities and the intimate association with Type A (spindle cell) thymoma indicate that papillary thymic carcinoma may arise from the papillotubular formations sometimes seen in the former tumour. Extensive lymphatic permeation may be seen. There may be psammoma body formation2. Immature T-cells are absent.

Immunohistochemistry

CEA | 4/41
Leu-M1 | 4/41
Ber-EP4 | 4/41
calretinin | 2/41
CD5 | 4/41
CD20 | negative0
Calretinin | negative0
thyroglobulin | 0/41
pulmonary surfactant apoprotein | 0/41

Differential diagnosis

Papillary thymic carcinoma should be considered in the differential diagnosis of anterior mediastinal tumors. Conceivably, it may be the source of some metastatic papillary carcinomas, with or without psammoma bodies, in cervical lymph nodes, in which no tumor is found in the thyroid gland.

  • Papillary carcinoma of the thyroid.

  • Mesothelioma.

  • Germ cell tumour.

  • Adenocarcinoma of foregut cyst.

Prognosis

Currently not known.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Matsuno, Y., Morozumi, N., Hirohashi, S., Shimosato, Y., Rosai, J. Papillary carcinoma of the thymus: report of four cases of a new microscopic type of thymic carcinoma. Am J Surg Pathol 1998;22:873-80.

2 J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

This page last revised 14.1.2006.


Non-papillary adenocarcinoma of the thymus

There have been rare reports of non-papillary adenocarcinomas of the thymus, including:

  • Adenocarcinoma of glandular pattern arising in a thymic cyst.

  • Adenoid cystic carcinoma, resembling that of the salivary glands.

  • Mucinous (colloid) carcinoma of the thymus.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

This page last revised 14.1.2006.


Thymic lymphoepithelioma-like carcinoma

Definition

A thymic carcinoma identical to the lymphoepithelioma-like carcinoma of the upper respiratory tract. The role of EBV in the aetiology is not yet certain.

Epidemiology

There is a bimodal age distribution, with a first peak in the second decade. Cases in children have been reported1.

Clinical features

There is no association with myasthenia gravis but hypertrophic osteoarthropathy has been reported in children.

Radiology

Macroscopic appearances

The tumour is usually incompletely encapsulated.

Histopathology

The epithelial cells form a syncytial pattern. Nuclei are large with very prominent nucleoli. The lymphocytic component may be intimately admixed or form small clusters. It consists of a mix of lymphocytes and plasma cells. There may be an infiltrate of eosinophils and granulomas may occur.

Undifferentiated carcinoma positive for EBV, with a dense fibrous stroma but lacking a significant lymphoid component is provisionally included in this category.

Immunohistochemistry

Tumour cells
Cytokeratin | 2/22
AE1 | positive0,3
AE3 | negative0,3
CK7 | negative0
CK20 | negative0
EMA | 2/22
bcl-2 | often positive0, 2/22
CD5 | focal or negative0, 2/22
Chromogranin | 0/22
Synaptophysin | 0/22
p53 | 0/22
Lymphocytes
CD1a | negative0
CD3 | positive0
CD5 | positive0
CD20 | a minority B-cell component is positive0
CD99 | negative0
TdT | negative0

Molecular pathology

Half the cases show evidence of EBV infection, with a higher proportion in childhood and teenage cases.

Differential diagnosis

  • Poorly differentiated squamous cell carcinoma with a lymphoplasmacytic infiltrate.

  • Thymic carcinoma with t(15;19) translocation

  • Seminoma

  • Embryonal carcinoma

Management

Prognosis

The prognosis is poor with an average survival of 16 months, irrespective of the EBV status.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

2 Chalabreysse, L., B. Etienne-Mastroianni, et al. (2004). "Thymic carcinoma: a clinicopathological and immunohistological study of 19 cases." Histopathology 44(4): 367-74.

3 Nonaka D, Henley JD, Chiriboga L, et al. Diagnostic utility of thymic epithelial markers CD205 (DEC205) and Foxn1 in thymic epithelial neoplasms. Am J Surg Pathol 2007; 31:1038-44

This page last revised 6.1.2006.


Thymic sarcomatoid carcinoma

Thymic sarcomatoid carcinoma (carcinosarcoma)

Definition

A thymic carcinoma which is composed wholly or partly of a sarcomatous component.

Synonym

Carcinosarcoma, spindle cell thymic carcinoma

Epidemiology

This tumour accounts for 7% of thymic carcinomas. It occurs in late adulthood.

Macroscopic appearances

The tumour is not encapsulated. There may be necrosis or haemorrhage. There is oft en invasion of adjacent structures and metastasis to lymph nodes and lung.

Histopathology

The carcinomatous and sarcomatoid components are closely admixed and the carcinomatous component may only be apparent on immunohistochemistry. If morphologically apparent, the carcinomatous component is poorly differentiated with nuclear pleomorphism. There may be squamous differentiation. The sarcomatous component may show skeletal muscle, osteosarcomatous or cartilaginous differentiation. Coagulative necrosis is common.

There may be an associated type A thymoma.

"Spindle cell thymic carcinoma" is probably a variant, the spindle cells showing only epithelial immunoreactivity.

Immunohistochemistry

Cytokeratin | positive in carcinomatous component, variable in sarcomatoid component0, 3/32
EMA | positive in carcinomatous component, variable in sarcomatoid component0, 1/32
CD5 | negative0, 0/32
Chromogranin | 0/32
Synaptophysin | 0/32
bcl-2 | 2/32
p53 | 2/32
Desmin Actin Myogenin MyoD1 | variably positive in rhabdomyosarcomatous component0

Differential diagnosis

  • Metaplastic thymoma is circumscribed and composed of bland spindle cells.

  • Sarcoma: a thymic sarcomatoid carcinoma should show areas of carcinomatous differentiation, either morphologically or by electron microscopy or immunohistochemistry. Rhabdomyosarcoma typically occurs in children or young adults. In rhabdomyosarcoma, cells may co-express cytokeratins and myoid markers. In thymic sarcomatoid carcinoma, there should be cells that only express cytokeratins.

  • Spindle cell carcinoid is usually associated with a conventional carcinoid component. It is positive for neuroendocrine markers.

  • Synovial sarcoma: the epithelial component is glandular.

  • Mesothelioma

Prognosis

This is an aggressive tumour with most patient dying within three years.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

2 Chalabreysse, L., B. Etienne-Mastroianni, et al. (2004). "Thymic carcinoma: a clinicopathological and immunohistological study of 19 cases." Histopathology 44(4): 367-74.

This page last revised 11.1.2006.


Thymic spindle cell carcinoma

Definition

This is a spindle cell variant of thymic carcinoma.

Clinical features

All cases in this series were in the anterior mediastinum, without evidence of tumour elsewhere1.

Macroscopic appearances

These tumours are infiltrative, invading adjacent structures.

Histopathology

There is usually an admixture of conventional spindle cell thymoma and more cellular areas of spindle cells with nuclei showing coarse chromatin and prominent nucleoli and frequent mitoses. There may be vascular invasion. Comedo necrosis is common. There may be some retention of a lobular architecture. The atypical spindle cells may form small nests separated by a desmoplastic stroma. There may variously be foci of lymphoepithelioma-like, squamous or undifferentiated carcinoma.

Immunohistochemistry of the atypical spindle cells:

Cam5.2 | 10/101
broad-spectrum cytokeratin | 10/101
EMA | 0/101
CEA | 0/101
Actin | 0/101
Desmin | 0/101
Vimentin | 0/101
S-100 | 0/101
HMB45 | 0/101
CD20 | 0/101
CD34 | 0/101
CD99 | 0/101
CD5 | 2/10 (faint focal positivity)1

Ultrastructure

Differential diagnosis

  • Type A thymoma

  • Carcinosarcoma: a biphasic tumour in which the spindle cell component is negative for epithelial markers.

  • Atypical spindle cell tumours of the mediastinum:

    • leiomyosarcoma

    • synovial sarcoma

    • fibrosarcoma

    • malignant fibrous histiocytoma

    • solitary fibrous tumour

  • Metastases:

    • spindle cell carcinoma of the lung

    • sarcomatoid renal cell carcinoma

    • spindle cell melanoma

Prognosis

This is an aggressive tumour, with 5 of 10 patients dying of tumour within 5 years1.

References

1 Suster, S. and C. A. Moran (1999). "Spindle cell thymic carcinoma: clinicopathologic and immunohistochemical study of a distinctive variant of primary thymic epithelial neoplasm." Am J Surg Pathol 23(6): 691-700.

This page last revised 29.3.2004.


Thymic hepatoid carcinoma

Definition

There has been a case report of a thymic carcinoma showing hepatoid differentiation.

Clinical features

The patient was a 70 year old woman. No other primary tumour site became apparent during two years follow up.

Histopathology

The tumour was not encapsulated. It consisted of sheets of cells with a vague nodularity. The tumour cells resembled hepatocytes. There were frequent intracytoplasmic hyaline globules, which were diastase-resistant. There were no intratumoral immature T-cells. There was no lobularity, no epidermoid differentiation or keratinisation and no perivascular spaces. No conventional thymoma or germ cell tumour was seen.

Immunohistochemistry

CK7 | positive
CK19 | positive
CK5/6 | negative
CK8/18 | negative
CK20 | negative
EMA | strongly positive
CEA | positive
a-1-antitrypsin | globules positive
a-1-antichymotrypsin | cytoplasm diffusely positive
HepPar-1 | faintly positive
AFP | negative
bHCG | negative
PLAP | negative
LCA | negative
CD15 | negative
CD30 | negative
CD34 | negative
CD56 | negative
CD57 | negative
CD68 | negative
CD99 | negative
S-100 | negative
HMB45 | negative
MART-1 | negative
Vimentin | negative
Actin | negative
Desmin | negative
Calretinin | negative
Chromogranin | negative
Synaptophysin | negative
ER | negative
PR | negative

Differential diagnosis

  • Hepatoid yolk sac tumour of the thymus

  • Metastatic hepatocellular carcinoma

References

Franke, A., P. Strobel, et al. (2004). "Hepatoid thymic carcinoma: report of a case." Am J Surg Pathol 28(2): 250-6.

This page last revised 29.3.2004.


Thymic undifferentiated carcinoma

Definition

A undifferentiated thymic carcinoma without sarcomatoid features.

Epidemiology

Cases in children have been reported1.

Histopathology

There is a case report of an undifferentiated thymic carcinoma with a benign rhabdomyomatous component 3.

Immunohistochemistry

Cytokeratin | 1/12
AE1/AE3 | 1/14
EMA | 1/12
CD5 | 0/12
Chromogranin | 0/12
Synaptophysin | 0/12
p53 | 1/12
bcl-2 | 1/12

Differential diagnosis

  • Carcinoma with t(15;19) translocation.

  • Large cell carcinoma of lung

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

2 Chalabreysse, L., B. Etienne-Mastroianni, et al. (2004). "Thymic carcinoma: a clinicopathological and immunohistological study of 19 cases." Histopathology 44(4): 367-74.

3 de Queiroga, E. M., H. Chikota, et al. (2004). "Rhabdomyomatous carcinoma of the thymus." Am J Surg Pathol 28(9): 1245-50.

4 Nonaka D, Henley JD, Chiriboga L, et al. Diagnostic utility of thymic epithelial markers CD205 (DEC205) and Foxn1 in thymic epithelial neoplasms. Am J Surg Pathol 2007; 31:1038-44

This page last revised 13.3.2004.


Thymic Carcinoma Arising in Thymoma

Malignant transformation is often associated with areas of necrosis and necrosis should induce a search of transformation. The combinations are very variable, but various papers describe:

  • conventional types of thymoma (i.e., lymphocyte-rich, epithelial-rich, or mixed) with well-differentiated squamous cell carcinoma2,3,4

  • conventional types of thymoma with poorly differentiated squamous cell carcinoma2

  • spindle-cell thymoma with poorly differentiated squamous cell carcinoma2,5

There is very little information on the immunophenotypes of the components of a thymoma that has transformed to thymic carcinoma:

Case |  | CK7 | CK8 | CK18 | CK19 | EMA | CD5 | Vimentin | CD99+ lymphocytes | p53, % of tumour nuclei positive
11 | large polygonal cell thymoma (type B2?) | (+) | - | - | + | (+) | - | - | yes | 15%, weak
 | undifferentiated carcinoma | + | ++ | (+) | ++ | ++ | - | - | few | >90%, strong
21 | large polygonal cell thymoma (type B2?) | - | - | - | (+) | - | - | - | yes | 80%, weak
 | undifferentiated carcinoma | ++ | (+) | (+) | + | +++ | - | +++ | no | 90%, strong
31 | spindle cell thymoma (type A?) | (-) | (+) | (+) | +++ | (+) | - | - | yes | 0%
 | squamous carcinoma | ++ | +++ | +++ | +++ | ++ | + | - | no | 20%, strong
 | clear cell carcinoma | - | + | + | + | + | - | - | no
 | poorly differentiated carcinoma | - | - | - | - | - | - | - | no
41 | squamoid thymoma (type B3?) | (+) | + | (+) | +++ | ++ | + | - | yes | 5%, weak
 | spindle cell carcinoma | (+) | + | + | +++ | (+) | - | - | no | 10%, weak
51 | squamoid thymoma (type B3?) | - | - | - | +++ | - | - | - | yes | 10%, weak
 | moderately differentiated squamous cell carcinoma | - | - | - | +++ | (+) | - | - | no | 20%, strong
(+) = focally positive, + = weakly positive, ++ = moderately positive, +++ = strongly positive

References

1 Kuo TT,Chan JK. Thymic carcinoma arising in thymoma is associated with alterations in immunohistochemical profile. Am J Surg Pathol 1998; 22:1474-81

2 Suster S,Moran CA. Primary thymic epithelial neoplasms showing combined features of thymoma and thymic carcinoma. A clinicopathologic study of 22 cases. Am J Surg Pathol 1996; 20:1469-80

3 Salyer WR,Eggleston JC. Thymoma: a clinical and pathological study of 65 cases. Cancer 1976; 37:229-49

4 Morinaga S, Sato Y, Shimosato Y, et al. Multiple thymic squamous cell carcinomas associated with mixed type thymoma. Am J Surg Pathol 1987; 11:982-8

5 Kuo TT, Chang JP, Lin FJ, et al. Thymic carcinomas: histopathological varieties and immunohistochemical study. Am J Surg Pathol 1990; 14:24-34

This page last revised 20.6.2005.


Combined thymomas

The most common combinations of the WHO categories are:

  • type B1 and type B2

  • type B1 and type B2

  • type B2 and B3 is common

  • type B1 and B2 and B3 is rare

  • type A, AB or B with type C is very rare

The prognosis is determined by the most malignant component.

There is a case report of thymic carcinoma combined with neuroblastoma1.

References

1 Alguacil-Garcia A,Halliday WC. Thymic carcinoma with focal neuroblastoma differentiation. Am J Surg Pathol 1987; 11:474-9

This page last revised 28.12.2004.


Thymic neuroendocrine tumours

Positivity for neuroendocrine markers occurs in thymic carcinomas but not thymomas and is therefore an indicator of frank malignancy.


Thymic carcinoid tumour

Thymic carcinoid tumour, well-differentiated thymic neuroendocrine carcinoma

Alomst all carcinoids of the thymus fulfil the criteria for atypical carcinoids.

Clinical features

There is an association with MEN I and with Cushing syndrome2,3. Almost all MEN-associated cases occur in men. Carcinoid syndrome is very rare.

Histopathology

This is a well-differentiated tumour composed of a uniform population of cells forming nests, ribbons, festoons and glands.

  • Classic carcinoid: polygonal cells have granular amphophilic cytoplasm.

  • Spindle cell carcinoid: appearances are as for spindle cell carcinoid of lung.

  • Pigmented carcinoid: tumour cells and histiocytes contain melanin.

  • Oncocytic/oxyphilic carcinoid.

  • Mucinous carcinoid

  • Angiomatoid carcinoid.

  • Carcinoid with sarcomatous change.

  • With amyloid: the tumour cells are positive for calcitonin and there is amyloid deposition in the stroma, making this tumour indistinguishable from medullary carcinoma of the thyroid.

  • Atypical carcinoid shows a mitotic count of 2 to 10 per 2 mm3 (10 HPF) and necrosis. The proportion of carcinoid fulfilling this criterion is greater than for pulmonary carcinoids.

  • "Paraganglioid" carcinoid includes S-100 positive sustentacular cells3.

Some cases arise from germ cell tumours4.

Immunohistochemistry

 | Typical carcinoid | atypical carcinoid
Cytokeratin |  | 11/123, 3/35
EMA |  | 1/35
Chromogranin | 3/3 (one case only weak)2 | 5/62, 3/35
Synaptophysin | 3/32 | 5/62, 2/35
Grimelius |  | 8/133
NSE | 3/32 | 6/62, 13/133
CD56 | 3/32 | 6/6 (one case focal)2
bcl-2 |  | 2/35
S-100 |  | 0/13 (positivity in sustentacular cells of one "paraganglioid" carcinoid)3
p53 |  | 3/133, 1/35
CD5 |  | 0/35

Differential diagnosis

  • Metastatic carcinoid, particularly from lung.

  • Other thymic neuroendocrine tumours

  • non-neuroendocrine thymic carcinomas

  • Parathyoid carcinoma

  • Paraganglioma: negative for cytokeratins

Management

Thymic carcinoids are often not ameneable to complete resection3.

Prognosis

The prognosis is poor, irrespective of grade 2, with a median survival of 28 months in one series3. Half of all atypical carcinoids show local invasion or metastases. Distant metastases are common3.

References

J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

Moran, C. A. and S. Suster (2000). "Thymic neuroendocrine carcinomas with combined features ranging from well-differentiated (carcinoid) to small cell carcinoma. A clinicopathologic and immunohistochemical study of 11 cases." Am J Clin Pathol 113(3): 345-50.

2 Tiffet, O., A. G. Nicholson, et al. (2003). "A clinicopathologic study of 12 neuroendocrine tumors arising in the thymus." Chest 124(1): 141-6.

3 de Montpreville, V. T., P. Macchiarini, et al. (1996). "Thymic neuroendocrine carcinoma (carcinoid): a clinicopathologic study of fourteen cases." J Thorac Cardiovasc Surg 111(1): 134-41.

4 Warren, J. S. and M. N. Yum (1987). "Carcinoid tumor arising in a treated primary germ cell tumor of the mediastinum." South Med J 80(2): 259-61.

5Histopathology 2004;44:367-374.

This page last revised 13.4.2004.


Thymic spindle cell carcinoid

Immunohistochemistry

Cytokeratin | 1/11
Chromogranin | 1/11
Grimelius | 0/11
NSE | 1/11
S-100 | 0/11
p53 | 1/13

Differential diagnosis

  • Type A thymoma

  • Spindle cell thymic carcinoma

  • Spindle cell paraganglioma

  • Various sarcomas

References

1 de Montpreville, V. T., P. Macchiarini, et al. (1996). "Thymic neuroendocrine carcinoma (carcinoid): a clinicopathologic study of fourteen cases." J Thorac Cardiovasc Surg 111(1): 134-41.

This page last revised 30.3.2004.


Thymic small cell carcinoma

Definition

This is a high grade malignancy, morphologically indistinguishable from the equivalent pulmonary tumour.

Histopathology

The tumour resembling small cell carcinoma of the lung, consisting of small cells with scant cytoplasm. The cells may be polygonal or spindled and show nuclear moulding. The nuclei have finely granular chromatin and inconspicuous cytoplasm. There is a high mitotic rate.

Mixed small cell-epidermoid keratinising carcinoma combines features of small cell carcinoma and epidermoid keratinising thymic carcinoma.

Immunohistochemistry

Cytokeratin | 2/24
EMA | 2/24
Chromogranin | 1/12, 2/24
Synaptophysin | 1/12
bcl-2 | 2/24
NSE | 1/12
CD56 | 1/12
p53 | 1/24
TTF-1 | 0/33
CD5 | 0/24

Differential diagnosis

  • Metastatic pulmonary small cell carcinoma.

References

J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

Moran, C. A. and S. Suster (2000). "Thymic neuroendocrine carcinomas with combined features ranging from well-differentiated (carcinoid) to small cell carcinoma. A clinicopathologic and immunohistochemical study of 11 cases." Am J Clin Pathol 113(3): 345-50. FULL TEXT

2 Tiffet, O., A. G. Nicholson, et al. (2003). "A clinicopathologic study of 12 neuroendocrine tumors arising in the thymus." Chest 124(1): 141-6 FULL TEXT

3 Cheuk W et al. Immunostaining for thyroid transcription factor-1 and cytokeratin 20 aids in the distinction of small cell carcinoma from Merkel cell carcinoma, but not pulmonary from extrapulmonary small cell carcinoma. Arch Pathol Lab Med 2001;125:228-231. (supplemented by personal communication).

4 Chalabreysse L, Etienne-Mastroianni B, Adeleine P, Cordier JF, Greenland T, Thivolet-Bejui F. Thymic carcinoma: a clinicopathological and immunohistological study of 19 cases. Histopathology. 2004 Apr;44(4):367-74.

This page last revised 13.4.2004.


Thymic large cell neuroendocrine carcinoma

Definition

A high-grade malignancy composed of large cells with neuroendocrine features.

Histopathology

The tumour commonly shows palisading, rosettes or a trabecular architecture. Necrosis is often extensive. There is a high mitotic rate.

Immunohistochemistry

Cytokeratin | 1/12
EMA | 1/12
Chromogranin | 2/21, 0/12
Synaptophysin | 1/11, 1/12
NSE | 2/21
CD56 | 2/21
p53 | 1/12
bcl-2 | 0/12
CD5 | 1/12

References

J Rosai et al. Histological typing of tumours of the thymus. WHO International histological classification of tumours. Springer-Verlag, second edition, 1999.

1 Tiffet, O., A. G. Nicholson, et al. (2003). "A clinicopathologic study of 12 neuroendocrine tumors arising in the thymus." Chest 124(1): 141-6.

2Histopathology 2004;44:367-374.

This page last revised 30.3.2004.


Differentiation of thymoma from oesophageal and lung carcinomas

Differentiation of thymoma and thymic carcinoma from oesophageal carcinoma, lung carcinoma, other carcinomas and mesothelioma

Immunohistochemistry

CD5 positivity is charcteristic of type C thymomas, whereas types A and B, and most extra-thymic malignancies are negative for CD5. The initial study6 used antibodies Leu 1 and UCHT2 on crystat section:

 | CD5
typical thymoma | 0/116
atypical thymoma | 2/56
thymic carcinoma, squamous cell type | 7/76
lung carcinoma | 0/156
breast carcinoma | 0/46
oesophageal carcinoma | 0/66
gastric carcinoma | 0/66
colonic carcinoma | 0/96
cervical carcinoma | 0/36

Subsequent studies have confirmed this finding, while also showing the value of CD99 to demonstrate the immature lymphocytes typical of type B thymoma:

 |  | CD5 | CD99+ lymphocytes
benign thymoma |  | 0/177 | 15/157
invasive thymoma, NOS |  | 0/217 | 15/157
Type B3 thymoma / well-differentiated thymic carcinoma |  | 0/67 | 6/67
borderline B3/C thymic tumour |  | 2/37 | 2/37
Type C thymoma / thymic carcinoma | squamous cell carcinoma | 9/97 | 0/97
 | basaloid carcinoma | 1/17 | 0/17
 | clear cell carcinoma | 1/17 | 0/17
 | mucoepidermoid carcinoma | 0/17 |
 | lymphoepithelioma-like carcinoma | 2/47 | 0/47
 | adenocarcinoma | 0/17 |
 | undifferentiated carcinoma | 2/27 | 0/27
 | carcinoma NOS | 1/17 | 0/17
 | overall | 16/207 | 0/187
thymic neuroendocrine tumours | thymic carcinoid | 0/37 |
 | small cell carcinoma | 0/47 | 0/17
thyroid spindle epithelial tumor with thymus-like differentiation (SETTLE) |  | 0/17 |
non-thymic carcinomas metastatic to mediastinum (6 lung, 1 cervix, 1 thyroid, 1 prostate) |  | 0/97 |
various extra-mediastinal carcinomas |  | 0/317 |
melanoma |  | 0/57 |
mesothelioma |  | 0/37 |

CD72, a ligand of CD5, found on the surface of B-cells, is not expressed by thymomas or thymic carcinomas6.

Positivity for p63 with negativity for TTF-1 , WT-1 and thrombomodulin appears to be helpful in differentiating both thymomas and thymic carcinomas from mesotheliomas (negative for p63 and TTF-1 but positive for WT-1 and thrombomodulin )and pulmonary adenocarcinomas (negative for p63 , WT-1 and thrombomodulin but positive for TTF-1 ).

 | Thymoma (9 type A, 10 type AB, 4 type B1, 7 type B2, 5 type B31) | Thymic carcinoma (4 keratinising squamous, 7 non-keratinising squamous, 8 lymphoepithelioma-like, 2 basaloid, 1 clear cell1) | Mesothelioma | Pulmonary adenocarcinoma
Calretinin | 1/351 †† | 8/221 † ‡, 2/4 (papillary adenocarcinomas)2 | 10/121 ‡‡ | 0/141
Mesothelin | 0/351 †† ‡ | 8/221 † ‡ | 10/121 ‡ | 3/141
CK5/6 | 34/351 † ‡ | 21/221 ‡ | 9/121 | 9/141
Thrombomodulin | 0/351 †† | 0/221 †† | 6/121 ‡ | 0/141
HBME-1 | 10/35 (8 of the 10 positive cases were types A or AB)1 | 4/221 † ‡ | 7/121 | 8/141
WT-1 | 0/351 †† | 1/221 †† | 7/121 ‡ | 0/141
Ber-EP4 | 7/351 ‡‡ | 16/221 † | 3/121 ‡‡ | 14/141
MOC-31 | 0/351 ‡‡ | 5/221 ‡‡ | 0/121 ‡‡ | 12/141
BG-8 | 4/351 ‡‡ | 16/221 †† | 1/121 ‡‡ | 13/141
B72.3 | 4/351 ‡‡ | 3/221 ‡‡ | 0/121 ‡‡ | 10/141
CEA | 0/351 ‡‡ | 5/221 ‡‡ | 0/121 ‡‡ | 12/141
CD15 | 10/351 ‡‡ | 17/221 †† | 0/121 ‡‡ | 9/141
TTF-1 | 0/351 ‡‡ | 0/221 ‡‡ | 0/121 ‡ | 8/141
p63 | 35/351 †† ‡‡ | 22/221 †† ‡‡ | 0/121 | 0/141
CD5 | 0/351 | 9/221 † ‡‡ | 0/121 | 0/141
p values for difference in result from that for mesothelioma: ††; p<0.001, †; 0.001<p<0.05.
p values for difference in result from that for pulmonary adenocarcinoma: ‡‡; p<0.001, ‡; 0.001<p<0.05.

One additional finding is the potential usefulness of Ber-EP4, BG-8, and CD15 in the differential diagnosis between thymic carcinoma and predominantly epithelial thymoma (type B3), given the generally much lower frequencies of these markers in thymomas compared with thymic carcinomas, and particularly the nonreactiveness in type B3 thymoma1.

A small study has looked specifically at primary pleural thymomas in comparison with mesothelioma.

Another study concentrated on the differentiation from squamous and large cell carcinoma of the lung4.

Results are for epithelial cells | Thymoma | Thymic carcinoma | Pulmonary large cell undifferentiated carcinoma | Pulmonary squamous cell carcinoma
CD5 | 1/14 | 3/6 | 1/10, focal | 0/10
CD10 | 5/14 | 3/6 | 2/10, focal | 6/10
CD1a | 3/13 (2 nuclear) | 2/6 | 2/10, nuclear | 2/10, nuclear
CK7 | 8/14 | 6/6 | 8/10 | 8/10
TTF-1 | 0/14 | 0/6 | 3/10 | 0/10

13/14 thymomas contained a marked population of CD1a positive lymphocytes. It was concluded that CD1a positive lymphocytes may be helpful in identifying thymomas, CD5 positive epithelial cells in identifying thymic carcinomas and TTF-1 positivity helpful in identifying large cell pulmonary carcinomas.

CD70 may also be useful, staining the epithelial cells of thymic carcinomas but not thymomas or extrathymic carcinomas:

Thymoma, spindle cell | 0/25
Thymoma, mixed cell | 0/25
Thymoma, polygonal-oval cell | 0/95
Atypical thymoma | 1/55
Thymic carcinoma (squamous cell type) | 7/85
Thymic carcinoid | 0/15
pulmonary squamous cell carcinoma | 0/75
pulmonary adenocarcinoma | 0/55
pulmonary small cell carcinoma | 0/35
pulmonary large cell carcinoma | 0/25
oesophageal squamous cell carcinoma | 0/45
oesophageal small cell carcinoma | 0/15
mesothelioma | 0/25

A further study used less generally available antibodies on frozen sections3:

 | UH-1 (an in-house monoclonal antibody raised against thymic epithelial cells) | IL-1R | bek ( a kind of FGF receptor)
thymoma (2 type A, 2 type AB, 9 type B1, 9 type B2, 7 type B3) | 20/29 | 29/29 | 26/29
oesophageal carcinoma | 0/12 | 3/12 | 4/12
pulmonary adenocarcinoma | 0/12 | 0/12 | 0/12
pulmonary squamous cell carcinoma | 0/9 | 8/9 | 7/9

References

1 Pan, C. C., P. C. Chen, et al. (2003). "Expression of calretinin and other mesothelioma-related markers in thymic carcinoma and thymoma." Hum Pathol 34(11): 1155-62.

2 Matsuno, Y., Morozumi, N., Hirohashi, S., Shimosato, Y., Rosai, J. Papillary carcinoma of the thymus: report of four cases of a new microscopic type of thymic carcinoma. Am J Surg Pathol 1998;22:873-80.

3 Shiraishi, J., M. Utsuyama, et al. (2001). "Immunohistological analysis of thymoma by molecules differentially expressed in the thymic cortex and medulla, and its application in the differential diagnosis of thymoma from esophageal and lung cancer." Pathol Res Pract 197(9): 611-9.

4 Pomplun, S., A. C. Wotherspoon, et al. (2002). "Immunohistochemical markers in the differentiation of thymic and pulmonary neoplasms." Histopathology 40(2): 152-8.

5 Hishima, T., M. Fukayama, et al. (2000). "CD70 expression in thymic carcinoma." Am J Surg Pathol 24(5): 742-6.

6 Hishima, T., M. Fukayama, et al. (1994). "CD5 expression in thymic carcinoma." Am J Pathol 145(2): 268-75.

7 Dorfman, D. M., A. Shahsafaei, et al. (1997). "Thymic carcinomas, but not thymomas and carcinomas of other sites, show CD5 immunoreactivity." Am J Surg Pathol 21(8): 936-40.

This page last revised 30.3.2004.


Ectopic hamartomatous thymoma

Ectopic hamartomatous thymoma, spindle cell thymic anlage tumour

Definition

This tumour probably arises from the branchial anlage. It is probably NOT a tumour of thymic origin.

Epidemiology

This is a rare tumour of adults. There is a very large male predominance.

Clinical features

The tumour involves the neck or chest wall. They are slow growing.

Macroscopic appearances

The tumours form a solitary well circumscribed mass. They are of rubbery consistency. The cut surface is grey-white to tan. In many case, there is cyst formation.

Histopathology

The tumours are composed of a mix of spindle and epithelial cells. The spindle cells are an admixture of plump and delicate cells. The epithelial component may show squamous, glandular or clear cell differentiation. Mature adipose tissue is present in varying proportions. Smooth muscle may be present focally. Psammomatous microcalcification may occur. Mitotic rates are up to 7 per 50 HPF.

Immunohistochemistry

number of cases = 9: results are average scores | Spindle cells | Indeterminate epithelium | Squamous cells | Glandular epithelium
CK1 | + | + | +++ (mainly suprabasal) | ++
CK5 | ++++ | ++++ | ++++ |
CK5/6 | +++ | ++++ | +++ | ++++
CK6 |  |  |  | +++
CK7 | +++ | ++++ | +++ (mainly basal and superficial, sparing midzone) | ++++
CK9 | - | + | - | -
CK10 | - | + | ++ (mainly suprabasal) | -
CK13 | ++++ | ++++ | ++++ | ++
CK14 | ++++ | ++++ | ++ (mainly basal) | +++
CK15 | ++++ | ++++ | +++ (mainly basal) |
CK16 | ++ | ++ | ++ | +++
CK17 | + | ++ | +++ | ++
CK18 | ++++ | ++++ | ++++ (sometimes preferentially superficial layer lining cysts) | ++++
CK19 | ++++ | ++++ | +++ (diffuse) | ++++
CK20 | - | - | - | +
Cam5.2 | + | ++ | ++ | ++++
BerEP4 | - | - | + | ++++
EMA | + | ++ | +++ (mainly basal and superficial, sparing midzone) | +++
pCEA | + | + | ++ (sometimes preferentially superficial layer lining cysts) | ++++
CD10 | +++ | - | + | -
CD34 | + | + | - | +
CD117a | - | + | ++ | +++
Calretinin | + | + | + | -
Calponin | ++ | ++ | + | -
Desmin | - | - | - | -
GFAP | - | - | + |
Myoglobin | - |  |  |
NGFR | ++ | + |  |
S-100 | - | - | - | -
SMA | +++ | + | - | -
TTF-1 | - | - | - | -

key: +: <1% of cells, ++: 1 to 25 % of cells, +++: 26-50% of cells, ++++: >50% of cells

Differential diagnosis

  • mixed tumours of skin adnexa: ectopic hamartomatous thymoma lacks chondroid or cartilaginous foci.

  • mixed salivary gland tumour: ectopic hamartomatous thymoma lacks chondroid or cartilaginous foci.

  • sarcomatous carcinoma: shows cytological atypia

  • synovial sarcoma: the origin is deep seated

  • peripheral nerve sheath tumour: positive for S-100

  • cystic teratoma: the origin is deep seated

  • spindle cell lipoma

Prognosis

Local recurrence may occur if the tumour is incompletely excised.

References

Fetsch, J. F., W. B. Laskin, et al. (2004). "Ectopic hamartomatous thymoma: a clinicopathologic and immunohistochemical analysis of 21 cases with data supporting reclassification as a branchial anlage mixed tumor." Am J Surg Pathol 28(10): 1360-70.

This page last revised 14.11.2004.


Rare thymic tumours

  • A primary thymic melanoma has been reported1.

References

1 Alli PM, Crain BJ, Heitmiller R, et al. Malignant melanoma presenting as an intrathymic tumor: a primary thymic melanoma? Arch Pathol Lab Med 2000; 124:130-4


Thymolipoma

Epidemiology

This rare tumour may occur at any age, but is most common in young adults.

Clinical features

Most cases are asymptomatic and are found incidentally. They may mimic cardiomegaly1. About 7% of cases are associated with myasthenia gravis. Rarely, there is associated aplastic anaemia or Graves disease.

Histopathology

Mature adipose tissue is interspersed with residual thymic tissue. There is a single report of a type B2 thymoma arises within a thymolipoma2.

Differential diagnosis

  • Lipoma of the thymus is devoid of an epithelial component.

  • Liposarcoma

Management and Prognosis

Local excision is curative.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Almog C, Weissberg D, Herczeg E, et al. Thymolipoma simulating cardiomegaly: a clinicopathological rarity. Thorax 1977; 32:116-20

2 Argani P, de Chiocca IC,Rosai J. Thymoma arising with a thymolipoma. Histopathology 1998; 32:573-4

This page last revised 17.1.2006.


Mediastinal gray zone lymphoma

Definition

A mediastinal lymphoma showing morphological and/or immunohistochemical features intermediate between those of mediastinal large B-cell lymphoma and nodular sclerosing Hodgkin lymphoma.

It is currently thought that the cell of origin of the malignant cells of Hodgkin lymphoma is a B-cell. An overlap with B-cell non-Hodgkin lymphoma is therefore not surprising.

Clinical features

Gray zone lymphomas, like cHL -NS and MLBCL occurs in young adults, but there is no a female predominance.

Histopathology

Composite cases show distinct areas of MLBCL and cHL -NS, but there are transitional areas resembling gray zone lymphoma.

Immunohistochemistry

Even those cases that are morphologically closer to MLBCL show an immunophenotype closer to classical Hodgkin lymphoma . Most gray zone lymphomas were positive for CD20 .

Reference 1 | gray zone lymphomas |  | composite lymphomas |  | metachronous
morphology | closer to MLBCL: n=10 | closer to cHL: n=11 | MLBCL | cHL | MLBCL | cHL
CD10 | 1/5 |  |  |  |  |
CD15 | 6/10 | 8/11 | 0/5 | 4/4 | 0/6 | 6/8
CD20 | 7/10 | 11/11 | 6/6 | 1/5 | 6/6 | 1/8
CD30 | 10/10 | 10/11 | 2/5 | 5/5 | 4/6 | 8/8
CD45 | 2/3 | 3/6 | 4/4 | 0/3 | 5/5 | 2/6
CD79a | 3/4 | 7/9 | 2/2 | 0/2 | 2/3 | 0/3
Pax-5 | 10/10 | 5/5 | 3/3 | 4/4 | 7/7 | 5/6
BOB.1 | 8/9 | 5/5 | 4/4 | 1/3 | 6/6 | 1/6
OCT.2 | 8/9 | 6/6 | 3/3 | 1/3 | 6/6 | 1/7
PU.1 | 3/4 | 4/5 | 4/4 | 0/4 | 3/3 | 0/2
MAL | 3/4 | 4/5 | 3/3 | 1/2 | 2/2 | 1/3
bcl-6 | 9/11 (weak and focal positivity) |  |  |  |  |
EBV | 2/7 (both positive cases were of cHL morphology) |  |  |  |  |

Prognosis

Relapses at abdominal or extranodal locations are common.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Traverse-Glehen A, Pittaluga S, Gaulard P, et al. Mediastinal gray zone lymphoma: the missing link between classic Hodgkin's lymphoma and mediastinal large B-cell lymphoma. Am J Surg Pathol 2005; 29:1411-21

This page last revised 10.1.2006.


Seminoma of the mediastinum

Definition

A germ cell tumour identical to the corresponding gonadal tumour.

Epidemiology

Primary mediastinal seminomas accounts for 8% of extragonadal germ cell tumours and 9% to 39% of mediastinal germ cell tumours and 3% to 4% of all mediastinal neoplasms. Mediastinal seminoma is almost exclusively found in males, with most cases occurring the in the third or fourth decade of life.

Clinical features

Presentation is usually secondary to the mass effect. Unlike non-seminomatous tumours, seminomas of the mediastinum are not associated with Klinefelter's syndrome.

Macroscopic appearances

Most tumours are circumscribed, without infiltration of adjacent structures. Occasional cases show cystic change, which possibly arises in the residual or hyperplastic thymic tissue2,3.

Histopathology

The morphology is similar to that of gonadal seminomas. They are composed uniform sheet of round or polygonal cells. The cytoplasm contains copious glycogen and often appear clear2. The nuclei show one or more large nucleoli. The cells are usually separated by fibrous septa2. There is often a background of lymphocytes, plasma cells, sometimes eosinophils. There is often granulomatous inflammation2. Occasionally, the inflammation may mask the seminoma. Syncytiotrophoblastic cells are occasionally present, but, in contrast to choriocarcinoma, there is no cytotrophoblastic component.

Seminoma may occur as a component of a mixed germ cell tumour. Spermatocytic seminoma has not been reported in the mediastinum.

Immunohistochemistry

OCT4 | 23/23 (in all cases, staining was moderate or strong in more than 50% of tumour cells)2, 11/118
PLAP | 80-90%0, 10/23 (positive cases showed staining of less than 50% of tumour cells; interpretation may be difficult due to background staining)2, 10/114, 40/505, 37/406
Vimentin | 70%0
CD117 | often positive0, 13/23 (membrane staining)2, 3/87
pancytokeratin | 70% (staining is often weak and focal)0
AE1/AE3 | 10/23 (focal cytoplasmic and membranous staining of variable intensity)2, 0/11 (using a cocktail of AE1/AE3, Cam5.2 and MAK-6)4, 35/505, 27/406
34bE12 | 9/23 (focal cytoplasmic and membranous staining of variable intensity)2
Cam5.2 | 11/23 (focal cytoplasmic and membranous staining of variable intensity)2, 0/114, 75 (of 50 cases)%5, 32/406
CK7 | 3/23 (focal cytoplasmic and membranous staining of variable intensity)2
CK20 | 0/232
EMA | 2/23 (the two positive cases showed staining of less than 25% of tumour cells.)2, 0/114, 0/505
bHCG | positive in any syncytiotrophoblastic cells0
CD30 | 0/232, 1/406
CEA | negative0
EMA | negative0
AFP | negative0

Mediastinal seminomas differ from testicular seminoma in more often expressing cytokeratins, PLAP and vimentin.

Cytogenetics

Abnormalities, particularly amplifications, of chromosome 12p are common2.

Molecular studies

Primary mediastinal seminoma often shows c-kit mutation, whereas testicular seminoma shows wild type c-kit.

Differential diagnosis

  • Mediastinal metastases from gonadal primary seminoma is unlikely in the absence of retroperitoneal deposits.

  • Embryonal carcinoma: cellular pleomorphism is greater, nuclei overlap and cell borders are poorly defined. Fibrous septa and granulomatous inflammation are lacking.

  • Yolk sac tumour; shows hyaline globules, lack of fibrous septa.

  • Metastatic melanoma

  • Lymphoma

  • Thymoma

  • Thymic carcinoma

  • Clear cell carcinoma

Management and Prognosis

Mediastinal seminoma is highly responsive to radiotherapy and cisplatin-based chemotherapy. Metastases occur to cervical and abdominal lymph nodes, lung, pleura, chest wall, liver, adrenals, bone and brain. The prognosis is better than for non-seminomatous mediastinal germ cell tumours. The five year survival is 90% with combination chemotherapy.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Sung MT, Maclennan GT, Lopez-Beltran A, et al. Primary mediastinal seminoma: a comprehensive assessment integrated with histology, immunohistochemistry, and fluorescence in situ hybridization for chromosome 12p abnormalities in 23 cases. Am J Surg Pathol 2008; 32:146-55

2 Sung MT, Maclennan GT, Lopez-Beltran A, et al. Primary mediastinal seminoma: a comprehensive assessment integrated with histology, immunohistochemistry, and fluorescence in situ hybridization for chromosome 12p abnormalities in 23 cases. Am J Surg Pathol 2008; 32:146-55

3 Moran CA,Suster S. Mediastinal seminomas with prominent cystic changes. A clinicopathologic study of 10 cases. Am J Surg Pathol 1995; 19:1047-53

4 Niehans GA, Manivel JC, Copland GT, et al. Immunohistochemistry of germ cell and trophoblastic neoplasms. Cancer 1988; 62:1113-23

5 Moran CA, Suster S, Przygodzki RM, et al. Primary germ cell tumors of the mediastinum: II. Mediastinal seminomas--a clinicopathologic and immunohistochemical study of 120 cases. Cancer 1997; 80:691-8 FULL TEXT

6 Suster S, Moran CA, Dominguez-Malagon H, et al. Germ cell tumors of the mediastinum and testis: a comparative immunohistochemical study of 120 cases. Hum Pathol 1998; 29:737-42

7 Przygodzki RM, Hubbs AE, Zhao FQ, et al. Primary mediastinal seminomas: evidence of single and multiple KIT mutations. Lab Invest 2002; 82:1369-75

8 Jung SM, Chu PH, Shiu TF, et al. Expression of OCT4 in the primary germ cell tumors and thymoma in the mediastinum. Appl Immunohistochem Mol Morphol 2006; 14:273-5

This page last revised 18.5.2008.


Embryonal carcinoma of the mediastinum

Definition

A primary mediastinal germ cell tumour composed of epithelial-looking cells.

Synonyms

Undifferentiated malignant teratoma.

Epidemiology

This is a tumour of young males. A few patients have Klinefelter's syndrome.

Macroscopic appearances

There is often invasion of adjacent structures.

Histopathology

The tumour cells form sheets, tubules or papillae. The cells are large and polygonal or columnar with large vesicular nuclei having one or more prominent nucleoli. The cytoplasm is variably basophilic, eosinophilic or clear. There is a high mitotic rate, with atypical mitoses. Necrosis is particularly common in combined yolk sac tumours.

It may occur as a pure form or a mixed germ cell tumour in combination with teratoma, choriocarcinoma or seminoma. In the second decade, it may occur in association with yolk sac tumour. In total, pure and mixed embryonal carcinoma accounts for 12% of mediastinal germ cell tumours.

Immunohistochemistry

CD30 | 85-100%0
Low MW cytokeratins | positive0
PLAP | 30% (positivity in scattered cells)0
Vimentin | negative0
CD117 |
pancytokeratin |
bHCG | 33% (positivity in scattered syncytiotrophoblastic cells)0
CEA | negative0
EMA | negative0
AFP | 30% (positivity in scattered cells)0

Ultrastructure

Differential diagnosis

  • Choriocarcinoma if the tumour is extensively syncytial, but embryonal carcinoma lacks a cytotrophoblastic component.

  • Most prepubertal germ cell tumours are yolk sac tumours.

  • Large cell carcinoma of the lung.

  • Metastasis from a gonadal primary.

Management

Prognosis

About 25% of cases show pulmonary metastases at presentation. Other sites of metastasis are liver, brain and bone. There is about 50% long term survival in adults, 80% in children, after chemotherapy.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

This page last revised 19.1.2006.


Yolk sac tumour of the mediastinum

Definition

A tumour showing an architecture resembling the yolk sac.

Synonyms

Endodermal sinus tumour

Epidemiology

There is a peak incidence in infants and young children, predominantly females: the tumour is usually pure yolk sac. Post-puberty, tumours are usually mixed germ cell tumours; they occur exclusively in males.

Histopathology

The tumour cells are small with scant pale cytoplasm. Nuclei are round with small nucleoli. The architecture is variably microcystic, macrocystic, glandular, alveolar, pseudopapillary, myxoid, hepatoid, enteric, polyvesicular, vitelline or solid. Up to 75% of yolk sac tumours show Schiller-Duval bodies. There are often hyaline PAS-positive droplets.

Immunohistochemistry

AFP | variably positive0
Low MW cytokeratin | positive0
Vimentin | may be focally positive0

Differential diagnosis

  • In adults, if the tumour cells are large and the architecture solid, embryonal carcinoma or germinoma.

Prognosis

Prognosis is dependent on the resectability of the tumour. If resectable, there is a long term survival of 90% in children. In adults, most tumours have metastasized and are fatal.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

This page last revised 20.1.2006.


Teratoma of the mediastinum

Definition

A germ cell tumour showing differentiation into at least two germinal layers (ectoderm, mesoderm or endoderm).

  • Mature teratoma: composed solely of mature adult-type tissues.

    • Dermoid: a cystic mature teratoma lined by keratinising squamous epithelium with skin appendages.

  • Immature teratoma: contains immature/embryonal/fetal tissues, with or without mature tissues.

  • Teratoma with somatic-type malignancy: incudes a non-germ cell malignant component, which may be carcinoma or sarcoma.

  • Teratomatous component in a mixed germ cell tumour.

Epidemiology

Immature teratoma occurs almost only in males. Mature teratoma may be associated with Klinefelter's syndrome.

Clinical features

An endocrine component may cause hyperinsulinaemia and hypoglycaemia.

Radiology and macroscopic appearances

Mature teratomas are usually multicystic and may calcify.

Histopathology

  • Mature teratoma: contain skin and skin appendages, plus pancreatic, bronchial, neural, gastrointestinal, smooth muscle and adipose tissues. Less often, there is skeletal muscle, bone, cartilage, salivary gland, prostate or liver.

  • Immature teratoma: the immature components consist of neuroepithelium, immature glands, fetal lung, immature cartilage, immature bone, rhabdomyoblasts and blastema-like stroma.

Immunohistochemistry

Desmin | positive in rhabdomyoblasts
Myogenin
S-100 | positive in neural tissue
NSE
AFP | positive in liver and immature neuroepithelium
S-100 | positive in immature cartilage
GFAP
PLAP | negative in pure teratoma
hCG | negative in pure teratoma
CD30 | negative in pure teratoma

Positivity for S-100, HMB45, Melan-A and CD99 has been repo rted in a teratocarcinoma metastatic to bone marrow and interpreted as evidence of neuroectodermal/melanomatous differentiation1.

Differential diagnosis

  • Mixed germ cell tumour with a teratomatous component.

Prognosis

  • Mature teratoma is benign at any age.

  • Immature teratoma shows a prognosis which is age-dependent. It has a very good prognosis in children if there is no malignant component and an 80% three-year survival if there is a malignant component. In adults, the prognosis is less certain: a malignant component may only manifest in metastases.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Orduz R, Sabattini E, Bacci F, et al. Pitfalls in diagnosis: primary mediastinal non-seminomatous germ cell tumour with bone marrow metastasis showing melanoma-like phenotype. Histopathology 2005; 47:645-6

This page last revised 1.3.2006.


Sclerosing paraganglioma

Definition

A tumour of the head and neck or mediastinum arising from paraganglia and showing extensive stromal sclerosis.

Epidemiology

Sclerosing paraganglioma occurs in adults with a female preponderance.

Clinical features

The tumour is generally asymptomatic. One case with tracheal compression presented with dyspnea2.

Macroscopic appearances

The tumour arise in the carotid body, vagal body, parapharyngeal region or mediastinum. They appear partially encapsulated or infiltrative.

Histopathology

There is extensive stromal sclerosis, giving a fallacious impression of malignant infiltration. Within the sclerosis, there are nests and cords of tumour cells. In most cases, the tumour cells have a nested pattern. The tumour cells are variably round, polygonal or spindled. The round cells have abundant cytoplasm. Nuclei are large with prominent nucleoli. Mitoses are sparse and not atypical. There is focal nuclear atypia. Some cases include a peripheral lymphocytic infiltrate. Congo Red stain for amyloid is negative.

Immunohistochemistry

Chromogranin | positive1, 1/12
Synaptophysin | positive1, 1/12
NSE | positive1, 1/12
S-100 | positive in sustentacular cells1, 1/1 positive in sustentacular cells2
Cam5.2 | 0/12
AE1/AE3 | negative1
EMA | negative1
CEA | negative1
MOC-31 | negative1
SMA | negative1
CD34 | negative1
CD99 | negative1

Differential diagnosis

  • Metastatic carcinoma: positive for CEA and EMA .

    • If clear cell, metastatic renal cell carcinoma.

    • If showing Indian file infiltration, metastatic lobular carcinoma of the breast.

  • Mucoepidermoid carcinoma of salivary glands.

  • Carcinoma with thymus-like differentiation (CASTLE): positive for cytokeratins and negative for neuroendocrine markers.

  • Metastatic carcinoid: positive for low MW cytokeratins as well as neuroendocrine markers.

  • If predominantly spindled:

    • solitary fibrous tumour: positive for CD34 and bcl-2 but negative for neuroendocrine markers.

    • fibrosarcoma or other sarcoma.

  • In the mediastinum:

    • spindle cell thymoma: the cells are bland and are positive for cytokeratins.

    • idiopathic sclerosing mediastinitis.

    • nodular sclerosing Hodgkin lymphoma

Prognosis

Some cases show local recurrence after excision.

References

1 Plaza JA, Wakely PE, Jr., Moran C, et al. Sclerosing Paraganglioma: Report of 19 Cases of an Unusual Variant of Neuroendocrine Tumor That May Be Mistaken for an Aggressive Malignant Neoplasm. Am J Surg Pathol 2006; 30:7-12

2 Mukhopadhyay S, Naqvi AH, Su W, et al. Airway-occlusive sclerosing paraganglioma presenting with dyspnea. Am J Surg Pathol 2006; 30:1206-7

This page last revised 23.9.2006.


Mediastinal liposarcoma

Primary mediastinal liposarcoma

Epidemiology

Primary liposarcoma represents less than 1% of all mediastinal tumours. They occur across a wide age range, but most patients are over 40 years old. There is no gender predominance.

Clinical features

Patients present with dyspnea or cough.

Histopathology

Well differentiated liposarcoma | adipocytic | 5/241
 | spindle cell | 2/241
 | mixed adipocytic and spindle cell | 1/241
 | inflammatory | 1/241
 | mixed adipocytic and sclerosing | 1/241
 | total | 10/241
Dedifferentiated liposarcoma | low grade | 3/241
 | high grade | 5/241
 | total | 8/241
Pleomorphic liposarcoma | myxofibrosarcoma-like | 2/241
 | total | 4/241
Myxoid liposarcoma |  | 2/241

Prognosis

Well differentiated liposarcoma has a good prognosis with most patients disease-free. Dedifferentiated liposarcoma and Pleomorphic liposarcoma may metastasis to lung or distal sites1.

References

1 Hahn HP,Fletcher CD. Primary mediastinal liposarcoma: clinicopathologic analysis of 24 cases. Am J Surg Pathol 2007; 31:1868-74

This page last revised 9.3.2008


Cardiac myxoma

Cardiac myxoma is the most common primary tumour of the heart in adults, typically occurring middle aged women. About 75% of all primary cardiac tumours are benign, the most common of these being atrial myxomas.

Macroscopic appearance

The cut surface appears gelatinous and glistening.

Histopathology

Cardiac myxomas shows small stellate cells forming strands and perivascular concentrations within a myxoid stroma. 1-5% of cases include glandular structures. Very rare, the glandular epithelium appears atypical1.

Immunohistochemistry

 | endothelium | perivascular cells | myxoma cells | gland-like structures
von Willebrand factor | + |  | - |
Ulex europaeus agglutinin I | + |  |  |
vimentin |  |  | + |
calretinin |  |  | + |
SMA |  | common |  |
CEA |  |  |  | 1/11
CDX-2 |  |  |  | 0/11
TTF-1 |  |  |  | 0/11
cytokeratin |  |  |  | +, 1/1 (CK 7, 8 and 18, focally CK20)1

Prognosis

Cardiac myxomas are considered benign tumours.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Pages 13-14.

1 den Bakker MA, Dinjens WN,Bekkers JA. Cardiac myxoma with atypical glandular component, report of a case. Histopathology 2006; 48:206-8

This page last revised 31.1.2006

.


Inflammatory myofibroblastic tumour of the heart

Epidemiology

Cardiac inflammatory myofibroblastic tumour is a tumour predominantly of the first two decades of life.

Clinical features

Patients may variously present with fever, myalgia or seizures. Echocardiography shows a luminal lesion, with an equal distribution in the right and left sides of the heart.

Macroscopic appearances

The tumour is endocardial and polypoidal.

Histopathology

There are cellular areas composed of myofibroblastic cells, other areas being loose and myxoid. An inflammatory component comprises lymphocytes and plasma cells. There may be zones of necrosis. Mitotic rates of up to 2 per 10 HPF are seen.

Immunohistochemistry

SMA | 10/101
ALK | 1/71
S-100 | 0/71
Pancytokeratin | 0/71
Desmin | 0/71

Differential diagnosis

  • Cardiac myxoma

  • Papillary elastofibroma

  • Low grade sarcoma

References

1 Burke A, Li L, Kling E, et al. Cardiac inflammatory myofibroblastic tumor: a "benign" neoplasm that may result in syncope, myocardial infarction, and sudden death. Am J Surg Pathol 2007; 31:1115-22

This page last revised 16.11.2007.


Primary cardiac sarcomas

Metastases to the heart occur 20-40 times more frequently than primary neoplasms. Among primary tumours, about 25% are malignant, the majority of these being sarcomas.

 | vimentin | S-100 | CD68 | sarcomeric actin alpha-sr-1 | CD31 | CD34 | Factor VIII RA | SMA | EMA | Desmin or HHF35 | EMA | cytokeratin
angiosarcoma | 6/6 | 0/6 | 0/6 | 0/6 | 6/6 | 6/6 | 6/6 | 3/6 |  |  | 1/6 |
leiomyosarcoma | 6/6 | 0/6 | 0/6 | 0/6 |  |  |  | 6/6 |  | 5/6 | 5/6 | 5/6
malignant fibrous histiocytoma | 2/2 | 0/2 | only osteoclast like giant cells positive | 0/2 |  |  |  |  |  |  |  | some positivity
synovial sarcoma | 1/1 | 0/1 | 0/1 | 0/1 |  |  |  |  | 1/1 |  |  |
undifferentiated sarcoma | 9/9 | 0/9 | 0/9 | 0/9 |  |  |  | 2/9 |  |  | 2/9 | 4/9

Angiosarcomas preferentially involve the right atrium while the other tumour types are more common in the left atrium. Cardiac leiomyosarcomas show a characteristic fibrous / hyaline stroma not seen in this tumour at other sites. Only seven cases of cardiac synovial sarcoma have been published.

References

Donsbeck, A. V., Ranchere, D., Coindre, J. M., Le Gall, F., Cordier, J. F., Loire, R. Primary cardiac sarcomas: an immunohistochemical and grading study with long-term follow-up of 24 cases. Histopathology 1999;34:295-304.


Oesophageal epithelium

Multilayered epithelium may be derived from mucosal gland duct epithelium and may be a progenitor of Barrett's epithelium. p63 may play a role in squamous neoplasia of the oesophagus but not Barrett's metaplasia and associated neoplasia.

Immunohistochemistry

 | CK8/18 | CK13 | CK 14 | CK19 | p53 | p63
normal squamous epithelium | 0/17 | 18/18 | 19/19 | 16/16 | 0/20 | 20/20
dysplastic squamous epithelium | 0/4 | 0/4 | 4/4 | 4/4 | 4/4 | 4/4
squamous carcinoma | 0/7 | 0/7 | 7/7 | 7/7 | 5/7 | 7/7
oesophageal mucosal gland duct epithelium | 10/10 | 3/10 | 0/9 | 10/10 |  | 10/11
oesophageal multilayered epithelium | 9/9 | 6/9 | 0/9 | 9/9 | 4/13 | 9/13
intestinal metaplasia |  |  |  |  | 0/10 | 0/10
glandular dysplasia |  |  |  |  | 9/12 | 0/12
adenocarcinoma |  |  |  |  | 4/7 | 0/7

References

Glickman, J. N., Yang, A., Shahsafaei, A., McKeon, F., Odze, R. D. Expression of p53-related protein p63 in the gastrointestinal tract and in esophageal metaplastic and neoplastic disorders. Human Pathol 2002;32:1157-1165

This page last revised 3.5.2002.


Merkel cell carcinoma of the oesophagus

Merkel cells have been reported in the oesophagus. An abstract reports two possible cases of primary Merkel cell carcinoma of the oesophagus among the 14 small cell carcinomas of the oesophagus investigated.

CD56 | neurofilament (2F11) | CK20
10/14 | 0/14 | 2/14 (dot-like)

I doubt that this is a useful extension of the concept of Merkel cell carcinoma - these are probably just CK20 positive small cell carcinomas of ther oesophagus.

References

A Robson et al. Primary Merkel cell carcinoma of the oesophagus. Pathological Society of Great Britain and Ireland January 2001, abstract 92.


Gastric adenocarcinoma, cytokeratins

Adenocarcinoma of the stomach shows a variable immunostaining pattern.

Miettinen1 reported cytokeratin 20 positivity in 21 of 31 gastric carcinomas: these were variously of intestinal and diffuse (signet ring cell) type with variable staining in both types.

The following two papers report liver metastases from gastric adenocarcinoma:

number of cases = 142 | CK7 | CK8 | CK18 | CK19 | CK20
extensively positive (>66% cells) | 5 | 4 | 0 | 2 | 1
moderately positive (10-66% cells) | 3 | 5 | 2 | 3 | 2
focally positive (1-10% cells) | 1 | 3 | 2 | 5 | 4
negative | 5 | 2 | 10 | 4 | 7

number of cases=103 | CK7 |  |  | CK20
 | diffusely positive | focally positive | negative | diffusely positive | focally positive | negative
 | 6 | 0 | 4 | 3 | 2 | 5
merging cases which were diffusely or focally positive:
number of cases=10 | CK7+/CK20+ | CK7+/CK20- |  | CK7-/CK20+ | CK7-/CK20- |
 | 2 | 4 |  | 3 | 1

Reference

1 Miettinen M. Keratin 20: immunohistochemical marker for gastrointestinal, urothelial and Merkel cell carcinomas. Mod Pathol 1995;8:384-388.

2 Shimonishi T, Miyazaki K, Nakanuma Y. Cytokeraitn profile relates to histological subtypes and intrahepatic location of intrahepatic cholangiocarcinoma and primary sites of metastatic adenocarcinoma of liver. Histopathology 2000;37:55-63.

3 Tot T. Adenocarcinomas metastatic to the liver. Cancer 1999;85:171-177.


Alpha-fetoprotein—producing cancer of the stomach

Definition

A gastric adenocarcinoma which produces alpha-fetoprotein. They are defined immunohistochemically by positivity for either alpha-fetoprotein or glypican-3.

Epidemiology

There is a male predominance with a mean age of 61 years1.

Clinical features

Mot but not all patients have a raised serum alpha-fetoprotein, advanced tumours being associated with a higher serum alpha-fetoprotein1.

Radiology

Macroscopic appearances

Early tumours tend to be of mucosal depressed type while more advanced tumours are of fungating type1.

Histopathology

The tumours show various combinations of histological type: common adenocarcinoma type (including poorly/moderately/well-differentiated types); enteroblastic type (composed of cuboidal or columnar cells with clear cytoplasm, resembling the primitive gut); hepatoid type (composed of cells with eosinophilic cytoplasm that proliferated in a sheet or palisading pattern, mimicking the structure of the liver); and yolk sac tumour type (with a network of spindle-shaped tumour cells forming follicles of various sizes)1.

Immunohistochemistry

There were no cases in which the mucosal lesion positive for either alpha-fetoprotein or glypican-3, but the invasive lesion was negative in all components1:

total of 23 tumours, most with multiple components1 | histological type | alpha-fetoprotein | glypican-3
mucosal component | common adenocarcinoma | 11/211 | 14/211
 | enteroblastic | 10/171 | 14/171
invasive component | common adenocarcinoma | 10/141 | 9/141
 | enteroblastic | 15/181 | 15/181
 | hepatoid | 14/161 | 15/161

Prognosis

These tend to be aggressive tumours.

References

1 Kinjo T, Taniguchi H, Kushima R, Sekine S, Oda I, Saka M, et al. Histologic and immunohistochemical analyses of alpha-fetoprotein--producing cancer of the stomach. Am J Surg Pathol. 2012 Jan;36(1):56-65.

This page last revised 5.3.2012

©SMUHT/PW Bishop


Gastrointestinal glomus tumour

Epidemiology

Glomus tumour most commonly occurs in peripheral soft tissues. Approximately 100 glomus tumours of the gastrointestinal tract have been described, most predating immunohistochemistry. There is a marked female predominance (~3:1). Most occur in the stomach, usually in the antrum, with a very few intestinal cases.

Clinical features

Patients may present with anaemia, melena, haematemesis and ulcer-like pain.

Macroscopic appearances

These tumours are usually circumscribed, round or oval and are intramural. They may appear multinodular. On sectioning, they vary from soft to rubbery and are variably white, pink, red or brown. Calcification may be apparent.

Histopathology

Multiple cellular nodules are separated by bands of gastric smooth muscle. There may be a fibrous capsule. Dilated veins are commonly apparent, with tumour cells infiltrating the veins. There may be pericytomatous dilated capillaries. The stroma may be hyalinised. There are infiltrating variants with multiple cellular nodules within a desmoplastic stroma.

The tumour cells have sharply demarcated cell membranes and central round uniform nuclei with fine chromatin and inconspicuous nucleoli. Focally, the cytoplasm may be oncocytic or clear and the cells may be spindled. Haemorrhage and cystic change are common, but not coagulative necrosis. Calcification or osseous metaplasia are common. Mitotic counts of up to 4/50 HPF are seen, but not atypical mitoses.

Immunohistochemistry, with peripheral glomus tumour and epithelioid GIST for comparison. GIST are about 100 times more common.

 | GI glomus tumour | peripheral glomus tumour | Gastric epithelioid GIST
smooth muscle actin | 23/23 | 31/34 | 3/13
calponin | 11/11 | 25/30 | 2/13
h-caldesmon | 7/11 | 27/31 | 10/13
desmin | 0/17 | 0/34 | 0/13
vimentin | 17/17 | 34/34 | 13/13
collagen type IV | 15/16 | 31/34 | 4/11
laminin | 18/20 | 30/33 | 2/11
CD34 | 4/20 | 18/34 | 9/13
CD117 | 0/18 | 0/30 | 13/13
S-100 | 0/20 | 0/34 | 0/13
Cytokeratin 18 | 0/14 | 0/34 | 2/11
chromogranin | 0/13 | 0/34 | 0/11
synaptophysin | 3/17 | 0/34 | 0/11
CD20 | 0/17 | 0/34 | 0/11
CD45 (LCA) | 0/17 | 0/34 | 0/11

Differential diagnosis

  • GIST is positive for CD117 as well as usually for CD34. Positivity for SMA is less common. Prominent basement membrane and dilated veins are lacking.

  • carcinoid : is synaptophysin-positive as well as chromogranin-negative and is positive for cytokeratins. It is typically mucosal or submucosal.

  • paraganglioma more commonly occurs in the retroperitoneum, mesentery and omentum. It is strongly positive for chromogranin as well as synaptophysin. S-100 positive sustentacular cells are present.

  • haemangiopericytoma is restricted to the mesentery and retroperitoneum.

  • solitary fibrous tumour is restricted to the mesentery and retroperitoneum.

  • vascular leiomyoma is positive for both smooth muscle actin and desmin.

  • lymphoma, particularly MALToma is positive for CD45 and CD20.

  • Infiltrating desmoplastic variants may resemble desmoplastic small round cell tumour.

Prognosis

A minority (1 of 151) of tumours metastasis and cause death. The rate of malignant behavior is lower than for glomus tumours at deep soft tissue sites.

References

1Miettinen, M., Paal, E., Lasota, J., Sobin, L. H. Gastrointestinal glomus tumors: a clinicopathologic, immunohistochemical, and molecular genetic study of 32 cases. Am J Surg Pathol 2002;26:301-311

This page last revised 1.5.2002.


Gastrointestinal stromal tumours

Gastrointestinal stromal tumours (GIST, smooth muscle tumour of uncertain malignant potential, STUMP, gastrointestinal autonomic nerve tumour, GANT, gastrointestinal pacemaker cell tumour, GIPACT)

This is a heterogeneous group of tumours, previously thought to be tumours of smooth muscle differentiation (leiomyo(sarco)mas). About 95% of stromal tumours of the stomach are classifiable as GISTs21. They are now thought to arise from the interstitial cells of Cajal, which act as pacemakers for peristalsis. Gain-of function mutations of c-kit are thought to be important in the pathogenesis of GIST, most commonly mutations in the juxtamembrane domain encoded by exon 1110. Germline mutations of c-kit occur in familial GISTs. A subset of GISTs, negative for CD117 by immunohistochemistry, lack a KIT mutation; PDGFRA mutations may provide an alternative oncogenic mechanism in these cases20. Some CD117-negative GISTs have a KIT mutation of exons 9 or 1132.

Epidemiology

GIST is the most common mesenchymal tumour of the gastrointestinal tract, with an incidence of 4 per million of the population per annum. The median age is 63 years: less than 3% of cases occur in those under 21 years of age and only 10% are under 40 years 21. There is no sexual predominance. They may be multiple in Carney's triad (GIST / phaeochromocytoma / paraganglioma / pulmonary chondroma syndrome) and, rarely, in neurofibromatosis 6,21,24,25,27. Multiple GISTs occur in patients with germline mutations of c-KIT or of PDGFRA. They are preceded by multifocal hyperplasia of the interstitial cells of Cajal. In sporadic GISTs, the precursor lesion is probably the GIST tumourlet28.

They are found throughout the gastrointestinal tract, most often in the stomach:

  • stomach; 70% of tumours 6 Location in the fundus, cardia or at the gastro-oesophageal junction is associated with a higher risk of progressive disease 21.

  • small intestine; 20-30% of tumours6: cases associated with neurofibromatosis I occur most often in the small intestines.

  • oesophagus, colon and rectum (where true smooth muscle tumours are more common)6

  • Four cases have been reported in the appendix11.

  • Similar tumours are occasionally found in extra-gastrointestinal sites such as the omentum33, peritoneum, retroperitoneum 6 and prostate 26. Omental GISTS are thought to arise from the stomach or small intestine33.

Clinical presentation

The most common presentation is with GI bleeding, followed by pain and less commonly a large mass or an incidental finding at surgery, rarely obstruction or an acute abdomen due to tumour rupture21.

Macroscopic appearances

Gross features vary widely, variously being described as well demarcated, nodular, lobulated or bosselated 21. Small tumours may form a plaque. Larger tumours may form polyps projecting into the lumen, often ulcerated, a spherical mass or a pedunculated mass within the peritoneal cavity. Cystic change is common. Colour varies from grey-white through yellow to tan-brown with haemorrhagic foci.

  • Size varies from 1 to >20 cm diameter

  • well circumscribed, unencapsulated or with a pseudocapsule

  • submucosal, intramuscular or subserosal.

  • may be solid or partly cystic

Histopathology

Various patterns have been described:

  • spindle cell; 60-70%:

    • sclerotic spindle cell; 110/1242 21; these tumours are of low cellularity with abundant collagen and commonly calcify. Mitotic count is low.

    • palisading and vacuolated spindle cell; 266/1242 21; there are plump uniform spindle cells showing nuclear palisading and perinuclear vacuolation. Mitotic count less than 10/50HPF.

    • hypercellular spindle cell; 139/1242 21; densely packed uniform spindle cells with nuclear palisading, perinuclear vacuolation and limited nuclear atypia. Mitotic count greater than 15/50HPF.

    • sarcomatous spindle cell; 240/1242 21; diffuse atypia, often a myxoid stroma. Mitotic count greater than 20/50HPF.

  • epithelioid; 30-40%. Cytoplasm varies from clear to amphiphilic to oncocytic

    • sclerosing epithelioid; 270/1242 21; cohesive syncytial epithelioid cells in a diffuse collagenous matrix. Mitotic count is low.

    • dyscohesive epithelioid; 108/1242 21; large dyscohesive polygonal cells in a scanty matrix. Mitotic count is low.

    • hypercellular epithelioid; 78/1242 21; back-to-back epithelioid cells, nuclear atypia, higher n/c ratio. Mitotic count almost always less than 10/50HPF.

    • sarcomatous epithelioid; 31/1242 21; high n/c ratio, prominent nucleoli, mitotic rate greater than 20/50HPF.

  • Less commonly, the cells may be clear, plasmacytoid, granular, oncocytic or rhabdoid.

  • The architecture varies, including solid, fascicular, storiform, alveolar, haemangiopericytomatous and palisaded patterns, sometimes with cystic change.

  • glycogen is often present in a perinuclear distribution

  • extracellular collagen (skenoid fibres) may be seen in small intestinal tumours 6,17.

  • there is a variable lymphocytic and plasmacytic infiltrate. Rarely, GIST may show an intense inflammatory infiltrate. This may be in the form of cytotoxic T-cells (positive for CD3, CD4, CD8, granzyme B, TIA-1 and perforin)15,16.

Immunohistochemistry

The published literature is variable and confusing (Reference 3 is based on a review of the literature 3):

CD117 | 221/2443, 13/13 8, 24/269, 145/145 (all gastric tumours)17, 631/693 (usually diffusely strong, but 63 were weakly positive and 16 showed staining of less than 10% of tumour cells: 51 epithelioid and 11 spindle cell tumours were negative: 43 of the 62 negative tumours were also negative for CD34)21, 8/8 (primary GISTs of the prostate)26
CD34 | 168/2243; a lower rate in colorectal than gastric tumours7, 9/13 8, 23/269, 141/145 (all gastric tumours)17, 644/788 (117 epithelioid and 27 spindle cell were negative)21, 7 /8 (primary GISTs of the prostate)26
DOG1 | 370/425 (87%: most cases showed strong membranous staining; epthelioid GIST showed predominantly membranous staining; spindle cell GISTS tended to show cytoplasmic staining)31
muscle-specific actin | variable: 11/642
SMA | 20-40%12, higher in small intestinal than gastric tumours7, 3/13 8, 9/269, 30/145 (all gastric tumours)17, 150/81121, 0/7 (primary GISTs of the prostate)26
desmin | variable7, 4/642 (non-neoplastic smooth muscle cells may become incorporated6), 0/13 8, 7/145 (all gastric tumours)17, 40/788 (30 epithelioid and 10 spindle cell tumours were positive)21, 0/8 (primary GISTs of the prostate)26
h-caldesmon | 10/13 8, 117/145 (all gastric tumours)17
Calponin | 2/13 8
S-100 | some focally positive7, 0/13 8, 5/145 (all gastric tumours)17, 7/793 (only 2 cases showed more than focal positivity)21, 0/7 (primary GISTs of the prostate)26
CD68 | scattered positive cells2
PGP9.5 | 16/269
NSE | 20/269
tau | 20/269
bcl-2 | 20/269, 1/1 (primary GISTs of the prostate)26
VS38c | positive (1/1, plus unpublished data)15
collagen type IV | 4/11 8
laminin | 2/11 8
cytokeratin 18 | 2/118
Cam 5.2 | 3/42 (perinuclear dot-like positivity)18
AE1/3 | 0/145 (all gastric tumours)17, 0/ 2 (primary GISTs os the prostate)26
EMA | 0/145 (all gastric tumours)17, 0/ 1 (primary GISTs os the prostate)26
chromogranin | 0/11 8
synaptophysin | 0/11 8, 4/269
neurofilament | 0/269
CD20 | 0/11 8
CD45 (LCA) | 0/11 8
calretinin | 1/3214
inhibin | 0/3214
ER | 0/2 (primary GISTs os the prostate)26
PR | 0/ 2 (primary GISTs os the prostate)26
PSA | 0/ 2 (primary GISTs os the prostate)26
PSAP | 0/ 1 (primary GISTs os the prostate)26
AMACR | 0/ 1 (primary GISTs os the prostate)26
vimentin | 95% positive 7, 62/642, 13/13 8, 26/269, 145/145 (all were gastric tumours)17

CD117 in GISTs is usually seen in the majority of cells: positivity of less than 10% of cells is an indication for cautious interpretation. Scanty cells positive for CD117 in a spindle cell tumour are likely to be mast cells6. The staining pattern is usually diffuse cytoplasmic and granular with membrane accentuation. There may be focal perinuclear staining10.

Molecular genetics

KIT mutations are more common in spindle cell tumours and PDGFRA mutations are more common in epithelioid tumours. Point mutations tend to occur in tumours with benign behaviour21.

 | epithelioid | spindle | mixed | progressive disease
KIT exon11 deletion +/- point mutation | 12/72 | 56/72 | 4/72 | 11/72
KIT exon11 point mutation | 4/36 | 30/36 | 2/36 | 0/36
KIT exon11 internal tandem duplications | 0/9 | 8/9 | 1/9 | 1/9
PDGFRA exon 18 | 52/86 | 15/86 | 19/86 | 9/86
PDGFRA exon 12 | 4/9 | 3/9 | 2/9 | 0/9

Ultrastructure

Features of neural differentiation correlate with immunohistochemistry. Skenoid fibres (extracellular amorphous eosinophilic interwoven modified collagen) are a further feature of neural differentiation. GANT is only reliably distinguished from GIST on ultrastructural grounds.

Variants

  • Gastrointestinal autonomic nerve tumour (GANT) differs ultrastructurally but are often morphologically and immunohistochemically indistinguishable from GIST. Some cases show a distinctly rich vascular pattern7. Variable positivity for NSE, synaptophysin and S-100 has been reported7. It has been thought to be a more aggressive tumour, but the latest paper suggests it is merely a variant of GIST.

  • Gastric epithelioid GISTS were formerly known as epithelioid leiomyoblastoma. They usually present in the fifth to seventh decade of life. The cells have eosinophilic cytoplasm and sharp borders. They may express myoid and/or neural markers.

  • Small intestinal GISTs with skenoid fibres (which stain with PAS and blue with Masson's trichrome) tend to pursue a benign course.

  • Tumours arising in the mesentery and omentum have a lower rate of CD34 positivity.

  • Gastrointestinal stromal tumourlets less than 3 mm in diameter (and leiomyomas of a similar size) are common at the oesophagogastric junction as incidental findings, suggesting that most do not progress30

.

Differential diagnosis

leiomyoma/leiomyosarcoma | may be CD34+ but reliably CD117 negative12. GIST is usually negative for desmin but may be positive for SMA
Schwannoma | may be CD34+ but reliably CD117-
retroperitoneal dedifferentiated liposarcoma |
vascular tumours |
fibromatosis |
solitary fibrous tumour | CD34 positive, consistently CD117 negative12
Kaposi' sarcoma | CD34 positive, consistently CD117 negative12
inflammatory myofibroblastic tumour v inflammatory GIST |
fibroid inflammatory polyp v inflammatory GIST |
spindle cell carcinoid |
granular cell tumour of oesophagus | CD34 and CD117 negative, S-100 positive19
spindle cell melanoma | S-100 positivity usually diffuse, may be CD117 positive (9/2512)
clear cell sarcoma | may be CD117 positive (7/1512)
malignant fibrous histiocytoma | may be CD117 positive (1/2012)
spindle cell carcinoma |
haemangiopericytoma | CD 34 positive, may be CD117 positive (2/1012)
dermatofibrosarcoma protuberans | CD 34 positive, may be CD117 positive (1/712)
follicular dendritic cell sarcoma 1 v inflammatory GIST | this tumour is rare and would be CD21+, CD35+, CD68+, CD34- & CD117-

Although CD117 does not have a sensitivity of 100% for GIST, unless a pathologist is experienced, a diagnosis of GIST should not be made in the absence of immunoreactivity for CD1176.

Treatment

There are results from Phase I and II trials that indicate that the tyrosine kinase inhibitor STI-571 (Gleevec TM; Novartis, Basel, Switzerland, Imatinib mesylate) may be highly efficacious in the treatment of GISTs5. Responsiveness to STI-571 may be a function of the exon in which the KIT mutation is found.6 In GISTs that are refractory to imatinib, the presence of an exon 9 c-kit mutation is associated with a greater response to SU11248, a multi-targeted tyrosine kinase inhibitor22. Treament with a tyrosine kinase inhibitor may result in loss of CD117 expression32.

Prognosis

10% to 30% of GISTs show malignant behavior (gastrointestinal stromal sarcoma)7. Local recurrence usually precedes metastasis. When metastasis occurs, it is usually to liver, peritoneum or lungs, rarely to lymph nodes or ovaries . The literature relating to prognosis is conflicting:

 | "Benign" / low risk | Borderline | Malignant
de Saint Aubain Somerhausen | spindle cell, no atypia & MI = 0-2/30 HPF | spindle cell, no atypia and MI = 3-4/30 HPF | spindle cell, no atypia and MI>4/30 HPF
 |  | spindle cell, mild atypia and MI = 2-3/30 HPF | spindle cell, frank atypia and MI > 2/30 HPF
 | epithelioid & MI=0/30HPF | epithelioid and MI = 1/30 HPF | epithelioid and MI > 1/30 HPF
Miettinnen | gastric and MI = 0-1/10 HPF | gastric and MI = 2-5/10 HPF | gastric and MI > 5/10 HPF
 | gastric and size < 5 cm | gastric and size = 5-10 cm | gastric and size > 10 cm
Kindblom | bland cytology, no necrosis and/or mucosal infiltration & MI = 0/10 HPF | some but not all of the features of malignancy | frank atypia, necrosis, mucosal infiltration, haemorrhage & MI >= 1/10 HPF
GIST Workshop6 | <2 cm and no mitoses | many tumours fall into this category with uncertain malignant potential | > 5cm and >50 mitoses/50 HPF or small intestine, any size and >10 mitoses / 50 HPF

MI = mitotic index, HPF = high power field.

Seidal and Edvardsson derived a formula to predict behavior2:

Z=2.428. x value for Ki67 - 2.092 x value for CD34 - 0.944 x value for grade + 0.096 x size in cm-0.041x patient age - 2.377

where the Ki67 staining was scored as: 0; no positivity, 1; <1% of nuclei, 2; >1% & <10% nuclei, 3; >10% nuclei staining, CD34 scored as 0 or 1, grade 1; monomorphic, little cellular atypia, grade 2; more cellular, moderate cytological atypia, grade 3; highly cellular with severe atypia.

If Z<0.66, the course is likely to be benign, if Z> 0.66, a malignant course is likely.

Trupiano et al1 3 found that tumor size > 7 cm, high cellularity, mucosal invasion, high nuclear grade, mitotic count >= 5 mitoses / 50 HPF, mixed cell type, extensive myxoid change and absence of hyalinisation all predicted an aggressive clinical course, but without allowing a confident separation of benign from malignant. More importantly, they believe that they can recognise clinically benign tumours are having the following features:

  • the benign spindle cell pattern consists of a proliferation of cytologically bland spindle cells with pale to eosinophilic fibrillary cytoplasm. The cells are uniform at both low and high magnification and the architectural pattern ranges from whorls to short intersecting fascicles. Many tumours show prominent perinuclear vacuoles. There is commonly nuclear palisading and extensive stromal hyalinisation.

  • benign epithelioid tumours are composed almost exclusively of epithelioid cells with a perinuclear condensed rim of of eosinophilic cytoplasm, often with a peripheral zone of cytoplasmic clearing. Scattered bizarre or multinucleate cells are often seen, cell membranes are well-defined and the nuclei are round with small nucleoli. Cellularity is never judged to be high at low magnification. There is frequently stromal hyalinisation.

  • benign mixed pattern combining the two above patterns.

All other appearances are classed as "not benign".

Hawagaza17 on multivariate analysis found age >60 years, male sex, high tumour grade and tumour size 5 to 10 cm (relative risk 4.0) or >10 cm (relative risk 10.8) to be predictive of a fatal outcome.

  • > 10 cm or high grade: high risk

  • 5 to 10 cm and low grade: intermediate risk

  • <5 cm and low grade: low risk

GISTs on the greater curvature of the stomach, even if large, may be more likely to be benign6. Oesophageal tumours have the most favorable prognosis and those of the small intestine the worst6. Inadequate resection may account for the recurrence rate in the rectum6. Certain cytogenetic gains and amplifications may be associated with malignant behaviour6. Mutations of c-kit are associated with malignant behaviour10.

The largest long-term study21 identified differences between histological subtypes:

  • spindle cell sarcomatous subtype: 84% with progressive disease

  • epithelioid sarcomatous subtype: 64% with progressive disease

  • hypercellular epithelioid cell subtype: 21% with progressive disease

  • hypercellular spindle cell subtype: 14% with progressive disease

  • epithelioid sclerosing subtype: 64% with progressive disease

  • sclerosing and palisading spindle cell subtypes: 2% with progressive disease

Coagulative necrosis is associated with progressive disease (50% vs 9%)21 but liquefactive necrosis is not21.

Mucosal infiltration in a "lymphoma-like" pattern correlated with sarcomatous tumours and a poor prognosis21.

However, the suggested guidelines for assessing the malignant potential are based on tumour size and mitotic activity21:

Reference 21 | Number of cases | Alive, no disease | Alive with disease | Dead of unrelated cause | Dead of disease | Postoperative death | Dead of unknown cause | Prognostic conclusion
tumour < 2 cm & mitoses <= 5 / 50 HPF | 76 | 34 (45%) | 0 | 42 (55%) | 0 | 0 | 32 (42%) | benign
tumour 2-5 cm & mitoses <= 5 / 50 HPF | 320 | 172 (54%) | 1 | 134 (42%) | 5 (2%) | 8 | 120 (38%) | probably benign
tumour 5-10 cm & mitoses <= 5 / 50 HPF | 229 | 136 (59%) | 3 | 80 (35%) | 5 (2%) | 5 | 50 (22%)
tumour >10 cm & mitoses <= 5 / 50 HPF | 140 | 74 (53%) | 1 | 47 (34%) | 16 (11%) | 2 | 44 (31%) | low to moderate malignant potential
subtotal mitoses <= 5 / 50 HPF | 765 | 416 (54%) | 5 | 303 (40%) | 26 (3%) | 15 | 246 (32%) |
tumour < 2 cm & mitoses > 5 / 50 HPF | 6 | 3 | 0 | 3 | 0 | 0 | 2 | uncertain or low malignant potential
tumour 2-5 cm & mitoses > 5 / 50 HPF | 99 | 57 (58%) | 1 | 26 (26%) | 15 (15%) | 0 | 32 (32%) | low to moderate malignant potential
tumour 5-10 cm & mitoses > 5 / 50 HPF | 96 | 25 (26%) | 2 | 18 (19%) | 50 (52%) | 1 | 49 (51%) | high malignant potential
tumour >10 cm & mitoses > 5 / 50 HPF | 108 | 10 (9%) | 1 | 5 (5%) | 88 (81%) | 4 | 78 (72%)
subtotal mitoses > 5 / 50 HPF | 309 | 95 (31%) | 4 | 52 (17%) | 153 (50%) | 5 | 161 (52%) |
total | 1074 | 511 (48%) | 9 | 355 (33%) | 179 (17%) | 20 | 407 (38%) |

Patients with tumours containing an exon 11 c-kit mutation have a longer event-free survival than those whose tumour carry other mutations23.

For omental GISTS, solitary tumours have a far better prognosis than do multiple tumours33.

References

1 K-C Chang et al. Follicular dendritic cell sarcoma of the colon mimicking stromal tumour. Histopathology 2001; 38:25-29.

2 Seidal, T., Edvardsson, H. Expression of c-kit (CD117) and Ki67 provides information about the possible cell of origin and clinical course of gastrointestinal stromal tumours. Histopathology 1999;34:416-424.

3 JF Graadt van Roggen et al. The histopathological differential of diagnosis of gastrointestinal stromal tumours. J Clin Pathol 2001; 54: 96-102.

5 CDM Fletcher. KIT (CD117) immunostaining and treatment with STI-571. Advances in Anatomic Pathology 2001;8:304.

6 Berman, J., O'Leary, T. J. Gastrointestinal stromal tumor workshop. Human Pathol 2001; 32:578-582.

7 Al-Nafussi, A., Wong, N. A.Intra-abdominal spindle cell lesions: a review and practical aids to diagnosis. [review] Histopathology 2001;38:387-402.

8 Miettinen, M., Paal, E., Lasota, J., Sobin, L. H. Gastrointestinal glomus tumors: a clinicopathologic, immunohistochemical, and molecular genetic study of 32 cases. Am J Surg Pathol 2002;26:301-311

9 Chambonniere, M. L., Mosnier-Damet, M., Mosnier, J. F. Expression of microtubule-associated protein tau by gastrointestinal stromal tumors. Human Pathol 2001;32:1166-1173.

10 Gibson, P. C., Cooper, K. CD117 (KIT): a diverse protein with selective applications in surgical pathology. Adv Anat Pathol 2002;9:65-69.

11 Miettinen, M., Sobin, L. H. Gastrointestinal stromal tumors in the appendix: a clinicopathologic and immunohistochemical study of four cases. Am J Surg Pathol 2001;25:1433-7.

12 Sarlomo-Rikala, M., Kovatich, A. J., Barusevicius, A., Miettinen, M. CD117: a sensitive marker for gastrointestinal stromal tumors that is more specific than CD34. Mod Pathol 1998;11:728-34.

1 3 Trupiano, J.K., Stewart, R.E., Misick, C., Appelman, H.D. and Goldblum, J.R. Gastric stromal tumors: a clinicopathologic study of 77 cases with correlation of features with nonaggressive and aggressive clinical behaviors. Am J Surg Pathol 2002;26:705-14.

14 Shah, V.I., Freites, O.N., Maxwell, P. and McCluggage, W.G. Inhibin is more specific than calretinin as an immunohistochemical marker for differentiating sarcomatoid granulosa cell tumour of the ovary from other spindle cell neoplasms. J Clin Pathol 2003;56:221-4.

15 Suarez-Vilela, D. and F. M. Izquierdo-Garcia (2003). "Cytotoxic T-lymphocyte-rich, gastrointestinal stromal tumour." Histopathology 43(4): 398-400.

16 Shek, T. W., I. S. Luk, et al. (1996). "Inflammatory cell-rich gastrointestinal autonomic nerve tumor. An expansion of its histologic spectrum." Am J Surg Pathol 20(3): 325-31.

17 Hasegawa, T., Y. Matsuno, et al. (2002). "Gastrointestinal stromal tumor: consistent CD117 immunostaining for diagnosis, and prognostic classification based on tumor size and MIB-1 grade." Hum Pathol 33(6): 669-76.

18 Nga, M. E., A. S. Wong, et al. (2002). "Cytokeratin expression in gastrointestinal stromal tumours: a word of caution." Histopathology 40(5): 480-1.

19 Prematilleke, I. V., V. Sujendran, et al. (2004). "Granular cell tumour of the oesophagus mimicking a gastrointestinal stromal tumour on frozen section." Histopathology 44(5): 502-3.

20 Heinrich, M. C., C. L. Corless, et al. (2003). "PDGFRA activating mutations in gastrointestinal stromal tumors." Science 299(5607): 708-10.

21 Miettinen, M., L. H. Sobin, et al. (2005). "Gastrointestinal Stromal Tumors of the Stomach: A Clinicopathologic, Immunohistochemical, and Molecular Genetic Study of 1765 Cases With Long-term Follow-up." Am J Surg Pathol 29(1): 52-68.

22 Maki RG, Fletcher CDM, Heinrich MC et al. Resutls from a continuation trial of SU11248 in patients with imatinib-resistant gastrointestinal stromal tumour. J Clin Oncol 2005;23(165):9011 (Abstract).

23 Hahn HP, Fletcher CDM. The role of cytogenetics and molecular genetics in soft tissue tumour diagnosis - a realistic approach. Current Diagnostic Pathology 2005;11:361-370.

24 1.Perry CG, Young WF, Jr., McWhinney SR, et al. Functioning Paraganglioma and Gastrointestinal Stromal Tumor of the Jejunum in Three Women: Syndrome or Coincidence. Am J Surg Pathol 2006; 30:42-49

25 Miettinen M, Fetsch JF, Sobin LH, et al. Gastrointestinal Stromal Tumors in Patients With Neurofibromatosis 1: A Clinicopathologic and Molecular Genetic Study of 45 Cases. Am J Surg Pathol 2006; 30:90-96

26 Herawi M, Montgomery EA,Epstein JI Gastrointestinal stromal tumors (GISTs) on prostate needle biopsy: A clinicopathologic study of 8 cases. Am J Surg Pathol 2006; 30:1389-95

27 Kang DY, Park CK, Choi JS, et al. Multiple gastrointestinal stromal tumors: Clinicopathologic and genetic analysis of 12 patients. Am J Surg Pathol 2007; 31:224-32

28 Agaimy A, Wunsch PH, Hofstaedter F, et al. Minute gastric sclerosing stromal tumors (GIST tumorlets) are common in adults and frequently show c-KIT mutations. Am J Surg Pathol 2007; 31:113-20

29 Ryu MH, Kang YK, Jang SJ, et al. Prognostic significance of p53 gene mutations and protein overexpression in localized gastrointestinal stromal tumours. Histopathology 2007; 51:379-89

30 Abraham SC, Krasinskas AM, Hofstetter WL, et al. "Seedling" mesenchymal tumors (gastrointestinal stromal tumors and leiomyomas) are common incidental tumors of the esophagogastric junction. Am J Surg Pathol 2007; 31:1629-35

31 Espinosa I, Lee CH, Kim MK, et al. A novel monoclonal antibody against DOG1 is a sensitive and specific marker for gastrointestinal stromal tumors. Am J Surg Pathol 2008; 32:210-8 Further information available on line

32 Liegl B, Hornick JL, Corless CL, et al. Monoclonal antibody DOG1.1 shows higher sensitivity than KIT in the diagnosis of gastrointestinal stromal tumors, including unusual subtypes. Am J Surg Pathol 2009; 33:437-46

33 Miettinen M, Sobin LH, Lasota J. Gastrointestinal stromal tumors presenting as omental masses--a clinicopathologic analysis of 95 cases. Am J Surg Pathol. 2009 Sep;33(9):1267-75.

This page last revised 1.10.2009.


Schwannoma of the gastrointestinal tract

Classic Schwannoma of the gastrointestinal tract

Schwannomas occur most often in the stomach but also in the oesophagus and colorectum, rarely in the small intestine. They account for about 3% of gastrointestinal mesenchymal tumours.

Epidemiology

These tumours occur over a wide age range.

Macroscopic appearances

Most tumours are located in the muscularis propria.

Histopathology

The tumours are non-encapsulated . In most cases they are well circumscribed but some tumours merge with the surrounding smooth muscle. There is a surrounding lymphoid cuff which may include germinal centres: this seems to be a distinctive feature. The tumour cells are spindled, in some cases with foci of epithelioid cells. There are rare epithelioid and plexiform variants. Nuclear palisading is vague or absent: this observation has also been made on those nerve sheath tumours occurring with the mucosa.

Immunohistochemistry

S-100 | 33/331
Vimentin | 33/331
PGP9.5 | variable1
GFAP | 21/33: variable1
Nestin | variable1
CD34 | 3/33 (Two cases showed a few positive cells. One case showed positive neoplastic cells similar to those positive for S-100.)1
CD117 | 0/331
SMA | 0/331
HHF-35 | 0/331
Desmin | 0/331
Neurofilament | 0/51
Pan-cytokeratin | 0/51

Ultrastructure

The spindle cells have interdigitating processes. A basement membrane surrounds many of the cell processes.

Cytogenetics and molecular genetics

There is no c-kit mutation.

Differential diagnosis

  • GIST: positive for CD117 , CD34 and nestin but negative for GFAP .

  • Leiomyomas: positive for muscle markers.

  • Microcystic/reticular Schwannoma: most commonly found in the gastrointestinal tract: shows a predominance of a characteristic microcystic or reticualr pattern of cells around myxoid stroma.

Prognosis

These tumours are almost always benign.

References

1 Hou YY, Tan YS, Xu JF, et al. Schwannoma of the gastrointestinal tract: a clinicopathological, immunohistochemical and ultrastructural study of 33 cases. Histopathology 2006; 48:536-45

This page last revised 10.4.2006.


Microcystic/reticular Schwannoma

Definition

A subtype of Schwannoma that shows a microcystic / reticular pattern and most often occurs in the gastrointestinal tract.

This tumour has been reported as occurring in the stomach, small and large intestine, bronchus, adrenal gland and subcutis. All patients have been asymptomatic or presented with a painless mass.

Histopathology

Gastrointestinal tumours are submucosal. The mass is unencapsulated and may be circumscribed or may infiltrate between smooth muscle fibres or into the mucosa entrapping epithelial crypts. The overlying epithelium may ulcerate.

The microcystic pattern comprised anastomosing strands of spindle cells with eosinophilic cytoplasm within a myxoid fibrillary or collagenised stroma. The microcysts contains myxoid material or fibrillary collagen. The nuclei are round, oval or elongated. Some cases include epithelioid foci, areas of classical Schwannoma, a prominent lymphocytic infiltrate or areas of foamy histiocytes.

Otherwise classical Schwannomas have been reported with a minor reticular component.

Immunohistochemistry

S-100 | 10/10 (diffusely positive, cytoplasmic and nuclear)1
GFAP | 10/101
EMA | 5/10 (positivity seen in the capsule of the two encapsulated tumours: 3 non-encapsulated tumours were focally positive)1
SMA | 0/51
Desmin | 0/51
Neurofilament | 0/61
CD117 | 1/6 (one case very focally positive)1
MNF116 | 0/61
AE1/AE3 | 0/61
Cam5.2 | 0/61
CD34 | 1/3 (one case focally weakly positive)1
Inhibin | 0/21
p63 | 0/21

Differential diagnosis

Within the gastrointestinal tract:

  • Classic Schwannoma of the gastrointestinal tract: also lack typical Antoni A and B areas: usually have a prominent lymphoplasmacytic cuff.

  • Mucinous adenocarcinoma: shows nuclear atypia: positive for cytokeratins.

  • Gastrointestinal stromal tumour : lack a microcystic appearance: positive for CD117 :

  • Perineuroma: cells are elongated with bipolar processes: positive for EMA and 40% are positive for Claudin-1: S-100 and GFAP are negative.

Outwith the gastrointestinal tract:

  • Reticular perineuroma: usually occur on extremities: also shows a reticular pattern with myxoid stroma: cells are elongated with bipolar processes: positive for EMA : S-100 and GFAP are negative.

  • Myoepithelial tumour: nests and trabeculae of epithelioid and spindle cells in a chondromyxoid to hyalinised stroma: positive for MNF116 , AE1/AE3 , Cam5.2 and EMA .

  • Extraskeletal myxoid chondrosarcoma are multinodular tumours: may show a reticular pattern, only 20% stain for S-100 , usually as scattered cells.

References

1 Liegl B, Bennett MW,Fletcher CD. Microcystic/reticular schwannoma: a distinct variant with predilection for visceral locations. Am J Surg Pathol 2008; 32:1080-7

This page last revised 19.7.2008

©SMUHT/PW Bishop


Plexiform angiomyxoid myofibroblastic tumour of the stomach

Definition

This new entity has been proposed on the basis of two published cases1. It comprises bland spindle cells with a myxoid matrix with numerous small blood vessels and growing in a plexiform pattern.

Epidemiology

The two patients in whom this tumour has been described were 50 and 68 years old respectively, both male.

Clinical features

One tumour presented with perforation, the other was an incidental finding.

Macroscopic appearances

The tumours we re lobulated extending from submucosal to transmural.

Histopathology

There w a s a plexiform growth pattern. The spindle cells were bland with slightly eosinophilic cytoplasm and oval nuclei. Mitoses are absent. The cells were embedded in a myxoid matrix which was positive for Alcian Blue. There were numerous small vessels. There were mast cells but no conspicuous inflammatory infiltrate.

Immunohistochemistry

Vimentin | 2/21
SMA | 2/21
Muscle actin | 2/21
CD117 | 0/21
CD34 | 0/21
Desmin | 0/21
S-100 | 0/21
Neurofilament | 0/21
Cytokeratin | 0/21
b-catenin | 0/21
Caldesmon | a few cells positive1
Ki-67 | <1% of cells1

Ultrastructure

Some cells showed intracytoplasmic microfilaments with focal condensations, subplasmalemmal densities and pinocytotic vesicles.

Molecular studies

No c-kit or PDGFRA gene mutations were identified.

Differential diagnosis

  • GIST: are positive for CD34 and CD117, show c-kit or PDGFRA mutations

  • Leiomyoma: the cytoplasm is strongly eosinophilic

  • Leiomyosarcoma: the cytoplasm is strongly eosinophilic

  • Schwannoma: nuclei are serpentine and palisade, the cells are positive for S-100 .

  • Desmoid fibromatosis: the cells form long fascicles with dense collagen deposition, most cases are positive for b-catenin .

  • Solitary fibrous tumour: may show myxoid change but there is alternation of hypocellular and hypercellular areas, deposition of keloid-like collagen and positivity for CD34 .

  • Inflammatory fibroid polyp: is usually submucosal. The spindle cells are concentric around blood vessels, there is an infiltrate of eosinophils

  • Inflammatory myofibroblastic tumour: there is an infiltrate of lymphocytes and plasma cells.

  • Fibromyxoma: cells are purely fibroblastic.

References

1 Takahashi Y, Shimizu S, Ishida T, et al. Plexiform angiomyxoid myofibroblastic tumor of the stomach. Am J Surg Pathol 2007; 31:724-8

This page last revised 2.6.2007.


Synovial sarcoma of the stomach

Definition

Synovial sarcoma most commonly occurs in soft tissues of the extremities. Rarely, an identical tumour has been reported as occurring as a primary neoplasm in the stomach.

Epidemiology

This is a tumour of adults with a wide age range.

Clinical features

Patients present with upper gastrointestinal haemorrhage, dysphagia, or an abdominal mass.

Macroscopic appearances

The tumour may form a polypoidal mass or ulcer. There may be calcification.

Histopathology

Tumours extend from the mucosa into muscualris propria. In the monophasic fibrous type of synovial sarcoma, the spindle cells form haphazard sheets with variable amounts of collagen. Poorly differentiated tumours show round cells with a high mitotic rate. Biphasic tumours include an epithelial components composed of cuboidal cells forming glands and solid sheets. There may be osseous metaplasia.

Immunohistochemistry

 | spindle cell component | epithelial cells
AE1/AE3 | 9/9 (monophasic cases; cords and clusters of positive cells)1 | 1/11
Cytokeratin 7 | 5/5 (monophasic cases: cords and clusters of positive cells)1 | 1/11
EMA | 9/9 (monophasic cases: scattered or clustered positive cells)1 | 1/11
vimentin | 4/4 (3 monophasic and one biphasic case)1 |
SMA | 1/4 (focal)1 |
CD56 | 1/11 |
CD99 | 9/91 |
S100 | 0/41 |
CD34 | 0/51 |
CD117 | 0/81 |
Desmin | 0/41 |

Molecular studies

All seven cases (6 monophasic, 1 biphasic) tested showed SYT-SSX fusion transcripts1.

Differential diagnosis

  • Metastatic synovial sarcoma

  • Leiomyosarcoma

  • GIST: centred on muscularis propria; there are perinuclear vacuoles and nuclear palisading: usually positive for CD117 and CD34: may be positive for cytokeratins 8 and 18, but not cytokeratin 7: EMA positivity is rare.

  • Sarcomatoid carcinoma

Management

Surgical excision.

Prognosis

Early plaque-like tumours may have a relatively good prognosis1.

References

1 Makhlouf HR, Ahrens W, Agarwal B, et al. Synovial sarcoma of the stomach: a clinicopathologic, immunohistochemical, and molecular genetic study of 10 cases. Am J Surg Pathol 2008; 32:275-81

This page last revised 22.3.2008

©SMUHT/PW Bishop


Gastrointestinal diffuse large B cell lymphoma

Imunohistochemistry

 | Stomach | Intestines
CD79a | 15/15 | 14/14
CD20 | 27/29
CD138 | 2/29 (the two cases that were negative for CD20 and showed plasmblastic morphology)
bcl-2 | 7/151 | 9/141
bcl-6 | 5/151 | 10/141
CD10 | 2/151 | 9/141
MUM1 | 10/151 | 11/141
p53 | 11/151 | 9/141
CD5 | 1/291
CD30 | 3/291

References

1 Connor J,Ashton-Key M. Gastric and intestinal diffuse large B-cell lymphomas are clinically and immunophenotypically different. An immunohistochemical and clinical study. Histopathology 2007; 51:697-703

This page last revised 29.11.2007.


Gastroblastoma

Definition

A proposed rare epithelio-mesenchymal biphasic neoplasms of the stomach.

Epidemiology

This is a tumour of young adults.

Macroscopic appearances

The tumour is multinodular or lobulated and may be polypoidal.

Histopathology

There is a dominant spindle cell component. The cells have pale to clear cytoplasm and blunt-ended nuclei, showing mild pleomorphism. There are focal epithelioid clusters within which there may be formation of lumina . The two components blend. The mitotic rate is variable.

Immunohistochemistry

 | spindle cells | epithelioid cells
Vimentin | positive1 | negative1
CD10 | positive1 | negative1
AE1/AE3 | negative1 | positive1
Cytokeratin 18 | negative1 | positive1
Cytokeratin 7 | negative1 | focal1
Cytokeratin 20 | negative1 | negative1
EMA | negative1 | negative1
CD117 | negative1 | negative1
CD34 | negative1 | negative1
CD99 | negative1 | negative1
SMA | negative1 | negative1
Desmin | negative1 | negative1
Calretinin | negative1 | negative1
p63 | negative1 | negative1
S100 | negative1 | negative1
Chromogranin | negative1 | negative1
Synaptophysin | negative1 | negative1
CDX-2 | negative1 | negative1
TTF-1 | negative1 | negative1
Oestrogen receptors | negative1 | negative1
DOG1 |  | 1/3 (focal)

FISH

None of three cases demonstrated SS18 gene rearrangement by FISH.

Differential diagnosis

  • Carcinosarcoma / sarcomatoid carcinoma: occurs in older patients; shows marked atypia and necrosis; often has a squamous component
  • Synovial sarcoma: shows sharp demarcation of the two components; these is a SS18 gene rearrangement.
  • Teratoma: occurs in infants; shows multiple lines of differentiation
  • Myoepithelioma of skin/salivary gland type has not been reported in the stomach: dominated by the epithelial component and cytokeratin positivity in both components; positive for SMA and S100.
  • ‘‘adenoleiomyosarcoma,’’, a biphasic tumour with carcinomatous and leiomyosarcomatous elements

Prognosis

On limited experience, the prognosis is good.

References

1 Miettinen M, Dow N, Lasota J, Sobin LH. A distinctive novel epitheliomesenchymal biphasic tumor of the stomach in young adults ("gastroblastoma"): a series of 3 cases. Am J Surg Pathol. 2009 Sep;33(9):1370-7.

This page last revised 2.10.2009

©SMUHT/PW Bishop


Small intestinal adenocarcinoma: cytokeratins 7 and 20

Normal small intestinal epithelium, like that of the large intestine, is strongly and diffusely positive for CK20 but negative for CK7. When an adenomatous component is present, it shows the same profile as the invasive component:

 | CK7 | CK20
number of cases | 24 (duodenum: 2, jejunum: 15, ileum: 7)1, 23 (duodenum: 14, jejunum and ileum: 9, using tissue microarray)2
negative (<10%of cells) | 0/241, 15/232 | 8/241, 12/232
10-25% of cells | 5/241 | 2/241
26-50% of cells | 6/241 | 6/241
>50% of cells | 13/241 | 8/241
positive, NOS | 8/232 | 11/232

This difference in cytokeratin profile between small and large intestinal adenocarcinomas is surprising. P504S may also be helpful in differentiating small from large intestinal adenocarcinomas.

References

1 Chen, Z. M. and H. L. Wang (2004). "Alteration of cytokeratin 7 and cytokeratin 20 expression profile is uniquely associated with tumorigenesis of primary adenocarcinoma of the small intestine." Am J Surg Pathol 28(10): 1352-9.

2 Lee, M. J., H. S. Lee, et al. (2003). "Expression of mucins and cytokeratins in primary carcinomas of the digestive system." Mod Pathol 16(5): 403-10.

This page last revised 12.11.2004.


Carcinoma of the ampulla of Vater

Histopathology

Adenocarcinomas of the ampulla of Vater can be subdivided into intestinal type, pancreaticobiliary type and unusual type; the latter includes solid, undifferentiated signet ring cell tumours. Intestinal type consists of well formed tubules and cribriform areas, as seen in colorectal carcinoma. Pancreaticobiliary type consists of simple or branching glands and small nests within a desmoplastic stroma.

Immunohistochemistry

The Immunohistochemistry correlates with the morphological subtypes.

 | Intestinal type | Pancreaticobiliary type | Others
CK7 | 4/15 | 23/24 | 10/16
CK20 | 12/15 | 2/24 | 6/16
MUC1 | 9/15 | 20/24 | 13/16
MUC2 | 7/15 | 24/24 | 7/16
MUC15AC | 6/15 | 16/24 | 9/16
CEA | 8/15 | 7/24 | 12/16
Ca19.9 | 6/15 | 19/24 | 9/16

References

Zhou, H., N. Schaefer, et al. (2004). "Carcinoma of the Ampulla of Vater: Comparative Histologic/Immunohistochemical Classification and Follow-up." Am J Surg Pathol 28(7): 875-882.

This page last revised 18.7.2004.


Carcinoid tumours of duodenum and ampulla of Vater

Clinical features

Ampullary carcinoids commonly (>60%) cause jaundice.

Immunohistochemistry

 | duodenal carcinoid | ampullary Carcinoid
chromogranin | 6/81, 97%* | 1/51, 92%*
synaptophysin | 2/81 | 1/51, 100%*
Leu7 | 91%* |
NSE | 7/81, 83%* | 4/51, 100%*
S-100 | 1/81 | 0/51
gastrin | 6/81, 68%* | 1/51

*: based on a review of the literature1.

Prognosis

Duodenal carcinoids appear to be indolent with a 5-year death rate of 5.3%. Spread into the muscularis propria, size >2 cm and mitotic activity are risk factors for metastasis. Ampullary carcinoids are more aggressive, with a death rate of 33% at 4.2 years.

References

1 Bornstein-Quevedo, L., Gamboa-Dominguez, A. Carcinoid tumors of the duodenum and ampulla of vater: a clinicomorphologic, immunohistochemical, and cell kinetic comparison. Human Pathol 2001;32:1252-1256

This page last revised 6.5.2002.


Gastrointestinal tumours of the small intestine

Gastrointestinal stromal tumours of the small intestine, including duodenum (GIST)

Gastrointestinal stromal tumour more commonly occurs in the stomach. GIST is by far the most common stromal tumour in the duodenum2.

Epidemiology

Age range was from 10 to 88 years, median 56 years2.

Clinical features

The most common manifestation is with bleeding, usually chronic, causing anaemia, less often acute with melena2. The small intestines are the most common site for GIST in association with type I neurofibromatosis, in which context they are commonly multiple2.

Histopathology

The pathology resembles that at other sites. A feature not observed outside the duodenum is a haemangioma-like vascular proliferation, which is sometimes glomeruloid2.

Immunohistochemistry

CD117 | 15/161, 109/1092, 18/183
CD34 | 11/161, 49/912, 7/183
vimentin | 16/161, 18/183
SMA | 12/161, 38/972, 14/183
CD34 and SMA | 11/912
bcl-2 | 15/161
PGP9.5 | 10/161
Desmin | 0/902, 0/183
S-100 | 19/972, 14/18 (few cells stained)3
AE1/3 | 0/183
CK18 | 5/612
CK7 | 0/532
CK19 | 0/612
EMA | 0/183
GFAP | 0/572
Neurofilament | 2/161, 8/572
NSE | 15/161
tau | 12/161
synaptophysin | 3/161

Expression of SMA and S-100 appears to be more common in GISTs of the small bowel than in those of the stomach, with less common expression of CD34 .

Differential diagnosis

  • undifferentiated sarcoma - CD117 negative, these tumours are more pleomorphic

  • smooth muscle tumours

  • rare Schwannomas

Prognosis

Patients with recurrence, metastasis or died of disease:

Based on a series of duodenal GISTs2 | <5 mitoses/50 HPF | >5 mitoses /50 HPF
< 2 cm | 0/12 | 0
2-5 cm | 4/48 (three of these deaths occurred after more than 5 years of disease) | 9/18
>5 cm | 12/35 | 18/21
Unassigned | 6/6
Total | 49/140 (five recurrences were more than 10 years after excision of the primary tumour)

Spread occurs within the abdominal cavity, to liver, bones or lungs, rarely ovaries , never to lymph nodes.

References

1 Chambonniere, M. L., Mosnier-Damet, M., Mosnier, J. F. Expression of microtubule-associated protein tau by gastrointestinal stromal tumors. Human Pathol 2001;32:1166-1173.

2 Miettinen, M., J. Kopczynski, et al. (2003). "Gastrointestinal stromal tumors, intramural leiomyomas, and leiomyosarcomas in the duodenum: a clinicopathologic, immunohistochemical, and molecular genetic study of 167 cases." Am J Surg Pathol 27(5): 625-41.

3 Hasegawa, T., Y. Matsuno, et al. (2002). "Gastrointestinal stromal tumor: consistent CD117 immunostaining for diagnosis, and prognostic classification based on tumor size and MIB-1 grade." Hum Pathol 33(6): 669-76.

4

This page last revised 28.1.2006.


Smooth muscle tumours of the small intestine

True smooth muscle tumours of the small intestine

Definition

Most mesenchymal tumours of the small intestines are gastrointestinal stromal tumours. A minority (~3%) are true smooth muscle tumours.

Clinical features

Presentation may be with gastrointestinal haemorrhage or obstruction due to intussusception, less often with perforation.

Histopathology

Leiomyomas are composed of fascicles of uniform spindle cells with eosinophilic cytoplasm and lacking nuclear atypia. There may be cytoplasmic eosinophilic globules. The mitotic rate is low (up to 3 per 50 HPF). Nuclear palisading, perinuclear vacuolation and skeinoid fibres are not see.

Leiomyosarcomas show a significant mitotic rate (more than 35 per 50 HPF) and/or necrosis. There is nuclear atypia of variable severity.

Immunohistochemistry

 | Leiomyoma | Leiomyosarcoma
SMA | 6/61 | 11/111
Desmin | 6/6 (highlights any cytoplasmic globules present)1 | 6/81
CD117 | 0/61 | 0/111
oestrogen receptors | 0/3 (tumours in women)1 |
CD34 |  | 0/81
S100 |  | 0/71

Molecular findings

These tumours retain wild-type KIT and PDGFRA sequences.

Differential diagnosis

  • Uterine smooth muscle tumours that become externally attached to the intestines: they are positive for oestrogen receptors and progesterone receptors. Uterine leiomyosarcomas are less often positive for oestrogen receptors .
  • Dedifferentiated liposarcoma with smooth muscle differentiation.
  • gastrointestinal stromal tumour: cytoplasm is less eosinophilic, positive for CD34 and CD117.

References

1 Miettinen M, Sobin LH, Lasota J. True smooth muscle tumors of the small intestine: a clinicopathologic, immunhistochemical, and molecular genetic study of 25 cases. Am J Surg Pathol. 2009 Mar;33(3):430-6.

This page last revised 11.4.2010

©SMUHT/PW Bishop


High-grade neuroendocrine carcinoma of the Ampulla of Vater

Definition

High grade carcinomas resembling those of the bronchial tree, including both small cell carcinoma and large cell neuroendocrine carcinoma. The corresponding low grade tumours are carcinoids of the ampulla of Vater.

Epidemiology

These are predominantly tumours of the elderly, more common in males.

Histopathology

Small cell carcinomas show cells that grow in sheets, sometimes forming rosettes. Necrosis is extensive. The mitotic rate exceeds 50/10HPF. Small cell carcinoma may occur in combination with adenoma and/or adenocarcinoma.

Large cell carcinoma shows a variable nested, trabecular, rosetting or organoid pattern of growth. There may be a hyalinised or myxoid stroma. The cells have prominent nucleoli. Necrosis is extensive. The mitotic rate is high.

Immunohistochemistry

High grade neuroendocrine carcinomas are positive for one or more neuroendocrine marker, usually for two or more. (Poorly differentiated ampullary adenocarcinomas show at most staining of a few scattered cells.)

 | High-grade neuroendocrine carcinoma | Poorly differentiated ampullary adenocarcinoma
Chromogranin | 13/13 (including positivity in all 6 small cell carcinomas)1 | 0/121
Synaptophysin | 12/131 | 4/12 (scattered positive cells)1
CD56 | 5/81 | 0/111
Cam5.2 | 6/91 | 12/121
AE1/AE3 | 11/111 | 12/121
CK7 | 7/81 | 8/111
CK20 | 3/8 (there was no staining in cases of small cell carcinoma)1 | 6/111
p53 | 2/71 | 6/121
p27 | 8/91 | 0/111
Rb protein | 4/101 | 12/121
Smad4 | 8/91 | 8/111
TTF-1 | 0/91 | 0/111
MIB1 (mean % of cells) | 63%1 | 50%1

Management

There is a favorable but short-lived responsiveness, particularly of small cell carcinoma, to platinum-based chemotherapy.

Prognosis

These are aggressive tumours, with a high frequency of distant metastases. There may be a propensity for cerebral metastases.

References

1 Nassar H, Albores-Saavedra J,Klimstra DS High-grade neuroendocrine carcinoma of the ampulla of vater: a clinicopathologic and immunohistochemical analysis of 14 cases. Am J Surg Pathol 2005; 29:588-94

This page last revised 28.6.2005.


Anal intraepithelial neoplasia

Anal intraepithelial neoplasia, AIN

Human papilloma virus is a major factor in the aetiology of anal intraepithelial neoplasia.

Epidemiology

The incidence of both anal intraepithelial neoplasia and invasive carcinoma is increasing in sexually active homosexual men.

Immunohistochemistry

p16 and Ki67 may be useful in the identification of AIN:

 |  | Normal | Condyloma | AIN I | AIN II | AIN III
p16 | spotty staining of more than 10% of squamous cells (staining in scattered cells at any level of the epithelium) | 3/371 | 1/121 | 2/141 | 3/251 | 2/161
 | contiguous staining of more than 90% of squamous cells | 1/37 (staining in the one positive case was confined to the lower third of the epithelium)1 | 0/121 | 3/14 (staining confined to the lower third of the epithelium)1 | 20/25 (staining is seen in at least the lower two thirds of the epithelium)1 | 14/16 (staining is seen in at least the lower two thirds of the epithelium)1
Ki67 | <25% positive nuclei | 35/371 | 7/121 | 6/141 | 3/251 | 1/161
 | 25-50% positive nuclei | 3/271 | 5/121 | 4/141 | 10/251 | 3/161
 | 50-75% positive nuclei |  |  | 4/141 | 7/251 | 7/161
 | 75-100% positive nuclei |  |  |  | 5/251 | 5/161

References

1 Walts AE, Lechago J,Bose S. P16 and Ki67 Immunostaining is a Useful Adjunct in the Assessment of Biopsies for HPV-Associated Anal Intraepithelial Neoplasia. Am J Surg Pathol 2006; 30:795-801

This page last revised 23.7.2006.


Colonic adenocarcinoma, cytokeratins

Colorectal adenocarcinoma, cytokeratin immunostaining

Colonic adenocarcinomas1:

 | n | CK7+ | CK20+ | CK7+/CK20- | CK7-/CK20+ | CK7+/CK20+ | CK7-/CK20-
primary colon carcinoma1 | 51 | 16% | 96% | 0 | 80% | 16% | 4%
primary colon carcinoma (same cases as ovarian metastases below)2 | 15 | 47% (7/15) | 87% (13/15) |  |  |  |
primary colon carcinoma3 | 46 | 29% (13/46) | 87% (40/46) |  |  |  |
primary colon carcinoma4 | 75 |  | 99%(74/75) |  |  |  |
primary colon carcinoma5 | 21 |  | 20 |  |  |  |
total for primary colon carcinoma | 112 | 25% (28/112) | 94% (176/187) |  |  |  |
metastatic colon carcinoma1 | 26 | 31% | 100% | 0 | 69% | 31% | 0
colon carcinoma metastatic to ovary 2 | 17 | 24% (4/17) | 76% (13/17) |  |  |  |
metastatic colon carcinoma4 | 27 |  | 96% (27/28) |  |  |  |
total for metastatic colon carcinoma | 43 | 28% (12/43) | 93% (66/71) |  |  |  |

Positivity for CK7 may be more common in anorectal adenocarcinomas, although publications differ:

 | CK7+/CK20+ | CK7+/CK20- | CK7-/CK20+ | CK7-/CK20-
Non-neoplastic anorectal mucosa | 6/189 | 3/189 | 9/189 | 0/189
Non-neoplastic anal glands (in haemorrhoroidectomy specimens) | 0/1210 | 12/1210 | 0/1210 | 0/1210
Rectal adenoma | 1/79 | 2/79 | 4/79 | 0/79
Rectal adenocarcinoma | 26/359, 4/3010 | 0/359, 0/3010 | 9/359, 26/30 (In most cases, CK20 stained strongly and diffusely, but in some cases, only 20% of cells were positive.)10 | 0/359, 0/3010
Perianal Paget's disease and associated adenocarcinoma | 4/4 (both the Paget's and the adenocarcinoma)11, 3/3 (the Paget's disease)13 | 0/411 | 0/411 | 0/4|
Anal gland carcinoma (consisting of small acini and tubules with scant mucin) | 1/712 | 6/712 | 0/712 | 0/712
Colonic adenocarcinoma proximal to rectum | 3/119 |  |  |

Cytokeratin 20 is more often negative in colorectal carcinomas with neuroendocrine differentiation7, in high grade7,8 and right-sided tumours8. Cytokeratin 7 positivity is also more common in high grade tumours8. Cytokeratin 20 expression is reduced in colorectal carcinomas with high levels of microsatellite instability6:

 | microsatellite unstable | microsatellite stable
mean percentage of cells positive for CK7 | 7±56 | 6±56
mean percentage of cells positive for CK20 | 37±86 | 84±66
CK7-/CK20+ | 12/226 | 17/226
CK7+/CK20+ | 3/226 | 3/226
CK7+/CK20- | 1/226 | 0/226
CK7-/CK20- | 6/226 | 2/226
Pancytokeratin cocktail | 22/226 | 22/226

See also

Differentiation of pulmonary from colonic adenocarcinomas

References

1 Loy TS, Calaluce RD. Utility of cytokeratin immunostaining in separating pulmonary adenocarcinomas from colonic carcinomas. Am J Clin Pathol 1994;102:764-767.

2 CCAP Wauters et al. Keratins 7 and 20 as diagnostic markers of carcinomas metastatic to the ovary. Hum Pathol 1995;26:852-855.

3 JH Lagendijk et al. Tracing the origin of adenocarcinomas with unknown primary using immunhistochemsitry: differential diagnosis between colonic and ovarian carcinomas as primary sites. Hum Pathol 1998;29:491-497.

4 Miettinen M. Keratin 20: immunohistochemical marker for gastrointestinal, urothelial and Merkel cell carcinomas. Mod Pathol 1995;8:384-388.

5 Yatabe, Y., T. Koga, et al. (2004). "CK20 expression, CDX2 expression, K-ras mutation, and goblet cell morphology in a subset of lung adenocarcinomas." J Pathol 203(2): 645-52.

6 McGregor, D. K., T. T. Wu, et al. (2004). "Reduced expression of cytokeratin 20 in colorectal carcinomas with high levels of microsatellite instability." Am J Surg Pathol 28(6): 712-8.

7 Kende, A. I., N. J. Carr, et al. (2003). "Expression of cytokeratins 7 and 20 in carcinomas of the gastrointestinal tract." Histopathology 42(2): 137-40.

8 Park, S. Y., H. S. Kim, et al. (2002). "Expression of cytokeratins 7 and 20 in primary carcinomas of the stomach and colorectum and their value in the differential diagnosis of metastatic carcinomas to the ovary." Hum Pathol 33(11): 1078-85.

9 Zhang, P. J., M. Shah, et al. (2003). "Cytokeratin 7 immunoreactivity in rectal adenocarcinomas." Appl Immunohistochem Mol Morphol 11(4): 306-10.

10 Ramalingam, P., W. R. Hart, et al. (2001). "Cytokeratin subset immunostaining in rectal adenocarcinoma and normal anal glands." Arch Pathol Lab Med 125(8): 1074-7.

11 Goldblum, J. R. and W. R. Hart (1998). "Perianal Paget's disease: a histologic and immunohistochemical study of 11 cases with and without associated rectal adenocarcinoma." Am J Surg Pathol 22(2): 170-9.

12 Hobbs, C. M., M. A. Lowry, et al. (2001). "Anal gland carcinoma." Cancer 92(8): 2045-9.

13 Nowak, M. A., P. Guerriere-Kovach, et al. (1998). "Perianal Paget's disease: distinguishing primary and secondary lesions using immunohistochemical studies including gross cystic disease fluid protein-15 and cytokeratin 20 expression." Arch Pathol Lab Med 122(12): 1077-81.

This page last revised 11.7.2004.


Colorectal small cell carcinoma

Definition

Small cell neuroendocrine carcinoma of the colorectum is a rare highly aggressive tumour.

Epidemiology

Most patients are elderly.

Macroscopic appearances

Tumours usually involve the right colon. There is commonly an adenomatous polyp overlying the small cell carcinoma.

Histopathology

The tumour cells are small with scant cytoplasm. Nuclei vary from round to oval to spindle with granular chromatin and inconspicuous nucleoli. There is nuclear moulding. Combined tumours also show an adenocarcinomatous component.

Immunohistochemistry

Cytokeratins |  | 15/151
NSE |  | 14/141
CD56 |  | 8/151
Chromogranin |  | 9/151
Synaptophysin |  | 10/141
DNA mismatch repair enzymes | MLH1 | 14/151
 | MSH2 | 15/151
 | MSH6 | 15/151

Deficiencies of DNA mismatch repair enzymes do not appear to play a role in the aetiology of colorectal small cell carcinoma.

Prognosis

Most cases have metastases at the time of diagnosis. Tumours with a small cell morphology but lacking a neuroendocrine immunophenotype have a less poor prognosis.

References

1 Stelow EB, Moskaluk CA,Mills SE The mismatch repair protein status of colorectal small cell neuroendocrine carcinomas. Am J Surg Pathol 2006; 30:1401-4

This page last revised 5.1.2007.


Fibroblastic polyp of the colon

Fibroblastic polyp of the colon / colonic perineuroma

Definition

A mesenchymal polyp of the colorectum comprising a monomorphic spindle cell proliferation separating entrapped colonic crypts. It is argued that fibroblastic polyp and perineuroma of the colon are the same entity5.

Epidemiology

Fibroblastic polyps constitute about 0.2% of all colonic polyps1. They are found across a wide adult age range.

Clinical features

Radiology

Macroscopic appearances

These polyps are up to 1.5 cm in diameter and solitary, but there are frequently associated hyperplastic polyps 1.

Histopathology

The lesion is circumscribed but unencapsulated. The lamina propria is expanded by a monomorphic spindle cell proliferation. The spindle cells have pale cytoplasm and oval or tapered nuclei. The spindle cell proliferation widely separates colonic crypts. Cytological pleomorphism, necrosis and mitotic activity are absent. Stellate and giant cells are not a feature. There is no necrosis. Mitotic figures are not seen. Mast cells are abundant. The overlying epithelium is intact.

Immunohistochemistry

 | Fibroblastic polyp | Perineuroma
Vimentin | 14/141, 8/84 |
Fascin | 4/43 |
CD34 | 2/14 (weak focal staining)1, 2/43 | 2/102
SMA | 2/14 (weak focal staining)1, 0/84 | 0/102
S-100 | 0/141, 0/84 | 0/102
CD21 | 0/43 |
CD23 | 0/43 |
CD31 | 0/141 |
CD34 | 0/84 |
CD35 | 0/43 |
CD117 | 0/14 (mast cells are positive)1, 0/84 | 0/102
EMA | 0/141, 0/43, 0/84 | 9/102
AE1/AE3 | 0/84 |
MNF116 |  | 0/102
bcl-2 | 0/141 |
Desmin | 0/141, 0/84 | 0/102
Caldesmon | 0/84 | 0/102
Calponin | 1/43 |
Claudin-1 |  | 4/102
GFAP |  | 0/102
Neurofilament |  | 0/102
Cyclin D1 | 0/43 |
PG-M1 | 0/84 |
CDX-2 | 0/84 |
Factor XIIIa | 0/84 |
Ki-67 | ~1%4 |

Ultrastructure

The spindle cells are surrounded by collagen. They shows features of fibroblasts: sparse organelles, abundant intermediate filaments, a lack of basal lamina, dense bodies or pinocytotic vesicles.

Differential diagnosis

  • Inflammatory fibroid polyps: an oedematous stroma contains inflammatory cells, including numerous eosinophils. Characteristically, there are concentric fibroblasts around blood vessels. The stromal cells are positive for CD34 but negative for CD117 . Benign fibroblastic polyps possibly represent an early stage of formation of inflammatory fibroid polyps.

  • Gastrointestinal stromal tumour: CD117 positive.

  • Smooth muscle tumours: strongly SMA and desmin positive.

  • Solitary fibrous tumour : positive for CD34 and bcl-2 .

  • Nerve sheath tumours & neuroma: S-100 positive

  • Ganglioneuroma

  • perineuroma: EMA positive

  • Schwannoma

  • Mucosal neuroma: positive for S-100.

Prognosis

These tumours do not recur after resection.

References

1 Eslami-Varzaneh F, Washington K, Robert ME, et al. Benign fibroblastic polyps of the colon: a histologic, immunohistochemical, and ultrastructural study. Am J Surg Pathol 2004; 28:374-8

2 Hornick JL, Fletcher CD. Intestinal perineuriomas: clinicopathologic definition of a new anatomic subset in a series of 10 cases. Am J Surg Pathol 2005; 29:859-65

3 Zamecnik M, Chlumska A. Fibroblastic polyp of the colon shares features with Vanek tumor. Am J Surg Pathol 2004; 28:1397-8; author reply 1398.

4 Groisman GM, Polak-Charcon S, Appelman HD. Fibroblastic polyp of the colon: clinicopathological analysis of 10 cases with emphasis on its common association with serrated crypts. Histopathology 2006; 48:431-7

5 Groisman GM, Polak-Charcon S. Fibroblastic polyp of the colon and colonic perineurioma: 2 names for a single entity? Am J Surg Pathol 2008; 32:1088-94

This page last revised 20.7.2008

©SMUHT/PW Bishop


Gastrointestinal stromal tumour of the anorectum

Gastrointestinal stromal tumour more commonly occurs in the stomach.

This paper studied 133 GIST of the anorectum:

CD117 | 96/96
CD34 | 84/89 (this is a higher rate than at other sites)
SMA | 7/87 (of which 6 cases were CD34 positive)
Desmin | 1/80
S-100 | 0/80
Cytokeratin 18 (clone DC-10) | 2/57
GFAP | 0/53
Neurofilament | 0/57

Differential diagnosis

Smooth muscle tumours | SMA and desmin positive. Most are CD34 and CD117 negative
Endometrial stromal sarcoma arising in endometriosis or spreading from the uterus | CD10 and hormone receptor positive
Schwannoma | very rare in rectum. S-100 positive. CD34 and CD117 negative.
Melanoma | S-100 and HMB-45 positive. May be CD117 positive

Prognosis

<2 cm or less in diameter and <= 5 mitoses/50 HPF | indolent; 1 of 20 had a recurrence and none had metastases
2 to 5 cm diameter and <= 5 mitoses/50 HPF | 2 of 12 had recurrences plus one died of tumour
5 cm or larger OR more than five mitoses per 50 HPFs | malignant behaviour; 56/73 had recurrence, metastases or died of disease

Reference

Miettinen, M., M. Furlong, et al. (2001). "Gastrointestinal stromal tumors, intramural leiomyomas, and leiomyosarcomas in the rectum and anus: a clinicopathologic, immunohistochemical, and molecular genetic study of 144 cases." Am J Surg Pathol 25(9): 1121-33.

This page last revised 29.12.2003.


Gastrointestinal stromal tumours of the colon

Gastrointestinal stromal tumours of the colon (GIST)

Gastrointestinal stromal tumour more commonly occurs in the stomach.

This paper studied 37 GIST of the colon:

CD117 | 76% (19/25)
CD34 | 59% (16/27)
CD117 and CD34 | 54% (13/24)
SMA | 23% (6/26): all SMA-positive cases were also CD117 positive
Desmin | 0/27
S-100 | 0/27

Differential diagnosis

Smooth muscle tumours | SMA and desmin positive. Most are CD34 and CD117 negative
Inflammatory myofibroblastic tumours | CD117 negative
Liposarcoma | CD117 negative
Schwannoma | S-100 positive. CD34 and CD117 negative.
Metastatic melanoma or the rare primary intestinal clear cell sarcoma | S-100 and HMB-45 positive. May be CD117 positive
malignant vascular tumours | Commonly CD34 and CD117 positive. Also CD 31 positive.

Prognosis

1 cm or less in diameter | benign (4 cases)
5 cm or less in diameter and five or fewer mitoses per 50 HPFs | good prognosis: 2 of 10 patients died
5 cm or larger with more than five mitoses per 50 HPFs | poor prognosis: 14 of 17 patients died

Reference

Miettinen, M. Sarlomo-Rikala, M. Sobin, L. H. Lasota, J. Gastrointestinal stromal tumors and leiomyosarcomas in the colon: a clinicopathologic, immunohistochemical, and molecular genetic study of 44 cases. Am J Surg Pathol 2000; 24:1339-1352.


Lymphomatous polyposis

Epidemiology

This is a rare gastrointestinal non-Hodgkin lymphoma forming numerous polyps. Only 4% of intestinal lymphomas result in polyposis.

Clinical features

Patients range from 37 to 83 years of age, with a male predominance.

Macroscopic appearances

Most cases occur at multiple sites from oesophagus to rectum. There are multiple polyps, which may form aggregates.

Histopathology

Most cases of lymphomatous polyposis are due to mantle cell lymphoma. Less commonly, the lymphoma is a MALT lymphoma. Polyposis in the duodenum has been reported with follicular lymphoma. These subtypes cannot be clearly differentiated on morphology alone. The lymphomatous infiltrate predominantly involves the submucosa and lamina propria.

Immunohistochemistry

 | Mantle cell lymphoma | MALT lymphoma | Follicular lymphoma
CD20 | 12/12 | 9/9 | 14/14
Cyclin D1 | 12/12 | 0/9 | 0/14
CD5 | 12/12 | 0/9 | 0/14
CD 10 | 1/12 | 0/9 | 13/14
CD20 | 12/12 | 9/9 | 14/14
t(11;14)(q13;q32), IGH/CCND1 fusion | 111/11 | 0/9 | 0/10
t(14;18(q32;q21), IGH/bcl2 fusion | 0/11 | 0/9 | 7/10

Prognosis

Mantle cell lymphoma is associated with poorer outcome than are follicular and MALT lymphoma.

References

1 Kodama T, Ohshima K, Nomura K, et al. Lymphomatous polyposis of the gastrointestinal tract, including mantle cell lymphoma, follicular lymphoma and mucosa-associated lymphoid tissue lymphoma. Histopathology 2005; 47:467-78

This page last revised 28.11.2005.


Micropapillary carcinoma of the colon

Definition

A tumour wholly are partly composed of small clusters of tumour cells within stromal spaces resembling lymphatic channels, equivalent to the micropapillary tumours of breast, lung, urinary tract and salivary gland.

Histopathology

The tumour forms small pseudopapillae devoid of fibrovascular cores. D2-40 demonstrates that not all the spaces around the papillae are lined by lymphoendothelium.

Immunohistochemistry

The cells show reverse polarity with the apical membrane facing outwards, resulting in immunoreactivity for MUC-1 and EMA on the outer membrane.

EMA | 2/3 (staining of the outer membrane)1
MUC-1 | 3/3 (staining of the outer membrane)1
E-cadherin | 3/31
CK7 | 0/31
CK20 | 3/31

Differential diagnosis

  • Ordinary colonic carcinoma with extensive lymphatic invasion: the tumour foci are surrounded by lymphoendothelium. The tumour does not show the staining of the outer membrane by MUC-1 and EMA.

  • Metastasis from breast, lung, ovary, salivary gland: CK7+/CK20-. Metastases from the urinary tract are CK7+/CK20+/

Prognosis

Too few cases have been reported to assess prognosis.

References

1 Sakamoto K, Watanabe M, De La Cruz C, et al. Primary invasive micropapillary carcinoma of the colon. Histopathology 2005; 47:479-84

This page last revised 27.11.2005.


Mucosal Benign Epithelioid Nerve Sheath Tumors

Mucosal Benign Epithelioid Nerve Sheath Tumours

Definition

A subset of mucosal nerve sheath tumours characterised by the presence of small epithelioid cells. Such tumours occur in both colorectum and bladder1. Epithelioid Schwannomas have also been described in soft tissues.

Epidemiology

There is no association with neurofibromatosis1.

Macroscopic appearances

The colonic tumours form small polyps. The lesions are located in the lamina propria and submucosa.

Histopathology

Margins vary from encapsulated to pushing to infiltrative. There is a combination of spindle and epithelioid cells. The round to oval nuclei show intranuclear pseudoinclusions. The cytoplasm is eosinophilic and fibrillary. Mitoses are not a feature. There may be an infiltrate of eosinophils. The lesions do not clearly show the characteristics of either Schwannomas or neurofibromas.

Immunohistochemistry

S-100 | 7/71
CD34 | 3/5 (variable numbers of tumour and supporting cells stained)1
CD117 | 0/51
Calretinin | 0/51
EMA | 0/11

Differential diagnosis

  • Gastrointestinal stromal tumour

  • Neuroblastoma-like neurilemmoma: the lymphocytoid cells have scant cytoplasm and form rosettes.

  • Perineuroma: positive for EMA but negative for S-100 .

  • Leiomyoma: positive for desmin, calponin and caldesmon but negative for S-100 .

  • Metastatic melanoma

Prognosis

These tumours are benign.

References

1 Lewin MR, Dilworth HP, Abu Alfa AK, et al. Mucosal benign epithelioid nerve sheath tumors. Am J Surg Pathol 2005; 29:1310-5

This page last revised 3.5.2006.


Paget's disease

Paget's disease most commonly occurs in the breast, where most patients have an underlying ductal carcinoma. It has also been reported from extramammary sites, most commonly the vulva but also the perianal region, perineum, groin, pubic area, scrotum, penis, thigh, buttock, axilla and eyelids. There is usually no underlying carcinoma. The histogenesis of extramammary Paget's disease is controversial. The mucin profile of vulval Paget's disease most closely matches that of the Bartholin's gland and of clear cell papulosis (described in children and characterised by multiple small maculopapules composed of clear cells resembling the Toker cells of the nipple and thought to represent ectopic eccrine cells1)

Immunohistochemistry

 |  | mucins |  |  | cytokeratins
 |  | MUC1 | MUC2 | MUC5AC | CK7 | CK20
breast | normal mammary gland | 10/101 | 0/101 | 0/101 | 10/101 | 0/101
 | Toker cells | 5/51 | 0/51 | 0/51 | 5/51 | 0/51
 | ductal carcinoma | 13/131 | 0/131 | 0/131 | 13/131 | 0/131
 | Paget's disease | 13/131 | 0/131 | 0/131 | 13/131 | 0/131
GI tract | rectal mucosa | 0/101 | 10/101 | 3/101 | 6/101 | 10/101
 | anal glands | 0/61 | 0/61 | 6/61 | 6/61 | 0/61
 | perianal Paget's disease | 1/31 | 3/31 | 1/31 | 1/31 | 3/31
vulva | eccrine glands | 12/121 | 0/121 | 0/121 | 12/121 | 0/121
 | apocrine glands | 8/81 | 0/81 | 0/81 | 8/81 | 0/81
 | mammary-like glands | 6/61 | 0/61 | 0/61 | 6/61 | 0/61
 | Bartholin's glands | 7/71 | 0/71 | 7/71 | 7/71 | 0/71
 | clear cell papulosis | 1/11 | 0/11 | 1/11 | 1/11 | 0/11
 | vulval Paget's disease | 8/71 | 0/71 | 7/71 | 8/71 | 5/71
 | vulval Paget's with underlying apocrine carcinoma | 1/11 | 0/11 | 0/11 | 1/11 | 0/11
male genitalia | scroto-penile Paget's disease | 2/21 | 0/21 | 2/21 | 2/21 | 0/21

Both cytokeratin 7 and MUC1 may be useful in the identification of Paget's cells.

References

1 Kuan, S. F., Montag, A. G., Hart, J., Krausz, T., Recant, W. Differential Expression of Mucin Genes in Mammary and Extramammary Paget's Disease. Am J Surg Pathol 2001;25:1469-1477

2 Liegl B, Horn LC,Moinfar F. Androgen receptors are frequently expressed in mammary and extramammary Paget's disease. Mod Pathol 2005; 18:1283-8

This page last revised 1.4.2006.


Gastrointestinal stromal tumour of the soft tissue

Definition

A stromal tumour equivalent to that found in the gastrointestinal tract, positive for CD117 .

Epidemiology

Patients are adult, with a female predominance1,2.

Clinical features

Extra-gastrointestinal stromal tumours may occur at a range of sites, including abdominal cavity, mesentery, omentum, retroperitoneum and pelvic cavity.

Macroscopic appearances

The tumours form lobulated firm masses1. There may be cystic change1.

Histopathology

The appearances are identical to those occurring in the gastrointestinal tract. The spindle cell types are somewhat more common than the epithelioid type1.

Immunohistochemistry

CD117 | 39/39 (33 strong and diffuse, 6 diffuse but weak: these 6 cases stained strongly for CD34)1, 12/12 (in each case, most cells stained, with accentuation of the cell borders)2, 13/143
CD34 | 24/391, 12/242, 12/213
NSE | 8/172
SMA | 11/391, 6/222, 15/233
Desmin | 2/391, 1/222, 1/23 (one case showed focal positivity)3
S-100 | 2/391, 1/222
Chromogranin | 0/132

The rate of SMA positivity may be higher than in gastric GISTS 3.

Differential diagnosis

  • Leiomyosarcoma

  • Leiomyomatosis peritonealis disseminata: occurs in young women as multiple nodules without a dominant mass, but associated with uterine leiomyomata.

  • Intra-abdominal desmoid: there is a prominent vascular pattern; there is negativity for CD117 and CD34 . Desmin and SMA positivity, if present, are limited.

  • dedifferentiated liposarcoma: may be positive for CD34 but are negative for CD117 3

  • Solitary fibrous tumour: positive for CD34 but negative for CD117

  • nerve sheath tumour: positive for S-100

  • inflammatory myofibroblastic tumour

  • Epithelioid type: leiomyoblastoma

Prognosis

Metastases may occur to liver, lung and bone.

Cases may be classified as1:

  • high risk: mitoses >= 5/50 HPF and >= 10% Ki-67 index

  • medium risk: (mitoses >= 5/50 HPF and <10% Ki-67 index) or (mitoses < 5/50 HPF and >=10% Ki-67 index)

  • low risk: mitoses < 5/50 HPF and <10% Ki-67 index

Tumour size does not seem to be of prognostic significance at these anatomic sites 1.

Others have found a mitotic rate >2/50HPF and necrosis to be independent predictors of a poor prognosis 2.

References

1 Yamamoto, H., Y. Oda, et al. (2004). "c-kit and PDGFRA mutations in extragastrointestinal stromal tumor (gastrointestinal stromal tumor of the soft tissue)." Am J Surg Pathol 28(4): 479-88.

2 Reith, J. D., J. R. Goldblum, et al. (2000). "Extragastrointestinal (soft tissue) stromal tumors: an analysis of 48 cases with emphasis on histologic predictors of outcome." Mod Pathol 13(5): 577-85.

3 Miettinen, M., J. M. Monihan, et al. (1999). "Gastrointestinal stromal tumors/smooth muscle tumors (GISTs) primary in the omentum and mesentery: clinicopathologic and immunohistochemical study of 26 cases." Am J Surg Pathol 23(9): 1109-18.

This page last revised 22.4.2004.


gastrointestinal autonomic nerve tumour

Gastrointestinal autonomic nerve tumour (GANT, plexosarcoma)

These tumours are a subset of gastrointestinal stromal tumours (GIST) showing ultrastructural features (these features include complex interdigitating cell processes, neurosecretory granules, bulbous synaptic terminals, rudimentary cell junctions, and intermediate filaments) of autonomic nerve differentiation. At a light microscopic level, they may have a spindle cell or epithelioid morphology. They do not differ immunohistochemically from GISTs. The early reports indicated that they behave as malignant tumours, but this view is under revision and they may merely be variants of GIST, with ultrastructural differentiation no longer consider obligatory.

In contrast to GIST, GANT is rather more common in the small intestine (47%) than the stomach (41%), but has been reported form the oesophagus, colon, retroperitoneum, omentum, mesentery and peritoneum. In three cases it has been reported as a component of Carney's triad (intestinal stromal tumour, extra-adrenal paraganglioma and pulmonary chondroma). Three cases have also bee reported in association with type I neurofibromatosis. There is one report of multiple familial GANTs in association with intestinal neuronal dysplasia.

Immunohistochemistry (based on a compilation of the published literature)1:

CD117 | 21/21
CD34 | 30/52 (58%)
vimentin | 89/96 (93%)
NSE | 95/107 (89%)
Chromogranin | 8/85 (9%)
Synaptophysin | 37/100 (37%)
S-100 | 42/107 (39%)
desmin | 0/94
HHF-35 | 1/93 (1%)
SMA | 8/93 (9%)

Prognosis

Of the 76 patients with published outcomes:

  • 62% free from tumour at a mean of 25 months

  • 14% alive with disease at a mean of 28 months

  • 24% died of disease at a mean of 13 months.

There is insufficient data to accurately assess prognostic factors, but tumour size and site seem most important.

 | number of cases | no evidence of disease | alive with disease | dead of disease
1.5 to 5.5 cm | 22 | 91% | 0% | 9%
6 to 10 cm | 24 | 71% | 17% | 12%
11 to 15 cm | 12 | 50% | 17% | 33%
16 to 36 cm | 18 | 22% | 28% | 50%
 | number of cases | no evidence of disease | alive with disease | dead of disease
small intestine | 51 | 51% | 17% | 32%
stomach | 44 | 82% | 11% | 7%
all other sites | 13 | too few cases to assess

References

1 Lee, J. R., Joshi, V., Griffin, J. W., Jr., Lasota, J. Miettinen, M.Gastrointestinal autonomic nerve tumor: immunohistochemical and molecular identity with gastrointestinal stromal tumor. Am J Surg Pathol 2001;25:979-987.


KIT-negative GISTs

CD117-negative GISTs most commonly occur in the stomach, but may also be found in the omentum, mesentery, peritoneum or small bowel. Mutations of platelet-derived growth factor receptor alpha (PDGFRA, 18/25 cases1) are more common than KIT mutations (4/25 cases1); some cases show neither (3/251).

KIT-negative GISTs more commonly occur in males. They are histologically similar to CD117-positive cases, with a greater predominance of epithelioid tumours. There may be a greater frequency of omental and peritoneal tumours.

Immunohistochemistry

To date, commercially available antibodies against PDGFRA do not yield reproducible results.

CD34 | 11/231
SMA | 10/231
S-100 | 1/23 (focal)1
Desmin | 0/231
Cytokeratin | 0/231

Management

One patient with a KIT-negative GIST has responded to off-protocol treatment with imatinib.

References

1 Heinrich, M. C., C. L. Corless, et al. (2003). "PDGFRA activating mutations in gastrointestinal stromal tumors." Science 299(5607): 708-10.


GISTs in neurofibromatosis I

Neurofibromatosis I is associated with a range of tumour, including (plexiform) neurofibromas phaeochromocytoma, and, in the gastrointestinal tract, neuronal hyperplasia (neuromas), ampullary carcinoid and gastrointestinal stromal tumours. About 1.5% of all GISTs occur in the context of neurofibromatosis. The GISTs that occur in the context of neurofibromatosis seem to have a low incidence of KIT mutation.

Most GISTs in neurofibromatosis occur in the small intestine:

Stomach | 11
Duodenum | 101
Jejunum | 141
Ileum | 41
Small bowel NOS | 161

Histopathology

Many cases show Cajal cell hyperplasia in the small intestine. Some cases show complex Schwann cell proliferation with the myenteric plexus, the proliferating cells being positive for S-100.

Immunohistochemistry

CD117 | 31/311
CD34 | 23/291
SMA | 7/311
S-100 | 7/191
Desmin | 0/251

Differential diagnosis

  • Schwannoma is rare in the gastrointestinal tract in neurofibromatosis. Note that GISTs are commonly positive for S-100.

  • Leiomyoma or leiomyosarcoma

References

1 Miettinen M, Fetsch JF, Sobin LH, et al. Gastrointestinal Stromal Tumors in Patients With Neurofibromatosis 1: A Clinicopathologic and Molecular Genetic Study of 45 Cases. Am J Surg Pathol 2006; 30:90-96

This page last revised 28.1.2006.


GIST metastatic to ovary

Gastrointestinal Stromal Tumour metastatic to the ovary

Epidemiology

There have been very few reports of GIST metastatic to the ovaries. In one case the ovarian metastasis became apparent 27 years after the small intestinal primary. Small intestinal primaries are more prone to metastatic behaviour than are gastric primaries.

Clinical features

Patients may present with hyperoestrogenic symptoms due to secondary ovarian stromal luteinisation.

Immunohistochemistry

CD117 | 5/51
Vimentin | 4/41
h-caldesmon | 4/4 (in one case, staining was weak)1
desmin | 0/51
CD34 | 2/5 (plus one case in which CD34 was positive only within the small bowel component)1
S-100 | 0/5 (staining was described as "weak" and "faint" each in one case respectively)1
AE1/AE3 | 0/41
SMA | 1/11

Differential diagnosis

  • Metastatic endometrial stromal sarcoma: positive for CD10 but negative for CD117 and CD34.

  • Leiomyosarcoma, primary or metastatic from the uterus

  • Leiomyomatosis peritonealis disseminata consists of multiple peritoneal or omental nodules without a dominant mass.

  • Cellular fibroma

  • Fibrosarcoma

  • Sarcomatoid sex cord stromal tumour: positive for inhibin and calretinin

  • If signet ring cells are present: metastatic signet ring cell tumour (Krukenberg tumour): positive for mucin and cytokeratins

  • Metastatic melanoma

References

1 Irving JA, Lerwill MF,Young RH Gastrointestinal stromal tumors metastatic to the ovary: a report of five cases. Am J Surg Pathol 2005; 29:920-6

This page last revised 15.9.2005.


Gastrointestinal lymphoproliferative disorders

  • Lymphoid hyperplasia

    • Focal hyperplasia occurs in the terminal ileum of young children where it may cause intussusception. In older adults, it may form multiple polyps in the rectosigmoid.

    • Diffuse hyperplasia may occur innocuously without immunodeficiency. When associated with immunodeficiency there is some risk of malignant transformation. The most common association is with variable immunodeficiency with hypogammaglobulinaemia and a risk of parasitic infections such as giardiasis.

  • Extranodal marginal zone lymphoma

Most cases occur in the stomach in association with Helicobacter infection. Follicular colonisation may mimic follicular lymphoma.

  • Follicular lymphoma

Occurs in relatively young females. Most common in the duodenum. The prognosis of restricted disease is good. Differential diagnosis:

    • Lymphomatoid polyposis (mantle cell lymphoma).

    • Extranodal marginal zone lymphoma with follicular colonisation

  • Large B-cell lymphoma

Some arise by transformation of low-grade marginal zone lymphoma or mantle cell lymphoma. Staging, specifically involvement of regional lymph nodes, is prognostically important. Some cases arise by transformation of extranodal marginal zone lymphoma.

  • Burkitt lymphoma usually presents with obstruction of the terminal ileum by tumour in a young patient.

  • Mantle cell lymphoma : commonly forms lymphomatoid polyposis.

  • Post-transplant lymphoproliferative disorder

  • Immunoproliferative small intestinal disease: this entity was first described in the Mediterranean and Middle East, where it is thought to be associated with chronic enteric infections, particularly Campylobacter. The lamina propria shows plasmacytosis with eosinophilia. Even when it reaches the stage of forming a tumour mass, the infiltrate remains polymorphous. There may be production of abnormal incomplete immunoglobulin a heavy chain.

  • Plasmacytoma: demonstration of light chain restriction is useful in the differentiation from plasmacytic hyperplasia. The differentiation from extranodal marginal zone lymphoma with plasmacytic differentiation may be difficult.

  • Peripheral T-cell lymphoma of no special type is not associated with coeliac disease. The neoplastic T-cells may be obscured by a mixed inflammatory component.

  • Enteropathy-type T-cell lymphoma Refractory sprue and ulcerative jejunitis are thought to represent the earliest stage of the development of an lymphomatous progression in coeliac disease. Epitheliotropic T-cell lymphoma is a variant.

  • Hodgkin lymphoma is rare in the gastrointestinal tract, usually occurring in the elderly and in association with immunodeficiency.

References

1 Banks PM. Gastrointestinal lymphoproliferative disorders. Histopathology 2007; 50:42-54

This page last revised 15.2.2007.


Pancreatic tumours: differential diagnosis

 | endocrine tumours | solid pseudopapillary tumour | acinar cell tumour | pancreatoblastoma | poorly differentiated ductal carcinoma | clear cell carcinoma | oncocytic carcinoma
a-1-antitrypsin |  | focally intensely positive |  |  |  |  |
cytokeratin | positive | weak or negative |  |  |  |  |
vimentin |  | diffusely positive |  |  |  |  |
NSE | positive | diffusely positive |  |  |  |  |
other neuroendocrine markers | positive | negative | scattered cells may be positive | scattered cells may be positive |  |  |
pancreatic enzymes |  |  | positive | positive |  |  |
AFP |  |  |  | some |  |  |
CEA |  |  |  |  | positive | positive | positive
Ca19.9 |  |  |  |  | positive | positive | positive

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 1093.

This page last revised 1.6.2001.


Pancreatic adenocarcinoma, cytokeratins

Miettinen reported cytokeratin 20 immunoreactivity in 8 of 14 pancreatic carcinomas 1.

The following paper reports liver metastases from pancreatic adenocarcinoma2:

number of cases=23 | CK7 |  |  | CK20
 | diffusely positive | focally positive | negative | diffusely positive | focally positive | negative
 | 20 | 0 | 3 | 5 | 4 | 14
merging cases which were diffusely or focally positive:
number of cases=23 | CK7+/CK20+ | CK7+/CK20- |  | CK7-/CK20+ | CK7-/CK20- |
 | 7 | 13 |  | 1 | 2

See also solid-pseudopapillary tumour of the pancreas and pancreatic neuroendocrine tumour which are commonly negative for CK7.

Reference

1 Miettinen M. Keratin 20: immunohistochemical marker for gastrointestinal, urothelial and Merkel cell carcinomas. Mod Pathol 1995;8:384-388.

2 Tot T. Adenocarcinomas metastatic to the liver. Cancer 1999;85:171-177.(N.B. these appears to be a discrepancy of one case in the figures in the original paper.)


Claudin 18 and annexin 8 in pancreatic carcinoma

These two proteins may be useful in the diagnosis of pancreatic neoplasia.

 | claudin 18 | Annexin 8
Normal pancreatic ducts | 4/105 (weak cytoplasmic)1 | 13/110 (weak cytoplasmic; in addition, other cases showed weak punctate cytoplasmic staining)1
Pancreatic intraepithelial neoplasia | 51/521 | 0/401
Infiltrating carcinoma | 159/166 (membranous, strongest in well differentiated carcinomas)1 | 149/154 (both nuclear and cytoplasmic)1

References

1 Karanjawala ZE, Illei PB, Ashfaq R, et al. New markers of pancreatic cancer identified through differential gene expression analyses: claudin 18 and annexin A8. Am J Surg Pathol 2008; 32:188-96

This page last revised 1.3.2008


PAX8 Expression in Well-differentiated Pancreatic Endocrine Tumors

PAX8 Expression in Well-differentiated Pancreatic Endocrine Tumours

Well differentiated neuroendocrine tumours: |  | percentage of tumour nuclei positive for Pax8
 |  | 5%-25% | 26%-50% | 51%-75% | 76%-100%
Primary | Pancreatic | 0/631 | 5/631 | 6/631 | 31/631
 | Ileal | 0/311
 | Duodenal |  |  |  | 5/51
 | Gastric |  |  |  | 1/51
 | Appendiceal |  |  |  | 4/191
 | Rectal |  | 1/131 | 3/131 | 7/131
 | Pulmonary | 0/201
Metastatic | Pancreatic |  | 1/181 | 1/181 | 7/181
 | Ileal | 0/161

Pax8 negativity was more common in larger pancreatic neuroendocrine tumours and in primary tumours with liver metastases1.

Diagnostic utility

In metastatic well differentiated neuroendocrine tumour, Pax8 positivity may be useful as evidence of a pancreatic origin, in a panel along with PDX-1 and NESP-55.

References

1 Long KB, Srivastava A, Hirsch MS, Hornick JL. PAX8 Expression in well-differentiated pancreatic endocrine tumors: correlation with clinicopathologic features and comparison with gastrointestinal and pulmonary carcinoid tumors. Am J Surg Pathol. 2010 May;34(5):723-9.

This page last revised 1.5.2010

©SMUHT/PW Bishop


solid-pseudopapillary tumour of the pancreas

Solid-pseudopapillary tumour of the pancreas (pancreatic adenocarcinoma of childhood, cystadenocarcinoma, papillary epithelial neoplasm, papillary cystic tumour, solid and cystic acinar cell tumour, solid and papillary epithelial tumour and Frantz tumour)

This relatively rare tumour has a predilection for young women and indolent behavior.

Immunohistochemistry, with comparison with other pancreatic tumours:

 | n | CD56 | synaptophysin | PGP9.5 | CD10 | pan-cytokeratin | CK7 | CK8 | CK18 | CK19
solid-pseudopapillary tumour | 19 | 19 | 13 | 8 | 19 | 14 | 0 | 5 | 9 | 0
pancreatic neuroendocrine tumour | 20 | 18 | 20 | 20 | 5 | 20 | 0 | 19 | 19 | 10
acinar cell carcinoma | 6 | 1 | 3 | 2 | 4 | 6 | 6 | 6 | 6 | 6

Reference

Notohara K et al. Solid-pseudopapillary tumour of the pancreas. Am J Surg Pathol 2000;24:1361-1371.


pancreatic endocrine tumours

Pancreatic (neuro)endocrine tumours

Histopathology

Most islet cell tumours have a characteristic "neuroendocrine" appearance. However, a number of unusual morphological appearances are seen in rare cases:

  • a clear cell variant, which in some cases is associated with von Hippel-Lindau syndrome.

  • Lipid-rich variant

  • abundant mucin granules - this is a neuroendocrine tumour rather than an adenocarcinoma.

  • oncocytic tumour

  • rhabdoid neuroendocrine tumour. The rhabdoid morphology is seen in a variety of tumours.

General immunohistochemistry

cytokeratin 7 | rarely positive
cytokeratin 8 | positive
cytokeratin 18 | positive
cytokeratin 19 | 28/54 (insulinomas are usually CK19 negative), prognostically significant1
NSE | positive
PGP9.5 | positive
synaptophysin | positive, including non-functioning tumours
chromogranin | positive, except in some non-functioning tumours
Leu-7 | positive
prealbumin | positive
neurofilament | rarely positive

Specific tumour types

 | insulinoma | gastrinoma | glucagonoma | vipoma
insulin | positive | variable |  |
proinsulin | positive |  |  |
islet amyloid polypeptide | positive |  |  |
gastrin |  | positive |  |
PP |  | variable | often positive | often positive
glucagon |  | variable | often weak |
proglucagon derivatives |  |  | often positive |
VIP |  |  |  | usually positive
neurotensin |  |  |  | sometimes positive
calcitonin |  |  |  | sometimes positive

Prognosis

Predicting behaviour of pancreatic endocrine tumours is difficult. The Capella prognostic classification divides tumours into four categories:

Insulinoma or well differentiated tumour | <2 cm | benign
 | 2-3 cm | borderline
 | > 3 cm or angio-invasion | low grade malignant
Gastrinoma or VIPoma or glucagonoma or with Cushing's syndrome or carcinoid syndrome | < 1 cm | benign
 | 1-2 cm | borderline
 | > 2m or angio-invasion | low grade malignant
Highly atypical cells resembling small cell carcinoma | any size | high grade malignant

The 2004 WHO classification recognises four prognostic groups2:

WHO 1a | no adverse critera
WHO 1b | tumour >= 2 cm >= 2 mitoses/10 HPF, angioinvasion or MIB1 index > 2%
WHO 2 | well differentiated endocrine carcinoma with gross local invasion or metastasis
WHO 3 | poorly differentiated endocrine carcinoma with >= 10 mitoses / 10 HPF

CK19 has been shown to be an additional adverse prognostic marker independent of the WHO criteria, while COX2, p27 and p27 were not:

MIB1 index > 2% | 22/822
CK19 | 38/782
COX2 positive in more than 5% of cells | 64/942
p27 positive in more than 5% of cells | 24/942
CD99 positive in more than 5% of cells | 53/942

In one study 1 , mitoses, necrosis, vascular invasion, perineural invasion and CK19 staining (but not Capella classification) were all prognostically significant on univariate analysis, but only CK19 staining was significant on multivariate analysis (p=0.0008).

 | Alive and well | died or alive with disease
CK19 negative | 25/251 | 0/251
CK19 positive | 10/231 | 13/23 (10 died, 3 alive with disease) 1

Differential diagnoses

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Pages 1087-1091.

1 Deshpande, V., C. Fernandez-del Castillo, et al. (2004). "Cytokeratin 19 is a powerful predictor of survival in pancreatic endocrine tumors." Am J Surg Pathol 28(9): 1145-53.

2 Schmitt AM, Anlauf M, Rousson V, et al. WHO 2004 criteria and CK19 are reliable prognostic markers in pancreatic endocrine tumors. Am J Surg Pathol 2007; 31:1677-82

This page last revised 30.12.2007.


Lipid-Rich Variant of Pancreatic Endocrine Neoplasms

Definition

A lipid rich variant of pancreatic endocrine neoplasia (pancreatic islet cell tumour) showing foamy or microvesicular cytoplasm.

Epidemiology

Cases may be associated with Hippel-Lindau syndrome or with MEN-11.

Clinical features

Familial cases tend to occur in younger adults. These tumours are hormonally non-functional.

Macroscopic appearances

Most tumours are confined to the pancreas.

Histopathology

The growth pattern is usually diffuse but there may be prominent nesting. The microvesicular cytoplasm causes the tumours to resemble those of xanthoma cells and obscures the usual endocrine appearance. In particular, a salt-and-pepper chromatin pattern is lacking. The tumour vasculature is often sinusoidal.

Immunohistochemistry

Chromogranin | 11/111
Synaptophysin | 11/111
MUC6 | 0/101
Melan-A | 0/101
Hypoxia-inducible factor (HIF) -1a | 1/101
Inhibin | 1/101

Ultrastructure

The cytoplasmic vesicles contain lipid. Neurosecretory granules are also present.

Differential diagnosis

  • Clear cell pancreatic neuroendocrine neoplasm are strongly associated with Hippel Lindau Syndrome

  • Solid pseudopapillary tumour of the pancreas

  • Foamy-gland adenocarcinoma

  • Low-grade mucinou s adenocarcinoma

  • Ductal adenocarcinoma with clear cell features

  • Serous adenoma

  • Metastatic adrenal cortical neoplasm: also shows a sinusoidal vasculature. They are positive for CD68.

  • Metastatic renal clear cell carcinoma

  • Metastatic steroid-secreting tumour of ovary

  • metastatic clear cell hepatocellular carcinoma

References

1 Singh R, Basturk O, Klimstra DS, et al. Lipid-rich variant of pancreatic endocrine neoplasms. Am J Surg Pathol 2006; 30:194-200

This page last revised 9.4.2006.


Hepatoid carcinoma of the pancreas

Definition

An extrahepatic tumour showing features of hepatocellular carcinoma.

Epidemiology

Hepatoid pancreatic carcinomas occur in adults.

Clinical features

If arising in association with an insulinoma, patients may present with hypoglycaemia. Serum AFP may be elevated.

Histopathology

The hepatoid cells are large with eosinophilic or clear, sometimes granular, cytoplasm. They form sheets or trabeculae. The cells contain abundant glycogen and may produce bile.

Immunohistochemistry

 | Hepatoid component | Endocrine component
Hep-Par1 | 1/11 |
AFP | 1/11 | weak1
polyclonal CEA | 1/1: canalicular pattern1 | 1/11
Alpha-1-antitrypsin | 1/11 | weak1
Cytokeratin | weak1 | 1/11
Chromogranin |  | 1/11
Synaptophysin |  | 1/11
Vimentin | 1/11 | 1/11

Prognosis

The prognosis is poor.

References

1 Hameed O, Xu H, Saddeghi S, et al. Hepatoid carcinoma of the pancreas: a case report and literature review of a heterogeneous group of tumors. Am J Surg Pathol 2007; 31:146-52

This page last revised 26.5.2007.


Hepatocellular carcinoma v cholangiocarcinoma v metastatic adenocarcinoma

In the United States and Europe, primary malignancies of the liver account for only 2-3% of all malignancies of the gastrointestinal tract and are greatly outnumbered by metastatic tumours in the liver5. Hepatocellular carcinoma accounts for 90% of primary liver malignancies. In part of Africa and the Far East, hepatocellular carcinoma is far more common.

Some hepatocellular carcinomas recognisably resemble hepatocytes, or produce identifiable bile. But pseudoglandular formation, clear cell change and poor differentiation may make this difficult. The tumours which need to be differentiated include cholangiocarcinoma, combined hepatocellular and cholangiocarcinoma and metastatic carcinomas. The sclerosing variant of hepatocellular carcinoma can mimic cholangiocarcinoma. It is possible that tumours with biliary differentiation retain some molecular attributes of hepatocytes, such as expression of albumin mRNA14.

It is generally accepted AFP has specificity (it is also positive in germ cell tumours and acinus cell carcinomas, but these are uncommon differential diagnosis) but lacks sensitivity for hepatocellular carcinoma. AFP may be useful in poorly differentiated hepatocellular carcinomas, which are more commonly positive and which may lack canaliculi and therefore not show a specific pattern with p-CEA and CD10.

CD10 and polyclonal CEA both produce a specific pattern of canalicular staining in hepatocellular carcinomas: this may be combined with non-canalicular membrane and cytoplasmic staining which are not specific for hepatocellular carcinoma. Canalicular immunoreactivity for CD10 is specific but lacks the sensitivity of p-CEA and ISHalbumin : but it may be useful if a laboratory does not stock polyclonal CEA.

Hepatocellular carcinomas are usually negative for monoclonal CEA, while about 84% of all carcinomas are positive.

ISHalbumin is not totally specific, with positivity in occasional cholangiocarcinomas4,14 and biliary cystadenocarcinomas15. However, outside of primary liver tumours, no tumours other than those with hepatoid features show positivity for ISHalbumin .

Hep Par 1 is a usefully specific marker for hepatocellular carcinoma, although some cholangiocarcinomas are also positive.

Ber-Ep4 is negative in hepatocellular carcinoma8 but positive in many adenocarcinomas, including cholangiocarcinomas.

Cytokeratins 7, 19 and 20 are absent from most hepatocellular carcinomas8 but positive in many adenocarcinomas, including cholangiocarcinomas. However, adrenal and renal carcinomas, that may mimic HCC, may be negative for both CK7 and CK20.

Cytoplasmic imunoreacitivty for TTF-1 has been reported as useful in the diagnosis of hepatocellular carcinoma

a-1-antitrypsin, a-1-antichymotrypsin, factor XIII, ferritin blood group antigens, fibrinogen and albumin have all been used as markers for hepatocellular carcinoma without much success.

Histochemical staining for bile produced by hepatocytes has a low sensitivity of 5 to 33%4. Mucin secretion is common in cholangiocarcinoma and metastatic adenocarcinoma but rare in hepatocellular carcinoma.

Reports of laminin immunoreactivity in hepatocellular carcinomas are controversial: it is also present in cholangiocarcinomas4.

Reports of factor XIII immunoreactivity by hepatocytes are probably fallacious.

Reports of inhibin immunoreactivity by hepatocytes are probably fallacious.

Parathyroid hormone-related peptide has been reported to stain cholangiocarcinomas but not hepatocellular carcinoma, nor most metastatic carcinomas5: this requires confirmation. Breast carcinomas are commonly positive5.

Cholangiocarcinoma is positive for chromogranin A: staining of hepatocellular carcinoma is much weaker5. However, gastrointestinal carcinomas may also be positive for chromogranin.

 |  | AFP | PTHrP | Hep Par 1 | p-CEA |  |  | m-CEA | CD10 |  | ISHalbumin
 |  |  |  |  | cytoplasm | non-canalicular membrane | canalicular |  | non-canalicular membrane | canalicular
hepatocellular carcinoma | grade 1 | 0/143 |  |  | 3/143 | 4/143 | 13/143 |  | 3/143 | 12/143 | 6/83
 | grade 2 | 12/453 |  |  | 15/453 | 18/453 | 44/453 |  | 7/453 | 30/453 | 24/253
 | grade 3 | 3/43 |  |  | 3/43 | 3/43 | 3/43 |  | 0/43 | 1/43 | 0/23
 | overall | 4/131, 15/633, 30/969, 5/1213 | 0/115 | 30/324, 37/386, 289/2907, 88/969 | 21/633 | 25/633 | 12/131, 60/633, 73/969, 10/1213 | 0/5312 | 10/633 | 43/633, 50/969 | 30/353, 12/1213
cholangiocarcinoma |  | 0/141, 0/713 | 11/11 : including one case of extrahepatic bile duct carcinoma5 | 4/324 | 13/141 |  | 0/141, 0/713 |  |  |  | 0/713
combined hepatocellular and cholangiocarcinoma |  | 2/31, 4/17 13 | 2/2 : positivity in areas of cholangiocellular differentiation5 | 5/54 |  |  | 3/31, 11/25 13 |  |  |  | 22/25 13
metastatic carcinoma results are dependent on the site of the primary tumour. |  | 0/271, 0/253 | 2/22 : gastrointestinal tract; 0/14, breast; 2/5, endometrium; 0/1, ovarian serous papillary; 0/25 | 0/134 | 26/271, 12/253 | 2/253 | 0/271, 0/253 | 84% | 4/253 | 0/253 | 0/233

Deciding which panel of markers to use depends on the various combinations of immunoreactivity with multiple markers.

 |  | AE1 | MOC-31 | CK7 | CK19 | CK20 | BerEP4
hepatocellular carcinoma |  | 3/3211, 0/1213 | 0/131 | 4/131, 2/3010, 2/1213 | 4/324 , 79/2907, 0/3010, 3/1213, 2/4416 | 0/131, 2/324, 0/3010, 5/1213 | 1/131
cholangiocarcinoma | peripheral |  |  | 19/192 |  | 9/192 |
 | central |  |  | 27/29 : intrahepatic bile duct; 5/6, hilar; 9/10, extrahepatic bile duct; 13/132 |  | 25/29 intrahepatic bile duct; 5/6, hilar; 8/10, extrahepatic bile duct; 12/132 |
 | not specified | 10/1011, 7/713 | 13/141 | 13/141, 29/3010, 7/713 | 32/324, 10/105, 23/3010, 7/713, 20/2016 | 2/141, 3/324, 3/3010, 7/713 | 14/141
combined hepatocellular-cholangiocarcinoma |  | 1/111, 21/22 13 | 3/31 | 3/31, 23/25 13 | 5/54, 22/24 13 | 0/31, 2/54, 7/25 13 | 2/31
metastatic adenocarcinoma : results very dependent on the site of the primary tumour: reference 3: squamous oesophagus x2, squamous cervix x2, squamous lung x1, transitional cell bladder x2, small cell lung x3, non-small cell lung x2, neuroendocrine stomach x1, neuroendocrine pancreas x2, breast x4, adenocarcinoma caecum x1, ovary x1, kidney x2, anaplastic carcinoma panaceas x2, reference 4: colon x9, pancreas x2, stomach x2, gallbladder x2, breast x2, bladder x1, endometrium x1.1. |  | 10/1011 | 27/271 | 15/271, 6/25 (metastases from colorectum)2, 1/30 (metastatic colorectal metastases)10 | 10/134, 19/19 : gastrointestinal; 14/14 , breast 5/55, 19/30 (metastatic colorectal adenocarcinoma)10, 20/2016 | 12/271, 31/31 (metastases from colorectum)2, 9/134, 22/30 (metastatic colorectal adenocarcinoma)10 | 26/271

Reference

1 Porcell, A. I., De Young, B. R., Proca, D. M., Frankel, W. L. Immunohistochemical analysis of hepatocellular and adenocarcinoma in the liver: MOC31 compares favorably with other putative markers. Mod Pathol 2000;13:773-8.

2 Rullier, A., Le Bail, B., Fawaz, R., Blanc, J. F., Saric, J., Bioulac-Sage, P. Cytokeratin 7 and 20 expression in cholangiocarcinomas varies along the biliary tract but still differs from that in colorectal carcinoma metastasis. Am J Surg Pathol 200; 24:870-6.

3 Borscheri, N., Roessner, A., Rocken, C. Canalicular immunostaining of neprilysin (CD10) as a diagnostic marker for hepatocellular carcinomas. Am J Surg Pathol 2001;25:1297-1303.

4 Leong, A. S., Sormunen, R. T., Tsui, W. M., Liew, C. T. Hep Par 1 and selected antibodies in the immunohistological distinction of hepatocellular carcinoma from cholangiocarcinoma, combined tumours and metastatic carcinoma. Histopathology 1998;33:318-324.

5 Roskams, T., Willems, M., Campos, R. V., Drucker, D. J., Yap, S. H., Desmet, V. J. Parathyroid hormone-related peptide expression in primary and metastatic liver tumours. Histopathology 1993;23:519-525.

6 Wennerberg, A. E., Nalesnik, M. A., Coleman, W. B. Hepatocyte paraffin 1: a monoclonal antibody that reacts with hepatocytes and can be used for differential diagnosis of hepatic tumors. Am J pathol 1993;143:1050-4.

7 Wu, P. C., Fang, J. W., Lau, V. K., Lai, C. L., Lo, C. K., Lau, J. Y.Classification of hepatocellular carcinoma according to hepatocellular and biliary differentiation markers. Clinical and biological implications. Am J Pathol 1996;149:1167-75.

8 Lamps, L.W. and Folpe, A.L. The diagnostic value of hepatocyte paraffin antibody 1 in differentiating hepatocellular neoplasms from nonhepatic tumors: a review. Adv Anat Pathol 2003;10:39-43.

9 Chu, P.G., Ishizawa, S., Wu, E. and Weiss, L.M. Hepatocyte antigen as a marker of hepatocellular carcinoma: an immunohistochemical comparison to carcinoembryonic antigen, CD10, and alpha-fetoprotein. Am J Surg Pathol 2002;26:978-88.

10 Maeda, T., K. Kajiyama, et al. (1996). "The expression of cytokeratins 7, 19, and 20 in primary and metastatic carcinomas of the liver." Mod Pathol 9(9): 901-9.

11 Johnson, D. E., B. G. Herndier, et al. (1988). "The diagnostic utility of the keratin profiles of hepatocellular carcinoma and cholangiocarcinoma." Am J Surg Pathol 12(3): 187-97.

12 Salomao, D. R., R. V. Lloyd, et al. (1997). "Hepatocellular carcinoma: needle biopsy findings in 74 cases." Diagn Cytopathol 16(1): 8-13.

13 Tickoo, S. K., S. Y. Zee, et al. (2002). "Combined hepatocellular-cholangiocarcinoma: a histopathologic, immunohistochemical, and in situ hybridization study." Am J Surg Pathol 26(8): 989-97.

14 D'Errico, A., P. Baccarini, et al. (1996). "Histogenesis of primary liver carcinomas: strengths and weaknesses of cytokeratin profile and albumin mRNA detection." Hum Pathol 27(6): 599-604.

15 D'Errico, A., G. Deleonardi, et al. (1998). "Diagnostic implications of albumin messenger RNA detection and cytokeratin pattern in benign hepatic lesions and biliary cystadenocarcinoma." Diagn Mol Pathol 7(6): 289-94.

16 Lei JY, Bourne PA, diSant'Agnese PA, et al. Cytoplasmic staining of TTF-1 in the differential diagnosis of hepatocellular carcinoma vs cholangiocarcinoma and metastatic carcinoma of the liver. Am J Clin Pathol 2006; 125:519-25

This page last revised 28.12.2003.


Combined hepatocellular-cholangiocarcinoma

Definition

About 5% of primary liver tumours combine hepatocellular and glandular features. There is a lack of agreement on the exact definition of a combined tumour. The WHO classification requires unequivocal elements of both hepatocellular and cholangiocarcinoma 2. However, a broader definition covers a number of possible morphological and immunohistochemical combinations:

  • areas of definite pure hepatocellular carcinoma and areas of definite pure cholangiocarcinoma - apparent "collision tumours"4.

  • tumours in which there is a clear transition from hepatocellular carcinoma to cholangiocarcinoma, through zones of intermediate differentiation4.

  • morphological hepatocellular carcinomas with immunohistochemical evidence of biliary differentiation, principally in the form of cytokeratin expression, in areas morphologically suggestive of biliary differentiation 3 or in morphologically pure hepatocellular carcinoma5.

  • Fibrolamellar type hepatocellular carcinoma with areas of mucin-producing pseudoglandular differentiation4.

Clinical features

In the West but not in the Far East , a background of hepatitis B or C, and/or cirrhosis is less common than in pure hepatocellular carcinoma1. Serum AFP is generally lower1.

Macroscopic appearances

Tumours vary from pale tan to green and may be haemorrhagic. The fibrosis may be apparent grossly.

Histopathology

  • Hepatocellular areas consist of sheets or trabeculae of cells with variable degrees of sinusoidal development. Fibrosis is lacking. Well differentiated tumour cells have abundant eosinophilic cytoplasm.

  • Glandular ares consist of cuboidal to low columnar cells forming glands. There is usually a prominent fibrotic or desmoplastic stroma.

  • Transition areas variably show hepatoid cells within a glandular architecture or within abundant fibrotic stroma. In the latter case, the hepatoid cells may form thin branching "antlers"1.

Immunohistochemistry

This is a large study of combined tumours. Information from studies with a few cases are to be found on the page "Hepatocellular carcinoma v cholangiocarcinoma v metastatic adenocarcinoma".

 | pure hepatocellular carcinomas | combined tumours |  | pure cholangiocarcinomas
 |  | hepatoid areas | glandular areas
AE1 | 0/121 | 20/221 | 21/221 | 7/71
CK7 | 2/121 | 13/251 | 20/251 | 7/71
CK19 | 3/121 | 14/241 | 20/241 | 7/71
CK20 | 5/121 | 3/251 | 7/251 | 5/71
EMA | 1/121 | 21/251 | 24/251 | 6/71
Cam5.2 | 12/121 | 21/211 | 21/211 | 7/71
AFP | 5/121 | 4/171 | 2/171 | 0/71
p-CEA (canalicular) | 10/121 | 11/251 | 0/251 | 0/71
Albumin mRNA | 12/121 | 22/231 | 18/231 | 0/71

Prognosis

Metastases may occur more readily than in pure hepatocellular carcinoma 3,5, with inferior survival1.

References

1 Tickoo, S. K., S. Y. Zee, et al. (2002). "Combined hepatocellular-cholangiocarcinoma: a histopathologic, immunohistochemical, and in situ hybridization study." Am J Surg Pathol 26(8): 989-97.

2Ishak KG, Anthony PP, Sobin LH. Histologic typing of tumors of the Liver. World Health Organisation: International Histologic Classification of Tumours, 2nd edition, Berlin: Springer Verlag, 1994.

3 Maeda, T., E. Adachi, et al. (1995). "Combined hepatocellular and cholangiocarcinoma: proposed criteria according to cytokeratin expression and analysis of clinicopathologic features." Hum Pathol 26(9): 956-64.

4 Goodman, Z. D., K. G. Ishak, et al. (1985). "Combined hepatocellular-cholangiocarcinoma. A histologic and immunohistochemical study." Cancer 55(1): 124-35.

5 Wu, P. C., J. W. Fang, et al. (1996). "Classification of hepatocellular carcinoma according to hepatocellular and biliary differentiation markers. Clinical and biological implications." Am J Pathol 149(4): 1167-75.

This page last revised 28.12.2003.


Combined hepatocyte markers

Combined hepatocyte markers in hepatocellular carcinoma

Reference 1

AFP negative
 | CD10 +ve | CD10 -ve |
p-CEA +ve | 35 | 10 | 45
p-CEA -ve | 1 | 2 | 3
 | 36 | 12 | 48

AFP positive
 | CD10 +ve | CD10 -ve |
p-CEA +ve | 7 | 8 | 15
p-CEA -ve | 0 | 0 | 0
 | 7 | 8 | 15

Reference 2:

HepPar-1 | CD10 | CEA-Gold | AFP | number of cases
+ | + | + | - | 37
+ | - | + | - | 14
+ | + | + | + | 10
+ | - | - | + | 9
+ | - | - | - | 9
+ | - | + | + | 7
+ | + | + | - | 1
+ | + | - | + | 1
- | + | + | + | 1
- | + | + | - | 1
- | - | + | + | 1
- | - | + | - | 1
- | - | - | - | 4
Total |  |  |  | 96

References

1 Borscheri, N., Roessner, A., Rocken, C. Canalicular immunostaining of neprilysin (CD10) as a diagnostic marker for hepatocellular carcinomas. Am J Surg Pathol 2001;25:1297-1303.

2 Chu, P.G., Ishizawa, S., Wu, E. and Weiss, L.M. Hepatocyte antigen as a marker of hepatocellular carcinoma: an immunohistochemical comparison to carcinoembryonic antigen, CD10, and alpha-fetoprotein. Am J Surg Pathol 2002;26:978-88.

This page last revised 18.2.2003.


Carcinosarcoma of the liver

Carcinosarcoma of the liver, malignant mixed tumour of the liver

Definition

Carcinoma of the liver is a rare malignant neoplasm comprising both carcinomatous and sarcomatous components. The carcinoma may be hepatocellular carcinoma or cholangiocarcinoma. The WHO definition does not require heterogeneous components within the sarcomatous tissue.

Epidemiology

This is a tumour of older adults, with a male predominance. It is not associated with alcohol abuse.

Macroscopic appearances

The cut surface of the tumour commonly shows necrosis or haemorrhage.

Histopathology

Both carcinomatous and sarcomatous components often account for over 30% of the tumour. There may be areas of transition between the two components. The carcinomatous component is either hepatocellular or cholangiocarcinomatous. The sarcomatous component is predominantly spindled or pleomorphic, negative for epithelial markers. There may be differentiation into cartilaginous, osseous or rhabdomyosarcomatous tissue.

Immunohistochemistry

 | Carcinomatous component | Sarcomatous component
AE1/3 | 3/41 | 0/41
HepPar-1 | 3/41 | 0/41
AFP | 1/31 | 1/41
CK7 | 1/11 | 0/11
CK8 | 1/11 | 0/11
CK18 | 2/21 | 0/21
Vimentin | 0/51 | 5/51
Desmin | 0/21 | 2/31
Myoglobin | 0/11 | 0/21
CD31 |  | 0/11
CD34 | 0/11 | 0/21
CD68 | 0/21 | 2/21
CD117 |  | 0/11
HHF35 | 0/31 | 0/41
S-100 | 0/21 | 0/31
Factor VIIIRA | 0/11 | 0/11
CEA | 0/21 | 0/21
MAC387 | 0/11 | 0/11
alpha-1-antitrypsin | 0/21 | 2/21

Differential diagnosis

  • Poorly differentiated spindle cell carcinoma: the spindle cells are positive for epithelial markers.

Prognosis

The prognosis is poor, with a high rate of extrahepatic metastases.

References

1 Lao XM, Chen DY, Zhang YQ, et al. Primary Carcinosarcoma of the Liver: Clinicopathologic Features of 5 Cases and a Review of the Literature. Am J Surg Pathol 2007; 31:817-826

This page last revised 22.6.2007.


Clear cell cholangiocarcinoma

Intrahepatic clear cell cholangiocarcinoma

Definition

A very rare variant of intrahepatic bile duct carcinoma dominated by a clear cell morphology.

Clinical features

There is no association with cirrhosis.

Macroscopic appearances

The tumour may form a single or multiple masses.

Histopathology

The tumour shows a solid growth or papillary4 pattern. Towards the centre of the tumour, there are fibrotic areas. The tumour cells have clear vacuolated cytoplasm with distinct cell membranes. They have been variously reported as positive3 and negative1 for PAS. There may also be areas composed of cells with eosinophilic cytoplasm, forming glands. There may be an associated bile-duct adenoma like component, which may also be positive for CD56 .

Immunohistochemistry

CK7 | 3/3 (10% to 100% of tumour cells)1, 1/12
CK8 | 3/3 (20% to 100% of tumour cells)1
CK18 | 3/3 (100% of tumour cells)1
CK19 | 1/31
CK20 | 0/31, 0/12
CD56 | 3/3 (10% to 60% of tumour cells)1
bcl-2 | 1/31
BerEP4 | 2/31
pCEA | 0/31, 1/12
EMA | 1/31
p53 | 1/12
Vimentin | 2/31
HepPar1 | 0/31
AFP | 0/31
Mib-1 | 2% to 5% of cells1, >50% of cells2
CD10 | 0/31
Chromogranin | 0/31
Synaptophysin | 0/31
Ca19.9 | 0/31
Muc1, 2, 5AC | 0/31
TTF-1 | 0/31

Ultrastructure

The vacuoles are optically empty lipid droplets. There are scanty glycogen granules.

Differential diagnosis

  • Bile duct adenoma, clear cell type: nuclear pleomoprhism is less marked.

  • Clear cell hepatocellular carcinoma: shows positivity for HepPar1 , canalicular staining for CD10 and pCEA , and may be positive for AFP .

  • Metastatic clear cell carcinoma from:

    • kidney: shows positivity for vimentin and CD10 . Rarely may be positive for CD56 .

    • lung: positive for TTF-1 .

    • thyroid: positive for TTF-1 .

    • ovary

    • GI tract

  • Neuroendocrine tumours are positive for CD56 but also for chromogranin and synaptophysin .

Prognosis

These tumours may show aggressively metastatic behaviour.

References

1 Haas S, Gutgemann I, Wolff M, et al. Intrahepatic clear cell cholangiocarcinoma: immunohistochemical aspects in a very rare type of cholangiocarcinoma. Am J Surg Pathol 2007; 31:902-6

2 Albores-Saavedra J, Hoang MP, Murakata LA, et al. Atypical bile duct adenoma, clear cell type: a previously undescribed tumor of the liver. Am J Surg Pathol 2001; 25:956-60

3 Falta EM, Rubin AD,Harris JA. Peripheral clear cell cholangiocarcinoma: a rare histologic variant. Am Surg 1999; 65:592-5

4 Tihan T, Blumgart L,Klimstra DS. Clear cell papillary carcinoma of the liver: an unusual variant of peripheral cholangiocarcinoma. Hum Pathol 1998; 29:196-200

This page last revised 30.6.2007.


Hepatoid adenocarcinoma of the gallbladder

Definition

A rare tumour consisting of a combination of adenocarcinoma and foci resembling neoplastic hepatocytes.

Immunohistochemistry

CK7 | 0/21
CK8 | 2/21
CK19 | 2/21
Hep-Par-1 | 2/21
a-fetoprotein | 1/21
CD10 | 2/2(canalicular)1
pCEA | canalicular

Differential diagnosis

  • Hepatocellular carcinoma infiltrating gallbladder. Hepatocellular carcinoma is generally negative for CK19 .

  • Adenocarcinoma of gallbladder infiltrating liver.

References

1 Sakamoto K, Kimura N, Tokumura H, et al. Hepatoid adenocarcinoma of the gallbladder. Histopathology 2005; 47:649-51

This page last revised 4.3.2006.


Granular cel tumour of the biliary tract

Granular cell tumour of the biliary tract

Granular cell tumours of the biliary tract are found most commonly in the common bile duct, less often in the gallbladder or common hepatic duct.

Histopathology

The tumour consists of large polygonal cells with an abundant eosinophilic, granular cytoplasm, and small round to oval nuclei. The tumor cells were infiltrate diffusely between muscle bundles throughout the walls of the biliary tree, extending into the subserosa, forming clusters of cells which may encircle small nerves and peribiliary glands. The epithelial lining of the gallbladder and bile ducts was predominantly normal or only mildly hyperplastic.

Immunohistochemistry

S-100 | 17/171
Inhibin | 17/171

The reported positivity for inhibin contrasts with the negativity reported for granular cell tumours elsewhere in the gastrointestinal tract.

References

1 Murakata LA,Ishak KG Expression of inhibin-alpha by granular cell tumors of the gallbladder and extrahepatic bile ducts. Am J Surg Pathol 2001; 25:1200-3

This page last revised 25.3.2006.


Renal neoplasms, overview

History of classification of carcinomas:

Granular cell carcinoma is no longer considered a specific entity.

 | renal cell carcinoma
Second series AFIP fascicle | clear cell carcinoma |  | granular cell carcinoma
Current classification | melanocytic clear cell neoplasm | conventional carcinoma | eosinophilic variant of conventional carcinoma | chromophobe renal cell carcinoma | renal oncocytoma | papillary renal cell carcinoma | colecting duct carcinoma | epithelioid angiomyolipoma | renal carcinoid | renal cell carcinoma, unclassified

Current classification:

 |  |  |  | disease-specific survival |  | progression-free survival
 |  | frequency | metastases | 5-year | 10-year | 5-year | 10-year
b e n i g n | renal cortical adenoma |  |  |
 | renal oncocytoma | 6.7% (27/405)7 | 0.4% (2/~450)7* | 100% | 100% | 100% | 100%
 | metanephric adenoma | 1/4057 | 0/~1007* |
m a l i g n a n t | conventional clear cell carcinoma | 63% (255/405)7 | 37%7*, 27.4%7 | 76%7 | 70%7 | 70%7 | 64%7
 | papillary renal cell carcinoma | 15-20%7*, 18.5% (75/405)7 | 6-26%7*, 12%7 | 82-90% of ~4027*, 86%7 | 82%7 | 88%7 | 83%7
 | chromophobe renal cell carcinoma | 5-7%7*, 5.9% (24/405)7 | 7.1% of 3197*, 4.2%7 | 100%7 | 90%7 | 78-92%7*, 94%7 | 94%7
 | collecting duct carcinoma | rare | ~50 of ~1007* | 33% at 2 years7* |  |  |
 | Mucinous tubular and spindle cell carcinoma | rare | unusual | no recorded deaths |  |  |
 | renal cell carcinoma, unclassified | 5.7% (23/405)7 | 70%7 | 24%7 | 12%7 | 18%7 | 18%7
 | RCC combined |  | 25.5%7 | 77%7 | 73%7 | 72%7 | 66%7

There has been a case report of renal type clear cell carcinoma occurring as a primary tumour in the prostate8.

Histology

 | architecture | cytoplasm | nuclei
oncocytoma | nested, tubulocystic or mixed | uniform eosinophilic, finely granular. clear cells in regions of scarring | round, uniform chromatin, +/- nucleoli
metanephric adenoma | small tightly packed tubules, psammoma bodies, papillary structures resembling glomeruli | inconspicuous | round, uniform chromatin
conventional clear cell carcinoma | solid, alveolar , tubular, tubulocystic, pseudopapillary due to loss of cohesion, (focally papillary), fibrovascular framework, racemose vasculature | clear or eosinophilic |
papillary renal cell carcinoma | frequently multifocal, very well circumscribed, may have fibrous capsule, papillary or tubulopapillary | eosinophilic to amphiphilic, focally clear. foam cells, necrosis and haemosiderin frequent |
chromophobe renal cell carcinoma | alveolar, nested, solid, inconspicuous vasculature | two cell types, eosinophilic and clear, in varying proportions. clear cells have flocculent (soap-bubble) cytoplasm. May have peripheral eosinophilia with perinuclear clearing (plant cell appearance) | frequent binucleation, course chromatin, wrinkled nuclear membranes, koilocytoid atypia
collecting duct carcinoma | centred on pelvicalyceal system. tubulopapillary or tubulocystic, desmoplasia, inflammation, mucin production | eosinophilic to clear, some hobnail cells | high grade
Mucinous tubular and spindle cell carcinoma | biphasic cubloidal and spindle cell tumour with a mucinous stroma
renal cell carcinoma, unclassified | does not correspond to any of the above.

Sarcomatoid change may arise in all malignant cell types. To identify a tumour as a sarcomatoid renal cell carcinoma, there must either be an epithelial element or the spindle cells must be positive for either cytokeratins or EMA. Granular renal cell carcinoma is no longer a distinct subtype in this classification.

 | conventional clear cell carcinoma | chromophobe renal cell carcinoma | oncocytoma | micropapillary renal cell carcinoma | macropapillary renal cell carcinoma | nephrogenic adenoma
AE1/3 | variable |  |  |  |  | positive
Cam5.2 | positive |  |  |  |  | positive
34bE12 | negative |  |  |  |  | variable
CK7 | negative (3/1528) | positive (11/1528) | variable (1/1028) | usually positive (13/15 28 ) | usually negative | positive
CK19 |  |  |  | positive | usually positive |
CK20 |  |  |  |  |  | positive
CEA |  |  |  |  |  | negative
EMA |  | positive |  |  |  | positive
dolichos biflorus agglutinin |  |  |  | usually positive | usually negative |
CD10 | positive (58/6218, 41/4619) | negative (0/1918) | variable (3/918) | positive (13/1418) |  |
CD117 | negative | positive | positive |  |  |
renal cell carcinoma marker | 53/62 18, 59/70 26, 34/37 32 | negative (0/1918, 5/1126) | negative (0/1526) | positive (13/14 18 , 52/54 26 , 7/7 32 ) |  |
hKIM-1 | positive (15/2121, 54/7324 ) | negative (1/1721, 0/5424 ) | negative (4/4124 ) | positive (4/521, 28/3024) |  |
b defensin-1 | negative (3/23 30) | positive (8/830) | positive (8/830) | positive (7/730) |  |
parvalbumin | negative (5/2330) | positive (8/830) | positive (8/830) | contradictory (5/1730) |  |
vimentin | usually positive (13/1528, 19/2330) | negative (1/1528, 0/830) | negative (1/1028, 0/830) | positive (15/1528, 6/730) |  | negative
KSP-cadherin | variable (10/3317) | positive (31/3617) | positive (31/4117) | negative (0/1517) |  |
MIB-1 | often > 2% | < 2% | < 2% |  |  |
RON | variable | positive | positive |  |  |
Glutathione s-transferase alpha | 166/20220 | 1/5220 | 5/4020 | 11/5420 |  |
Vinculin | negative (0/5422) | 5/522 | 1/122 | variable (5/1222) |  |
MN/CA9 | positive (40/4023) | 0/223 | 0/223 | 3/323 |  |
SPARC | 25/3627 | 0/327 |  | 0/227 |  |
S100 | 56/8125 | 1/1625 | 13/1525 | 10/3325 |  |
P504S | 13/5229, 48/7031 | 0/1829, 2/731 | 3/2029, 2/831 | 41/4129, 15/1531 |  |
colloidal iron | negative | positive | variable |  |  |
anti-mitochondrial antibody | diffuse in eosinophilic variant | peripheral, 6/2412 | peripheral, 5/612 |  |  |

In one stu dy, on multivariate analysis MOC31, BerEP4, RCC Ma and CD10 were independently informative in discriminating between various renal neoplasms14:

reference 14 | indicative of: | sensitivity | specificity
BerEP4-/CD10+ | clear cell RCC | 59% | 93%
RCC Ma+/BerEP4+ | papillary carcinoma | 51% | 89%
MOC31+ | chromophobe carcinoma | 82% | 96%

Prognosis

Sarcomatoid change in any subtype is associated with a poor prognosis10.

References

1 Ono, Y., Ito, T., Tsujino, S., Aizawa, S. and Suzuki, M. [A study of papillary renal cell carcinoma. Clinicopathological, immunohistochemical features and its typing]. Nippon Hinyokika Gakkai Zasshi 1997;88:587-95.

2 Delahunt, B. and Eble, J.N. Papillary renal cell carcinoma: a clinicopathologic and immunohistochemical study of 105 tumors. Mod Pathol 1997;10:537-44.

3 Renshaw, A.A., Zhang, H., Corless, C.L., Fletcher, J.A. and Pins, M.R. Solid variants of papillary (chromophil) renal cell carcinoma: clinicopathologic and genetic features. Am J Surg Pathol 1997;21:1203-9.

4 Leroy, X., Moukassa, D., Copin, M.C., Saint, F., Mazeman, E. and Gosselin, B. Utility of cytokeratin 7 for distinguishing chromophobe renal cell carcinoma from renal oncocytoma. Eur Urol 2000;37:484-7.

5 Avery, A.K., Beckstead, J., Renshaw, A.A. and Corless, C.L. Use of antibodies to RCC and CD10 in the differential diagnosis of renal neoplasms. Am J Surg Pathol 2000;24:203-10.

6 Young, A.N., de Oliveira Salles, P.G., Lim, S.D., Cohen, C., Petros, J.A., Marshall, F.F., Neish, A.S. and Amin, M.B. Beta defensin-1, parvalbumin, and vimentin: a panel of diagnostic immunohistochemical markers for renal tumors derived from gene expression profiling studies using cDNA microarrays. Am J Surg Pathol 2003;27:199-205.

7 Amin, M. B., Tamboli, P., Javidan, J., Stricker, H., de-Peralta Venturina, M., Deshpande, A., Menon, M. Prognostic impact of histologic subtyping of adult renal epithelial neoplasms: an experience of 405 cases. Am J Surg Pathol 2002;26:281-291. 1* indicates figure is from a review of the literature.

8 Singh, H., Flores-Sandoval, N. and Abrams, J. Renal-type clear cell carcinoma occurring in the prostate. Am J Surg Pathol 2003;27:407-10.

9 Mathers, M.E., Pollock, A.M., Marsh, C. and O'Donnell, M. Cytokeratin 7: a useful adjunct in the diagnosis of chromophobe renal cell carcinoma. Histopathology 2002;40:563-7.

10 Renshaw, A. A. (2002). "Subclassification of renal cell neoplasms: an update for the practising pathologist." Histopathology 41(4): 283-300.

11 Morgan B et al. Immunohistochemical subtyping of renal cortical tumours. J Pathol July 2004, abstract 21.

12 Abrahams, N. A., G. T. Maclennan, et al. (2004). "Chromophobe renal cell carcinoma: a comparative study of histological, immunohistochemical and ultrastructural features using high throughput tissue microarray." Histopathology 45(6): 593-602.

13 Martignoni, G., M. Pea, et al. (2001). "Parvalbumin is constantly expressed in chromophobe renal carcinoma." Mod Pathol 14(8): 760-7.

14 Pan CC, Chen PC,Ho DM. The diagnostic utility of MOC31, BerEP4, RCC marker and CD10 in the classification of renal cell carcinoma and renal oncocytoma: an immunohistochemical analysis of 328 cases. Histopathology 2004; 45:452-9

15 Mathers ME, Pollock AM, Marsh C, et al. Cytokeratin 7: a useful adjunct in the diagnosis of chromophobe renal cell carcinoma. Histopathology 2002; 40:563-7

16 Wang HY,Mills SE. KIT and RCC are useful in distinguishing chromophobe renal cell carcinoma from the granular variant of clear cell renal cell carcinoma. Am J Surg Pathol 2005; 29:640-6

17 Adley BP, Gupta A, Lin F, et al. Expression of kidney-specific cadherin in chromophobe renal cell carcinoma and renal oncocytoma. Am J Clin Pathol 2006; 126:79-85

18 Avery AK, Beckstead J, Renshaw AA, et al. Use of antibodies to RCC and CD10 in the differential diagnosis of renal neoplasms. Am J Surg Pathol 2000; 24:203-10

19 Chu P,Arber DA. Paraffin-section detection of CD10 in 505 nonhematopoietic neoplasms. Frequent expression in renal cell carcinoma and endometrial stromal sarcoma. Am J Clin Pathol 2000; 113:374-82.

20 Chuang ST, Chu P, Sugimura J, et al. Overexpression of glutathione s-transferase alpha in clear cell renal cell carcinoma. Am J Clin Pathol 2005; 123:421-9

21 Han WK, Alinani A, Wu CL, et al. Human kidney injury molecule-1 is a tissue and urinary tumor marker of renal cell carcinoma. J Am Soc Nephrol 2005; 16:1126-34 FULL TEXT

22 Kuroda N, Naruse K, Miyazaki E, et al. Vinculin: its possible use as a marker of normal collecting ducts and renal neoplasms with collecting duct system phenotype. Mod Pathol 2000; 13:1109-14

23 Liao SY, Aurelio ON, Jan K, et al. Identification of the MN/CA9 protein as a reliable diagnostic biomarker of clear cell carcinoma of the kidney. Cancer Res 1997; 57:2827-31 FULL TEXT

24 Lin F, Zhang PL, Yang XJ, et al. Human kidney injury molecule-1 (hKIM-1): a useful immunohistochemical marker for diagnosing renal cell carcinoma and ovarian clear cell carcinoma. Am J Surg Pathol 2007; 31:371-81

25 Lin F, Yang W, Betten M, et al. Expression of S-100 protein in renal cell neoplasms. Hum Pathol 2006; 37:462-70

26 McGregor DK, Khurana KK, Cao C, et al. Diagnosing primary and metastatic renal cell carcinoma: the use of the monoclonal antibody 'Renal Cell Carcinoma Marker'. Am J Surg Pathol 2001; 25:1485-92.

27 Sakai N, Baba M, Nagasima Y, et al. SPARC expression in primary human renal cell carcinoma: upregulation of SPARC in sarcomatoid renal carcinoma. Hum Pathol 2001; 32:1064-70.

28 Skinnider BF, Folpe AL, Hennigar RA, et al. Distribution of cytokeratins and vimentin in adult renal neoplasms and normal renal tissue: potential utility of a cytokeratin antibody panel in the differential diagnosis of renal tumors. Am J Surg Pathol 2005; 29:747-54

29 Tretiakova MS, Sahoo S, Takahashi M, et al. Expression of alpha-methylacyl-CoA racemase in papillary renal cell carcinoma. Am J Surg Pathol 2004; 28:69-76

30 Young AN, de Oliveira Salles PG, Lim SD, et al. Beta defensin-1, parvalbumin, and vimentin: a panel of diagnostic immunohistochemical markers for renal tumors derived from gene expression profiling studies using cDNA microarrays. Am J Surg Pathol 2003; 27:199-205

31 Lin F, Brown RE, Shen T, et al. Immunohistochemical detection of P504S in primary and metastatic renal cell carcinomas. Appl Immunohistochem Mol Morphol 2004; 12:153-9

32 Yoshida SO,Imam A Monoclonal antibody to a proximal nephrogenic renal antigen: immunohistochemical analysis of formalin-fixed, paraffin-embedded human renal cell carcinomas. Cancer Res 1989; 49:1802-9

This page last revised 17.5.2008.


Renal cortical adenoma

Renal cortical adenoma, papillary adenoma

Definition

These tumours are identical to low-grade papillary renal cell carcinoma but are less than 5 mm in diameter.

Epidemiology

These are very common incidental findings. They are found more commonly in kidneys containing renal cell carcinoma or oncocytoma, particularly the hereditary form of papillary renal cell carcinoma.

Macroscopic appearances

By definition, less than 5 mm in diameter, and usually less than 2 mm.

Histopathology

The tumour must histologically resemble papillary renal cell carcinoma.

Immunohistochemistry

Identical to papillary renal cell carcinoma.

 | papillary renal cell adenoma
AE1/3 |
Cam5.2 |
HMW-CK |
34bE12 |
CK7 | 7/72
CK19 | 4/52
CK20 |
CEA |
EMA |
dolichos biflorus agglutinin | 5/72
CD10 |
CD117 |
renal cell carcinoma marker |
b defensin-1 |
parvalbumin |
vimentin |
MIB-1 |
anti-mitochondrial antibody |

Differential diagnosis

Small tumours that do not resemble papillary renal cell carcinoma are not adenomas: most are clear cell carcinomas.

Prognosis

Metastases have occurred with very small papillary primaries, but the prognosis is generally excellent.

References

1Renshaw, A. A. (2002). "Subclassification of renal cell neoplasms: an update for the practising pathologist." Histopathology 41(4): 283-300.

2 Ono, Y., Ito, T., Tsujino, S., Aizawa, S. and Suzuki, M. [A study of papillary renal cell carcinoma. Clinicopathological, immunohistochemical features and its typing]. Nippon Hinyokika Gakkai Zasshi 1997;88:587-95.

This page last revised 11.1.2005.


Nephroblastoma

Definition

Epidemiology

Clinical features

Radiology

Macroscopic appearances

Histopathology

Immunohistochemistry

WT1 | 43/481
CD56 | 45/471
TTF-1 | 8/48 (3 diffusely, 5 focally; all 8 were also positive for WT1 and 7 were positve for CD56)1

Ultrastructure

Differential diagnosis

Management

Prognosis

References

1 Bisceglia M, Ragazzi M, Galliani CA, et al. TTF-1 expression in nephroblastoma. Am J Surg Pathol 2009; 33:454-61

This page last revised 23.3.2009

©SMUHT/PW Bishop


Metanephric adenoma

Clinical features

Most often seen in women in the fifth decade.

Macroscopic appearances

Tumours are well circumscribed. Small tumours are white; larger tumours may be haemorrhagic.

Histopathology

These are epithelial tumours composed of tubules and papillae forming "glomeruloid bodies". Cells are uniformly bland. Psammoma bodes may be present.

Metanephric adenofibroma is a variant which combined areas of metanephric adenoma with areas of fibrosis.

FNA cytology of metanephric adenoma resembles a papillary thyroid lesion

Immunohistochemistry

WT1 | 4/51
CD56 | 0/51
TTF-1 | 0/51
EMA | negative

Cytogenetics

Normal

Differential diagnosis

  • Papillary renal cell carcinoma, particularly the solid variant. Papillary carcinomas have more cytoplasm, more irregular nuclei and more prominent nucleoli. Critically, papillary carcinomas are positive for EMA.

  • Wilm's tumour, particularly the epithelial predominant variant. Wilm's tumours have larger cells with greater nuclear hyperchromasia and a higher mitotic rate.

Prognosis

There is a single report of lymph node metastasis2.

References

1Renshaw, A. A. (2002). "Subclassification of renal cell neoplasms: an update for the practising pathologist." Histopathology 41(4): 283-300.

2 Renshaw, A. A., D. R. Freyer, et al. (2000). "Metastatic metanephric adenoma in a child." Am J Surg Pathol 24(4): 570-4.

3 Bisceglia M, Ragazzi M, Galliani CA, et al. TTF-1 expression in nephroblastoma. Am J Surg Pathol 2009; 33:454-61

This page last revised 23.3.2009.


Metanephric adenofibroma

Metanephric adenofibroma (MAF)

Epidemiology

This is a rare tumour of young patients (range 5 months to 36 years, median 30 months).

Clinical features

Patients commonly present with polycythaemia which resolves on excision of the tumour.

Macroscopic appearances

The tumour is usually solitary with ill-defined margins and located in the renal medulla. It is usually tan-brown and partially cystic.

Histopathology

This is a biphasic stromal-epithelial tumour, with a wide range of variation in the proportions of the two components. The stromal component differs from that of congenital mesoblastic nephroma in showing nodular variation in cellularity, but closely resembles that of metanephric stromal tumour (MST). The stroma commonly shows onion-skin concentric arrangement around epithelial tubules and blood vessels. There is angiodysplasia or intra-tumoral arterioles with epithelioid transformation of medial smooth muscle. Heterogeneous differentiation into glial tissue (in contact with epithelium and forming glial-epithelial complexes), cartilage and fat is common. The epithelium forms small tubules and blunt, short papillae, frequently with psammoma bodies, identical to the purely epithelial metanephric adenoma (MA). Some cases show foci of tubulopapillary carcinoma, others foci of transition to epithelial-predominant Wilm's tumour (usually in younger patients).

There has been a single report of a metanephric adenosarcoma with a malignant spindel cell component2.

Immunohistochemistry

  • Stroma (based on 16 cases):

CD34 | positive (9/11 cases), generally patchily, similar to MST
muscle-specific actin | negative
desmin | negative
GFAP | positive in neuroglial nodules (4/4)
S-100 | positive in neuroglial nodules (1/1)

  • Epithelium:

cytokeratin 7 | In some cases the MA-like epithelium is focally positive. The foci of tubulopapillary carcinoma are strongly and diffusely positive (cf the diffuse positivity of papillary renal cell carcinoma).
EMA | MA-like epithelium is negative. The foci of tubulopapillary carcinoma are diffusely positive.

Differential diagnosis

MAF is probably related to a number of other metanephric neoplasms:

 | MAF with Wilm's tumour | | |
 | MAF with mitoses | | |
metanephric stromal tumour | ----------------MAF ---------------- | | | metanephric adenoma
 | MAF with papillary renal cell carcinoma |

Management

Treatment is by excision

Prognosis

The carcinomatous foci may metastasis, but the prognosis is generally good.

References

1 MR Arroyo et al. The spectrum of metanephric adenofibroma and related lesions. J Pathol 2001; 25:433-444.

2 Picken, M. M., J. L. Curry, et al. (2001). "Metanephric adenosarcoma in a young adult: morphologic, immunophenotypic, ultrastructural, and fluorescence in situ hybridization analyses: a case report and review of the literature." Am J Surg Pathol 25(11): 1451-7.

This page last revised 5.1.2004.

©SMUHT/PW Bishop


Renal oncocytoma

Epidemiology

Oncocytomas constituted 3-5% of all renal tumours.

Macroscopic appearances

The tumour is the colour of the adjacent renal cortex. There may be a central scar. There is a diffuse form of renal oncocytosis3.

Histopathology

The architecture consists of small nests and tubules without broad trabeculae. The cells have granular cytoplasm. The nuclei lack atypia but there are small distinct nucleoli. The colloidal iron stain is negative or shows focal membrane positivity.

Immunohistochemistry

Pancytokeratin KL-1 | 6/ 7 (diffuse positivity of more than 80% of tumour cells; 5, strong positivity of 50-80% of tumour cells; 1: study by tissue microarray)5
34bE12 | 0/ 7 (study by tissue microarray)5
Cam5.2 | 6/ 7 (diffuse positivity of more than 80% of tumour cells; 5, strong positivity of 50-80% of tumour cells; 1: study by tissue microarray)5
CK7 | 3/62, 1/ 7 (heterologous positivity of less than 50% of tumour cells in one case : study by tissue microarray)5, 4/21 (four positive, seven focally positive)6, 10/10 (patchy weak to moderate cytoplasmic staining wihtout membrane staining)7, 3/11 (weak staining of less than 5% of tumour cells)8, 3/69, 2/3116
CK20 | 0/216
EMA | 4/62, 6/ 7 (diffuse positivity of more than 80% of tumour cells; 2, strong positivity of 50-80% of tumour cells; 1, heterologous positivity of less than 50% of tumour cells; 3: study by tissue microarray)5, 4/69, 16/3116
MOC31 | 0/ 7 (study by tissue microarray)5
BerEP4 | 2/ 7 (diffuse positivity of more than 80% of tumour cells; 1, heterologous positivity of less than 50% of tumour cells; 1: study by tissue microarray)5
RCC Ma | 1/ 7 (strong positivity of 50-80% of tumour cells; study by tissue microarray)5, 0/910, 0/12 (granular [eosinophilic] variants)14, 0/2017
CD10 | 4/62, 0/ 7 (study by tissue microarray)53/910, 4/69, 7/12 (granular [eosinophilic] variants: 3 cases diffuse strong membrane or granular cytoplasmic positivity, 4 cases focal)14
E-cadherin | 5/ 7 (strong positivity of 50-80% of tumour cells; 5: study by tissue microarray)5
CD15 | 4/ 7 (diffuse positivity of more than 80% of tumour cells; 1, strong positivity of 50-80% of tumour cells; 1, heterologous positivity of less than 50% of tumour cells; 2: study by tissue microarray)5
CD117 | 12/12 (granular [eosinophilic] variants: diffuse strong membrane or granular cytoplasmic positivity)14
RON | 12/12 (granular [eosinophilic] variants: 9 cases diffuse strong membrane or granular cytoplasmic positivity, focal in 3 cases)14
Vimentin | 5/62, 0/ 7 (study by tissue microarray)5, 0/811, 0/812,1/69, 3/3116
Parvalbumin | 11/164, 8/811
Antimitochondrial antibody | 5/69
b defensin-1 | 8/811
Epcam | 1/15 strongly membrane positive13
kidney-specific cadherin | 15/20 (staining is predominently membranous)15, 2/31 (this study used tissue microarrays, which may account for the lower rate of staining in oncocytomas, where others have found the staining to be patchy. A more dilute primary antibody was used than in other studies)16, 19/2017, 31/4118
Colloidal iron | 5/12 (granular [eosinophilic] variants: focal faint apical and perinuclear cytoplasmic positivity)14, 2/31 (the two positive cases were also positive for kidney-specific cadherin and CK7)16
P504S | 3/2019

Differential diagnosis

  • Chromophobe renal cell carcinoma, particularly the eosinophilic variant. Cells form broad trabeculae.Colloidal iron stain is positive. Some tumours show areas of oncocytoma and areas of chromophobe carcinoma: the correct classification of these is unclear.

Management

Observation or local resection.

Prognosis

There is a single case of metastasis to the liver2.

References

1 Renshaw, A. A. (2002). "Subclassification of renal cell neoplasms: an update for the practising pathologist." Histopathology 41(4): 283-300.

2 Perez-Ordonez, B., G. Hamed, et al. (1997). "Renal oncocytoma: a clinicopathologic study of 70 cases." Am J Surg Pathol 21(8): 871-83.

3 Tickoo, S. K., V. E. Reuter, et al. (1999). "Renal oncocytosis: a morphologic study of fourteen cases." Am J Surg Pathol 23(9): 1094-101.

4 Martignoni, G., M. Pea, et al. (2001). "Parvalbumin is constantly expressed in chromophobe renal carcinoma." Mod Pathol 14(8): 760-7.

5 Pan CC, Chen PC,Ho DM. The diagnostic utility of MOC31, BerEP4, RCC marker and CD10 in the classification of renal cell carcinoma and renal oncocytoma: an immunohistochemical analysis of 328 cases. Histopathology 2004; 45:452-9

6 Wu SL, Kothari P, Wheeler TM, et al. Cytokeratins 7 and 20 immunoreactivity in chromophobe renal cell carcinomas and renal oncocytomas. Mod Pathol 2002; 15:712-7

7 Mathers ME, Pollock AM, Marsh C, et al. Cytokeratin 7: a useful adjunct in the diagnosis of chromophobe renal cell carcinoma. Histopathology 2002; 40:563-7

8 Leroy, X., Moukassa, D., Copin, M.C., Saint, F., Mazeman, E. and Gosselin, B. Utility of cytokeratin 7 for distinguishing chromophobe renal cell carcinoma from renal oncocytoma. Eur Urol 2000;37:484-7.

9 Abrahams, N. A., G. T. Maclennan, et al. (2004). "Chromophobe renal cell carcinoma: a comparative study of histological, immunohistochemical and ultrastructural features using high throughput tissue microarray." Histopathology 45(6): 593-602.

10 Avery, A.K., Beckstead, J., Renshaw, A.A. and Corless, C.L. Use of antibodies to RCC and CD10 in the differential diagnosis of renal neoplasms. Am J Surg Pathol 2000;24:203-10.

11 Young, A.N., de Oliveira Salles, P.G., Lim, S.D., Cohen, C., Petros, J.A., Marshall, F.F., Neish, A.S. and Amin, M.B. Beta defensin-1, parvalbumin, and vimentin: a panel of diagnostic immunohistochemical markers for renal tumors derived from gene expression profiling studies using cDNA microarrays. Am J Surg Pathol 2003;27:199-205.

12 Morgan B et al. Immunohistochemical subtyping of renal cortical tumours. J Pathol July 2004, abstract 21.

13 Went P, Dirnhofer S, Salvisberg T, et al. Expression of epithelial cell adhesion molecule (EpCam) in renal epithelial tumors. Am J Surg Pathol 2005; 29:83-8

14 Wang HY,Mills SE. KIT and RCC are useful in distinguishing chromophobe renal cell carcinoma from the granular variant of clear cell renal cell carcinoma. Am J Surg Pathol 2005; 29:640-6

15 Kuehn A, Paner GP, Skinnider BF, et al. Expression analysis of kidney-specific cadherin in a wide spectrum of traditional and newly recognized renal epithelial neoplasms: diagnostic and histogenetic implications. Am J Surg Pathol 2007; 31:1528-33

16 Mazal PR, Exner M, Haitel A, et al. Expression of kidney-specific cadherin distinguishes chromophobe renal cell carcinoma from renal oncocytoma. Hum Pathol 2005; 36:22-8

17 Shen SS, Krishna B, Chirala R, et al. Kidney-specific cadherin, a specific marker for the distal portion of the nephron and related renal neoplasms. Mod Pathol 2005; 18:933-40 FULL TEXT

18 Adley BP, Gupta A, Lin F, et al. Expression of kidney-specific cadherin in chromophobe renal cell carcinoma and renal oncocytoma. Am J Clin Pathol 2006; 126:79-85

19 Tretiakova MS, Sahoo S, Takahashi M, et al. Expression of alpha-methylacyl-CoA racemase in papillary renal cell carcinoma. Am J Surg Pathol 2004; 28:69-76

This page last revised 2.2.2008.


Renal clear cell carcinoma

Renal clear cell carcinoma, conventional renal cell carcinoma

Epidemiology

Renal clear cell carcinomas form 75% of all renal cell carcinomas.

This type of tumour arises in patient with the von Hippel-Lindau syndrome.

Macroscopic appearances

Histopathology

Cytoplasm may be clear or granular. There may be vacuolation, with the vacuoles sited peripherally. There is copious cytoplasm with a central nucleus with a prominent nucleolus. Sometimes the nuclei are eccentric, giving a plasmacytoid appearance.

Immunohistochemistry

Pancytokeratin KL-1 | 218/256 (diffuse positivity of more than 80% of tumour cells; 129, strong positivity of 50-80% of tumour cells; 23, heterologous positivity of less than 50% of tumour cells; 66: study by tissue microarray)4
34bE12 | 4/256 (strong positivity of 50-80% of tumour cells; 2,heterologous positivity of less than 50% of tumour cells; 2: study by tissue microarray)4
Cam5.2 | 223/256 (diffuse positivity of more than 80% of tumour cells; 104, strong positivity of 50-80% of tumour cells; 69, heterologous positivity of less than 50% of tumour cells; 50: study by tissue microarray)4
CK7 | 16/256 (diffuse positivity of more than 80% of tumour cells; 6, strong positivity of 50-80% of tumour cells; 5, heterologous positivity of less than 50% of tumour cells; 5: study by tissue microarray)4, 1/18 (one case showed weak focal staining)5
EMA | 197/256 (diffuse positivity of more than 80% of tumour cells; 112, strong positivity of 50-80% of tumour cells; 54, heterologous positivity of less than 50% of tumour cells; 31: study by tissue microarray)4, 55/10216
MOC31 | 11/256 (diffuse positivity of more than 80% of tumour cells; 3, strong positivity of 50-80% of tumour cells; 5, heterologous positivity of less than 50% of tumour cells; 3: study by tissue microarray)4
BerEP4 | 68/256 (diffuse positivity of more than 80% of tumour cells; 11, strong positivity of 50-80% of tumour cells; 28, heterologous positivity of less than 50% of tumour cells; 29: study by tissue microarray)4
RCC Ma | 123/256 (diffuse positivity of more than 80% of tumour cells; 38, strong positivity of 50-80% of tumour cells; 54, heterologous positivity of less than 50% of tumour cells; 31: study by tissue microarray)4, 53/62 (low grade; 35/38, high grade; 18/24) 6, 5/6 (granular [eosinophilic] variants: diffuse positivity. The negative case was Fuhrman grade IV.)13, 36/4217
CD10 | 209/256 (diffuse positivity of more than 80% of tumour cells; 84, strong positivity of 50-80% of tumour cells; 89, heterologous positivity of less than 50% of tumour cells; 36: study by tissue microarray)4, 58/62 (low grade; 36/38, high grade; 22/24) 6, 124/129 (extensive; 105, moderate; 13, focal; 6: extensive positivity in grade I or II; 72/81, grade III or IV; 33/48: study by tissue microarray)12, 6/6 (granular [eosinophilic] variants: membrane and granular cytoplasmic positivity)13
E-cadherin | 132/256 (diffuse positivity of more than 80% of tumour cells; 18, strong positivity of 50-80% of tumour cells; 37, heterologous positivity of less than 50% of tumour cells; 77: study by tissue microarray)4
CD15 | 153/250 (diffuse positivity of more than 80% of tumour cells; 66, strong positivity of 50-80% of tumour cells; 66, heterologous positivity of less than 50% of tumour cells; 21: study by tissue microarray)4
Vimentin | 164/256 (diffuse positivity of more than 80% of tumour cells; 56, strong positivity of 50-80% of tumour cells; 85, heterologous positivity of less than 50% of tumour cells; 23: study by tissue microarray)4, 19/238, 67/10216
CD117 | 4/817, 0/6 (granular [eosinophilic] variants)13
b defensin-1 | 3/238
parvalbumin | 5/238, 0/759
RON | 3/6 (granular [eosinophilic] variants: focal membrane or cytoplasmic positivity)13
anti-mitochondrial antibody | diffuse in eosinophilic variant11
Colloidal iron | 0/6 (granular [eosinophilic] variants)13
kidney-specific cadherin | 6/36 (staining focal membranous)15, 0/102 (ncludes 19 granular cell variants)16, 6/4217, 10/3318
P504S | 13/5219

Cytogenetics

Deletions of chromosome 3p are common, the site of the von Hippel-Lindau gene.

Differential diagnosis of primary renal tumours:

  • The granular variant of clear cell renal cell carcinoma may be confused with the eosinophilic variant of chromophobe renal cell carcinoma: the latter is negative for renal cell carcinoma marker but more often positive for CD117 and MOC314.

  • Papillary renal cell carcinoma, particularly its solid variant. There is less cytoplasm, which is more basophilic, and the nuclear chromatin is more granular. Conventional cell carcinoma may develop a focal pseudopapillary architecture. Papillary renal cell carcinoma is more often BerEP4+/RCC Ma+/CD10-4.

  • Renal oncocytoma

  • Benign cyst. Conventional cell carcinoma may be cystic: a single layer of cells with the right cytological appearance is sufficient to make the diagnosis of carcinoma.

Differential diagnosis of metastatic clear cell renal cell carcinoma2:

Usually coexpress pancytokeratin and vimentin, unlike most other carcinomas. Most are EMA positive but negative for CEA and for both CK7 and CK203. However, there is considerable overlap with other tumours which constitute differentials of renal cell carcinoma. The "Renal cell carcinoma marker" has a promising specificity for renal cell carcinoma.

metastatic renal carcinoma:

coexpression of cytokeratin and vimentin

versus

most other carcinomas:

cytokeratin positive, vimentin negative

metastasis to adrenal:

EMA positive, cytokeratin positive

versus

primary adrenal cortical carcinoma:

EMA negative, only weakly cytokeratin positive.

metastasis to thyroid

thyroglobulin negative

versus

primary clear cell carcinoma of thyroid:

thyroglobulin positive

metastasis to brain:

EMA positive

versus

primary capillary haemangioblastoma or CNS:

EMA negative

metastasis to pleura

versus

renal cell carcinoma

Angioleiomyoma-like proliferations have been reported adjacent to renal clear cell carcinoma14, with a differential diagnosis that includes:

  • Renal biphaisc tumours such as benign-mixed epithelial and stromal tumour of the kidney

  • Clear cell RCC with dedifferentiation (sarcomatoid RCC)

  • Collision tumour

  • Angiomyolipoma

Prognosis

There is a propensity to metastasis to unusual sites. The prognosis of the cystic variant is excellent1.

References

1 Renshaw, A. A. (2002). "Subclassification of renal cell neoplasms: an update for the practising pathologist." Histopathology 41(4): 283-300.

2 Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 485.

3 McGregor, D. K., Khurana, K. K., Cao, C. Diagnosing primary and metastatic renal cell carcinoma: the use of the monoclonal antibody 'Renal Cell Carcinoma Marker'. Am J Surg Pathol 2001;25:1485-1492.

4 Pan CC, Chen PC,Ho DM. The diagnostic utility of MOC31, BerEP4, RCC marker and CD10 in the classification of renal cell carcinoma and renal oncocytoma: an immunohistochemical analysis of 328 cases. Histopathology 2004; 45:452-9

5 Mathers ME, Pollock AM, Marsh C, et al. Cytokeratin 7: a useful adjunct in the diagnosis of chromophobe renal cell carcinoma. Histopathology 2002; 40:563-7

6 Avery, A.K., Beckstead, J., Renshaw, A.A. and Corless, C.L. Use of antibodies to RCC and CD10 in the differential diagnosis of renal neoplasms. Am J Surg Pathol 2000;24:203-10.

7 Ono, Y., Ito, T., Tsujino, S., Aizawa, S. and Suzuki, M. [A study of papillary renal cell carcinoma. Clinicopathological, immunohistochemical features and its typing]. Nippon Hinyokika Gakkai Zasshi 1997;88:587-95.

8 Young, A.N., de Oliveira Salles, P.G., Lim, S.D., Cohen, C., Petros, J.A., Marshall, F.F., Neish, A.S. and Amin, M.B. Beta defensin-1, parvalbumin, and vimentin: a panel of diagnostic immunohistochemical markers for renal tumors derived from gene expression profiling studies using cDNA microarrays. Am J Surg Pathol 2003;27:199-205.

9 Martignoni, G., M. Pea, et al. (2001). "Parvalbumin is constantly expressed in chromophobe renal carcinoma." Mod Pathol 14(8): 760-7.

10 11 Abrahams, N. A., G. T. Maclennan, et al. (2004). "Chromophobe renal cell carcinoma: a comparative study of histological, immunohistochemical and ultrastructural features using high throughput tissue microarray." Histopathology 45(6): 593-602.

12 Langner, C., M. Ratschek, et al. (2004). "CD10 is a diagnostic and prognostic marker in renal malignancies." Histopathology 45(5): 460-7.

13 Wang HY,Mills SE. KIT and RCC are useful in distinguishing chromophobe renal cell carcinoma from the granular variant of clear cell renal cell carcinoma. Am J Surg Pathol 2005; 29:640-6

14 Kuhn E, De Anda J, Manoni S, et al. Renal cell carcinoma associated with prominent angioleiomyoma-like proliferation: Report of 5 cases and review of the literature. Am J Surg Pathol 2006; 30:1372-81

15 Kuehn A, Paner GP, Skinnider BF, et al. Expression analysis of kidney-specific cadherin in a wide spectrum of traditional and newly recognized renal epithelial neoplasms: diagnostic and histogenetic implications. Am J Surg Pathol 2007; 31:1528-33

16 Mazal PR, Exner M, Haitel A, et al. Expression of kidney-specific cadherin distinguishes chromophobe renal cell carcinoma from renal oncocytoma. Hum Pathol 2005; 36:22-8

17 Shen SS, Krishna B, Chirala R, et al. Kidney-specific cadherin, a specific marker for the distal portion of the nephron and related renal neoplasms. Mod Pathol 2005; 18:933-40 FULL TEXT

18 Adley BP, Gupta A, Lin F, et al. Expression of kidney-specific cadherin in chromophobe renal cell carcinoma and renal oncocytoma. Am J Clin Pathol 2006; 126:79-85

19 Tretiakova MS, Sahoo S, Takahashi M, et al. Expression of alpha-methylacyl-CoA racemase in papillary renal cell carcinoma. Am J Surg Pathol 2004; 28:69-76

This page last revised 2.2.2008.


Papillary renal cell carcinoma

Definition

By definition, at least 50% of the tumour shows true papillae.

Epidemiology

Papillary tumours constitute 7 to 15% of all renal cell carcinomas. There is an association with renal cortical adenomas. A hereditary form is associated with mutations of the c-met oncogene.

Radiology

Large tumours may appear cystic.

Macroscopic appearances

Small tumours may have the appearance of flecks of gold in a haemorrhagic background. There may be apparent necrosis,which is in fact due to macrophages filling the papillae.

Histopathology

The papillae may appear as spherules or tubules, lacking fibrous cores. Conversely, cores may be apparent and may be distended with macrophages.

The two most common subtypes are composed of:

  • Type I: micropapillary; basophilic cells with scant cytoplasm covering short thin vascular stalks. Infiltration by foam cells is more common in this subtype3. There is a strong male predominance3.

  • Type II: macropapillary; eosinophilic cells with abundant cytoplasm covering oedematous or thick stalks.

  • An oncocytic variant has been proposed.

  • There is also probably a solid variant8. Solid micronodules may represent abortive micropapillae8. These also show the characteristic trisomies of chromosomes 7 or 178.

Intracytoplasmic haemosiderin may be abundant. Rare psammoma bodies may be present.

Immunohistochemistry

Pancytokeratin KL-1

25/27 (diffuse positivity of more than 80% of tumour cells; 17, strong positivity of 50-80% of tumour cells; 6, heterologous positivity of less than 50% of tumour cells; 2: study by tissue microarray)2

34bE12

7/27 (diffuse positivity of more than 80% of tumour cells; 2, strong positivity of 50-80% of tumour cells; 4, heterologous positivity of less than 50% of tumour cells; 1: study by tissue microarray)2

solid variant: 0/68

Cam5.2

25/27 (diffuse positivity of more than 80% of tumour cells; 19, strong positivity of 50-80% of tumour cells; 5, heterologous positivity of less than 50% of tumour cells; 1: study by tissue microarray)2

CK7

12/27 (diffuse positivity of more than 80% of tumour cells; 8, strong positivity of 50-80% of tumour cells; 3, heterologous positivity of less than 50% of tumour cells; 1: study by tissue microarray)2

micropapillary: 15/15 (diffuse positivity)3, 48/61 (moderately or strongly positive)4

macropapillary: 4/19 (focally positive)3,6/304

solid variant: 6/68

CK19

micropapillary: 15/153

macropapillary: 10/193

EMA

18/27 (diffuse positivity of more than 80% of tumour cells; 12, strong positivity of 50-80% of tumour cells; 3, heterologous positivity of less than 50% of tumour cells; 3: study by tissue microarray)2, 30/4611

solid variant: 6/63

MOC31

3/27 (diffuse positivity of more than 80% of tumour cells; 2, heterologous positivity of less than 50% of tumour cells; 1: study by tissue microarray)2

BerEP4

18/27 (diffuse positivity of more than 80% of tumour cells; 9, strong positivity of 50-80% of tumour cells; 4, heterologous positivity of less than 50% of tumour cells; 5: study by tissue microarray)2

RCC Ma

17/27 (diffuse positivity of more than 80% of tumour cells; 16, strong positivity of 50-80% of tumour cells; 1: study by tissue microarray)2, 13/145, 29/3012

P504S

41/41 (22 primary type 1, 13 primary type 2, 6 metastatic type 2)14

CD10

16/27 (diffuse positivity of more than 80% of tumour cells; 6, strong positivity of 50-80% of tumour cells; 3, heterologous positivity of less than 50% of tumour cells; 7: study by tissue microarray)2, 13/145, 19/20 (moderate or extensive in 7/8 type II but in only 5/12 type I)9

E-cadherin

12/27 (diffuse positivity of more than 80% of tumour cells; 4, strong positivity of 50-80% of tumour cells; 3, heterologous positivity of less than 50% of tumour cells; 5: study by tissue microarray)2

CD15

11/27 (diffuse positivity of more than 80% of tumour cells; 7, strong positivity of 50-80% of tumour cells; 2, heterologous positivity of less than 50% of tumour cells; 2: study by tissue microarray)2

Vimentin

17/27 (diffuse positivity of more than 80% of tumour cells; 8, strong positivity of 50-80% of tumour cells; 8, heterologous positivity of less than 50% of tumour cells; 1: study by tissue microarray)2, 6/76, 36/4611

Dolichos biflorus agglutinin

micropapillary: 11/153

macropapillary: 2/193

b defensin-1

7/76

parvalbumin

5/76, 0/177

kidney-specific cadherin

5/17 (staining was predominantly membranous; includes positivity in 3/7 of eosinophilic type)10, 1/4611,4/3012, 0/1513

Papillary carcinomas frequently co-express TCC Ma and BerEP4.

Cytogenetics

Trisomies of chromosomes 7 and 17 are common.

Differential diagnosis

  • The solid form may resemble metanephric adenoma.

  • Conventional renal cell carcinoma with focal papillary areas.

  • High grade tumours need to be differentiated from collecting duct carcinoma.

Prognosis

Low grade tumours have an excellent prognosis, high grade tumours a poor prognosis. Metastases are usually to lymph nodes.

  • Micropapillary subtype: five year survival of 87%3.

  • Macropapillary subtype: five year survival of 46%3.

References

1 Renshaw, A. A. (2002). "Subclassification of renal cell neoplasms: an update for the practising pathologist." Histopathology 41(4): 283-300.

2 Pan CC, Chen PC,Ho DM. The diagnostic utility of MOC31, BerEP4, RCC marker and CD10 in the classification of renal cell carcinoma and renal oncocytoma: an immunohistochemical analysis of 328 cases. Histopathology 2004; 45:452-9

3 Ono, Y., Ito, T., Tsujino, S., Aizawa, S. and Suzuki, M. [A study of papillary renal cell carcinoma. Clinicopathological, immunohistochemical features and its typing]. Nippon Hinyokika Gakkai Zasshi 1997;88:587-95.

4 Delahunt, B. and Eble, J.N. Papillary renal cell carcinoma: a clinicopathologic and immunohistochemical study of 105 tumors. Mod Pathol 1997;10:537-44.

5 Avery, A.K., Beckstead, J., Renshaw, A.A. and Corless, C.L. Use of antibodies to RCC and CD10 in the differential diagnosis of renal neoplasms. Am J Surg Pathol 2000;24:203-10.

6 Young, A.N., de Oliveira Salles, P.G., Lim, S.D., Cohen, C., Petros, J.A., Marshall, F.F., Neish, A.S. and Amin, M.B. Beta defensin-1, parvalbumin, and vimentin: a panel of diagnostic immunohistochemical markers for renal tumors derived from gene expression profiling studies using cDNA microarrays. Am J Surg Pathol 2003;27:199-205.

7 Martignoni, G., M. Pea, et al. (2001). "Parvalbumin is constantly expressed in chromophobe renal carcinoma." Mod Pathol 14(8): 760-7.

8 Renshaw, A.A., Zhang, H., Corless, C.L., Fletcher, J.A. and Pins, M.R. Solid variants of papillary (chromophil) renal cell carcinoma: clinicopathologic and genetic features. Am J Surg Pathol 1997;21:1203-9.

9 Langner, C., M. Ratschek, et al. (2004). "CD10 is a diagnostic and prognostic marker in renal malignancies." Histopathology 45(5): 460-7.

10 Kuehn A, Paner GP, Skinnider BF, et al. Expression analysis of kidney-specific cadherin in a wide spectrum of traditional and newly recognized renal epithelial neoplasms: diagnostic and histogenetic implications. Am J Surg Pathol 2007; 31:1528-33

11 Mazal PR, Exner M, Haitel A, et al. Expression of kidney-specific cadherin distinguishes chromophobe renal cell carcinoma from renal oncocytoma. Hum Pathol 2005; 36:22-8

12 Shen SS, Krishna B, Chirala R, et al. Kidney-specific cadherin, a specific marker for the distal portion of the nephron and related renal neoplasms. Mod Pathol 2005; 18:933-40 FULL TEXT

13 Adley BP, Gupta A, Lin F, et al. Expression of kidney-specific cadherin in chromophobe renal cell carcinoma and renal oncocytoma. Am J Clin Pathol 2006; 126:79-85

14 Tretiakova MS, Sahoo S, Takahashi M, et al. Expression of alpha-methylacyl-CoA racemase in papillary renal cell carcinoma. Am J Surg Pathol 2004; 28:69-76

This page last revised 2.2.2008.


Adult papillary renal tumour with oncocytic cells

Definition

A proposed distinct variant of papillary renal cell carcinoma with an extensively papillary architecture and oncocytic cells.

Clinical features

All ten reported patients were male with a median age of 71 years.

Macroscopic appearances

Tumours were intrarenal and well demarcated (pT1N0).

Histopathology

The tumour forms thin papillae with a thin fibrous core lined by a single layer of oncocytic cells having deeply eosinophilic finely granular cytoplasm. Nuclei are round with central nucleoli. The cores of the papillae contain numerous lipophages. Haemorrhage and necrosis are common. The mitotic rate is low. Hale's colloidal iron stain is negative.

Immunohistochemistry

Antimitochondrial antibody | 10/101
AMACR | 10/101
Vimentin | 10/101
CD10 | 10/101
e-cadherin | 5/101
Renal cell carcinoma marker | 4/101
Cytokeratin 7 | 3/101
Cyclin D1 | 2/101
EMA | 1/101
MUC1 | 1/101
CD117 | 0/101

Differential diagnosis

  • Oncocytoma: lacks a papillary architecture or necrosis.

  • Papillary carcinoma: the cells are not oncocytic. Type II tumours have eosinophilic cytoplasm but differ in showing high grade cytology. There is characteristically trisomy of chromosome 17.

Prognosis

All patients were tumour free at a median of five years after radical nephrectomy.

References

1 Lefevre M, Couturier J, Sibony M, et al. Adult papillary renal tumor with oncocytic cells: clinicopathologic, immunohistochemical, and cytogenetic features of 10 cases. Am J Surg Pathol 2005; 29:1576-81

This page last revised 12.7.2006.

©SMUHT/PW Bishop


Chromophobe renal cell carcinoma

Chromophobe renal cell carcinoma, CRCC

Epidemiology

Chromophobe renal cell carcinoma constitutes 3-5% of all renal cell carcinomas

Clinical features

Macroscopic appearances

Histopathology

The tumour cells form broad trabeculae. The cells have flocculent cytoplasm with distinct cell borders. The cytoplasm may be clear (classical variant) or eosinophilic. There are frequent binucleate forms. Nuclei are dark and irregular. These features give the cells are resemblance to koilocytes. The cells stain with Hale's colloidal iron. Accentuated cell borders, and a combination of hyperchromatic wrinkled nuclei with perinuclear halos are particularly useful in diagnosing CRCC2.

Immunohistochemistry

Pancytokeratin KL-1 | 28/28 (diffuse positivity of more than 80% of tumour cells; 13, strong positivity of 50-80% of tumour cells; 12, heterologous positivity of less than 50% of tumour cells; 3: study by tissue microarray)4
34bE12 | 0/28
Cam5.2 | 28/28 (diffuse positivity of more than 80% of tumour cells; 22, strong positivity of 50-80% of tumour cells; 3, heterologous positivity of less than 50% of tumour cells; 3: study by tissue microarray)4
CK7 | 20/242, 18/28 (diffuse positivity of more than 80% of tumour cells; 13, strong positivity of 50-80% of tumour cells; 5: study by tissue microarray)4, 8/11 (in addition, one case showed focal positivity)5, 12/12 (all showed membrane staining. There is no cytoplasmic staining in the classical variant; there is weak cytoplasmic staining in the eosinophilic variant)6, 6/6 (strong cytoplasmic with peripheral accentuation)7, 27/3015
CK20 | 0/242, 0/115
EMA | 18/242, 28/28 (diffuse positivity of more than 80% of tumour cells; 22, strong positivity of 50-80% of tumour cells; 3, heterologous positivity of less than 50% of tumour cells; 3: study by tissue microarray)4, 30/3015
MOC31 | 23/28 (diffuse positivity of more than 80% of tumour cells; 13, strong positivity of 50-80% of tumour cells; 7, heterologous positivity of less than 50% of tumour cells; 3: study by tissue microarray)4
BerEP4 | 26/28 (diffuse positivity of more than 80% of tumour cells; 19, strong positivity of 50-80% of tumour cells; 6, heterologous positivity of less than 50% of tumour cells; 1: study by tissue microarray)4
RCC Ma | 1/28 (strong positivity of 50-80% of tumour cells in 1 case: study by tissue microarray)4, 0/198, 0/11 13, 2/1316
CD10 | 9/28 (diffuse positivity of more than 80% of tumour cells; 2, strong positivity of 50-80% of tumour cells; 2, heterologous positivity of less than 50% of tumour cells; 5: study by tissue microarray)4, 0/19 (all negative for surface staining: a minority showed focal cytoplasmic staining) 8, 11/23 (extensive; 7, moderate; 2, focal; 2: study by tissue microarray)11, 8/11 (both membrane and diffuse granular cytoplasmic staining, diffuse in 6 cases, focal in 2 cases. In one case with a sarcomatoid component, only the sarcomatoid component was positive.)13
E-cadherin | 28/28 (diffuse positivity of more than 80% of tumour cells; 15, strong positivity of 50-80% of tumour cells; 4, heterologous positivity of less than 50% of tumour cells; 9: study by tissue microarray)4
CD15 | 3/28 (diffuse positivity of more than 80% of tumour cells; 1, strong positivity of 50-80% of tumour cells; 1, heterologous positivity of less than 50% of tumour cells; 1: study by tissue microarray)4
Vimentin | 0/242, 6/28 (diffuse positivity of more than 80% of tumour cells; 2, strong positivity of 50-80% of tumour cells; 4: study by tissue microarray)4, 0/810, 0/3015
Parvalbumin | 22/242, 32/323 8/810
Antimitochondrial antibody | 6/24 (peripheral staining)2
CD117 | 11/369, 11/11 (diffusely positive with both membrane and finely granular cytoplasmic staining. A sarcomatoid component in one case was negative.)13
RON | 11/11 (either cell membrane or cytoplasmic, diffuse in 6 cases, focal in 5 cases. In one case with a sarcomatoid component, the chromophobe component was positive but the sarcomatoid component was negative.)13
b defensin-1 | 8/810
Epcam | 18/20 strongly membrane positive12
kidney-specific cadherin | 23/25 (staining typically strong and membranous with lesser cytoplasmic staining: the cytoiplasmic staing dominates in some eosinophilic variants)14, 29/30 (staining is membranous)15, 13/13 (staining ws membranus with basolateral accentuation)16, 31/3617
Colloidal iron | 9/11 (diffuse finely granular cytoplasmic staining)13, 26/3015
P504S | 0/1818

Cytogenetics

There are numerous associated chromosomal deletions.

Ultrastructure

Abundant microvesicles are present and characteristic.

Differential diagnosis

In two studies, positivity for parvalbumin has a high sensitivity and specificity for CRCC2,3: it is also positive in renal oncocytoma but not in conventional renal cell carcinoma or papillary renal cell carcinoma.

  • The classical variant needs to be distinguished from conventional cell carcinoma. Chromophobe carcinomas show more variation in cell and nuclear size with darker irregular nuclei, lacking nucleoli.

  • Oncocytomas show less nuclear variation. Like CRCC, they may show cell membrane staining with colloidal iron.

Prognosis

The prognosis is excellent, unless the tumour is large or multifocal. Metastases, when they occur, are often to liver.

References

1 Renshaw, A. A. (2002). "Subclassification of renal cell neoplasms: an update for the practising pathologist." Histopathology 41(4): 283-300.

2 Abrahams, N. A., G. T. Maclennan, et al. (2004). "Chromophobe renal cell carcinoma: a comparative study of histological, immunohistochemical and ultrastructural features using high throughput tissue microarray." Histopathology 45(6): 593-602.

3 Martignoni, G., M. Pea, et al. (2001). "Parvalbumin is constantly expressed in chromophobe renal carcinoma." Mod Pathol 14(8): 760-7.

4 Pan CC, Chen PC,Ho DM. The diagnostic utility of MOC31, BerEP4, RCC marker and CD10 in the classification of renal cell carcinoma and renal oncocytoma: an immunohistochemical analysis of 328 cases. Histopathology 2004; 45:452-9

5 Wu SL, Kothari P, Wheeler TM, et al. Cytokeratins 7 and 20 immunoreactivity in chromophobe renal cell carcinomas and renal oncocytomas. Mod Pathol 2002; 15:712-7

6 Mathers ME, Pollock AM, Marsh C, et al. Cytokeratin 7: a useful adjunct in the diagnosis of chromophobe renal cell carcinoma. Histopathology 2002; 40:563-7

7 Leroy, X., Moukassa, D., Copin, M.C., Saint, F., Mazeman, E. and Gosselin, B. Utility of cytokeratin 7 for distinguishing chromophobe renal cell carcinoma from renal oncocytoma. Eur Urol 2000;37:484-7.

8 Avery, A.K., Beckstead, J., Renshaw, A.A. and Corless, C.L. Use of antibodies to RCC and CD10 in the differential diagnosis of renal neoplasms. Am J Surg Pathol 2000;24:203-10.

9 Ono, Y., Ito, T., Tsujino, S., Aizawa, S. and Suzuki, M. [A study of papillary renal cell carcinoma. Clinicopathological, immunohistochemical features and its typing]. Nippon Hinyokika Gakkai Zasshi 1997;88:587-95.

10 Young, A.N., de Oliveira Salles, P.G., Lim, S.D., Cohen, C., Petros, J.A., Marshall, F.F., Neish, A.S. and Amin, M.B. Beta defensin-1, parvalbumin, and vimentin: a panel of diagnostic immunohistochemical markers for renal tumors derived from gene expression profiling studies using cDNA microarrays. Am J Surg Pathol 2003;27:199-205.

11 Langner, C., M. Ratschek, et al. (2004). "CD10 is a diagnostic and prognostic marker in renal malignancies." Histopathology 45(5): 460-7.

12 Went P, Dirnhofer S, Salvisberg T, et al. Expression of epithelial cell adhesion molecule (EpCam) in renal epithelial tumors. Am J Surg Pathol 2005; 29:83-8

13 Wang HY,Mills SE. KIT and RCC are useful in distinguishing chromophobe renal cell carcinoma from the granular variant of clear cell renal cell carcinoma. Am J Surg Pathol 2005; 29:640-6

14 Kuehn A, Paner GP, Skinnider BF, et al. Expression analysis of kidney-specific cadherin in a wide spectrum of traditional and newly recognized renal epithelial neoplasms: diagnostic and histogenetic implications. Am J Surg Pathol 2007; 31:1528-33

15 Mazal PR, Exner M, Haitel A, et al. Expression of kidney-specific cadherin distinguishes chromophobe renal cell carcinoma from renal oncocytoma. Hum Pathol 2005; 36:22-8

16 Shen SS, Krishna B, Chirala R, et al. Kidney-specific cadherin, a specific marker for the distal portion of the nephron and related renal neoplasms. Mod Pathol 2005; 18:933-40 FULL TEXT

17 Adley BP, Gupta A, Lin F, et al. Expression of kidney-specific cadherin in chromophobe renal cell carcinoma and renal oncocytoma. Am J Clin Pathol 2006; 126:79-85

18 Tretiakova MS, Sahoo S, Takahashi M, et al. Expression of alpha-methylacyl-CoA racemase in papillary renal cell carcinoma. Am J Surg Pathol 2004; 28:69-76

This page last revised 2.2.2008.


Collecting duct carcinoma

Collecting duct carcinoma, Bellini tumour

Definition

This tumour is currently poorly defined.

Epidemiology

These are rare tumours.

Macroscopic appearances

These tumours occur in the renal medulla.

Histopathology

The cytological appearances are high grade. There is marked desmoplasia.

Immunohistochemistry

Pancytokeratin KL-1 | 3/5 (diffuse positivity of more than 80% of tumour cells; 1, heterologous positivity of less than 50% of tumour cells; 2: study by tissue microarray)2
34bE12 | 0/5 (study by tissue microarray)2
Cam5.2 | 4/5 (diffuse positivity of more than 80% of tumour cells; 3, strong positivity of 50-80% of tumour cells; 1: study by tissue microarray)2
CK7 | 2/5 (strong positivity of 50-80% of tumour cells in 2 cases: study by tissue microarray)2
EMA | 3/5 (diffuse positivity of more than 80% of tumour cells; 2, heterologous positivity of less than 50% of tumour cells; 1: study by tissue microarray)2, 1/34
MOC31 | 1/5 (diffuse positivity of more than 80% of tumour cells in one case: study by tissue microarray)2
BerEP4 | 1/5 (strong positivity of 50-80% of tumour cells in one case: study by tissue microarray)2
RCC Ma | 2/5 (strong positivity of 50-80% of tumour cells; 1, heterologous positivity of less than 50% of tumour cells; 1: study by tissue microarray)2
CD10 | 2/5 (diffuse positivity of more than 80% of tumour cells; 1, heterologous positivity of less than 50% of tumour cells; 1: study by tissue microarray)2
E-cadherin | 4/5 (diffuse positivity of more than 80% of tumour cells; 2, strong positivity of 50-80% of tumour cells; 1, heterologous positivity of less than 50% of tumour cells; 1: study by tissue microarray)2
CD15 | 0/5 (study by tissue microarray)2
Vimentin | 2/5 (diffuse positivity of more than 80% of tumour cells; 1, strong positivity of 50-80% of tumour cells; 1: study by tissue microarray)2, 3/34
kidney-specific cadherin | 0/33,0/34
P504S | 0/25

Differential diagnosis

  • Renal medullary carcinoma, which is restricted to patients with sickle cell anaemia.

  • Papillary renal cell carcinoma. The cytogenetic characteristics may be crucial.

  • Metastasis, suggested by the cytological appearances of scant cytoplasm and hyperchromatic nuclei.

Prognosis

References

1Renshaw, A. A. (2002). "Subclassification of renal cell neoplasms: an update for the practising pathologist." Histopathology 41(4): 283-300.

2 Pan, C. C., P. C. Chen, et al. (2004). "The diagnostic utility of MOC31, BerEP4, RCC marker and CD10 in the classification of renal cell carcinoma and renal oncocytoma: an immunohistochemical analysis of 328 cases." Histopathology 45(5): 452-9.

3 Kuehn A, Paner GP, Skinnider BF, et al. Expression analysis of kidney-specific cadherin in a wide spectrum of traditional and newly recognized renal epithelial neoplasms: diagnostic and histogenetic implications. Am J Surg Pathol 2007; 31:1528-33

4 Mazal PR, Exner M, Haitel A, et al. Expression of kidney-specific cadherin distinguishes chromophobe renal cell carcinoma from renal oncocytoma. Hum Pathol 2005; 36:22-8

5 Tretiakova MS, Sahoo S, Takahashi M, et al. Expression of alpha-methylacyl-CoA racemase in papillary renal cell carcinoma. Am J Surg Pathol 2004; 28:69-76

This page last revised 2.2.2008.


Tubulocystic carcinoma of the kidney

Tubulocystic carcinoma of the kidney, Bellini duct carcinoma, low grade collecting duct carcinoma

Definition

It is uncertain whether tubulocystic carcinoma is a distinct entity or a variant of collecting duct carcinoma. They show features of the proximal convoluted tubule and distal nephron.

Epidemiology

Tubulocystic carcinoma is a rare neoplasm of adult (mean age 54 years, range 34 to 74 years2) with a strong male predominance 1,2. The lesion may be solitary or multiple. Patients often have papillary carcinoma is separate nodules.

Clinical features

This tumour may present with abdominal distention, pain or haematuria.

Macroscopic appearances

The tumours are circumscribed. There are multilocular cysts filled with clear fluid, giving a spongy or "bubble wrap" appearance..

Histopathology

There are tightly packed tubules and intermediate sized cysts. Occasional larger cysts up to 1 cm may be seen. The lining cells are cuboidal or flat, some hobnailed, with eosinophilic cytoplasm, forming a single layer. The cells have enlarged irregular nuclei with fine chromatin and prominent nucleoli, corresponding to Fuhrman grade 3. There may be patchy clear cell change. Papillary structures are rare. The cysts are closely spaced with a variably fibrotic stroma. Solid sheets and papillae are lacking. There is no necrosis or and mitotic activity is low.

Immunohistochemistry

AMACR | 8/8 (diffuse, strong)1, 77% (of 31 cases)1
CK7 | 7/8 (focal or weak)1, 62% (of 31 cases)1
CK8 | 100% (of 31 cases)1
CK18 | 100% (of 31 cases)1
CK19 | 100% (of 31 cases)1
Parvalbumin | 100% (of 31 cases)1
CD10 | 85% (of 31 cases)1
kidney-specific cadherin | 71% (of 31 cases)1
Pax2 | 42% (of 31 cases)1
Carbonic anhydrase IX | 36% (of 31 cases)1
34bE12 | 15% (of 31 cases)1

Ultrastructure

There are abundant microvilli forming a brush border, resembling that of the proximal convoluted tubule. some cell may resemble the intercalated cells of the collecting ducts.

Differential diagnosis

  • Benign simple cortical cyst

  • Cystic nephroma: female preponderance: cysts are larger and the cells lining the cysts are flattened; nuclei appear benign, lacking nucleoli;

  • Multilocular renal cell carcinoma: the locules are lined by clear cells

  • Oncocytoma with prominent tubules and cysts: nuclei are regular; cell nests are often solid; stroma is loose and hypocellular

  • Mixed epithelial and stromal tumour of the kidney: the stroma is of ovarian type or fibrotic, often forming conspicuous solid areas of tumour

  • Multilocular cystic renal cell carcinoma: the cells lining the cysts are flattened with clear cytoplasm; there may be up to a 10% component of solid renal cell carcinoma.

Prognosis

This is a low grade malignancy, some cases developing local recurrences or metastases to lymph nodes, liver or bone.

References

1 Yang XJ, Zhou M, Hes O, et al. Tubulocystic Carcinoma of the Kidney: Clinicopathologic and Molecular Characterization. Am J Surg Pathol 2008; 32:177-187

2 Amin MB, MacLennan GT, Gupta R, Grignon D, Paraf F, Vieillefond A, et al. Tubulocystic carcinoma of the kidney: clinicopathologic analysis of 31 cases of a distinctive rare subtype of renal cell carcinoma. Am J Surg Pathol. 2009 Mar;33(3):384-92.

This page last revised 11.4.2010


Clear cell tubulopapillary renal cell carcinoma

Definition

This is a proposed category of low-grade renal cell tumour not recognised in the WHO 2004 classification.

Synonyms

  • Renal angiomyoadenomatous tumour

  • Clear cell papillary renal cell carcinoma of end-stage kidney

Epidemiology

This tumour accounts for about 1% of all adult renal tumours. It occurs across a wide adult age range with a mean of 60 years. Male and female frequency are equal. 10% of cases are bilateral.

Macroscopic appearances

Most tumours are cystic and small (mean 2.4 cm). A minority are multifocal.

Histopathology

The majority of tumours are multicystic. There is a capsule, usually thick and circumferential. The majority of cases have a fibrotic stroma with embedded tumour cells and most include smooth muscle fibres. The cysts contain serosanguinous fluid for colloid-like material. The cysts are lined by a single layer of cuboidal cells with eosinophilic or clear cytoplasm. Almost all cases include tubules and acini with a similar lining. The nuclei of the cuboidal cells tend to be located towards the apical aspect of the cells. Most cases include papillae, which rarely may dominate, again lined by similar cells.

Perirenal invasion, renal sinus invasion, vascular invasion, necrosis and sarcomatoid dedifferentiation are not seen.

Some patients have a concomitant clear cell renal cell carcinoma.

Immunohistochemistry

CK7 | 36/36 (positivity in cysts, tubules, papillae and nests)1
Carbonic anhydrase 9 | 34/361
CD10 | 6/36 (where positive, limited to <10% of tumour cells)1
AMACR | 0/361
TFE3 | 0/361

Cytogenetics

There is an absence of 3p deletion and VHL gene mutation or methylation of the gene promotor region.

Differential diagnosis

  • Clear cell renal cell carcinoma: positive for Carbonic anhydrase 9, CD10 and TFE3 but negative for CK7 and AMACR. Some cases show a papillary architecture but have high grade nuclear appearances, necrosis, sarcomatoid differentiation and invasiveness or metastases.
  • Clear cell renal cell carcinoma with leiomyomatous stroma: positive for CD10 and CK7.
  • Multilocular cystic renal cell carcinoma is a variant of clear cell renal cell carcinoma: lacks nests of tubules, acini and papillae
  • Papillary renal cell carcinoma: positive for CD10, CK7 and AMACR but usually negative for Carbonic anhydrase 9.
  • Mixed epithelial and stroma tumour: commonly found in young females; there is ovarian-type stroma.

Prognosis

Almost all patients are tumour-free two years after nephrectomy.

References

1 Aydin H, Chen L, Cheng L, Vaziri S, He H, Ganapathi R, et al. Clear cell tubulopapillary renal cell carcinoma: a study of 36 distinctive low-grade epithelial tumors of the kidney. Am J Surg Pathol. 2010 Nov;34(11):1608-21.

This page last revised 12.12.2010

©SMUHT/PW Bishop


Paediatric renal cell carcinoma

Definition

This is a rare provisional subtype occurring in patients between 5 and 30 years of age, without an underlying predisposing syndrome.

Clinical features

These patients do not have von Hippel Lindau syndrome or tuberous sclerosis. There is a possible association with neuroblastoma 2.

Radiology

Macroscopic appearances

Tumours often present at an advanced stage.

Histopathology

Cells form both nests and papillae. There is voluminous cytoplasm, clear to granular. Calcification is common.

Immunohistochemistry

Cytokeratins | negative or weak
EMA | negative or weak

Cytogenetics

Abnormalities involving chromosomes 1 and X are common. There may be two subtypes:

  • t(1;X), fusing the TFE3 gene on chromosome X and the PRCC gene on chromosome 1.

  • t(17;X), fusing the TFE3 gene on chromosome X and the ASPS gene on chromosome 17.

Differential diagnosis

In the absence of von Hippel Lindau syndrome or tuberous sclerosis, other renal cell carcinomas are even rarer between the ages of 5 and 20 years.

  • Conventional renal cell carcinoma

Prognosis

This is an aggressive tumour.

References

1Renshaw, A. A. (2002). "Subclassification of renal cell neoplasms: an update for the practising pathologist." Histopathology 41(4): 283-300.

2 Medeiros, L. J., G. Palmedo, et al. (1999). "Oncocytoid renal cell carcinoma after neuroblastoma: a report of four cases of a distinct clinicopathologic entity." Am J Surg Pathol 23(7): 772-80.

This page last revised 6.1.2004.


Mucinous tubular and spindle cell carcinoma

Mucinous tubular and spindle cell carcinoma, loopoma

Definition

A rare type of renal cell carcinoma composed of a combination of low-grade tubular cuboidal cells and spindle cells in a mucinous stroma. It has been suggested that they are reminiscent of, and derived from, the loop on Henle2 or collecting duct4. Previous reports of collecting duct carcinoma may have contained some such tumours6,7.

Epidemiology

This is a very rare type of renal cell carcinoma. It occurs in adults across a wide age range, with an equal sex incidence2. There is an association with nephrolithiasis2.

Macroscopic appearance

The tumours are circumscribed, with a pushing non-infiltrating margin. They have an "elastic" consistency and contain small foci of haemorrhage and necrosis2.

Histopathology

The tumour is composed of two cell types. The predominant type is a spindle cell with sparse cytoplasm, arranged in fascicles, resembling a low-grade smooth muscle tumour. The second is a small cuboidal cell forming tubular structures and sheets. The tubules are elongated and curving, giving a "fingerprint" appearance. There is a bubbly myxoid stroma which stains intensely with alcian blue. In places, cord of cells float in the abundant stroma, reminiscent extraskeletal myxoid chondrosarcoma . Cysts and papillae are not seen. The cytological appearances are low grade. There is scant cytoplasm and nuclei may protruding into lumina to give a hobnail appearance. Mitoses occur, but are rarely atypical.

One reported case was associated with a conventional renal cell carcinoma 2.

Immunohistochemistry (with results for papillary renal cell carcinoma for comparison):

 | Mucinous tubular and spindle cell carcinoma | Papillary renal cell carcinoma
AMACR | 25/27 (>50% positive: 21 cases, 11-50% positive: 2 cases, 5-10% positive: 2 cases, < 5% positive: 2 cases. Staining was seen in both tubular and spindle cells)1 | 19/20 (>50% positive: 14 cases, 11-50% positive: 5 cases, < 5% positive: 1 case)1
Cam5.2 | 4/112, 4/4 (but weak)3 |
AE1/AE3 | 11/112, 4/43 |
CK7 | 22/27 (>50% positive: 15 cases, 11-50% positive: 4 cases, 5-10% positive: 3 cases, < 5% positive: 5 cases. Staining was seen in both tubular and spindle cells. The tubular cells show strong cytoplasmic staining, like that seen in papillary renal cell carcinoma)1, 9/92, 4/43 | 13/20 (>50% positive: 10 cases, 11-50% positive: 3 cases, < 5% positive: 7 cases)1
CK19 | 0/43 |
CK20 | 0/43 |
34bE12 | 4/26 (>50% positive: 1 case, 11-50% positive: 2 cases, 5-10% positive: 1 case, < 5% positive: 22 cases)1, 4/43 | 3/20 (>50% positive: 2 cases, 11-50% positive: 1 case, < 5% positive: 17 cases)1
EMA | 19/20 (>50% positive: 8 cases, 11-50% positive: 9 cases, 5-10% positive: 2 cases, < 5% positive: 1 case. There was strong membrane and weaker cytoplasmic staining.)1, 11/112, 4/43 | 15/17 (>50% positive: 9 cases, 11-50% positive: 3 cases, 5-10% positive: 3 cases, < 5% positive: 2 cases)1
Vimentin | 11/112, 4/43 |
RCC Marker | 2/27 (>50% positive: 2 cases, < 5% positive: 25 cases)1, negative4 | 5/20 (>50% positive: 3 cases, 5-10% positive: 2 cases, < 5% positive: 15 cases)1
CD10 | 4/27 (>50% positive: 4 cases, < 5% positive: 23 cases. The cases that stained showed membranous staining in the tubular cells and cytoplasmic staining in the spindle cells)1 | 16/20 (>50% positive: 13 cases, 11-50% positive: 2 cases, 5-10% positive: 1 case, < 5% positive: 4 cases)1
CD15 | 0/112, 0/43 |
CD117 | 1/21 (5-10% positive: 1 case, < 5% positive: 20 cases)1 | 3/17 (>50% positive: 1 case, 11-50% positive: 1 case, 5-10% positive: 1 case, < 5% positive: 14 cases)1
Ulex europaeus | 1/4 (one case focally positive)3 |
S-100 | the spindle cells are negative, 0/92, 0/43 |
SMA | the spindle cells are negative, 0/112 |
Desmin | the spindle cells are negative, 0/112, 0/43 |
HMB45 | 0/112 |
Villin | negative4 |
pCEA | 0/43 |
MIB1 | up to 15/HPF2 |
kidney-specific cadherin | 0/238 |

Ultrastructure

The cuboidal cells have short microvilli on the apical borders and tight junctions on the lateral borders. There are no melanosomes or microfilaments2.

Cytogenetics

There are genetic losses involving multiple chromosomes4,5. Fluorescence in situ hybridization detects no von Hippel-Lindau gene deletions on chromosome 3p25, which are characteristic for clear cell renal carcinomas5. The gains in chromosomes 7 and 17 and loss of chromosome Y characteristic of papillary renal cell carcinoma are not see in mucinous tubular and spindle cell carcinoma.

Differential diagnosis

  • Papillary renal cell carcinoma with sarcomatoid change. The tubular cells are similar to those of basophilic papillary renal cell carcinoma and the spindle cell component. However, the spindle cells are polymorphous with prominent nuclei. Mitotic figures, including atypical mitoses, are common. Rarely, papillary renal cell carcinoma may show extracellular mucin. The prognosis is far worse than for mucinous tubular and spindle cell carcinoma.

  • Collecting duct carcinoma: also shows the hobnail appearance due to nuclei protruding into lumina. However, they have infiltrating margins and high-grade cytology. They are positive for Ulex europaeus and pCEA .

  • Metanephric adenoma: there is a small acinar component whcih has basophilic cytoplasm. These tumours are devoid of stroma and a spindle cell component is lacking. They are always negative for CK7 and EMA .

  • Angiomyolipoma with a predominant leiomyomatous component: there is positivity for HMB45 and HMB50. Premelanosomes are present on electron microscopy.

  • Smooth muscle neoplasm are positive for SMA , desmin and other muscle markers.

Management

Patients have been treated by simple nephrectomy2.

Prognosis

To date, only two of forty six cases have shown metastases2 and there have been no tumour-related deaths.

References

1 Paner GP, Srigley JR, Radhakrishnan A, et al. Immunohistochemical Analysis of Mucinous Tubular and Spindle Cell Carcinoma and Papillary Renal Cell Carcinoma of the Kidney: Significant Immunophenotypic Overlap Warrants Diagnostic Caution. Am J Surg Pathol 2006; 30:13-19

2 Hes O, Hora M, Perez-Montiel DM, et al. Spindle and cuboidal renal cell carcinoma, a tumour having frequent association with nephrolithiasis: report of 11 cases including a case with hybrid conventional renal cell carcinoma/ spindle and cuboidal renal cell carcinoma components. Histopathology 2002; 41:549-55

3 Parwani AV, Husain AN, Epstein JI, et al. Low-grade myxoid renal epithelial neoplasms with distal nephron differentiation. Hum Pathol 2001; 32:506-12

4 Rakozy C, Schmahl GE, Bogner S, et al. Low-grade tubular-mucinous renal neoplasms: morphologic, immunohistochemical, and genetic features. Mod Pathol 2002; 15:1162-71

5 Weber A, Srigley J,Moch H [Mucinous spindle cell carcinoma of the kidney. A molecular analysis]. Pathologe 2003; 24:453-9

6 MacLennan G, Farrow GM, Bostwick DG: Low-grade collecting duct carcinoma of the kidney: Report of 13 cases of low-grade mucinous tubulocystic renal carcinoma of possible collecting duct origin. Urology 50:679-684, 1997

7 Srigley JR, Eble JN, Grignon DJ, et al: Unusual renal cell carcinoma (RCC) with prominent spindle cell change possibly related to the loop of Henle. Mod Pathol 12:107A, 1999.

8 Kuehn A, Paner GP, Skinnider BF, et al. Expression analysis of kidney-specific cadherin in a wide spectrum of traditional and newly recognized renal epithelial neoplasms: diagnostic and histogenetic implications. Am J Surg Pathol 2007; 31:1528-33

This page last revised 2.2.2008.


Renal mixed epithelial and stromal tumour

Definition

This is a rare tumour, most often occurring in women, a number of whom are receiving hormone replacement therapy. Similar tumours have probably been reported as "cystic hamartoma of the pelvis"3 and as "adult mesoblastic nephroma"2.

Macroscopic appearances

The tumour is often located in the renal pelvis. It forms a well-circumscribed mass with solid and cystic areas.

Histopathology

There is a mixture of bland spindle cells and epithelial elements tubular forming tubules and cysts.

Immunohistochemistry

 | Epithelial component | Spindle cell component
Cam5.2 | 10/101 | 0/101
AE1/AE3 | 10/101 | 0/101
SMA | 0/101 | 10/101
Desmin | 0/101 | 10/101
Vimentin | 4/101 | 10/101
oestrogen receptor | 3/101 | 7/101
progesterone receptor | 0/101 | 3/101
CD34 | 0/101 | 0/101
S-100 | 0/101 | 0/101
HMB45 | 0/101 | 0/101

Differential diagnosis

  • sarcomatoid renal cell carcinoma.

  • metanephric adenofibroma: occurs in children and young adults. The epithelial element is identical to that in metanephric adenoma. The spindle cell component is negative for actin and desmin.

  • angiomyolipoma (HMB45+) with entrapped tubules

  • nephroblastoma: includes a blastemal element.

  • monophasic spindle cell tumours such as leiomyoma and solitary fibrous tumour (CD34+).

Prognosis

The few cases reported have been benign.

References

1 Adsay, N. V., J. N. Eble, et al. (2000). "Mixed epithelial and stromal tumor of the kidney." Am J Surg Pathol 24(7): 958-70.

2 Nagao, T., I. Sugano, et al. (1999). "Cystic partially differentiated nephroblastoma in an adult: an immunohistochemical, lectin histochemical and ultrastructural study." Histopathology 35(1): 65-73.

3 Pawade, J., G. N. Soosay, et al. (1993). "Cystic hamartoma of the renal pelvis." Am J Surg Pathol 17(11): 1169-75.

This page last revised 6.1.2004.


Carcinoid tumour of the kidney

Definition

A rare renal tumour, identical to carcinoid tumours found in the lung and at other anatomical sites. The absence of other masses or the dominanc e of the renal mass argues for its being the primary tumour.

Epidemiology

This is a tumour of adults with a wide age range. There is no gender preference. There is an association with horseshoe kidney and polycy stic renal disease.

Clinical features

Patients may present with pain, haematuria, a mass, anaemia or fever.

Macroscopic appearances

The tumour may be found anywhere within the kidney. The mass is well defined.

Histopathology

The cells form trabeculae and cords. The cells are uniform. The nuclei are oval and have "salt and pepper" chromatin. Nucleoli are inconspicuous. Usually stroma is scant but may consist of densely fibrotic bands. Calcifications of varying size are present in some cases.

Rarely, carcinoid tumours arise from renal teratoma.

Immunohistochemistry

Synaptophysin | 18/201
Chromogranin | 13/201
Cam5.2 | 14/161
Vimentin | 12/151
CK7 | 3/18 (focal positivity)1
CK20 | 1/201
TTF-1 | 0/171
WT-1 | 0/151

Ultrastructure

Neurosecretory granules are present.

Differential diagnosis

  • Metastatic carcinoid tumour

  • Small cell carcinoma: s hows a high mitotic rate, nuclear moulding and necrosis

  • PNET: positive for CD99

  • Paraganglioma: cells are nested with S100-positive sustentacular cells

  • Neuroblastoma: form Homer-Wright rosettes. The is a n eurofibrillary stroma.

Prognosis

Metastases to lymph nodes, liver, bone and lung are common, despite which the prognosis is usually good.

References

1 Hansel DE, Epstein JI, Berbescu E, et al. Renal carcinoid tumor: a clinicopathologic study of 21 cases. Am J Surg Pathol 2007; 31:1539-44

This page last revised 9.2.2008


Anaplastic sarcoma of the kidney

Definition

A proposed new rare renal sarcoma presenting predominantly in children, with a polyphenotypic mesenchymal pattern.

Epidemiology

Patients range from infants to forty years of age, most being children.

Clinical features

Patients present with a renal mass, sometimes with haematuria.

Radiology

Macroscopic appearances

The tumour is usually large (mean 13 cm). They appear soft, fleshy and friable. There is often a cystic component.

Histopathology

There is always a fascicular spindle cell component, sometimes showing a haemangiopericytomatous pattern. There are transitions to round/oval mesenchymal cells with a myxoid stroma. There are large pleomorphic multinucleate cells. Some cases include rhabdomyoblastic strap cells. Many cases include a a cartilaginous or chondroid component; less often there is an osteoid competent or osteoclast-like giant cells. Cysts are multilocular, with thin fibrous septa lined by hobnail cells. There is no epithelial component, although non-neoplastic epithelial elements may be entrapped and the epithelial cyst linings are thought to represent entrapped renal tubules.

Immunohistochemistry

Vimentin | 5/51
Desmin | 4/61
MyoD1 | 0/51
MYF4 | 1/4 (focal weak nuclear positivity)1
PGP9.5 | 4/51
p53 | 3/61
Cam5.2 | 0/31
NB84a | 0/41
CD34 | 0/51
CD56 | 1/61
CD99 | 0/51
WT1 | 0/61

Molecular studies

RT-PCR is negative for the SYT-SSX and ETV6-NTRK3 fusion transcripts.

Differential diagnosis

  • Anaplastic Wilm's tumour; includes blastemal and epithelial components, lacks extreme pleomorphism, lacks a cartilaginous component, positive for WT1 and CD56 . 25% of cases contain nephrogenic rests.

  • Renal synovial sarcoma; lacks myogenous or cartilaginous differentiation, shows a SYT-SSX fusion transcript by PCR.

  • Malignant mesenchymoma also shows polyphenotypic mesenchymal differentiation but may represent a "waste basket" category.

  • Ectomesenchymoma; includes ganglion cells.

  • Mesenchymal chondrosarcoma: CD99 is positive but desmin is negative.

  • Biphasic sarcomatoid carcinoma of the renal pelvis with heterologous chondroid differentiation; has a malignant epithelial component.

  • Sarcomatoid renal cell carcinoma with divergent sarcomatoid growth pattern; has a malignant epithelial component.

Management

Surgery and/or chemotherapy have been used.

Prognosis

The initial evidence is that these tumour produce local recurrences, distal metastases and may be fatal.

References

1 Vujanic GM, Kelsey A, Perlman EJ, et al. Anaplastic sarcoma of the kidney: a clinicopathologic study of 20 cases of a new entity with polyphenotypic features. Am J Surg Pathol 2007; 31:1459-68

This page last revised 5.1.2008


Hereditary leiomyomatous and renal cell carcinoma syndrome

Hereditary leiomyomatous and renal cell carcinoma syndrome, HLRCC

Definition

HLRCC is a rare hereditary cancer syndrome comprising leiomyo(sarco)mas of skin and uterus and renal cell carcinomas. The inheritance is autosomal dominant with partial penetrance. Germline mutation of the fumarate hydratase gene at 1q42.3-q43 is demonstrable.

Radiology

The renal tumours are usually unilateral.

Macroscopic appearances

Tumours are locally invasive.

Histopathology

The tumour architecture is papillary in most cases but may be tubulopapillary, tubular or solid. Papillae are thick, lined by large epithelium with abundant cytoplasm. Clear cells foci may be present. Characteristically and uniquely, there are large nuclei with highly prominent eosinophilic nucleoli surrounded by a pale halo, resembling CMV inclusions.

Immunohistochemistry

UEA-1 | 1/8 (focal)
CK7 | 0/8
CK20 | 0/8
34bE12 | 0/7
CD10 | 2/7 (cytoplasmic)
p16 | 1/7
Mucicarmine | 2/10

Differential diagnosis

  • Collecting duct carcinoma: there is desmoplasia; tumours are positive for UEA-1 and for mucin.

  • Clear cell carcinoma: positive for CD10 .

  • Oncocytoma: cytologically benign, lack nucleoli. There is no necrosis or mitotic activity.

  • Renal tumours of Birt-Dube-Hogg syndrome: are chromophobe, positive for CD117.

Prognosis

Metastases occur to regional and distant lymph nodes.

References

1 Merino MJ, Torres-Cabala C, Pinto P, et al. The morphologic spectrum of kidney tumors in hereditary leiomyomatosis and renal cell carcinoma (HLRCC) syndrome. Am J Surg Pathol 2007; 31:1578-85

This page last revised 19.2.2008


Thyroid Follicular Carcinoma-like Tumor of Kidney

Thyroid-like Follicular Carcinoma of the Kidney

Definition

A very rare renal tumour morphologically mimicking follicular carcinoma of the thyroid. In chronic pyelonephritis and end stage renal disease, the kidney may take on a thyroid-like appearance. Thyroid-like follicular carcinoma of kidney is the equivalent appearance in a tumour. The follicles contain inspissated material resembling colloid.

Epidemiology

This tumour occurs in adults across a wide age range.

Macroscopic appearance

The tumour is usually small. It is well demarcated with a tan/brown/dark brown cut surface.

Histopathology

There is a fibrous capsule. The tumour consists of microfollicles and macrofollicles containing inspissated colloid-like material. papillary architecture, clear cell change and spindle cells are lacking. There is no necrosis or haemorrhage. Nuclei are generally round, Fuhrman grade 2. Nuclear clearing, grooves and inclusions, as seen in papillary carcinoma of the thyroid, are absent. The mitotic rate is low.

Immunohistochemistry

AE1/AE3 | 1/1 (intense positivity)1
CD10 | 1/1 (intense positivity)1, 0/52
TTF-1 | 0/11, 0/52
Thyroglobulin | 0/11, 0/52
35bH11 | 1/1 (focal cytoplasmic)1
Vimentin | 1/1 (focal cytoplasmic)1
CK7 | 0/11, 1/52
CK19 | 0/11
CK20 | 0/11
34bE12 | 0/11
CEA | 0/11
EMA | 0/11
CD15 | 0/11
Pax2 | 0/52
Renal carcinoma marker | 0/52
Kidney-specific cadherin | 0/52
AMACR | 0/52
WT1 | 0/52
Vimentin | 0/52
CD56 | 0/52
CD57 | 0/52

Differential diagnosis

  • Metastatic thyroid follicular carcinoma: positive for thyroglobulin and TTF-1 .

  • Thyroid-like papillary carcinoma of the kidney: shows the cytomorphology of papillary thyroid carcinoma; positive for thyroglobulin and TTF-1 3.

  • Metastasis from struma ovarii

  • Carcinoid tumour; most commonly occurs within horseshoe kidney; positive for chromogranin and synaptophysin

Prognosis

Behaviour is generally indolent. One case metastasised to renal hilar lymph nodes.

References

1 Jung SJ, Chung JI, Park SH, et al. Thyroid follicular carcinoma-like tumor of kidney: a case report with morphologic, immunohistochemical, and genetic analysis. Am J Surg Pathol 2006; 30:411-5

2 Amin MB, Gupta R, Ondrej H, McKenney JK, Michal M, Young AN, et al. Primary thyroid-like follicular carcinoma of the kidney: report of 6 cases of a histologically distinctive adult renal epithelial neoplasm. Am J Surg Pathol. 2009 Mar;33(3):393-400.

3 Angell SK, Pruthi R, Freiha FS. Primary thyroidlike carcinoma of the kidney. Urology. 1996 Oct;48(4):632-5.

This page last revised 11.4.2010.


Renal spindle cell tumours

Differential diagnosis

Fibroepithelial polyp of the renal pelvis | young adult with gross painless haematuria, polypoidal filling defect in renal pelvis on IVP, thick fibrous stalk covered by normal urothelium | stromal cells: CD34-, HMB45-, CD117-
Fibroma | nodule < 6mm in renal pelvis, often entrapping medullary tubules | stromal cells: cytokeratin-, muscle markers-, CD34-, HMB45-, CD117-
Angiomyolipoma | muscle and adipose tissue components | HMB45+, SMA+
Solitary fibrous tumour | "patternless pattern", dense collagen bands | CD34+, bcl-2+
Haemangiopericytoma | "patternless pattern", dense collagen bands | HHF-35+
Sarcomatoid renal cell carcinoma | plump spindle cells | cytokeratin+
Fibrosarcoma | rare, monomorphic with minimal pleomorphism but a high mitotic count |
Leiomyoma/leiomyosarcoma | conspicuous pink cytoplasm | desmin+, cytokeratin-
Gastrointestinal stromal tumour | rare | CD117+, CD34+
Embryonal sarcoma / synovial sarcoma | multicystic, cysts lined by hobnail cells | vimentin+, cytokeratin focal +, EMA focal +, CD99+, CD56+, neurofilament+, S100-, CD34-, SMA-, desmin-
Cellular mesoblastic nephroma | infants, densely packed spindle/round blue cells, high mitotic rate, may entrap cystic epithelium with hobnail cells | desmin+
Endometrial stromal sarcoma |  | CD10+, ER+, PR+, desmin variable, SMA variable, HHF-35 variable, cytokeratin-, renal cell carcinoma marker-
Inflammatory myofibroblastic tumour | variable collagen, lymphoplasmacytic infiltrate | vimentin+, SMA+, HHF-35 variable, cytokeratin variable, CD68 variable
Malignant peripheral nerve sheath tumour | wavy fascicles, palisading, thick-walled vessels | S100 focal +

References

1 Wang, J., L. M. Weiss, et al. (2004). "Usefulness of immunohistochemistry in delineating renal spindle cell tumours. A retrospective study of 31 cases." Histopathology 44(5): 462-71.

This page last revised 14.5.2004.


Juxtaglomerular cell tumour

Juxtaglomerular cell tumour (reninoma)

Immunohistochemistry

These tumours are immunoreactive for renin.

This page last revised 2.6.2001.


Ewing's sarcoma - primitive neuroectodermal tumour of kidney

Primary Ewing's Sarcoma / Primitive Neuroectodermal (Neuroepithelial)Tumour of the Kidney, ES/PNET, NETK

Clinical features

This is a rare tumour, predominantly of young adults, with a slight male predominance. They show the same t(11;22)(q24;q12) translocation and EWS-FLi-1 gene fusion as seen in extra-renal ES/PNET.

Radiology

Macroscopic appearances

Histopathology

These are poorly differentiated, highly cellular, round cell tumours. Rosette formation is seen: these may be of Flexner-type with a central lumen or of Homer Wright type with a fibrillary core. Cytoplasm is usually scarce but some cases show bubbly glycogen-laden cytoplasm. Nuclei are round to oval and hyperchromatic. Nucleoli are inconspicuous in most cases, but some are more conspicuous, resembling neuroblasts. The arrangement of cells in serpentine tubules and glomeruli, as seen in Wilm's tumour, is not a feature. Some small cell carcinoma–like tumors contained blood vessels deeply encrusted with a basophilic material compatible with DNA (the ``Azzopardi phenomenon'').

Atypical variants include:

  • Clear Cell Sarcoma of the Kidney-Like Features : 17/146 cases. These cases showed arborising small blood vessels and clear cytoplasm.

  • Malignant Peripheral Nerve Sheath Tumor-like Features : 14/146 cases. These cases showed spindle cells in wavy fascicles. However, Antoni-b areas are lacking. Ganglion-like cells may be seen.

  • Rhabdoid Features : 4/146 cases. The rhabdoid cells had eccentric nuclei with owls-eye nucleoli and abundant eosinophilic cytoplasm. : 4/146 cases.

  • Epithelioid Features : 14/146 cases. The epithelioid cells form discrete clusters.

  • Paraganglioma-like and Sclerosing Features : 13/146 cases. Epithelioid cells separated by arborising vessels form a "zellballen" pattern. Abundant interstitial fibrosis may resemble osteoid but does not calcify. The collagenous stroma may separate tumour nests, resembling desmoplastic small cell tumour.

Immunohistochemistry

 | Renal ES/PNET | Wilm's tumour
CD99 | 65/69 (membranous)2, 11/11 strongly positive1 | 1/51
Fli-1 | 5/81 | 0/101
WT-1 | 0/101 | 7/9 (predominantly in the blastemal component) 1
AE1/3 | 0/22, 2/11(focal)1 |
Desmin | 0/111 |
chromogranin | 3/352 |
synaptophysin | 2/22 |
NSE | 6/72 |
vimentin | 4/52 |

Ultrastructure

Neurosecretory granules are present.

Differential diagnosis (round cell tumours of the kidney)

  • most commonly: blastema-predominant Wilm's tumour: positive for WT-1 but negative for Fli-1 .

  • lymphoma: often CD99 positive4.

  • clear cell sarcoma

  • small cell carcinoma: may also show neural features such as rosettes. Rare CD99 positivity has been reported3.

  • monophasic synovial sarcoma

  • metastatic neuroblastoma

  • desmoplastic small round cell tumour

Prognosis

As at other sites, this is an aggressive tumour.

References

1 Jimenez, R. E., Folpe, A. L., Lapham, R. L. Primary Ewing's sarcoma/primitive neuroectodermal tumor of the kidney: a clinicopathologic and immunohistochemical analysis of 11 cases. Am J Surg Pathol 2002;26:320-7.

2 Parham, D. M., Roloson, G. J., Feely, M., Green, D. M., Bridge, J. A., Beckwith, J. B. Primary malignant neuroepithelial tumors of the kidney: a clinicopathologic analysis of 146 adult and pediatric cases from the National Wilms' Tumor Study Group Pathology Center. 2001;25:133-46.

3 Lumadue JA, Askin FB, Perlman EJ. MIC2 analysis of small cell carcinoma. Am J Clin Pathol 1994;102:692–4.

4 Ramani P, Rampling D, Link M. Immunocytochemical study of 12E7 in small round-cell tumors of childhood: an assessment of its sensitivity and specificity. Histopathology1993;23:557–61.

This page last revised 3.6.2002.


Angiomyolipoma

Angiomyolipoma, AML

This tumour is most common in the kidney but may be seen at a variety of other sites including liver9,10,30, sporadically in the skin21, bone17, mediastinum, heart18, lungs11,12, lymph nodes, nasal cavity19,20, oral cavity, parotid, pharynx, nasal cavity, colon22,23,24,25, spleen, abdominal wall13, pelvis8, spermatic cord, penis, ovary15, vaginal wall, uterus14, cervix, Fallopian tube, bladder16, and adrenal6.

When associated with tuberous sclerosis, angiomyolipomas are more likely to be multiple. In tuberous sclerosis, there is germline mutation of either the gene for hamartin (TSC1) on chromosome 9q34 or the gene for tuberin (TSC2) on chromosome 16p13.3. In renal angiomyolipomas associated with tuberous sclerosis, there is loss of expression of one or other of these two genes, consonant with a two-hit model. In angiomyolipomas associated with sporadic lymphangioleiomyomatosis, there is loss may be loss of heterozygocity for TSC2. Tuberin is a member of the cell signalling pathway involved in RNA translation. This pathway is a target for the drug rapamycin, giving a potential mode of treatment of malignant tumours28.

This tumour is thought to be one of a family of tumours arising from perivascular epithelioid cells (PEComas).

Clinical features

There is a marked female predominance in sporadic AML but an equal sex incidence when associated with tuberous sclerosis. While 80% of patients with tuberous sclerosis have AML, less than 50% with renal and only 5-10% of those with hepatic AML have tuberous sclerosis29.

Histology

Angiomyolipomas are composed of an admixture of thick-walled blood vessels, smooth muscle cells and adipocytes in very variable proportions. If smooth muscle predominates, they are leiomyoma-like, if fat predominates, they are lipoma-like. The epithelioid variant of angiomyolipoma is composed predominantly or exclusively of epithelioid cells. Many hepatic cases are composed predominantly of epithelioid cells. A variant of epithelioid angiomyolipoma shows marked pleomorphism and is designated as an atypical angiomyolipoma.

Immunohistochemistry

HMB-45 | 12/121, 24/292, 0/1 (pulmonary case)12, 21/2130
Melan-A | 12/121, 25/292, 19/2130
Tyrosinase | 1/12 1, 4/292
Mitf | 2/12 1, 22/292
CD117 | 21/21 (14 cases staining in more than 50% of cells, 4 cases staining in 25-50% of cells and 3 cases staining in <25% of cells: staining was present in epithelioid, small intermediate round cells and spindle cells: fat cells stained focally)30
SMA | 17/1830
S-100 | 10/1830
epithelial markers | negative4
oestrogen and progesterone receptors | ~25%6

Ultrastructure

Cells contain premelanosomes29.

Cytogenetics

The tumours of sporadic AML frequently show loss of heterozygocity of chromosome 16p, the site of the TSC2 gene29.

Differential diagnosis

  • lipoleiomyosarcoma (well differentiated liposarcoma with leiomyosarcomatous differentiation, L-LMS). In AML, the smooth muscle component shows cytoplasmic clearing and frequently epithelioid features, but less prominent eosinophilia than in L-LMS. In AML, the blood vessels lack intramural hyperchromatic cells. The adipocytes do not show the features of well differentiated liposarcoma7.

  • atypical epithelioid components may resemble renal cell carcinoma27.

Prognosis

These are usually benign tumours. Rare exceptions showing malignant epithelioid foci and metastatic behavior have been reported3,5, 26,27. These epithelioid variants show the same immunoreactivity as the benign type. Rarely, typical AML undergoes sarcomatous change and acquires malignant behaviour29.

References

1 Miettinen M et al. Microphthalmia transcription factor in the immunohistochemical diagnosis of metastatic melanoma: comparison with four other melanoma markers. Am J Surg Pathol 2001;25:205-211.

2 Zavala-Pompa, A., Folpe, A. L., Jimenez, R. E., Lim, S. D., Cohen, C., Eble, J. N., Amin, M. B. Immunohistochemical study of microphthalmia transcription factor and tyrosinase in angiomyolipoma of the kidney, renal cell carcinoma, and renal and retroperitoneal sarcomas: comparative evaluation with traditional diagnostic markers. Am J Surg Pathol 2001;25:65-70.

3 Cibas ES et al. Malignant epithelioid angiomyolipoma ("sarcoma ex angiolipoma") of the kidney. Am J Surg Pathol 2001;25:121-126.

4 L'Hostis H et al. Renal angiomyolipoma. A clinicopathologic, immunohistochemical and follow-up study of 46 cases. Am J Surg Pathol 1999;23:1011-1020.

5 Mai KT et al. Epithelioid cell variant of renal angiomyolipoma. Histopathology 1996;28:277-280.

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 485.

6 Lam, K. Y., Lo, C. Y. Adrenal lipomatous tumours: a 30 year clinicopathological experience at a single institution. J Clin Pathol 2001;54:707-712.

7 Folpe, A.L. and Weiss, S.W. Lipoleiomyosarcoma (well-differentiated liposarcoma with leiomyosarcomatous differentiation): a clinicopathologic study of nine cases including one with dedifferentiation. Am J Surg Pathol 2002;26:742-9.

8 Gronchi, A., J. Diment, et al. (2004). "Atypical pleomorphic epithelioid angiomyolipoma localized to the pelvis: a case report and review of the literature." Histopathology 44(3): 292-5.

9 Goodman, Z. D. and K. G. Ishak (1984). "Angiomyolipomas of the liver." Am J Surg Pathol 8(10): 745-50.

10 Tsui, W. M., R. Colombari, et al. (1999). "Hepatic angiomyolipoma: a clinicopathologic study of 30 cases and delineation of unusual morphologic variants." Am J Surg Pathol 23(1): 34-48.

11 Guinee, D. G., Jr., D. S. Thornberry, et al. (1995). "Unique pulmonary presentation of an angiomyolipoma. Analysis of clinical, radiographic, and histopathologic features." Am J Surg Pathol 19(4): 476-80.

12 Ito, M., Y. Sugamura, et al. (1998). "Angiomyolipoma of the lung." Arch Pathol Lab Med 122(11): 1023-5.

13 Chen, K. T. and V. Bauer (1984). "Extrarenal angiomyolipoma." J Surg Oncol 25(2): 89-91.

14 Vang, R. and R. L. Kempson (2002). "Perivascular epithelioid cell tumor ('PEComa') of the uterus: a subset of HMB-45-positive epithelioid mesenchymal neoplasms with an uncertain relationship to pure smooth muscle tumors." Am J Surg Pathol 26(1): 1-13.

15 Anderson, A. E., X. Yang, et al. (2002). "Epithelioid angiomyolipoma of the ovary: a case report and literature review." Int J Gynecol Pathol 21(1): 69-73.

16 Huan, Y., R. W. Dillon, et al. (2002). "Angiomyolipoma of the bladder." Ann Diagn Pathol 6(6): 378-80.

17 Insabato, L., G. De Rosa, et al. (2002). "Primary monotypic epithelioid angiomyolipoma of bone." Histopathology 40(3): 286-90.

18 Shimizu, M., T. Manabe, et al. (1994). "Intramyocardial angiomyolipoma." Am J Surg Pathol 18(11): 1164-9.

19 Watanabe, K. and T. Suzuki (1999). "Mucocutaneous angiomyolipoma. A report of 2 cases arising in the nasal cavity." Arch Pathol Lab Med 123(9): 789-92.

20 Banerjee, S. S., B. Eyden, et al. (2001). "Monotypic angiomyolipoma of the nasal cavity: a heretofore undescribed occurrence." Int J Surg Pathol 9(4): 309-15.

21 Val-Bernal, J. F. and C. Mira (1996). "Cutaneous angiomyolipoma." J Cutan Pathol 23(4): 364-8.

22 Hikasa, Y., T. Narabayashi, et al. (1989). "Angiomyolipoma of the colon: a new entity in colonic polypoid lesions." Gastroenterol Jpn 24(4): 407-9.

23 Maesawa, C., G. Tamura, et al. (1996). "Angiomyolipoma arising in the colon." Am J Gastroenterol 91(9): 1852-4.

24 Maluf, H. and B. Dieckgraefe (1999). "Angiomyolipoma of the large intestine: report of a case." Mod Pathol 12(12): 1132-6.

25 Chen, J. S., L. J. Kuo, et al. (2003). "Angiomyolipoma of the colon: report of a case and review of the literature." Dis Colon Rectum 46(4): 547-9.

26 Takahashi, N., R. Kitahara, et al. (2003). "Malignant transformation of renal angiomyolipoma." Int J Urol 10(5): 271-3.

27 Kawaguchi, K., Y. Oda, et al. (2002). "Malignant transformation of renal angiomyolipoma: a case report." Am J Surg Pathol 26(4): 523-9.

28 Harris, G. C., T. A. McCulloch, et al. (2004). "Malignant perivascular epithelioid cell tumour ("PEComa") of soft tissue: a unique case." Am J Surg Pathol 28(12): 1655-8.

29 Hornick JL,Fletcher CD. PEComa: what do we know so far? Histopathology 2006; 48:75-82

30 Makhlouf HR, Remotti HE,Ishak KG. Expression of KIT (CD117) in angiomyolipoma. Am J Surg Pathol 2002; 26:493-7

This page last revised 2.5.2006.


Glomus tumour of the kidney

Glomus tumours most commonly occurs in the subcutis of the distal extremities but rare renal glomus cell tumours have been reported.

Clinical features

Presentation is usually with a renal mass.

Macroscopic appearances

The tumour may be located i n the parenchyma1 or in the renal capsule2. One cases was located in the distal renal pelvis4.

Histopathology

The histological appearances cover the spectrum from solid glomus tumour1 to glomangioma1,2 to glomangiomyoma1,3.

Immunohistochemistry

SMA | 3/31
Laminin | pericellular staining in 3/31
Desmin | 0/31
S-100 | 0/11
HMB-45 | 0/11
Melan-A (A103) | 0/11
Cam5.2 | 0/11
AE1/AE3 | 0/11
CD10 | 0/11
bcl-2 | 0/11
EMA | 0/11
CEA | 0/11
CD31 | endothelial cells only in 3/31
CD34 | endothelial cells in 3/3 and myoid cells in 1/31

Ultrastructure

Cells are surrounded by a continuous external lamina and contain numerous mitochondria, clusters of actin microfilaments and numerous pinocytotic vesicles.

Differential diagnosis

  • Epithelioid glomus tumour: renal cell carcinoma: Immunohistochemistry distinguishes, with renal cell carcinoma positive for cytokeratins and EMA but negative for SMA .

  • Angiomyolipoma: should show all three components, smooth muscle, adipose tissue and thick walled vessels; it is positive for HMB-45 and Melan-A .

  • Lymphangioleiomyomatosis

  • Leiomyoma

  • Renal haemangioma

  • Juxtaglomerular cell tumour: affects young adults and is associated with severe hypertension, hyperkalaemia and high plasma renin levels.

References

1 Al-Ahmadie HA, Yilmaz A, Olgac S, et al. Glomus tumor of the kidney: a report of 3 cases involving renal parenchyma and review of the literature. Am J Surg Pathol 2007; 31:585-91

2 Billard F, Dumollard JM, Cucherousset J, et al. [Two benign vascular tumors of the kidney capsule]. Ann Pathol 1991; 11:266-70

3 Siddiqui NH, Rogalska A,Basil IS Glomangiomyoma (glomus tumor) of the kidney. Arch Pathol Lab Med 2005; 129:1172-4

4 Herawi M, Parwani AV, Edlow D, et al. Glomus tumor of renal pelvis: a case report and review of the literature. Hum Pathol 2005; 36:299-302

This page last revised 30.4.2007.


Malignant rhabdoid tumour

Definition

A highly aggressive malignant tumour, most commonly found in the kidney abut also at extra-renal sites, usually arising in infancy but also to be found in adults, characterised by the presence of rhabdoid cells.

Atypical teratoid/rhabdoid tumour occurs in the CNS in infancy. It is usually infratentorial. Most cases show admixture of rhabdoid cells with areas of typical PNET2.

Histopathology

A solid pattern is most common, but the architecture may be trabecular, pseudo-alveolar or myxoid.

The characteristic rhabdoid cells are large and polygonal, with globular juxtanuclear eosinophilic cytoplasmic inclusions, vesicular nuclei and often a single large nucleolus.

Immunohistochemistry

The immunophenotype is variable.

Vimentin | positive
EMA | positive
Cytokeratins | positive
NSE | variable
S-100 | variable
CD57 (Leu7) | variable
CD99 | sporadic
Desmin | sporadic
INI1 | negative: most other tumours are positive

Cytogenetics

There is commonly a deletion of chromosome 22q11.2, the site of the INI1 tumour suppressor gene. There is usually homozygous inactivation of this gene: some patients have a germline mutation. CNS rhabdoid tumours tend to show monosomy for chromosome 222.

Differential diagnosis

  • Epithelioid sarcoma

  • Rhabdomyosarcoma with rhabdoid-like inclusions

CNS atypical teratoid/rhabdoid tumour:

  • PNET

  • choroid plexus carcinoma

Prognosis

These are aggressive tumours with a poor prognosis.

References

1 Hoot, A. C., P. Russo, et al. (2004). "Immunohistochemical analysis of hSNF5/INI1 distinguishes renal and extra-renal malignant rhabdoid tumors from other pediatric soft tissue tumors." Am J Surg Pathol 28(11): 1485-91.

2 Judkins, A. R., J. Mauger, et al. (2004). "Immunohistochemical analysis of hSNF5/INI1 in pediatric CNS neoplasms." Am J Surg Pathol 28(5): 644-50.

This page last revised 4.1.2005.


Anastomosing Hemangioma of the Genitourinary Tract

Anastomosing Haemangioma of the Genitourinary Tract

Definition

A rare haemangioma variant of kidney and testis mimicking angiosarcoma.

Epidemiology

This is a tumour of adults.

Clinical features

Patients with renal lesion present with haematuria and vague pain. In the testes, presentation is with a palpable mass.

Radiology

Macroscopic appearances

Histopathology

The tumour has a peculiar anastomosing pattern reminiscent of both sinusoidal haemangioma and hobnail haemangioma (targetoid haemosiderotic haemangioma) of skin and soft tissues. Typically, there is an association with a medium-size vessel. The architecture is a loosely lobulated . There may be intravascular extension. There may be focal infiltration of surrounding tissues. The tumour consists of anastomosing sinusoidal capillary vessels. Vascular thrombi are typically present. The endothelial cells do not show multilayering. Scattered hobnail endothelial cells are seen and endothelial cells may contain striking hyaline globules. Mitoses are absent or rare. Any inflammatory infiltrate is limited to lymphocytes. Extra-medullary haematopoiesis may be prominent.

Immunohistochemistry

CD34 | 1/11
CD31 | 1/11
FVIIIRA | 2/21
AE1/AE3 | 0/21
EMA | 0/11
HMB45 | 0/11
Placental alkaline phosphatase | 0/11
Human herpes virus type 8 | 0/11
Human chorionic gonadotropin | 0/11

Differential diagnosis

  • Retiform haemangioendothelioma: the margins are infiltrative; long arborising vessels form a retiform pattern and are lined by hobnail endothelial cells; there is usually a prominent lymphocytic infiltrate

  • Hobnail haemangioma; in the skin there are superficial dilated and deep dissecting vessels

  • Sinusoidal haemangioma: this variant of cavernous haemangioma lacks hobnail endothelial cells

  • Angiosarcoma: endothelial cells show multilayering and mitotic activity.

Prognosis

Benign

References

1 Montgomery E, Epstein JI. Anastomosing hemangioma of the genitourinary tract: a lesion mimicking angiosarcoma. Am J Surg Pathol. 2009 Sep;33(9):1364-9.

This page last revised 2.10.2009

©SMUHT/PW Bishop


Cytokeratins in urothelium

Cytokeratins expressed by normal urothelium1:

basal cells | intermediate cells | superficial "umbrella" cells | notes
5, 7, 8, 13, 17, 18, 19 | 7, 8, 13, 18, 19, (20 in a few cells) | 7, 8, 18, 19, 20 | Occasional cells express CK4, but the location is not agreed. CK7 is homogenous in renal pelvis and ureters, heterogeneous in bladder.

Cytokeratin 8: some antibodies (e.g. M20) detect CK8 uniformly throughout the normal urothelium and uniformly in all grades of transitional cell carcinoma. Others (e.g. LE41) detect CK8 superficially in normal urothelium and low grade non-invasive transitional cell carcinoma with increased reactivity in invasive transitional cell carcinoma, especially in cells bordering the stroma1.

Cytokeratin 13 is retained in most G1 and G2 tumours, reduced to focal basal and suprabasal expression in superficial G3 tumours and lost entirely from muscle-invasive G3 tumours1.

Cytokeratin 14 is not expressed in normal urothelium, but is expressed in transitional cell carcinomas with squamous differentiation and in some transitional cell carcinomas which lack overt squamous differentiation1.

Cytokeratin 17 is expressed by basal cells only in normal epithelium. In G1 and G1/G2 transitional cell carcinomas, it is expressed by basal cells, and in some cases by suprabasal cells. In G2 and G2/G3 tumours, it is expressed uniformly by all cells. In anaplastic G3 tumours, it is reduced to focal expression: these foci are basal in Transitional cell carcinomas with squamous differentiation1.

Cytokeratin 18: some antibodies (e.g. RCK 106 and CK18-2)detect CK18 uniformly throughout the normal urothelium and uniformly in all grades of transitional cell carcinoma Others (e.g. 2C8 and RGE53) detect CK18 superficially in normal urothelium and low grade non-invasive transitional cell carcinoma with increased reactivity in grade 3 Transitional cell carcinoma 2C8 shows increased reactivity especially in cells bordering the stroma1.

Cytokeratin 20 is restricted to umbrella cells4 and very occasional intermediate cells in normal urothelium. Retention of this normal pattern in low-grade transitional cell carcinomas is associated with non-recurrence and may define a "benign papilloma"2. Uniform positivity was associated with an increased risk of recurrence. Carcinoma in situ shows overexpression of CK204. Uniform positivity may also be an objective marker of dysplasia preceding the development of a transitional cell carcinoma3. Squamous differentiation in a tumour is associated with reduction in cytokeratin 20 expression1.

Cytokeratin 20 may be useful in conjunction with p53 and CD44s in the differentiation of normal and reactive urothelium from carcinoma in situ.

References

1 Southgate, J., Harnden, P., Trejdosiewicz, L. K. Cytokeratin expression patterns in normal and malignant urothelium: a review of the biological and diagnostic implications. Histol Histopathol 1999;14:657-664.

2 Harnden, P., Mahmood, N., Southgate, J. Expression of cytokeratin 20 redefines urothelial papillomas of the bladder. Lancet 1999;353:974-977.

3 Harnden, P., Eardley, I., Joyce, A. D., Southgate, Cytokeratin 20 as an objective marker of urothelial dysplasia. J.Br J Urol 1996;78:870-875

4 McKenney, J. K., Desai, S., Cohen, C., Amin, M. B. Discriminatory immunohistochemical staining of urothelial carcinoma in situ and non-neoplastic urothelium: an analysis of cytokeratin 20, p53, and CD44 antigens. Am J Surg Pathol 2001;25:1074-1078.

This page last revised 5.11.2001.


Urothelium normal v reactive v carcinoma in situ

Urothelium: normal v reactive v carcinoma in situ (CIS)

Urothelium shows a complex pattern of cytokeratin expression.

 | cytokeratin 20 | CD44s | p53
normal urothelium (10 cases) | umbrella cells only | membranous staining of the basal layer only | none to focal and very weak
reactive urothelium (15 cases) | umbrella cells only | membranous overstaining of the full thickness of the urothelium (9 cases) patchy positivity of basal and intermediate cells (6 cases). | none to patchy and weak, predominantly in the basal layer.
carcinoma in situ (21 cases) | cytoplasmic overexpression by more than 50% of cells in 17 cases | no staining except in basal layer | overexpression in 12 cases

The combination of positivity for CK20 and p53 with negativity for CD44s in atypical cells favours CIS, whereas the reverse favours reactive atypia. In Pagetoid spread of CIS, the neoplastic cells are highlighted by CK20 and p53 .

References

McKenney, J. K., Desai, S., Cohen, C., Amin, M. B. Discriminatory immunohistochemical staining of urothelial carcinoma in situ and non-neoplastic urothelium: an analysis of cytokeratin 20, p53, and CD44 antigens. Am J Surg Pathol 2001;25:1074-1078.

This page last revised 27.12.2001.


Urothelial carcinoma, S100P & GATA3

Urothelial carcinoma: S100P and GATA3

Reference 1 | Polyclonal anti-S100P, S0084 % positive (number of cases studied), nuclear with or without cytoplasmic | monoclonal S100P % positive (number of cases studied), nuclear with or without cytoplasmic | GATA3 % positive (number of cases studied)
Renal urothelial | 94% of 17 | 80% of 15 | 67% of 15
Bladder urothelial, high grade | 81% of 215 | 71% of 219 | 57% of 226
Bladder urothelial, low grade | 100% of 80 | 96% of 81 | 95% of 82
Bladder urothelial, all | 86% of 295 (strongly positive in 78% of cases) | 78% of 300 (strongly positive in 62% of cases) | 67% of 308
Bladder, squamous cell | 0 of 7 | 0 of 7 | 0 of 7
Stomach | 58% of 19 | 62% of 21 | 0 of 15
Oesophageal adenocarcinoma | 4 of 4 | 3 of 5 | 0 of 4
Oesophageal squamous | 0 of 7 | 0 of 8 | 0 of 8
Pancreatic | 4 of 6 | 3 of 10 | 0 of 6
Colorectal | 61% of 72 | 20% of 80 | 0 of 71
Hepatocellular | 36% of 11 | 14% of 14 | 0 of 13
Lung | 27% of 41 | 10% of 48 | 0 of 45
Ovary | 15% of 40 | 7% of 41 | 0 of 39
Prostate | 3% of 260 | 2% of 256 | 0 of 257
Adrenal | 0 of 3 | 0 of 3 | 0 of 3
Breast ductal | 1 of 4 | 0 of 4 | 4 of 4
Cervical adenocarcinoma | 1 of 4 | 0 of 5 | 0 of 4
Cervical squamous | 2 of 4 | 0 of 6 | 0 of 6
Endometrial | 7% of 30 | 0 of 31 | 0 of 27
Gallbladder | 0 of 1 | 0 of 1 | 0 of 1
Melanoma | 0 of 13 | 0 of 16 | 0 of 12
Renal clear cell | 1% of 125 | 0 of 125 | 0 of 111
Renal papillary | 0 of 9 | 0 of 9 | 0 of 9
Renal chromophobe | 0 of 12 | 0 of 12 | 0 of 11
Renal sarcomatoid | 0 of 2 | 0 of 2 | 0 of 2
Seminoma | 0 of 10 | 0 of 10 | 0 of 6
Squamous NOS | 19% of 16 | 0 of 20 | 0 of 23
Thyroid | 0 of 14 | 0 of 17 | 0 of 18

The monoclonal antibody has greater specificity for urothelial neoplasms, at the expense of lower sensitivity1.

p63 and CK5/6 were studied on the same ca ses:

 | p63 | CK5/6
urothelial carcinoma | 87% of 292 cases (80% of the total were strongly positive) | 54% of 293 cases (22% of the total were strongly positive)
renal cell carcinoma | 0 of 117 cases | 7 of 131 cases
prostatic carcinoma | 1 of 251 cases | 11 of 254

References

1 Higgins JP, Kaygusuz G, Wang L, et al. Placental S100 (S100P) and GATA3: markers for transitional epithelium and urothelial carcinoma discovered by complementary DNA microarray. Am J Surg Pathol 2007; 31:673-80

This page last revised 30.5.2007.


Lipoid-cell urothelial carcinoma

Definition

A rare variant of urothelial carcinoma in which tumour cells resemble lipoblasts. This subtype is mentioned in the 2004 WHO classification.

Histopathology

The lipoid cell component represents a variable proportion of the tumour, usually up to 50%, the remainder being conventional urothelial carcinoma. The lipoid cell have multiple optically clear vacuoles, which may indent the nuclei. Nuclei are hyperchromatic and may have eosinophilic nucleoli. Rarely, the lipid cells are intermixed with plasmacytoid cells1,2. PAS and Alcian blue are negative.

Immunohistochemistry

Cytokeratin | 1/12
CK 7 | 5/51
CK20 | 4/51
EMA | 5/51 , 1/12
S-100 | 0/51 , 0/12

Differential diagnosis

  • Signet ring cell carcinoma: the vacuoles are filled with mucin, positive for PAS and Alcian Blue. There is often also extracellular mucin.

  • Liposarcoma is extremely rare in the bladder. It is negative for EMA and cytokeratins.

  • Carcinosarcoma may include a liposarcomatous component.

  • Plasmacytoid carcinoma

  • Clear cell urothelial carcinoma; the cells are clear but not vacuolated, containing glycogen.

  • Microcystic urothelial carcinoma: the individual cells are not vacuolated.

Prognosis

These are aggressive high grade tumours.

References

1 Leroy X, Gonzalez S, Zini L, et al. Lipoid-cell variant of urothelial carcinoma: a clinicopathologic and immunohistochemical study of five cases. Am J Surg Pathol 2007; 31:770-3

2 Soylu A, Aydin NE, Yilmaz U, et al. Urothelial carcinoma featuring lipid cell and plasmacytoid morphology with poor prognostic outcome. Urology 2005; 65:797

This page last revised 6.6.2007.


Differentiation of inverted papilloma from inverted-pattern carcinoma

Differentiating urothelial carcinoma with an inverted (endophytic) growth pattern from benign inverted papilloma can be problematic, especially in biopsy or transurethral resection specimens.

 |  | Inverted papilloma | Inverted-pattern urothelial carcinoma
Cytological atypia |  | 0/151 | 29/29 (9 cases WHO grade 1, 14 cases WHO grade 2, 6 cases WHO grade 3)1
Exophytic component |  | 0/151 | 22/291
Coexisting flat urothelial dysplasia / CIS |  | 0/151 | 0/291
Stromal invasion |  | 0/151 | 12/29 (7 cases showed invasion of the lamina propria, 5 cases showed invasion of the muscualris propria.)1
Peripheral palisading |  | 15/151 | 13/291
Mitotic activity | <1/10HPF | 12/151 | 5/291
 | 1 to 5/10HPF | 3/15 ( 2 cases 1/10HPF, 1 case 2/10HPF)1 | 16/29 (mean 8/10HPF)1
 | >5/10HPF | 0/151 | 8/291
Ki-67 |  | 0/151, 0/102 | 19/291
p53 |  | 1/15 (1 case showed staining of 12% of nuclei)1, 1/102 | 17/291
CK20 |  | 0/151, 0/102 | 17/291
Positive for Ki-67 or p53 or CK20 |  | 1/151 | 26/291
UroVysion FISH (detects aneuploidy in chromosomes 3, 7 and 17 and loss of the 9p21 locus., cytogenetic aberrations typical of urothelial carcinoma) positivity |  | 0/151 | 21/291
Positive for Ki-67 or p53 or CK20 or UroVysion FISH |  | 1/151 | 29/291

References

1 Jones TD, Zhang S, Lopez-Beltran A, et al. Urothelial carcinoma with an inverted growth pattern can be distinguished from inverted papilloma by fluorescence in situ hybridization, immunohistochemistry, and morphologic analysis. Am J Surg Pathol 2007; 31:1861-7

2 Broussard JN, Tan PH,Epstein JI. Atypia in inverted urothelial papillomas: pathology and prognostic significance. Hum Pathol 2004; 35:1499-504

This page last revised 2.3.2008.


Differentiation primary adenocarcinoma bladder

Differentiation primary adenocarcinoma of the bladder, urothelial carcinoma and secondary colorectal carcinoma

Epidemiology

Primary adenocarcinoma of the bladder constitutes only 0.5-2% of all primary bladder malignancies, while spread from a colorectal primary is the most common (20%-33%) of all secondary tumours involving the bladder.

Histopathology

Primary adenocarcinoma of bladder is often of enteric type, morphologically indistinguishable from a colorectal primary.

Immunohistochemistry

The combination of CK7, CK20, thrombomodulin and b-catenin will discriminate between adenocarcinomas of bladder and colorectum.

 |  | adenocarcinoma |  | urothelial carcinoma
 |  | primary of bladder | secondary from colorectum
CK7 |  | 11/17 | 0/16 | 10/10
CK20 |  | 9/17 | 15/16 | 4/10
thrombomodulin |  | 10/17 | 0/16 | 10/10
b-catenin | nuclear | 0/17 | 13/16 | 0/10
 | membranous | 15/17 | 16/16 | 10/10
 | negative | 2/17 : both poorly differentiated signet ring cell carcinomas | 0/16 | 0/10

  • the only ambiguous combination in this study was CK7-/CK20+/T-/C(N)-

References

Wang, H. L., Lu, D. W., Yerian, L. M., Alsikafi, N., Steinberg, G., Hart, J., Yang, X. J. Immunohistochemical distinction between primary adenocarcinoma of the bladder and secondary colorectal adenocarcinoma. Am J Surg Pathol 2001;25:1380-1387.

This page last revised 9.5.2002.


Smooth muscle tumours of the urinary bladder

Epidemiology

Leiomyosarcoma is the most common malignant mesenchymal tumour of the urinary bladder.

Histopathology

The criteria for distinguishing between benign and malignant smooth muscle tumours are not yet well established.

  • leiomyoma; reserved for tumours with well circumscribed margins, of low cellularity and absent to minimal mitotic activity1.

  • low grade leiomyosarcoma; < 5 mitoses / 10 HPF - none of 10 cases recurred or metastasised1.

  • high grade leiomyosarcoma; > 5 mitoses / 10 HPF - 2 of 5 patients died1.

Immunohistochemistry

 | leiomyoma | leiomyosarcoma
vimentin | 17/181 | 9/91
smooth muscle actin, 1A4 | 12/181 | 9/91
muscle-specific actin, HHF35 | 14/181 | 9/91
both smooth muscle actin and muscle-specific actin | 11/181 | 9/91
desmin | 7/181 | 9/91
AE1/AE3 | 0/181 | 0/91
Cam5.2 | 0/181 | 0/91
wide-spectrum keratin, polyclonal | 0/181 | 0/91
cd117, c-kit | 3/181 | 0/91
CD34 | 2/18 : two cases positive for both CD34 and CD117 were also positive for both smooth muscle actin and muscle-specific actin 1 | 3/91
S-100 | 0/181 | 0/91

Differential diagnosis of leiomyosarcoma of urinary bladder

  • inflammatory pseudotumour (inflammatory myofibroblastic tumour)

  • postoperative spindle cell nodule

  • sarcomatoid carcinoma

References

1Martin, S. A., Sears, D. L., Sebo, T. J., Lohse, C. M., Cheville, J. C. Smooth muscle neoplasms of the urinary bladder: a clinicopathologic comparison of leiomyoma and leiomyosarcoma. Am J Surg Pathol 2002;26:292-300

This page last revised 1.5.2002.


Small cell carcinoma of the bladder

Epidemiology

Small cell carcinoma accounts for 0.5% of all bladder tumours6. The average age of patients is 67 years1, mainly male6.

Clinical features

Patients present with haematuria or dysuria. A third of patients have metastatic carcinoma at the time of presentation, most often with spread to the liver or regional lymph nodes. Occasionally patients develop paraneoplastic syndromes hypercalcaemia or hypophosphataemia.

Histopathology

The tumour cells are small with pyknotic nuclei and "salt and pepper" chromatin. Most cases show a mix of small cell and transitional cell carcinoma, less often adenocarcinoma or squamous cell carcinoma. Tumour necrosis is common, most often punctuate. The Azzopardi effect is common.

Immunohistochemistry

Synaptophysin | 16/231, 5/102, 22/448
Chromogranin | 9/301, 5/102, 13/448
NSE | 1/41, 10/102, 35/448
PGP | 4/102
Cam 5.2 | 14/21 (staining is punctate)1
34bE12 | 4/102
CK7 | 26/447
CK20 | 0/102, 0/44 (but positive in the urothelial carcinoma component in 12 of the 24 cases where this component was present)7, 3/448
TTF-1 | 2/42, 2/33,1/54, 1/35, 2/106, 17/44 (there was no staining for TTF-1 in the urothelial carcinoma component present in 29 of the cases)7, 11/44 (in addtion, 2/2 large cell neuroendocrine carcinomas of the bladder were positive)8
CD57 | 30/448
CD117 | 2/71
EGFR c-erb | 4/111, 5/102
p53 | varies from 0% to 90%2
Ki-67 | varies from 15% to 70%2
Uroplakin | 0/447

Prognosis

This tumour is aggressive with early metastases. The mean survival is six to nine months6.

References

1 Abrahams NA, Moran C, Reyes AO, et al. Small cell carcinoma of the bladder: a contemporary clinicopathological study of 51 cases. Histopathology 2005; 46:57-63

2 Agoff SN et al. Thyroid transcription factor-1 is expressed in extrapulmonary small cell carcinomas but not in other extrapulmonary neuroendocrine tumours. Mod Pathol 2000;13:238-242.

3 Kaufmann O & Dietel M. Expression of thyroid transcription factor-1 in pulmonary and extrapulmonary small cell carcinomas and other neuroendocrine carcinomas of various primary sites. Histopathology 2000; 36: 415-420.

4 Ordonez NG. Value of thyroid transcription factor-1 immunostaining in distinguishing small cell lung carcinomas from other small cell carcinomas. Am J Surg Pathol 2000;24:1217-1223.

5 Cheuk W et al. Immunostaining for thyroid transcription factor-1 and cytokeratin 20 aids in the distinction of small cell carcinoma from Merkel cell carcinoma, but not pulmonary from extrapulmonary small cell carcinoma. Arch Pathol Lab Med 2001;125:228-231. (supplemented by personal communication) FULL TEXT

6 Soriano P, Navarro S, Gil M, et al. Small-cell carcinoma of the urinary bladder. A clinico-pathological study of ten cases. Virchows Arch 2004; 445:292-7

7 Jones TD, Kernek KM, Yang XJ, et al. Thyroid transcription factor 1 expression in small cell carcinoma of the urinary bladder: an immunohistochemical profile of 44 cases. Hum Pathol 2005; 36:718-23

8 Alijo Serrano F, Sanchez-Mora N, Angel Arranz J, et al. Large cell and small cell neuroendocrine bladder carcinoma: immunohistochemical and outcome study in a single institution. Am J Clin Pathol 2007; 128:733-9

This page last revised 29.11.2008.


Inflammatory myofibroblastic tumour of the bladder

Definition

Postoperative spindle cell nodule is a similar lesion occurring after a surgical procedure4. Similar lesion has been reported in the vagina, ureter, urethra and prostate10. It is unclear whether this lesion is truely neoplastic. Inflammatory myofibroblastic tumour of the bladder has been shown to have a t(2;5) translocation involving the ALK-1 gene, and so may be a variant of inflammatory myofibroblastic tumour: this entity was first identified in the lung, but is now known to occur at a range of sites.

Synonyms

Inflammatory pseudotumour, inflammatory pseudosarcomatous fibromyxoid tumour, nodular fasciitis, pseudomalignant spindle cell proliferation, pseudosarcomatous myofibroblastic tumour, reactive pseudosarcomatous response.

Clinical features

This is usually a tumour of adults with a male predominance10, rarely of children7. Patients present with haematuria, pelvic pain, obstructive symptoms or recurrent cystitis2,10. There is often a history of smoking, prior surgery or instrumentation10.

Macroscopic appearance

The most common is the is the dome of the bladder10. The tumour may be polypoidal10 or form a submucosal mass2. The tumour commonly appears gelatinous2.

Histopathology

This is a variably cellular spindle cell tumour. Stellate cells are seen. The cells do not show hyperchomasia or frank atypia10. A single nucleolus is commonly present within each nucleus10. Some nuclei may show a red-brown inclusion10. As at other sites, three patterns occur. Most cases show a mix of patterns 7. There are mitoses (3 to 38/10 HPF7) but no abnormal mitotic figures. Atypia is lacking. There may be limited necrosis7. There is a mixed inflammatory infiltrate. The tumour shows a myxoid background with myxoid hypocellular areas near the mucosal surface and greater cellularity more deeply10. Arcing blood vessels may be seen10.

Immunohistochemistry (with differential diagnoses for comparison)

 | Inflammatory myofibroblastic tumour | postoperative spindle cell nodule | Sarcomatoid carcinoma | Stromal tumour of unknown malignant potential of the prostate | Rhabdomyosarcoma | Leiomyosarcoma | Neurofibroma
ALK-1 | 8/91, 2/65, 3/46, 12/16 (granular cytoplasmic or linear subplasmalemmal)7, 12/26 (focal in 6 cases, diffusely positive in 6 cases)10 |  | 0/51, 0/87 | 0/27 | 0/21 | 0/21, 0/57 | 0/21
MNF116, Cam5.2 or AE1/3 | 8/9 (3 diffuse, 5 focal)1, 2/102, 5/154, 13/16 (AE1/3: 13/16, Cam5.2: 9/16)7, 31/33 (AE1/3: focal in 9 cases, diffusely positive in 22 cases)10 | 2/44 | 5/5 (all focal)1, 2/34, 6/8 (AE1/3: 6/8, Cam5.2: 2/8)7 | 0/27 | 0/21 | 1/2 (focal)1, 3/84, 0/57 | 0/21
SMA | 8/9 (3 diffuse, 5 focal)1, 3/82, 5/84, 16/167, 23/24 (focal in 9 cases, diffusely positive in 14 cases)10 | 2/44 | 4/5 (2 diffuse, 2 focal)1, 2/34, 6/87, 6/87 | 2/27 | 0/21 | 2/2 (1 diffuse, 1 focal)1, 3/74, 5/57 | 0/21
Desmin | 7/9 (all focal)1, 2/92, 3/114, 12/157, 21/35 (focal in 15 cases, diffusely positive in 6 cases)10 |  | 2/5 (1 diffuse, 1 focal)1, 0/34, 3/87 | 2/27 | 2/21 | 0/21, 0/84, 3/57 |
Calponin | 8/9 (3 diffuse, 5 focal)1 |  |  |  |  | 2/2 (focal)1 |
Caldesmon | 6/9 (2 diffuse, 4 focal)1 |  |  |  |  | 2/2 (1 focal, 1 diffuse)1 |
HHF35 | 5/84 | 2/34 | 1/24 |  |  | 1/54 |
vimentin | 10/102, 10/104 | 4/44 | 1/14 |  |  | 7/74 |
EMA | 2/82, 4/84 | 1/34 | 1/24 |  |  | 1/84 | `
p53 | 7/104, 14/15 (weak nuclear staining)7 | 3/44 | 5/8 (strong staining)7 | 0/27 |  | 9/9 (in addition, there were two negative cases, but these dated from 1928 and 1929, which might account for loss of immunogenicity.)4, 3/5 (strong staining)7 |
S-100 | 0/44, 2/157 | 0/34 | 0/87 | 0/27 |  | 0/24, 0/57 |
CD34 | 0/157 |  | 0/87 | 0/27 |  | 1/57 |
CD117 | 1/16 (focal weak staining in one case)7 |  | 1/87 | 0/27 |  | 1/57 |

Ultrastructure

The features are those of myofibroblastic cells. Fibronexus junctions are specific to myofibroblastic cells but are not often to be found.

Molecular cytogenetics

  • Cytogenetic abnormalities at 2p23, the site of the ALK-1 gene, have been reported8. ALK gene translocations examined by FISH are seen in 4 of 6 cases in each of two studies1,10.

Differential diagnosis

  • Inflammatory myofibroblastic tumour of childhood: is associated with constitutional symptoms. This lesion is more cellular with a dense infiltrated of lymphocytes and plasma cells. There are ganglion-like cells and the lesions show calcification. There is rarely positivity for cytokeratins. This is a tumour of low malignant potential10.

  • Postoperative spindle cell nodule

  • Sarcomatoid urothelial carcinoma: may be myxoid. There is marked cytological atypia, abnormal mitoses, non-myxoid areas of greater cellularity. There is often a malignant epithelial component. p53 staining tends to be strong. Staining for cytokeratins may be weak. ALK-1 is negative.

  • Leiomyosarcoma: may be myxoid and may show positivity for cytokeratins. A delicate vascular network and an inflammatory infiltrate are lacking. ALK-1 is negative. p53 staining may be strong. Any cytokeratin positivity is focal and weak.

  • Rhabdomyosarcoma: positive for myogenin and Myo-D1. May be positive for ALK-1 9.

See link

Management

Treatment has variously been by transurethral resection, or partial or total cystectomy10.

Prognosis

The prognosis is good; local resection is adequate. Recurrences may occur10, possibly more often in ALK-1 positive cases7. The tumour does not metastasis10. Unresected lesions may massively enlarge to cause death by obstruction, not metastasis 4.

References

1 Freeman, A., N. Geddes, et al. (2004). "Anaplastic lymphoma kinase (ALK 1) staining and molecular analysis in inflammatory myofibroblastic tumours of the bladder: a preliminary clinicopathological study of nine cases and review of the literature." Mod Pathol 17(7): 765-71.

2 Jones, E. C., P. B. Clement, et al. (1993). "Inflammatory pseudotumor of the urinary bladder. A clinicopathological, immunohistochemical, ultrastructural, and flow cytometric study of 13 cases." Am J Surg Pathol 17(3): 264-74.

3 Coyne, J. D., G. Wilson, et al. (1991). "Inflammatory pseudotumour of the urinary bladder." Histopathology 18(3): 261-4.

4 Iczkowski, K. A., J. H. Shanks, et al. (2001). "Inflammatory pseudotumor and sarcoma of urinary bladder: differential diagnosis and outcome in thirty-eight spindle cell neoplasms." Mod Pathol 14(10): 1043-51.

5 Chan, J. K., W. Cheuk, et al. (2001). "Anaplastic lymphoma kinase expression in inflammatory pseudotumors." Am J Surg Pathol 25(6): 761-8.

6 Cook, J. R., L. P. Dehner, et al. (2001). "Anaplastic lymphoma kinase (ALK) expression in the inflammatory myofibroblastic tumor: a comparative immunohistochemical study." Am J Surg Pathol 25(11): 1364-71.

7 Tsuzuki, T., C. Magi-Galluzzi, et al. (2004). "ALK-1 expression in inflammatory myofibroblastic tumor of the urinary bladder." Am J Surg Pathol 28(12): 1609-14.

8 Hojo, H., W. A. Newton, Jr., et al. (1995). "Pseudosarcomatous myofibroblastic tumor of the urinary bladder in children: a study of 11 cases with review of the literature. An Intergroup Rhabdomyosarcoma Study." Am J Surg Pathol 19(11): 1224-36.

9 Cessna, M. H., H. Zhou, et al. (2002). "Expression of ALK1 and p80 in inflammatory myofibroblastic tumor and its mesenchymal mimics: a study of 135 cases." Mod Pathol 15(9): 931-8.

10 Harik LR, Merino C, Coindre JM, et al. Pseudosarcomatous Myofibroblastic Proliferations of the Bladder: A Clinicopathologic Study of 42 Cases. Am J Surg Pathol 2006; 30:787-794

This page last revised 13.7.2006.


Nephrogenic adenoma

Nephrogenic adenoma (nephrogenic metaplasia)

Definition

A benign urogenital proliferation that may be found in the bladder, urethra, renal pelvis or ureters. It is thought to represent a reaction of the urothelium to injury 2 by instrumentation, surgery or calculi. When the lesion develops in renal transplant recipients, the lesions are composed of donor cells, indicating that they probably represent implanted detached renal tubules3.

Epidemiology

This is an uncommon lesion of adults.

Macroscopic appearances

The lesions may be single or multiple.

Histopathology

Nephrogenic adenoma has a variable architecture; papillary, tubular, nested, hobnail or solid. The hobnails may line vessels-like structures. Small tubules may have a pseudoinfiltrative pattern. Dilated tubules filled with eosinophilic material produce a thyroidised appearance. A basal layer is lacking. There may be cytological atypia with focally prominent nucleoli, but mitoses are absent. The stroma may be oedematous or inflammatory. Calcification and ossification occur 3.

Immunohistochemistry

 | various sites | bladder | prostate
P504S | 22/38 (diffuse in 10 cases, focal in 6 cases, patchy in 6 cases)3 | 3/16 (intensity and extent less than in prostatic cases)1 | 4/4 (3 cases, luminal / subluminal staining of >75% of tubular component, strong in 2 cases, moderate in one case. The remaining case showed staining of <10% of tubules.)1
PSA | 0/223 | 0/161 | 0/41, 1/11 (focal positivity in one case. Three other cases showed staining of the secretions only.)2
PSAP |  |  | 3/10 (weakly diffusely positive in two cases, focal positivity in one case. Two other cases showed staining of the secretions only.)2
CK7 |  |  | 9/92
34bE12 | 10/26 (6 cases were negative for 34bE12 but positive for P504S)3 | 4/161 | 1/4 (<25% of tubules in one case)1, 5/92
p63 |  | 0/161 | 0/41

Differential diagnosis

  • In prostatic urethra / extending into prostate: prostatic carcinoma. Demonstration of origin from the urethra helps in the diagnosis of nephrogenic adenoma. Both may express P504S 1. Positivity for PSA favours prostatic adenocarcinoma, while negativity suggest nephrogenic adenoma.

  • signet ring cell, clear cell or papillary adenocarcinoma

References

1 Skinnider, B. F., E. Oliva, et al. (2004). "Expression of alpha-methylacyl-CoA racemase (P504S) in nephrogenic adenoma: a significant immunohistochemical pitfall compounding the differential diagnosis with prostatic adenocarcinoma." Am J Surg Pathol 28(6): 701-5.

2 Allan, C. H. and J. I. Epstein (2001). "Nephrogenic adenoma of the prostatic urethra: a mimicker of prostate adenocarcinoma." Am J Surg Pathol 25(6): 802-8.

3 Gupta, A., H. L. Wang, et al. (2004). "Expression of alpha-methylacyl-coenzyme A racemase in nephrogenic adenoma." Am J Surg Pathol 28(9): 1224-9.

This page last revised 1.11.2004.


Ovarian tumours

Ovarian tumours - immunohistochemistry

 | cytokeratins |  | CK7 | CK20 | CEA | EMA | Ca19.9 | CA125 | vimentin | S-100 | SMA | desmin | inhibin | CD99 | oestrogen and progesterone receptors
 | low MW | high MW
serous tumours | 17/172 | 10/172 | + | - | 4/172 | + |  | 17/172 |  | 4/172 |  |  | - |  |
endocervical-type mucinous tumours |  |  | + | - | (+) | + |  |  |  |  |  |  | - |  | +
intestinal type mucinous tumours |  |  | + | + | + | + |  |  |  |  |  |  | - |  | -
endometrioid tumours |  |  |  |  |  | + |  |  |  |  |  |  | - |  |
Brenner tumours |  |  | + | - | + | + | + |  |  |  |  |  | - |  |
granulosa cell tumours | 30-60% |  |  |  |  | neg |  |  | 100%4 | 50%4 | 90%4 | - | + | 90% | PR +ve3, ER -ve3
juvenile granulosa cell tumours | ~50% |  |  |  | - |  |  |  | + |  |  |  | + |  |
Sertoli(-Leydig) cell tumour | 50%4 |  |  |  |  | - |  |  | 100%4 | 100%4 |  |  | + | var |
Leydig cell tumour | neg4 |  |  |  |  |  |  |  | pos4 |  |  |  |  |  |
SCTAT | - |  |  |  |  |  |  |  | + |  |  |  | + |  |
steroid cell tumours | 30-50% |  |  |  |  |  |  |  | + |  | 30% |  | + |  |
small cell carcinoma | + |  |  |  |  | 30-75% |  |  | + |  |  |  | - |  |

See also: Melan-A (A103) immunostaining in ovarian sex cord stromal tumours.

One case of thyroglobulin-positivity in a series of 17 papillary serous carcinomas has been reported2.

Differential diagnoses

  • Sex cord stromal tumour versus sertoliform endometrioid carcinoma: inhibin and EMA (or CK 7 ) appear most useful. Beware of inhibin positivity in reactive stromal cells associated with carcinomas; this occurs most frequently in association with mucinous carcinomas8.

 | SCST | endometrioid carcinoma
broad spectrum anti-cytokeratins | positive, except pure Leydig cell tumours | positive
Cytokeratin 7 | negative, except for Retiform areas of Sertoli-Leydig cell tumours5 | positive, including 5/6 sex cord-like endometrioid carcinomas5
CD99 | 90% of granulosa cell tumours, variably in Sertoli-Leydig cell tumours6 | positive in some sex cord-like endometrioid carcinoma (but not membranous staining)6
inhibin | positive ( vide supra [that's Latin for "see above"]) | negative
EMA | negative | usually positive, but may only be focal7

  • Sex cord stromal tumour versus sarcoma: the possible sarcomas include haemangiopericytoma, leiomyosarcoma and endometrial stromal sarcoma. This may particularly be a problem with late recurrences of granulosa cell tumour. The sarcomas are negative for inhibin. Endometrial stromal sarcoma is positive for CD10. When endometrial stroma sarcoma has sex cord-like elements, these structures are usually positive for a-inhibin. Calretinin may be helpful in inhibin-negative sarcomatous sex cord stromal tumours. Luteinised granulosa cell tumour may resemble an epithelioid smooth muscle tumour and may be positive for smooth muscle actin. Luteinised granulosa cell tumours are reliably positive for a-inhibin. whereas inhibin positivity has not been reported in smooth muscle tumours.

  • Granulosa cell tumour versus yolk sac tumour. Hepatoid yolk sac tumour may resemble juvenile granulosa cell tumour, which may also show minor foci of hepatoid differentiation. Foci of syncytiotrophoblast in mixed germ cells tumours are likely to be intensely positive for a-inhibin.

  • Hypercalcaemic type small cell carcinoma may particularly resemble juvenile granulosa cell tumour but cells have less cytoplasm in the former. Both may have a high mitotic rate.

 | granulosa cell tumour | hypercalcaemic small cell carcinoma | yolk sac tumour
a-inhibin | positive | negative | negative; may be focally positive in hepatoid yolk sac tumour
CD99 | positive | positive | negative
a-fetoprotein | negative | negative | positive
a-antitypsin | negative | negative | positive
CEA | negative | negative | positive

  • Metastatic adenocarcinomas of colon or breast may mimic primitive sex cord stromal tumours. a-inhibin may be focally and weakly positivity . The rare benign signet ring stromal tumour resembles signet ring cell carcinoma (Krukenberg tumour).

 | signet-ring stromal tumour | Krukenberg tumour
a-inhibin | positive | negative (stromal cells may be positive)
EMA | negative | positive
SMA | positive | negative
CEA | negative | positive
pancytokeratin | negative | positive

  • Oxyphilic tumours. The following tumours may all appear oxyphilic:

    • oxyphilic variant of Sertoli cell tumour
    • steroid cell (lipid, lipoid) tumour
    • ovarian clear cell carcinoma
    • endometrioid carcinoma
    • carcinoid
    • struma ovarii

    • metastatic renal cell carcinoma

    • metastatic hepatocellular carcinoma

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Pages 567-625.

2Keen, C. E., Szakacs, S., Okon, E., Rubin, J. S., Bryant, B. M. CA125 and thyroglobulin staining in papillary carcinomas of thyroid and ovarian origin is not completely specific for site of origin Histopathology 1999;34:113-117

3 Kato, N., Fukase, M., Ono, I., Matsumoto, K., Okazaki, E., Motoyama, T. Sertoli-stromal cell tumor of the ovary: immunohistochemical, ultrastructural, and genetic studies. Hum Pathol 2001;32:796-802

4 Zheng, W., Senturk, B.Z. and Parkash, V. Inhibin immunohistochemical staining: a practical approach for the surgical pathologist in the diagnoses of ovarian sex cord-stromal tumors. Adv Anat Pathol 2003;10:27-38.

5 Guerrieri, C., Franlund, B., Malmstrom, H. and Boeryd, B. Ovarian endometrioid carcinomas simulating sex cord-stromal tumors: a study using inhibin and cytokeratin 7. Int J Gynecol Pathol 1998;17:266-71.

6 Matias-Guiu, X., Pons, C. and Prat, J. Mullerian inhibiting substance, alpha-inhibin, and CD99 expression in sex cord-stromal tumors and endometrioid ovarian carcinomas resembling sex cord-stromal tumors. Hum Pathol 1998;29:840-5.

7 Ordi, J., Schammel, D.P., Rasekh, L. and Tavassoli, F.A. Sertoliform endometrioid carcinomas of the ovary: a clinicopathologic and immunohistochemical study of 13 cases. Mod Pathol 1999;12:933-40.

8 Rishi, M., Howard, L.N., Bratthauer, G.L. and Tavassoli, F.A. Use of monoclonal antibody against human inhibin as a marker for sex cord-stromal tumors of the ovary. Am J Surg Pathol 1997;21:583-9.

This page last revised 3.9.2001.


Serous carcinoma of ovary

Definition

A malignant ovarian epithelial neoplasm composed of cells resembling the lining of the Fallopian tube. It is thought that low-grade serous carcinomas arise by step-wise progression from benign through borderline to malignant tumours. High grade serous carcinomas are thought to arise de novo.

Epidemiology

Serous carcinoma is the commonest ovarian epithelial malignancy.

Immunohistochemistry

Reference 1

Low grade serous carcinomas (22 cases)

High grade serous carcinomas (47 cases)

p value (statistical significance of the difference between low and high grade carcinomas)

staining score


Mucinous ovarian tumours

Morphological features favouring a primary ovarian mucinous tumour:

  • size greater than 10 cm

  • grossly smooth surface

  • benign, or borderline appearing areas

  • expansive invasive pattern of invasion

  • microscopic cysts (> 2mm)

  • complex papillae

  • necrotic luminal debris

  • presence of a teratoma or Brenner tumour

  • presence of a "mural nodule"

Features favouring a mucinous tumour metastatic to ovary:

  • bilaterality

  • microscopic surface involvement by epithelial tumours

  • hilar involvement

  • nodular growth pattern

  • infiltrative pattern of invasion

  • small glands/tubules

  • single cell infiltration

  • signet ring cells

  • "dirty" necrosis

An immunohistochemical panel may help in the differentiation

References

Lee, K.R. and Young, R.H. The distinction between primary and metastatic mucinous carcinomas of the ovary: gross and histologic findings in 50 cases. Am J Surg Pathol 2003;27:281-92.

This page last revised 17.3.2003.


Sex cord stromal tumours

Identification of ovarian sex cord stromal tumours by immunohistochemistry

There are a number of markers with variable sensitivity across the range of sex cord stromal tumours.

 |  | WT1 | SF-1 | Melan-A | Inhibin | Calretinin | CD99
Adult granulosa cell tumour |  | 78% (of 32 cases)1 | 100% (of 32 cases)1 | 0% (of 27cases)1 | 94% (of 32 cases)1 | 81% (of 32 cases)1 | 88% (of 32 cases)1
Sertoli cell tumour |  | 100% (of 27cases)1 | 100% (of 27cases)1 | 0% (of 27cases)1 | 96% (of 27cases)1 | 48% (of 27cases)1 | 59% (of 27cases)1
Sertoli-Leydig cell tumour | well differentiated Sertoli cell | 100% (of 4cases)1 | 100% (of 4cases)1 | 0% (of 4cases)1 | 100% (of 4cases)1 | 25% (of 4cases)1 | 50% (of 4cases)1
 | intermediate differentiation Sertoli cell | 100% (of 14cases)1 | 100% (of 14cases)1 | 0% (of 14cases)1 | 93% (of 14cases)1 | 50% (of 14cases)1 | 50% (of 14cases)1
 | Leydig cell component | 0% (of 18cases)1 | 100% (of 18cases)1 | 94% (of 18cases)1 | 100% (of 18cases)1 | 100% (of 18cases)1 | 6% (of 18cases)1
Steroid cell tumour, not otherwise specified |  | 0% (of 25cases)1 | 100% (of 25cases)1 | 96% (of 25cases)1 | 100% (of 25cases)1 | 100% (of 25cases)1 | 32% (of 25cases)1
Fibroma |  | 100% (of 20cases)1 | 100% (of 20cases)1 | 0% (of 20cases)1 | 50% (of 20cases)1 | 25% (of 20cases)1 | 0% (of 20cases)1
Fibrothecoma |  | 100% (of 5cases)1 | 100% (of 5cases)1 | 0% (of 5cases)1 | 80% (of 5cases)1 | 80% (of 5cases)1 | 0% (of 5cases)1

Differential diagnosis

Of tumours at the sex-cord stromal end of spectrum (adult granulosa cell tumour, Sertoli cell tumour and Sertoli-Leydig cell tumour):

  • primary ovarian carcinoma (particularly endometrioid carcinoma): usually positive for CK7 and EMA, usually negative for inhibin and calretinin
  • carcinoid: positive for chromogranin and synaptophysin but negative for inhibin and calretinin
  • FATWO: positive for CK8/18, inhibin and calretinin
  • metastatic carcinoma (particularly tubular variant of Krukenberg tumour): positive for either CK7 or CK20, positive for EMA, negative for inhibin and calretinin
  • small cell carcinoma of hypercalcaemic type: variably positive for EMA, negative for inhibin, some express calretinin

Of steroid cell tumours:

  • ovarian clear cell carcinoma: diffuse expression of cytokeratins and EMA
  • dysgerminoma: positive for CD117 and OCT4 but negative for inhibin
  • metastatic renal cell carcinoma

Of fibromas and fibrothecomas:

  • smooth muscle tumours
  • metastatic gastrointestinal stromal tumour
  • primary or metastatic endometrial stromal sarcoma
  • Krukenberg tumour

References

1 Zhao C, Vinh TN, McManus K, Dabbs D, Barner R, Vang R. Identification of the most sensitive and robust immunohistochemical markers in different categories of ovarian sex cord-stromal tumors. Am J Surg Pathol. 2009 Mar;33(3):354-66.

This page last revised 5.4.2010

©SMUHT/PW Bishop


Granulosa cell tumour of the ovary with a pseudopapillary pattern

Both juvenile and adult granulosa cell tumour may have a pseudopapillary pattern.

Macroscopic appearances

The tumour is unilateral and usually cystic, unilocular or multilocular. The cyst wall is lined by multiple papillary projections.

Histopathology

Pseudopapillae (lacking fibrovascular cores) are formed with by cellular projections surrounded by necrosis or by folds of neoplastic cells without necrosis. The pseudopapillae are lined by a layer of cells several deep. All cases show areas of typical granulosa cell tumour.

Immunohistochemistry

Inhibin | 3/31
Calretinin | 2/21
CD99 | 1/11
Cam5.2 | 1/2 (focal positivity)1

Differential diagnosis

  • Transitional cell / Brenner neoplasm: form true papillae with fibrovascular cores: usually positive for CK7.

  • Endometrioid adenocarcinoma: positive for EMA and CK7.

  • Undifferentiated carcinoma with pseudopapillae.

  • Retiform variant of Sertoli-Leydig cell tumour: the papillae have stromal cores, often with marked hyalinisation.

  • Melanoma may form pseudopapillae.

  • Ovarian ependymoma: there are long fibrillary cytoplasmic processes, perivascular pseudo-rosettes and true rosettes; the tumour is positive for glial fibrillary acidic protein.

References

1 Irving Granulosa Cell Tumors of the Ovary With a Pseudopapillary Pattern: A Study of 14 Cases of an Unusual Morphologic Variant Emphasizing Their Distinction From Transitional Cell Neoplasms and Other Papillary Ovarian Tumors. Am J Surg Pathol 2008;32:581–586

This page last revised 14.4.2008

©SMUHT/PW Bishop


Microcystic stromal tumour of the ovary

Definition

A proposed new category of ovarian stromal tumour with thecoma-like areas plus microcystic change.

Clinical features

Patients are adult women across a wide age range, usually premenopausal. Presentation is usually with an abdominal mass. There is usually not an oestrogenic effect.

Macroscopic appearances

Tumours are unilateral. Most are under 10 cm in diameter. The cut surface is usually a mix of solid and cystic areas, white-yellow-tan.

Histopathology

Microcysts usually dominate; they consist of round to oval spaces, sometimes coalescing to irregular channels. There are solid cellular areas and fibrous bands resembling a thecoma. The cells have lightly eosinophilic cytoplasm and round to spindle nuclei with fine chromatin and small nucleoli. There may be bizarre nuclei. The mitotic rate is low. Scattered psammoma bodies may be seen. The contralateral ovary may show stromal hyperthecosis.

Immunohistochemistry

Vimentin | 16/16 (strong positivity of almost all cells)
CD10 | 16/16 (strong positivity of almost all cells)
Cam5.2 | 4/16 (weak)
Calretinin | 1/16 (weak)
Inhibin | 1/16 (weak)
EMA | 0/16
a-fetoprotein | 0/4

Differential diagnosis

  • Thecoma: occurs in older women, usually postmenopausal; often cause oestrogenic effects withe uterine bleeding; there may be cystic degeneration; bizarre cells are lacking; there is usually positivity for calretinin and inhibin; staining for CD10 is weaker

    • luteinising thecoma associated with sclerosing peritonitis; occurs in young adult women; tumours are bilateral, cerebriform, reddish-brown; there is often a microcystic pattern; cells are small and fusiform with darkly staining nuclei; there may be marked mitotic activity; there is diffuse positivity for calretinin, inhibin and CD56

  • Sclerosing stromal tumour: are unilateral, solid-cystic, white-yellow; there are cellular islands but microcysts are lacking; there are slit-like staghorn thin-walled vessels; calretinin and inhibin are usually positive

  • Steroid cell tumour, oxyphil cells type: are often associated with androgenic, sometimes oestrogenic, effects; the tumour is often bright yellow but may be orange, brown or black due to lipid and lipochrome; degenerative cavities contain red cells; positive for calretinin, inhibin and often for CD10

  • Signet ring stromal tumour: unilateral, solid or solid-cystic, without hormonally effects; there are bland signet ring cells admixed with fibroblastic cells

  • Sertoli-Leydig cell tumour: large cysts contain colloid-like material; there may be microcysts; there will be areas of typical Sertoli cells and typical Leydig cells

  • Juvenile granulosa cell tumour; may have foci of bizarre cells; cysts are larger; inhibin and calretinin are positive, CD10 staining is limited

  • Yolk sac tumour: occur in women of reproductive age, usually unilateral large tumours, solid-cystic; Schiller-Duval bodies are present; mitotic activity is marked; there is almost always a raised serum a-fetoprotein

  • Monodermal teratomas:

    • struma ovarii: may be microcystic; positive for thyroglobulin and TTF-1

    • meningioma: may be microcystic but also shows whorls: positive for EMA

  • Brenner tumour with microcystic change

  • Surface epithelial carcinomas with microcystic change

  • Ovarian adenomatoid tumour: positive for calretinin and inhibin

  • Myxoid sarcoma

Prognosis

This tumour is benign.

References

1 Irving JA, Young RH. Microcystic stromal tumor of the ovary: report of 16 cases of a hitherto uncharacterized distinctive ovarian neoplasm. Am J Surg Pathol. 2009 Mar;33(3):367-75.

This page last revised 7.4..2010

©SMUHT/PW Bishop


Non-small cell neuroendocrine carcinoma of the ovary

Epidemiology

This is an extremely rare tumour of the ovary. It is a tumour of adults, pre or post menopausal.

Macroscopic appearances

Most cases are unilateral. The tumour may be predominantly solid or cystic.

Histopathology

The tumour cells are intermediate to large. They form solid sheets, trabeculae or nests, sometimes having a pseudopapillary appearance. The cells are usually oval or round, less often spindled. The degree of pleomorphism is varied. The mitotic rate is high and necrosis is prominent.

There is usually an associated endometrioid or mucinous carcinoma of the ovary, or a mature cystic teratoma, pure non-small cell neuroendocrine carcinoma being very rare.

Immunohistochemistry

Cytokeratin cocktail | 6/61
CK7 | 4/51
CK20 | 3/51
Cam5.2 | 3/31
Chromogranin A | 8/111
Synaptophysin | 9/91
CD117 | 5/71
NSE | 1/11
CD56 | 4/81

Differential diagnosis

  • Metastatic neuroendocrine carcinoma

  • Anaplastic foci arising in ovarian carcinomas

Prognosis

Non-small cell neuroendocrine carcinoma is an aggressive tumour.

References

1 Veras E, Deavers MT, Silva EG, et al. Ovarian nonsmall cell neuroendocrine carcinoma: a clinicopathologic and immunohistochemical study of 11 cases. Am J Surg Pathol 2007; 31:774-82

This page last revised 9.6.2007.


Differentiation of peritoneal mesothelioma and serous carcinoma

Differentiation of peritoneal mesothelioma and serous carcinoma of the ovary / peritoneum

Ovarian serous carcinomas are about ten times as common as primary peritoneal carcinomas17.

The differentiation of peritoneal epithelioid mesothelioma from serous papillary carcinoma of the ovary or peritoneum can be problematic. Most studies of the immunohistochemical differentiation of mesothelioma from adenocarcinoma have concentrated on pleural mesotheliomas and in particular the differentiation from pulmonary adenocarcinomas. However, several of the markers that are of proven utility in this context are less informative in the differentiation from ovarian/peritoneal serous carcinoma. WT1 and mesothelin are positive in both mesothelioma and serous carcinoma.

Papillary serous carcinoma

Peritoneal epithelioid mesothelioma

Notes

Calretinin

1/161, 4/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. <1% of cells; 1 case, 1-25% of cells; 3 cases)2, 0/23 (Positivity required nuclear staining: 2 cases showed focal cytoplasmic staining)3, 5/134, 8/265, 14/45 (51-75% of cells: 3 cases [2 of these 3 cases were also strongly positive for BerEP4 but were negative for CK5/6; one was negative for MOC-31, the other showed trace positivity; electron microscopy was required to establish the diagnosis of serous carcinoma], 26-50% of cells: 3 cases, 1-25% of cells: 7 cases, <1% of cells: 1 case.)6, 5/40 (51% to 75% of cells: 2 cases, 26% to 50% of cells; 3 cases)17, 0/3619

3/31, 35/35 (1-25% of cells; 3 cases, 26-50% of cells; 4 cases, 51-75% of cells; 11 cases, >75% of cells; 17 cases.)2, 28/32 (staining was both nuclear and cytoplasmic)3, 40/40 (>75% of cells: 30 cases, 51-75% of cells: 9 cases, 26-50% of cells: 1 case. Staining was both cytoplasmic and nuclear.)6, 15/15 (nuclear and cytoplasmic: >75% of cells: 12 cases, 51% to 75% of cells: 3 cases)17

Useful but the positivity of some serous carcinomas makes this marker less than specific.

CK5/6

11/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. <1% of cells; 5 cases ,1-25% of cells; 5 cases,26-50% of cells; 1 case)2, 5/233, 11/327, 9/265, 14/45 (26-50% of cells: 4 cases, 1-25% of cells: 7 cases, <1% of cells: 3 cases.)6, 11/40 (26% to 50% of cells: 5 cases, 1% to 25% of cells: 6 cases)17

35/35 (26-50% of cells; 6 cases, 51-75% of cells; 8 cases, >75% of cells; 21 cases)2, 17/323, 37/40 (>75% of 10 cells: cases, 51-75% of cells: 12 cases, 26-50% of cells: 11 cases, 1-25% of cells: 3 cases, <1% of cells: 1 case. Staining was cytoplasmic.)6, 14/15 (>75% of cells: 8 cases, 51% to 75% of cells: 4 cases, 26% to 50% of cells: 2 cases)17

This marker is of limited value in this context.

Thrombomodulin

7/20 (staining was focal, light and membranous)8, 1/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. <1% of cells in 1 case)2, 6/23 (staining was focal)3, 2/45 (1-25% of cells: 1 case, <1% of cells: 1 case.)6, 2/40 (1% to 25% of cells : 2 cases)17

6/18 (staining was focal and membranous)8, 26/35 (1-25% of cells; 6 cases, 26-50% of cells; 9 cases, 51-75% of cells; 9 cases, >75% of cells; 2 cases.)2, 18/32 (staining was focal and membranous)3, 29/40 (>75% of cells: 4 cases, 51-75% of cells: 7 cases, 26-50% of cells: 11 cases, 1-25% of cells: 6 cases, <1% of cells: 1 case. Staining was membranous)6, 9/15 (>75% of cells: 1 case, 51% to 75% of cells: 1 case, 26% to 50% of cells: 1 case, 1% to 25% of cells: 6 cases)17

Results vary between studies.

D2-40

6/45 (26-50% of cells: 2 cases, 1-25% of cells: 4 cases. Staining was of the apical cell membrane)6, 98/169 (This was a study of cell blocks from serous effusions. 138 of these were serous carcinomas of ovary, primary of peritoneum (23 cases) or of Fallopian tube (8 cases). The paper does not state how many of the serous cases were positive. In 13 cases, 11-100% of the cells were positive, in 85 cases 10% or less of the cells were positive.)16, 8/40 (26% to 50% of cells; 3 cases, 1% to 25% of cells: 5 cases)17

37/40 (>75% of cells: 17 cases, 51-75% of cells: 9 cases, 26-50% of cells: 7 cases, 1-25% of cells: 4 cases. Well differentiated tumours show staining of the apical cell membrane. Less well differentiated tumours show circumferential or discontinuous membrane staining.)6, 14/15 (>75% of cells: 6 cases, 51% to 75% of cells: 3 cases, 26% to 50% of cells; 3 cases, 1% to 25% of cells: 2 cases)17

The evidence from these two studies is conflicting.

Podoplanin

6/45 (26-50% of cells: 4 cases, 1-25% of cells: 2 cases. Staining was of the apical cell membrane.) 6

37/40 (>75% of cells: 16 cases, 51-75% of cells: 8 cases, 26-50% of cells: 9 cases, 1-25% of cells: 4 cases. These were the same 37 cases that stained with D2-40 and the staining pattern was similar.) 6

The specificity for mesothelioma is higher than that of calretinin but the sensitivity is lower.

BerEP4

25/309, 45/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. 1-25% of cells; 4 cases, 26-50% of cells; 5 cases, 51-75% of cells; 14 cases, >75% of cells; 22 case)2, 3/610, 20/233, 45/45 (>75% of cells: 34 cases, 51-75% of cells: 8 cases, 26-50% of cells: 2 cases, 1-25% of cells: 1 case. Staining was membranous)6, 38/40 (>75% of cells: 36 cases, 51-75% of cells: 2 cases)17

4/35 (<1% of cells; 1 case, 26-50% of cells; 3 cases.)2, 3/323, 5/40 (1-25% of cells: 3 cases, <1% of cells: 2 cases. Staining was membranous)6, 1/15 (1% to 25% of cells: 1 case)17

Strong staining is a useful marker for serous carcinomas

B72.3

47/4711, 33/4612, 37/4413, 13/2014, 10/1015, 27/309, 39/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. <1% of cells; 3 cases ,1-25% of cells; 12 cases, 26-50% of cells; 13 cases, 51-75% of cells; 8 cases, >75% of cells; 3 cases)2, 33/45 (>75% of cells: 3 cases, 51-75% of cells: 4 cases, 26-50% of cells: 6 cases, 1-25% of cells: 13 cases, <1% of cells: 7 cases. Staining was apical membranous.)6, 29/40 (>75% of cells: 1 case, 51% to 75% of cells: 2 cases, 26% to 50% of cells: 3 cases, 1% to 25% of cells: 23 cases)17

0/2812, 3/10 (in 3 cases, less than 1% of cells were positive)14, 0/2015, 0/352, 0/406, 0/1517

This marker has specificity for serous carcinomas but limited sensitivity.

CD15

34/4612, 32/4413, 6/2014, 8/1015, 17/309, 28/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. <1% of cells; 2 cases, 1-25% of cells; 9 cases, 26-50% of cells; 10 case, 51-75% of cells; 5 cases, >75% of cells; 2 cases)2, 7/233, 26/45 (51-75% of cells: 7 cases, 26-50% of cells: 10 cases, 1-25% of cells: 9 cases. Staining was membranous)6, 18/40 (1% to 25% of cells: 18 cases)17

3/2812, 0/414, 3/2015, 0/352, 2/323, 0/406, 0/1517

This marker has specificity for serous carcinomas but low sensitivity.

MOC-31

44/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. 1-25% of cells; 4 cases, 26-50% of cells; 16 cases, 51-75% of cells; 19 cases, >75% of cells; 5 cases)2, 44/45 (>75% of cells: 29 cases, 51-75% of cells: 9 cases, 26-50% of cells: 4 cases, 1-25% of cells: 1 case, <1% of cells: 1 case. Staining was both cytoplasmic and membrane.)6

1/35 (1-25% of cells; 1 case.)2, 2/40 (1-25% of cells: 1 case, <1% of cells: 1 case.)6

This marker may be very helpful in this context, with a higher specificity than Ber-EP4.

BG-8

33/45 (>75% of cells: 8 cases, 51-75% of cells: 6 cases, 26-50% of cells: 9 cases, 1-25% of cells: 8 cases, <1% of cells: 2 cases.)6

1/40 (<1% of cells: 1 case.)6

CD44H

5/23 (staining was membranous and seen in up to 50% of tumour cells)3

15/32 (staining was thick and membranous)3

No value

Ca19-9

31/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. < 1% 0f cells; 3 case, 1-25% of cells; 16 cases, 26-50% of cells; 9 cases, 51-75% of cells; 2 cases, >75% of cells; 1 case)2,

30/45 (51-75% of cells: 1 case, 26-50% of cells: 13 cases, 1-25% of cells: 15 cases, <1% of cells: 1 case.)6, 24/40 (1% to 35% of cells: 24 cases)17

0/352, 0/406, 0/1517

This marker has specificity for serous carcinomas but low sensitivity.

Ca-125

42/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. < 1% of cells; case, 1-25% of cells; 17 cases, 26-50% of cells; 11 cases, 51-75% of cells; 13 cases, >75% of cells; 1 case)2, 21/23 (staining was membranous)3

33/35 (1 case, 1-25% of cells; 12 cases, 26-50% of cells; 9 cases, 51-75% of cells; 8 cases, >75% of cells; 3 cases.), 8/32 (staining was membranous)3

Limited value

pCEA

7/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. <1% of cells; 3 cases ,1-25% of cells; 3 cases,51-75% of cells; 1 case)2, 2/233

3/323

No value, due to the low rate of positivity in serous carcinomas

mCEA

1/233

0/323

No value, due to the low rate of positivity in serous carcinomas

HBME-1

40/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. 1-25% of cells; 4 cases, 26-50% of cells; 6 cases, 51-75% of cells; 11 cases, >75% of cells; 19 case)2

31/35 (1-25% of cells; 3 cases, 26-50% of cells; 5 cases, 51-75% of cells; 7 cases, >75% of cells; 16 cases.)2

No value

PLAP

11/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. < 1% 0f cells; 1 case, 1-25% of cells; 7 cases, 26-50% of cells; 3 cases)2

0/352

No value

44-3A6

28/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. < 1% of cells; 3 cases, 1-25% of cells; 10 cases, 26-50% of cells; 9 cases, 51-75% of cells; 6 cases.)2

16/35 (<1% of cell; 1 case, 1-25% of cells; 7 cases, 26-50% of cells; 6 cases, 51-75% of cells; 2 cases.)2

No value

S-100

14/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. < 1% of cells; 3 case, 1-25% of cells; 7 cases, 26-50% of cells; 4 cases.)2

0/352

No value

Vimentin

15/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. < 1% of cells; 4 cases, 1-25% of cells; 11 cases.)2

9/35 (<1% of cells; 1 case, 1-25% of cells; 8 cases.)2

No value

EMA

45/45 (30 ovarian [10 primary and 20 metastatic to peritoneum] and 15 primary papillary serous carcinomas of peritoneum. 1-25% of cells; 3 cases, 26-50% of cells; 9 cases, 51-75% of cells; 15 cases, >75% of cells; 18 cases.)2

35/35 (1-25% of cells; 3 cases, 26-50% of cells; 2 cases, 51-75% of cells; 7 cases, >75% of cells; 23 cases.)2

h-Caldesmon

2/40 (positivity of 1% to 25% of cells in 1 case, 26 to 50% of cells in 1 case)17, 0/255 (0/92 serous borderline tumours of the ovary, 0/10 low grade serous carcinomas of the ovary, 0/152 high grade serous carcinomas of the ovary)18

15/15 (Positivity of >75% of cells in 11 cases, 51% to 75% of cells in 4 cases. The primary antibody was applied at a dilution of 1:100) 17, 1/50 (1/24 pleural malignant mesotheliomas, 0/23 peritoneal malignant mesotheliomas, 0/2 well differentiated papillary mesotheliomas, 0/1 multiloculated cystic mesothelioma. the primary antibody was used at a dilution of 1:300. staining was repeated in 17 cases at a dilution of 1:100 and remained negative)18

Conflicting results

ER

38/40 (>75% of cells: 25 cases, 51% to 75% of cells: 6 cases, 25% to 50% of cells: 7 cases)17

0/1517, 2/17 (the two cases positive for pax-2 where also positive for oestrogen receptors but not for progesterone receptors)1

Useful, based on one study

PR

26/40 (>75% of cells: 1 case, 51% to 75% of cells: 3 cases, 25% to 50% of cells: 10 cases, 1% to 25% of cells: 12 cases)17

0/1517

PAX2 | 24/3619 | 2/17 (mesotheliomas in female patients: the two cases positive for pax-2 where also positive for oestrogen receptors but not for progesterone receptors)19 | Useful, based on one study
PAX8 | 253/254 (92/92 serous borderline tumours of the ovary, 10/10 low grade serous carcinomas of the ovary, 151/152 high grade serous carcinomas of the ovary)18 | 5/50 (0/24 pleural malignant mesotheliomas, 2/23 peritoneal malignant mesotheliomas, 2/2 well differentiated papillary mesotheliomas, 1/1 multiloculated cystic mesothelioma)18 | Useful, based on one study
Tenascin-X

The optimum panel is probably BerEP4 and MOC-31 with calretinin, and D2-40 / podoplanin 3,6. ER has been recommended as a marker for serous carcinomas and h-Caldesmon as a marker for mesotheliomas17.

Ultrastructure

 | Serous papillary carcinoma | Epithelioid mesothelioma
Microvilli | S traight microvilli of variable length, less prolific than in mesotheliomas and confined to the apical surface. Cell membranes are closely apposed. Intracytoplasmic lumina are absent. | L ong slender branching microvilli. They may be confined to the apical surface, may also be present on the basal surface or may cover the entire cell membrane. Cells are separated by gaps that often contain microvilli. Microvilli may also be found on intracytoplasmic lumina.
Cytoplasm | Bundles of intermediate fibres are rare. | The cytoplasm contains numerous intermediate filaments arranged in bundles.
Ciliated cells | Multi-ciliated cells may occur | Rare

.

References

1 Doglioni, C., Tos, A. P., Laurino, L., Iuzzolino, P., Chiarelli, C., Celio, M. R., Viale, G. Calretinin: a novel immunocytochemical marker for mesothelioma. Am J Surg Pathol1996;20:1037-46.

2 Ordonez NG. Role of immunohistochemistry in distinguishing epithelial peritoneal mesotheliomas from peritoneal and ovarian serous carcinomas. Am J Surg Pathol 1998; 22:1203-14

3 Attanoos RL, Webb R, Dojcinov SD, et al. Value of mesothelial and epithelial antibodies in distinguishing diffuse peritoneal mesothelioma in females from serous papillary carcinoma of the ovary and peritoneum. Histopathology 2002; 40:237-44

4 Cathro HP,Stoler MH. The utility of calretinin, inhibin, and WT1 immunohistochemical staining in the differential diagnosis of ovarian tumors. Hum Pathol 2005; 36:195-201

5 Chu AY, Litzky LA, Pasha TL, et al. Utility of D2-40, a novel mesothelial marker, in the diagnosis of malignant mesothelioma. Mod Pathol 2005; 18:105-10

6 Ordonez NG. The diagnostic utility of immunohistochemistry and electron microscopy in distinguishing between peritoneal mesotheliomas and serous carcinomas: a comparative study. Mod Pathol 2006; 19:34-48

7 Reis-Filho JS, Simpson PT, Martins A, et al. Distribution of p63, cytokeratins 5/6 and cytokeratin 14 in 51 normal and 400 neoplastic human tissue samples using TARP-4 multi-tumor tissue microarray. Virchows Arch 2003; 443:122-32

8 Attanoos RL, Appleton MAC, Goddard H et al. Thronmbomodulin expression in malignant peritoneal mesothelioma and serous papillary adenocarcinoma of the ovary. J Pathol 1995;176:S49A.

9 Rothacker D,Mobius G. Varieties of serous surface papillary carcinoma of the peritoneum in northern Germany: a thirty-year autopsy study. Int J Gynecol Pathol 1995; 14:310-8

10 Cherchi PL, Marras V, Capobianco G, et al. Immunohistochemical evaluation of a new epithelial antigen, Ber-EP4, in ovarian cancer: preliminary results. Eur J Gynaecol Oncol 2001; 22:433-5

11 Thor A, Gorstein F, Ohuchi N, et al. Tumor-associated glycoprotein (TAG-72) in ovarian carcinomas defined by monoclonal antibody B72.3. J Natl Cancer Inst 1986; 76:995-1006

12 Bollinger DJ, Wick MR, Dehner LP, et al. Peritoneal malignant mesothelioma versus serous papillary adenocarcinoma. A histochemical and immunohistochemical comparison. Am J Surg Pathol 1989; 13:659-70

13 Wick MR, Mills SE, Dehner LP, et al. Serous papillary carcinomas arising from the peritoneum and ovaries. A clinicopathologic and immunohistochemical comparison. Int J Gynecol Pathol 1989; 8:179-88

14 Khoury N, Raju U, Crissman JD, et al. A comparative immunohistochemical study of peritoneal and ovarian serous tumors, and mesotheliomas. Hum Pathol 1990; 21:811-9

15 Wick MR, Mills SE,Swanson PE. Expression of "myelomonocytic" antigens in mesotheliomas and adenocarcinomas involving the serosal surfaces. Am J Clin Pathol 1990; 94:18-26

16 Bassarova AV, Nesland JM,Davidson B. D2-40 is Not a Specific Marker for Cells of Mesothelial Origin in Serous Effusions. Am J Surg Pathol 2006; 30:878-82

17 Comin CE, Saieva C,Messerini L. h-caldesmon, calretinin, estrogen receptor, and Ber-EP4: a useful combination of immunohistochemical markers for differentiating epithelioid peritoneal mesothelioma from serous papillary carcinoma of the ovary. Am J Surg Pathol 2007; 31:1139-48

18 Laury AR, Hornick JL, Perets R, Krane JF, Corson J, Drapkin R, et al. PAX8 Reliably Distinguishes Ovarian Serous Tumors From Malignant Mesothelioma. Am J Surg Pathol. 2010 May;34(5):627-35.

19 Tong GX, Chiriboga L, Hamele-Bena D, Borczuk AC. Expression of PAX2 in papillary serous carcinoma of the ovary: immunohistochemical evidence of fallopian tube or secondary Mullerian system origin? Mod Pathol. 2007 Aug;20(8):856-63. FULL TEXT

This page last revised 29.4.2010.


Differentiation of primary ovarian tumours from metastatic colorectal carcinoma

Epidemiology

About 7% of all ovarian tumours are metastatic, predominantly from the gastrointestinal tract. Conversely, about 3.4% of women with colorectal carcinoma develop ovarian metastases2. In a few cases, the ovarian mass is the presenting feature.

Histopathology

The ovarian metastases from colorectal carcinomas resemble endometrioid carcinoma and the differentiation of primary ovarian endometrioid and mucinous carcinomas from colorectal metastases is problematic. Although the predominant pattern is that of large glands, there may be a small glandular or papillary architecture. Some cases show a mucinous pattern and goblet cells may be apparent. Deceptively, the mucinous component may appear of borderline malignancy or even focally appear benign: these foci do not prove that the tumour is an ovarian primary2. Dirty necrosis is suggested of a metastasis from colorectum. Metastases from the endocervix usually mimic endometrioid or mucinous tumours of gastrointestinal type, nor endocervical-like/seromucinous type3.

Primary ovarian mucinous tumours | Mucinous tumours metastatic to ovary
usually large (>15 cm) | often small (<10 cm)
unilateral, multicystic with a smooth capsule | bilateral, forming nodules with surface disease
usually no extra-ovarian disease | there is extra-ovarian disease
a borderline component is present | usually absent, but may be simulated
growth is confluent, glandular and expansive | growth is infiltrative

Immunohistochemistry

While cytokeratins may be informative, up to 70% of primary ovarian mucinous carcinomas express cytokeratin 20 and about 10% of colorectal adenocarcinomas express cytokeratin 7.

 | Primary ovarian adenocarcinoma |  | Metastatic colorectal carcinoma
 | focal (11-40% of cells positive) | diffuse (>40% of cells positive) | focal (11-40% of cells positive) | diffuse (>40% of cells positive)
CK7 | usually positive |  | 5/302 |
CK20 | usually negative (except in mucinous tumours) |  |  | 29/292
CDX-2 | 6/231 | 5/23 (positivity correlates with an infiltrative pattern)1 | 1/221 | 21/22 (independent of the tumour subtype, mucinous or pseudo-endometrioid)1, 6/62
Villin |  |  |  | 4/42
CEA |  |  |  | 6/72
Inhibin |  |  |  | 0/12
P504S | 1/231 | 0/231 | 2/221 | 7/221
b-catenin (nuclear) | 3/231 | 1/231 | 5/221 | 8/221
positive for at least two of the markers CDX-2, P504S and b-catenin |  | 3/231 |  | 20/221
positive for all three of the markers CDX-2, P504S and b-catenin |  | 0/231 |  | 7/221

Where the differential is between an ovarian mucinous primary and metastatic colorectal tumour, diffuse expression of CK7 combined with focal CK20 positivity favours an ovarian primary while focal expression of CK7 combined with diffuse positivity for CK20 favours a colorectal primary3.

Negativity for CDX-2 excludes a colorectal primary. Positivity for two, preferably all three, of the markers CDX-2 , P504S and b-catenin is diagnostic of a colorectal primary.

 |  | Oestrogen receptor | Progesterone receptor
Primary ovarian tumours | atypical proliferative mucinous, gastrointestinal type | 0/30 | 0/30
 | atypical proliferative mucinous, seromucinous type | 11/11 | 7/11
 | invasive mucinous carcinoma of usual type | 0/11 | 0/11
Metastatic mucinous carcinoma | gastric | 0/4 | 0/4
 | appendiceal | 0/4 | 0/4
 | colorectal | 0/24 | 0/24
 | pancreatic | 0/13 | 0/13
 | gallbladder/biliary tract | 0/4 | 0/4
 | endocervical | 3/8 | 0/8
 | unknown | 0/15 | 0/15

Hormone receptor expression is of no value in distinguishing atypical proliferative (borderline) mucinous tumours of gastrointestinal type and primary ovarian invasive mucinous carcinomas of usual type from the majority of mucinous carcinomas metastatic to the ovary3.

See also An immunohistochemical panel to determine the site of origin of a mucinosu adenocarcinoma

References

1 Logani S, Oliva E, Arnell PM, et al. Use of novel immunohistochemical markers expressed in colonic adenocarcinoma to distinguish primary ovarian tumors from metastatic colorectal carcinoma. Mod Pathol 2005; 18:19-25

2 Lewis MR, Deavers MT, Silva EG, et al. Ovarian involvement by metastatic colorectal adenocarcinoma: still a diagnostic challenge. Am J Surg Pathol 2006; 30:177-84

3 Vang R, Gown AM, Barry TS, et al. Immunohistochemistry for estrogen and progesterone receptors in the distinction of primary and metastatic mucinous tumors in the ovary: an analysis of 124 cases. Mod Pathol 2006; 19:97-105

This page last revised 17.8.2006.


Differentiation of primary ovarian carcinoma from metastatic breast carcinoma

This differential may be difficult if both tumours have similar morphology, the prior breast carcinoma is not available for comparison or the ovarian sampling is limited.

Immunohistochemistry

The useful markers are WT1 (specificity 100%, sensitivity 76%), CA125 (specificity 85%, sensitivity 90%) for ovarian primaries, and GCDFP (specificity 100%, sensitivity 43%) for metastatic breast carcinoma1.

 | Primary ovarian carcinoma |  | Primary breast carcinoma | Breast carcinoma metastatic to ovary | p
 | serous | other
WT1 | 31/33 (4+: 24, 3+: 3, 2+: 2, 1+: 2, neg: 2)1 | 1/9 (0/5 clear cell, 0/2 mucinous, 1/2 endometrioid)1 | 0/361 | 0/391 | <0.0011
CA125 | 32/33 (4+: 18, 3+: 6, 2+: 3, 1+: 5, neg: 1) |  | 6/36 (ductal/mixed: 4+: 0, 3+: 0, 2+: 1, 1+: 3, neg: 21, lobular: 1+: 2, neg: 9)1 | 5/39 (ductal/mixed: 3+: 1, 1+: 1, neg; 18, lobular: 2+: 1, 1+: 2, neg: 16)1 | <0.0011
GCDFP | 0/331 | 0/9 (0/5 clear cell, 0/2 mucinous, 0/2 endometrioid)1 | 5/36 (ductal/mixed: 4+: 1, 1+: 3, neg: 21, lobular: 1+: 1, neg: 10)1 | 17/39 (ductal/mixed: 2+: 3, 1+: 5, neg: 12, lobular: 3+: 2, 1+: 7, neg: 10)1 | <0.0011
CEA | 7/33 (4+: 0, 3+: 0, 2+: 4, 1+: 3, neg: 26)1 | 2/9 (1/5 clear cell, 1/2 mucinous, 0/2 endometrioid)1 | 8/36 (ductal/mixed: 4+: 1, 1+: 7, neg: 17, lobular: neg: 11)1 | 13/39 (ductal/mixed: 2+: 2, 1+: 6, neg: 12, lobular: 2+: 2, 1+: 3, neg: 14)1 | NS1
MUC1 | 33/33 (4+: 31, 3+: 2)1 | 9/9 (5/5 clear cell, 2/2 mucinous, 2/2 endometrioid)1 | 36/36 (ductal/mixed: 4+: 22, 3+: 2, 2+: 1, lobular: 4+: 10, 2+: 1)1 | 37/39 (ductal/mixed: 4+: 14, 3+: 2, 2+: 1, 1+: 1, neg: 2, lobular: 4+: 19)1 | NS1
MUC2 | 6/33 (4+: 0, 3+: 0, 2+: 1, 1+: 5, neg: 26)1 | 4/9 (2/5 clear cell, 1/2 mucinous, 1/2 endometrioid)1 | 3/36 (ductal/mixed: 2+: 1, 1+: 3, neg; 22, lobular: neg: 11. minor error in paper)1 | 12/39 (ductal/mixed: 2+: 1, 1+: 2, neg: 17, lobular: 1+: 9, neg: 10)1 | 0.051

Reference 1: threshold for positivity was 1% of tumour cells staining. Positivity for WT1 and CA125 with negativity for GCDFP

See also An immunohistochemical panel to determine the site of origin of a mucinosu adenocarcinoma

Management

Primary ovarian carcinoma requires debulking and chemotherapy. Metastatic breast carcinoma does not require debulking and requires a different chemotherapeutic regimen.

Prognosis

The five-year survival of primary ovarian carcinoma varies from 5% to 90%, depending on stage and resectability, compared with less than 10% five-year survival for patients with breast carcinoma metastatic to the ovary.

References

1 Tornos C, Soslow R, Chen S, et al. Expression of WT1, CA 125, and GCDFP-15 as useful markers in the differential diagnosis of primary ovarian carcinomas versus metastatic breast cancer to the ovary. Am J Surg Pathol 2005; 29:1482-9

This page last revised 21.1.2006.


Differentiation of Sertoli cell tumour, endometrioid tumours and carcinoid tumour

It is well recognised that endometrioid adenocarcinoma of the ovary may mimic Sertoli-cell tumour. Less often, sex cord stromal tumours with tubules of Sertoli cell type may mimic endometrioid carcinoma.

Tubule-rich ovarian tumours include Sertoli cell tumour, endometrioid tumours and carcinoid tumour.

 | Sertoli cell tumour | Borderline endometrioid tumour | Sertoliform endometrioid carcinoma | Well-differentiated endometrioid carcinoma | Carcinoid tumour | Diagnostic value
number of cases | 40 | 38 | 13 | 27 | 42 |
CK7 | 13% (staining frequently focal) | 100% (staining frequently diffuse) | 85% (staining frequently diffuse) | 100% (staining frequently diffuse) | 24% (staining frequently focal) | positivity favours endometrioid carcinoma
ER | 8% (staining focal) | 87% (staining frequently diffuse) | 85% (staining frequently diffuse) | 89% (staining frequently diffuse) | 2% (staining focal) | positivity favours endometrioid carcinoma
PR | 13% (staining focal) | 84% (staining frequently diffuse) | 77% (staining frequently diffuse) | 93% (staining frequently diffuse) | 2% (staining focal) | positivity favours endometrioid carcinoma
pan CK | 65% (staining variable) | 100% (staining frequently diffuse) | 100% (staining frequently diffuse) | 100% (staining frequently diffuse) | 98% (staining frequently diffuse) | not useful
CK8/18 | 43% (staining variable) | 100% (staining frequently diffuse) | 93% (staining frequently diffuse) | 96% (staining frequently diffuse) | 74% (staining frequently diffuse) | not useful
EMA | 0% | 100% (staining frequently diffuse) | 100% (staining frequently diffuse) | 100% (staining frequently diffuse) | 12% (staining focal) | positivity favours endometrioid carcinoma
CD10 | 25% (staining variable) | 39% (staining variable) | 31% (staining variable) | 37% (staining variable) | 9% (staining variable) | not useful
Inhibin | 98% (staining frequently diffuse) | 0% | 0% | 4% (staining focal) | 2% (staining focal) | positivity favors Sertoli cell tumour
Calretinin | 60% (staining frequently diffuse) | 11% (staining focal) | 0% | 18% (staining focal) | 0% | positivity favors Sertoli cell tumour
CD99 | 68% (staining variable) | 16% (staining variable) | 23% (staining variable) | 33% (staining variable) | 40% (staining variable) | not useful
CD56 | 48% (staining focal to variable) | 16% (staining focal to variable) | 16% (staining focal to variable) | 30% (staining focal to variable) | 57% (staining diffuse) | not useful
Synaptophysin | 35% (staining focal) | 8% (staining focal) | 8% (staining focal) | 22% (staining focal) | 98% (staining frequently diffuse) | positivity favours carcinoid tumour
Chromogranin | 13% (staining focal) | 3% (staining focal) | 15% (staining focal) | 11% (staining focal) | 100% (staining frequently diffuse) | positivity favours carcinoid tumour

References

1 Zhao C, Bratthauer GL, Barner R, et al. Comparative analysis of alternative and traditional immunohistochemical markers for the distinction of ovarian sertoli cell tumor from endometrioid tumors and carcinoid tumor: A study of 160 cases. Am J Surg Pathol 2007; 31:255-66

This page last revised 17.2.2007.


Lung carcinoma metastatic to the ovary

Five to ten percent of all ovarian tumours are metastases, commonly from the female genital tract, gastrointestinal tract and breast: primary lung carcinoma accounts for only 0.4% of secondary ovarian tumours. All major types of lung carcinoma may metastasis to the ovaries. Ovarian metastases most often occur with small cell carcinoma s or adenocarcinoma s, less often with large cell carcinoma , rarely with squamous cell carcinoma or atypical carcinoid tumour. Cases of metastatic small cell carcinoma tend to have an occult lung primary. For other types, there is usually a known history of lung cancer.

Metastases may occur to various pre-existing ovarian tumours. The ovarian tumour is commonly multinodular and shows necrosis. There is commonly Lymphovascular invasion. One third of cases show involvement of the ovarian surface. Small cell carcinomas commonly show cystic spaces: the Azzopardi effect is rarely seen.

Immunohistochemistry

 | TTF-1
Adenocarcinoma | 3/51 , 1/1 (also positive for CK7 and focally for CK20)2
Large cell carcinoma | 1/11
Small cell carcinoma | 4/61 note that extrapulmonary small cell carcinomas may be positive for TTF-1

Differential diagnosis

  • Primary ovarian epithelial tumour

    • clear cell carcinomas: an admixture of solid, tubulocystic, papillary and hobnail foci and coexistent endometriosis favour an ovarian primary.

  • Small cell carcinoma: peritoneal spread and an associated epithelial ovarian tumour favour an ovarian primary

    • granulosa cell tumour, with trabeculae and cords of cells

    • endometrial stromal sarcoma

    • lymphoma

    • primitive peripheral neuroectodermal tumour

    • intra-abdominal desmoplastic small round cell tumour

    • alveolar rhabdomyosarcoma

    • neuroblastoma

    • Merkel cell carcinoma

References

1 Irving JA,Young RH Lung carcinoma metastatic to the ovary: a clinicopathologic study of 32 cases emphasizing their morphologic spectrum and problems in differential diagnosis. Am J Surg Pathol 2005; 29:997-1006

2 Castadot P, Magne N, Berghmans T, et al. [Ovarian metastasis and lung adenocarcinoma: a case report]. Cancer Radiother 2005; 9:183-6

This page last revised 27.11.2008.


Sarcoma-like mural nodules in mucinous cystic tumour of the ovary

Histopathology

Mucinous cystic tumours of the ovary (whether benign, borderline or malignant) may contain mural nodules, which can be subdivided into:

  • sarcomas. These occur in older women, form larger poorly circumscribed nodules with frequent vascular invasion and are composed of a monotonous population of spindle cells. They show aggressive behaviour.

  • sarcoma-like mural nodules, SLMN. These predominantly occur in younger women, are smaller (<6cm), are sharply demarcated and do not aggravate the prognosis. They show a heterogeneous cell population. They may be subdivided into;

    • epulis-like lesions with numerous multinucleate osteoclast-like giant cells.

    • pleomorphic and spindle cell type: the spindle cells show hyperchromatic nuclei and are admixed with a prominent inflammatory component and scattered multinucleate giant cells.

    • histiocytic type, composed mainly of mononuclear cells with copious cytoplasm.

  • foci of anaplastic carcinoma. These tend to be large and poorly circumscribed and show obvious carcinomatous differentiation. They lack an inflammatory cell component and lack giant cells.

Immunohistochemistry of SLMN

Cam5.2 | 5/7, focal and weak1
AE1/AE3 | 57, focal and weak1
vimentin | 10/10, strong1
CD68 | 7/81
ALK | 0/51
CNA42 | 0/51
CD34 | 0/41
Calretinin | 3/41
muscle-specific actin | 3/31
SMA | 3/31
desmin | 1/3, focal1

The negativity for ALK contrasts with inflammatory myofibroblastic tumours.

References

1 Bague, S., I. M. Rodriguez, Prat, J.. (2002). "Sarcoma-like mural nodules in mucinous cystic tumors of the ovary revisited: a clinicopathologic analysis of 10 additional cases." Am J Surg Pathol 26(11): 1467-76.

This page last revised 1.12.2002.


Appendiceal tumours metastatic to ovary

Appendiceal signet ring cell carcinoid-like adenocarcinoma (crypt cell carcinoma) metastatic to the ovaries

Definition

Appendiceal tumour with ovarian metastases, in which the tumour in both organs includes a signet ring cell component, need to be differentiated from more indolent pure goblet cell carcinoids of the appendix.

Macroscopic appearances

The ovarian tumour is usually bilateral.

Histopathology

The ovarian tumours each show multiple patterns range for goblet cell carcinoid to signet ring cell carcinoma.

Immunohistochemistry

Expression of neuroendocrine markers is seen in only a minority of cells in each tumour

 | Appendiceal primary | Ovarian metastasis
Chromogranin | 6/16: mean 12% of tumour cells positive1 | 7/19: mean 6% of tumour cells positive1
Synaptophysin | 6/15: mean 17% of tumour cells positive1 | 4/18: mean 8% of tumour cells positive1

Differential diagnosis

  • Primary ovarian goblet cell carcinoid is usually unilateral and associated with a teratoma.

Prognosis

This condition is frequently fatal, with a median survival of 16 months.

References

1 Hristov AC, Young RH, Vang R, et al. Ovarian metastases of appendiceal tumors with goblet cell carcinoidlike and signet ring cell patterns: a report of 30 cases. Am J Surg Pathol 2007; 31:1502-11

This page last revised 12.1.2008


Ovarian germ cell tumours

 | low MW cytokeratins | vimentin | placental alkaline phosphatase | HCG | AFP | CD30 | OCT4
dysgerminoma | weak | + | + | var | - |  | +
yolk sac tumour | + |  | + | - | + |  | -
embryonal carcinoma | + |  |  | + | 70% | + |
choriocarcinoma |  |  |  | + |  |  |

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Pages 567-625.

This page last revised 2.6.2001.


Female genital tract transitional cell proliferations

Definition

Various epithelial proliferations of the female genital tract resemble urothelial neoplasms. Immunohistochemistry indicates that benign Brenner tumours show true urothelial differentiation. Other tumours show less definite evidence of urothelial differentiation.

Immunohistochemistry

 | S100P |  | GATA3 |  | p63
 | weak | strong | weak | strong | weak | strong
Benign Brenner | 11/251 | 11/251 | 6/251 | 18/251 | 4/251 | 21/251
Mature Brenner with a benign Brenner proliferation | 0/11 | 0/11 |  | 1/11 |  | 1/11
Ovarian Walthard nest | 1/21 | 1/21 | 2/21 |  | 1/21 | 1/21
Tubal Walthard nest | 0/171 | 0/171 | 11/171 | 4/171 | 4/171 | 13/171
Proliferating Brenner tumour | 1/21 |  | 2/21 |  |  | 2/21
Malignant Brenner tumour | 1/11 |  | 0/11 | 0/11 |  | 1/11
Transitional cell carcinoma | 2/121 |  | 3/121 | 1/121 | 4/121 | 2/121

References

1 Esheba GE, Longacre TA, Atkins KA, Higgins JP. Expression of the urothelial differentiation markers GATA3 and placental S100 (S100P) in female genital tract transitional cell proliferations. Am J Surg Pathol. 2009 Mar;33(3):347-53.

This page last revised 3.4.2010

©SMUHT/PW Bishop


Yolk sac tumour of ovary

Yolk sac tumour of ovary, YST, endodermal sinus tumour

Clinical features

YST usually occurs in girls and young women.

Histopathology

YST may occur alone on in combination with other components in a mixed germ cell tumour.

The histological appearances vary, with glandular, reticular, solid, hepatoid, poly-vesicular, parietal and papillary patterns.

Immunohistochemistry

 | Yolk sac tumour | Ovarian carcinomas
Pancytokeratin | 15/151 | positive
cytokeratin 7 | 0/16 (a few cells (1-2%) stained in four cases)1 | , positive 9,10
EMA | 0/15 (12 cases showed staining of less than 5% of cells)1, 0/14 (not stated whether testicular or ovarian)11, 0/3 (not stated whether testicular or ovarian)12 |
CD15 | 9/15 (staining was less than 25% of cells)1, 2/7 | 15/19 endometrioid (the extent of staining was variable)1, 11/11 (10 cases showed staining of more than 50% of cells) clear cell1, 16/17 (9 ovarian and 8 vaginal clear cell carcinomas)5
WT1 | 0/16 | 2/18 endometrioid, 0/11 clear cell
CD117 | 0/16 |
alpha-fetoprotein | 12/15 (staining is generally focal)1, 15/152, 6/7 | , 3/17 (9 ovarian and 8 vaginal clear cell carcinomas)5

Differential diagnosis

  • Glandular pattern: endometrioid adenocarcinoma. Glandular YST usually shows other patterns as well3. Rarely, YST and endometrioid carcinoma may occur together, usually in postmenopausal women 6,7,8.

  • G landular, papillary or hepatoid: clear cell carcinoma: patients with carcinoma are usually older 4. AFP is positive in YST , but AFP has a low sensitivity and may be positive in carcinomas. CK7 and EMA are positive in endometrioid and clear cell carcinomas but not YST. CD15 is usually strongly positive in clear cell carcinomas and variably positive in the endometrioid carcinomas but negative or weakly positive in YST.

Prognosis

Hepatoid yolk sac tumours of the ovary are highly aggressive.

References

1 Ramalingam, P., A. Malpica, et al. (2004). "The use of cytokeratin 7 and EMA in differentiating ovarian yolk sac tumors from endometrioid and clear cell carcinomas." Am J Surg Pathol 28(11): 1499-1505.

2 Kurman, R. J. and H. J. Norris (1976). "Endodermal sinus tumor of the ovary: a clinical and pathologic analysis of 71 cases." Cancer 38(6): 2404-19.

3 Clement, P. B., R. H. Young, et al. (1987). "Endometrioid-like variant of ovarian yolk sac tumor. A clinicopathological analysis of eight cases." Am J Surg Pathol 11(10): 767-78.

4 Ballotta, M. R., E. Bianchini, et al. (1995). "Clear cell carcinoma simulating the "endometrioid-like variant" of yolk sac tumor." Pathologica 87(1): 87-90.

5 Zirker, T. A., E. G. Silva, et al. (1989). "Immunohistochemical differentiation of clear-cell carcinoma of the female genital tract and endodermal sinus tumor with the use of alpha-fetoprotein and Leu-M1." Am J Clin Pathol 91(5): 511-4.

6 Horiuchi, A., R. Osada, et al. (1998). "Ovarian yolk sac tumor with endometrioid carcinoma arising from endometriosis in a postmenopausal woman, with special reference to expression of alpha-fetoprotein, sex steroid receptors, and p53." Gynecol Oncol 70(2): 295-9.

7 Kamoi, S., Y. Ohaki, et al. (2002). "A case of ovarian endometrioid adenocarcinoma with yolk sac tumor component in a postmenopausal woman." Apmis 110(6): 508-14.

8 Nogales, F. F., C. Bergeron, et al. (1996). "Ovarian endometrioid tumors with yolk sac tumor component, an unusual form of ovarian neoplasm. Analysis of six cases." Am J Surg Pathol 20(9): 1056-66.

9 Vang, R., B. P. Whitaker, et al. (2001). "Immunohistochemical analysis of clear cell carcinoma of the gynecologic tract." Int J Gynecol Pathol 20(3): 252-9.

10 Chu, P., E. Wu, et al. (2000). "Cytokeratin 7 and cytokeratin 20 expression in epithelial neoplasms: a survey of 435 cases." Mod Pathol 13(9): 962-72.

11 Niehans, G. A., J. C. Manivel, et al. (1988). "Immunohistochemistry of germ cell and trophoblastic neoplasms." Cancer 62(6): 1113-23.

12 Wick, M. R., P. E. Swanson, et al. (1987). "Placental-like alkaline phosphatase reactivity in human tumors: an immunohistochemical study of 520 cases." Hum Pathol 18(9): 946-54.

This page last revised 24.12.2004.


Ovarian hepatoid yolk sac tumour

Histopathology

Minor foci of hepatoid differentiation are seen in 16%-40% of ovarian yolk sac tumours, but solid yolk sac tumour with a predominant hepatoid pattern is extremely rare. Liver cells are observed to a lesser extend in other germ cell tumours, as well as in a few ovarian sex cord stromal tumours.

Immunohistochemistry

pancytokeratin | 2/2 (AE1/AE3+CK1)1
cytokeratin 7 | 0/2 1
cytokeratin 20 | 0/2 1
EMA | 0/21
CEA (polyclonal) | 2/2: strong canalicular pattern1
CEA (monoclonal) | 0/21
HepPar-1 | 4/82
vimentin | 0/21
inhibin | 2/2: scattered cells1
oestrogen receptor | 2/2 1
progesterone receptor | 2/2 1
human chorionic gonadotrophin | 0/21
alpha-fetoprotein | 2/21
alpha-1-antitrypsin | 2/21
albumin | 1/21

Prognosis

Hepatoid yolk sac tumours of the ovary are highly aggressive.

References

1 Devouassoux-Shisheboran, M., Schammel, D. P., Tavassoli, F. A. Ovarian hepatoid yolk sac tumours: morphological, immunohistochemical and ultrastructural features. Histopathology 1999;34:462-469.

2Pitman M et al. Hepatocyte paraffin 1 antibody cannot distinguish primary ovarian malignancies with hepatoid differentiation from metastatic hepatocellular carcinoma. Mod Pathol 2002;15:206A.

This page last revised 24.12.2004.


Sertoli cell tumour of the ovay

Sertoli cell tumour of the ovary

Definition

An ovarian tumour showing, at least in part, a tubular pattern, analogous to Sertoli cell tumour of the testis.

Epidemiology

Sertoli cell tumours account for only 4% of all Sertoli-stromal tumours of the ovary. Ovarian Sertoli cell tumours occur in both adults and children. Some cases are associated with Peutz-Jegher's syndrome.

Clinical features

Patients may show estrogenic or androgenic effects.

Macroscopic appearances

Tumours are unilateral, solid and usually yellow. There may be limited cystic degeneration.

Histopathology

The tumour cells form solid or hollow tubules, trabeculae, diffuse sheets, pseudopapillae or islands. The tumour cells usually have pale to eosinophilic cytoplasm but may be foamy (lipid-rich Sertoli cell tumour). Nuclei are typically round to oval with inconspicuous nucleoli. Nuclear grooves may be apparent. The stroma is often abundant and may be sclerotic.

Nuclear atypia and a mitotic rate greater than 5/10 HPF are associated with malignant behaviour.

Immunohistochemistry

AE1/3-Cam5.2 | 15/23 (staining was strong in 13 cases)1
EMA | 0/231
Inhibin | 18/22 (staining was strong in 17 cases)1
Calretinin | 10/20 (in most cases, staining was weak)1
CD99 | 19/221
Vimentin | 17/181
SMA | 4/181
NSE | 8/161
S-100 | 2/201
Chromogranin | 0/211

Differential diagnosis

  • Endometrioid carcinoma: inhibin negative, EMA positive. There are almost always areas of typical endometrioid carcinoma. Both endometrioid carcinoma and Sertoli cell tumour may have a predominance of spindle or oxyphilic cells.

  • Carcinoid tumour: inhibin negative, EMA positive, chromogranin positive. The acini show brush borders. The stroma is typically more fibrotic.

  • Sertoli-Leydig cell tumours: has more than rare Leydig cells, a retiform pattern and heterologous elements

  • Adult granulosa cell tumour

  • FATWO: more often found in the broad ligament but may occur in the ovary. Cysts and sieve-like areas are typically seen.

  • Steroid cell tumour: lacks a tubular pattern.

  • Struma ovarii: contain colloid and are associated with a dermoid cyst.

  • Dysgerminoma: consists of diffuse tumour cells separated by fibrous septa

  • Metastatic (Krukenberg) tumour

Prognosis

Most Sertoli cell tumours are confined to the ovary and show benign behaviour.

References

1 Oliva E, Alvarez T,Young RH Sertoli cell tumors of the ovary: a clinicopathologic and immunohistochemical study of 54 cases. Am J Surg Pathol 2005; 29:143-56

This page last revised 3.2.2005.


Sertoli-stromal cell tumour of the ovary

Epidemiology

Clinical features

This is a sex cord stroma-derived tumour of the ovary of young adults. These tumours are commonly virilising.

Histopathology

Tubular sex cord-like structures resemble the seminiferous tubules of the testis. There is a variable stromal component resembling Leydig cells.

Immunohistochemistry

 | Sertoli cell component | Stromal component
a-inhibin | diffusely positive | focally positive
Cam5.2 | diffusely positive | negative
Vimentin | diffusely positive | diffusely positive
Oestrogen receptor | equivocal | equivocal
Progesterone receptor | diffusely positive | focally positive
Androgen receptor | equivocal | equivocal

Ultrastructure

The tubules have a composite structure of Sertoli cells and rete cells.

Prognosis

Well differentiated tumours are considered benign. Intermediate and poorly differentiated tumours may show malignant behavior.

References

Kato, N., Fukase, M., Ono, I., Matsumoto, K., Okazaki, E., Motoyama, T. Sertoli-stromal cell tumor of the ovary: immunohistochemical, ultrastructural, and genetic studies. Hum Pathol 2001;32:796-802

This page last revised 10.11.2001.


Retiform Sertoli-Leydig cell tumour of the ovary

Epidemiology

This is a rare variant of Sertoli-Leydig cell tumour of the ovary. It presents at a relatively young age and has a lower incidence of virilisation.

Macroscopic appearances

These tumours are variably solid and cystic with spongy haemorrhagic areas.

Histopathology

The various components consist of:

  • retiform or tubulopapillary areas. Spaces vary form slit-like to microcystic, containing eosinophilic fluid. Hyaline globules may be seen. The sex cord element may be confluent with the retiform component.

  • sex cord component consisting of tubules lined by cells resembling Sertoli cells.

  • gonadal stroma, varying form blastematous to hypocellular or resembling the mature ovarial cortex.

  • Leydig cells, usually within hypocellular stroma.

  • heterologous elements including mucinous epithelium, hepatocytes (cytokeratin and AFP positive), skeletal muscle

Immunohistochemistry, based on 19 cases1:

 | Stroma | Retiform areas | Sex cord component | Leydig cells (present in 9 of 19 cases)
cytokeratin cocktail | moderate positivity | intense positivity | moderate positivity | negative
inhibin | moderate positivity | weak positivity | moderate positivity | intense positivity
vimentin | moderate to intense positivity | weak to moderate positivity | intense positivity | intense positivity
EMA | negative | weak positivity in one case | negative | negative
CD99 | negative | negative | negative | negative
ER | negative | negative | moderate positivity | negative
PR | negative | moderate to intense positivity | moderate positivity | negative

Hepatocytes, resembling Leydig cells, were demonstrated in 5 of 8 cases and showed weak inhibin positivity as well as cytokeratin and AFP positivity. One case showed mucinous heterologous epithelium, which was moderately positive for inhibin.

Differential diagnosis

  • papillary serous adenocarcinoma: the epithelium should be negative for inhibin , although associated stroma may be positive.

  • yolk sac (endodermal sinus) tumour; usually associated with a raised serum AFP. Sertoli-Leydig cell tumour may also result in a mildly raised serum AFP. The gross appearances of haemorrhage and necrosis may be similar. A papillary pattern may be seen in both.

  • undifferentiated carcinoma

  • sertoliform endometrioid carcinoma

  • carcinosarcoma

  • FATWO are also positive for keratins, inhibin (but usually patchy and weak) and vimentin with variable ER/ PR positivity. They lack heterologous elements.

  • carcinoid tumour

  • struma ovarii

  • endometrial stromal sarcoma

Prognosis

About 25% of cases show malignant behaviour. Mesenchymal heterologous elements are an indicator of malignancy.

References

1 Mooney, E. E., Nogales, F. F., Bergeron, C., Tavassoli, F. A. Retiform Sertoli-Leydig cell tumours: clinical, morphological and immunohistochemical findings. Histopathology 2002;41:110-117.

This page last revised 4.12.2002.


Pseudoendometrioid Sertoli-Leydig cell tumour

Pseudoendometrioid Sertoli-Leydig cell tumour, Ovarian Sertoli-Leydig cell tumors with pseudoendometrioid tubules

Rarely, the tubules o f Sertoli/Leydig cell tumour s closely mimic endometrioid carcinoma.

Clinical features

Patients may present with symptoms attributable to oestrogen or androgen excess, including irregular vaginal bleeding, amenorrhoea or hirsutism. Some patients are in the second or third decade of life, when endometrioid adenocarcinoma would be rare.

Macroscopic appearances

The tumours are predominantly solid but may be focally cystic. The cut surface may be bright yellow/gold.

Histopathology

At least in part there are typical Sertoli cell elements comprising solid or hollow tubules, cords or diffuse sheets of cells. This subtype of Sertoli cell tumour is characterised by the presence of pseudoendometrioid tubules. These tubules are larger, may be dilated and may contain eosinophilic colloid-like material. There may be cytoplasmic clearing. Close packing of glands may produce a back-to-back appearance. If separated by fibrous stroma, the resemblance may be to an endometrioid adenofibroma. Leydig cells are also present but may not be prominent. Squamous elements and endometriosis are absent.

Immunohistochemistry

 | Pseudoendometrioid tubules | usual Sertoli tubules | Leydig cells
a-inhibin | 3/4 (diffuse in 1 case, focal in 2 cases)1 | 3/41 | 4/4 (diffuse positivity)1
Calretinin | 3/4 (diffuse in 1 case, focal in 2 cases)1 | 3/41 | 4/4 (diffuse positivity)1
AE1/AE3 | 4/4 (diffuse in 2 cases, focal in 2 cases)1 | 4/4 (diffuse in 2 cases, focal in 2 cases)1 | 2/41
EMA | negative1
CK7 | negative1

Differential diagnosis

True endometrioid neoplasms may be associated with endometriosis, with adenofibromata or show squamous foci. Typical Sertoli cell and Leydig cell elements are lacking, although the latter may be mimicked by luteinised stromal cells. The true epithelial neoplasms are positive for CK7 and EMA but negative for a-inhibin and calretinin .

  • Endometrioid adenocarcinoma

  • Endometrioid adenofibroma of borderline malignancy

References

1 Glenn McCluggage W,Young RH Ovarian sertoli-leydig cell tumors with pseudoendometrioid tubules (pseudoendometrioid sertoli-leydig cell tumors). Am J Surg Pathol 2007; 31:592-7

This page last revised 3.5.2007.


Ovarian malignant melanoma

Epidemiology

Malignant melanoma of the ovary is uncommon and usually metastatic. Primary melanoma may arise within a mature cystic teratoma.

Clinical features

Most women are of reproductive age. Most have metastases at other sites, in particular lung.

Macroscopic appearances

The tumour is usually unilateral.

Histopathology

Eight of twenty three cases were pigmented. The cells are usually epithelioid but may be spindled. A spindle cell pattern may be associated with follicle-like spaces filled with proteinaceous fluid, resembling a juvenile granulosa cell tumour. Nuclei sometimes appear grooved, as in granulosa cell tumour. There may be nuclear pseudo-inclusions.

Immunohistochemistry

S-100 | 18/19 (the one negative case expressed all other melanocytic markers)
HMB-45 | 17/20
Melan A | 13/15
Tyrosinase | 10/15
Mitf | 8/14
Inhibin | 3/14
Calretinin | 1/12

Differential diagnosis

  • If grossly pigmented, steroid cell tumour of the ovary

  • If epithelioid, germ cell tumours including dysgerminoma and yolk sac tumour, granulosa cell tumour. Granulosa cell tumour may express S-100 . Conversely, some melanomas are positive for inhibin and calretinin.

  • If spindle cell with follicle-like spaces, juvenile granulosa cell tumour, hypercalcaemic variant of small cell carcinoma, carcinoid or alveolar rhabdomyosarcoma.

Prognosis

Prognosis is poor, with most patients dying within two years.

References

1 Gupta, D., M. T. Deavers, et al. (2004). "Malignant melanoma involving the ovary: a clinicopathologic and immunohistochemical study of 23 cases." Am J Surg Pathol 28(6): 771-80.

This page last revised 14.7.2004.


Ovarian small cell carcinoma

Epidemiology

Small cell carcinoma of the ovary, hypercalcaemic type, is a tumour of young women.

Clinical features

Presentation is with abdominal swelling or pain. About two thirds of patients develop hypercalcaemia, resulting in fatigue, lethargy, polydipsia and polyuria.

Macroscopic appearances

Most patients have extra-ovarian tumour at presentation.

Histopathology

Small cell carcinoma of hypercalcaemic type is composed of sheets, nests or cords of small hyperchromatic cells with sparse cytoplasm. There is necrosis and a high mitotic rate. Follicle-like spaces contain eosinophilic or basophilic material. A large cell variant has interspersed large cells with vesicular nuclei.

Immunohistochemistry

Combined positivity with WT1 and EMA may be diagnostically helpful, not being seen in most of the tumours which form the differential diagnosis.

p16 | small cell carcinoma, hypercalcaemic type: 6/72
 | small cell carcinoma, pulmonary type: 2/22
p53 | 15/151
WT1 | 14/15 (12 cases nuclear, 2 cases cytoplasmic staining)1
 | small cell carcinoma, hypercalcaemic type: 6/72
 | small cell carcinoma, pulmonary type: 0/22
EMA | 13/15 (>50% of cells in 3 of 4 large cell variants, but only in 2 of 11 typical tumours)1
Calretinin | 11/15 combined nuclear and cytoplasmic staining)1
AE1/3 | 9/151
CD56 | 4/151
BerEP4 | 3/151
Synaptophysin | 2/151
S-100 | 1/15 combined nuclear and cytoplasmic staining)1
CK5/6 | 0/151
Chromogranin | 0/151
CD10 | 14/151
CD99 | 0/151
CD117 | small cell carcinoma, hypercalcaemic type: 0/72
 | small cell carcinoma, pulmonary type: 0/22
NB84 | 0/151
Desmin | 0/151
a-inhibin | 0/151
TTF-1 | 0/151
 | small cell carcinoma, hypercalcaemic type: 0/72
 | small cell carcinoma, pulmonary type: 1/22

Differential diagnosis

  • Metastatic small cell carcinoma

  • Germ cell tumours

  • Sex cord stromal tumours

 | small cell carcinoma of ovary, hypercalcaemic type | small cell carcinoma of ovary, pulmonary type | small cell carcinoma of cervix | small cell carcinoma of lung
WT1 | 6/72 | 0/22 | 1/82 | 1/222
TTF-1 | 0/72 | 1/22 | 3/82 | 20/222
p16 | 6/72 | 2/22 | 7/82 | 21/222
CD117 | 0/72 | 0/22 | 2/82 | 16/222
OCT3/4 | 0/72 | 0/22 | 0/82 | 0/212
HPV by PCR | 0/72 |  | 5/62 | 0/122

Prognosis

Small cell carcinoma is usually lethal.

References

1 McCluggage WG, Oliva E, Connolly LE, et al. An immunohistochemical analysis of ovarian small cell carcinoma of hypercalcemic type. Int J Gynecol Pathol 2004; 23:330-6 previously presented McCluggage WG et al. An immunohistochemical analysis of ovarian small cell carcinoma of hypercalcaemic type. Pathological Society July 2004, abstract 75.

2 Carlson JW, Nucci MR, Brodsky J, et al. Biomarker-assisted diagnosis of ovarian, cervical and pulmonary small cell carcinomas: the role of TTF-1, WT-1 and HPV analysis. Histopathology 2007; 51:305-12

This page last revised 30.11.20047


Endometrial carcinoma, steroid receptor content

Endometrioid carcinomas are associated with hormone replacement therapy and endometrial hyperplasia; they express ER and PR. Clear cell and serous endometrial carcinomas tend to occur in older women against a background of endometrial atrophy and are unassociated with hormone replacement therapy. Some clear cell carcinomas show the architectural (papillary and glandular patterns) and cytological (large, bizarre and markedly pleomorphic nuclei) appearances of serous carcinoma. Serous carcinomas over-express p53.

 | oestrogen receptor |  |  | progesterone receptor
Staining category | I | II | III


Endocervical v endometrial adenocarcinoma

Endometrioid adenocarcinoma: endocervical v endometrial v ovarian v pseudoendometrioid colonic adenocarcinoma

Endometrioid carcinoma is usually treated by simple hysterectomy with bilateral salpingo-oophorectomy, whereas endocervical carcinoma is usually managed by radical hysterectomy with lymphadenectomy, or by chemoradiotherapy. Differentiating endometrial from endocervical adenocarcinoma may be problematic. Both may show endometrioid differentiation. Biopsy or curettage may not reveal precursor lesions. Endometrial carcinoma may involve the lower uterine segment and fractional curettage may show either tumour type in either fraction. To a lesser extent, the problem extends to endometrioid carcinoma of the ovary and pseudoendometrioid adenocarcinoma of the colon.

Immunohistochemistry

Positivity for ER, PR and vimentin favours an endometrial origin22, while positivity for HPV and CEA favours an endocervical origin.

 | Endometrial | Endocervical | Ovarian | Colonic
ER | 75%( 18/24 (of the six cases considered negative, 5 showed focal positivity)1, 28/305, 89/126) | 28%( 1/24 (one case showed focal weak positivity: the other 23 cases were completely negative.)1, 10/26 (weak, focal)5, 4/10 (of endometrioid type: 17/84 of all types)10, 12/4711, 6/121 2, 16/5414) | 19/22 (cytological cell blocks from effusions)19, 12/12 (endometrioid: ERa)20 |
PR | 60%( 23/24 (the case considered negative showed staining of <10% of nuclei; this case was also considered negative for ER)1, 66/126) | 26%( 1/24 (one case showed focal moderate positivity: the other 23 cases were completely negative.)1, 6/10 (of endometrioid type: 23/84 of all types)10, 13/4711, 19/5414) | 11/22 (cytological cell blocks from effusions)19, 11/12 (endometrioid)20 |
HPV in situ hybridisation / PCR | 0/24 (in situ hybridisation)1, 0/23 (by PCR)15, 2/30 (by Southern blot)16, 2/20 (endometrioid type)17, 14/54 (by PCR)18 | 16/24 (in situ hybridisation)1, 35/50 (by PCR)15 |  |
CEA | 15%(8/303, 0/27 (both mCEA and CEA D-14)4, 21/30 (largely confined to squamoid areas: only 12 showed focal membranous staining of glandular areas)5, 0/122 (in addition, 11/15 adenosquamous carcinomas were positive)5, 11/21 (focal, mainly at the apical surface)7) | 81%(18/293, 15/23 (CEA D-14)4, 22/23 (mCEA)4, 25/26 (mainly diffuse cytoplasmic and membranous)5, 86/107 (this excluded mesonephroid adenocarcinomas)5, 13/13 (many diffuse and cytoplasmic)7) | 0/27 (both mCEA and CEA D-14)4 | 26/31 (CEA D-14)4, 28/31 (mCEA)4
Vimentin | 92%(29/303, 22/27 (crisp paranuclear band of staining)4, 29/305) | 9%(2/293, 3/23 (rare focal staining)4, 2/265) | 5/16 (diffuse)4 | 2/31 (rare focal staining)4
CK7 | 28/303 | 29/293 | positive | negative
CK20 | 0/303 | 2/293 | negative | positive
EMA | 30/303 | 26/293 |  |
34bE12 | 27/30 (27/30 showed staining of some glandular areas: squamoid areas showed stronger positivity)5 | 25/265 |  |

There is disagreement as to the frequency of endometrioid carcinoma of the cervix: mucin depletion is not sufficient to diagnose endometrioid carcinoma21. Some report that mucinous carcinoma of the endometrium appears to retain positivity for ER, but looses vimentin positivity21. Others find that immunohistochemistry is uninformative in mucinous and clear cell carcinomas of the endometrium 8, which are ER and PR negative 13. One study assessed whether the site or the line of differentiation determines the imunophenotype.

References

1 Staebler, A., M. E. Sherman, et al. (2002). "Hormone receptor immunohistochemistry and human papillomavirus in situ hybridization are useful for distinguishing endocervical and endometrial adenocarcinomas." Am J Surg Pathol 26(8): 998-1006.

2 Zaino, R. J. (2002). "The fruits of our labors: distinguishing endometrial from endocervical adenocarcinoma." Int J Gynecol Pathol 21(1): 1-3.

3 Castrillon, D. H., K. R. Lee, et al. (2002). "Distinction between endometrial and endocervical adenocarcinoma: an immunohistochemical study." Int J Gynecol Pathol 21(1): 4-10.

4 Dabbs, D. J., K. Sturtz, et al. (1996). "The immunohistochemical discrimination of endometrioid adenocarcinomas." Hum Pathol 27(2): 172-7.

5 McCluggage, W. G., V. P. Sumathi, et al. (2002). "A panel of immunohistochemical stains, including carcinoembryonic antigen, vimentin, and estrogen receptor, aids the distinction between primary endometrial and endocervical adenocarcinomas." Int J Gynecol Pathol 21(1): 11-5.

6 Wahlstrom, T., J. Lindgren, et al. (1979). "Distinction between endocervical and endometrial adenocarcinoma with immunoperoxidase staining of carcinoembryonic antigen in routine histological tissue specimens." Lancet 2(8153): 1159-60.

7 Cohen, C., G. Shulman, et al. (1982). "Endocervical and endometrial adenocarcinoma: an immunoperoxidase and histochemical study." Am J Surg Pathol 6(2): 151-7.

8 Dallenbach-Hellweg, G., G. Lang-Averous, et al. (1991). "The value of immunohistochemistry in the differential diagnosis of endometrial carcinomas." APMIS Suppl 23: 91-9.

9 Kudo, R., H. Sasano, et al. (1990). "Immunohistochemical comparison of new monoclonal antibody 1C5 and carcinoembryonic antigen in the differential diagnosis of adenocarcinoma of the uterine cervix." Int J Gynecol Pathol 9(4): 325-36.

10 Fujiwara, H., G. Tortolero-Luna, et al. (1997). "Adenocarcinoma of the cervix. Expression and clinical significance of estrogen and progesterone receptors." Cancer 79(3): 505-12.

11 Ghandour, F. A., R. Attanoos, et al. (1994). "Immunocytochemical localization of oestrogen and progesterone receptors in primary adenocarcinoma of the cervix." Histopathology 24(1): 49-55.

1 2 Ismail, S. M., G. A. Thomas, et al. (1992). "Oestrogen receptor protein and mRNA in adenocarcinoma of the uterine cervix." Br J Cancer 66(6): 1150-4.

13 Lax, S. F., E. S. Pizer, et al. (1998). "Clear cell carcinoma of the endometrium is characterized by a distinctive profile of p53, Ki-67, estrogen, and progesterone receptor expression." Hum Pathol 29(6): 551-8.

14 Masood, S., R. M. Rhatigan, et al. (1993). "Expression and prognostic significance of estrogen and progesterone receptors in adenocarcinoma of the uterine cervix. An immunocytochemical study." Cancer 72(2): 511-8.

15 Hording, U., S. Daugaard, et al. (1997). "Adenocarcinoma of the cervix and adenocarcinoma of the endometrium: distinction with PCR-mediated detection of HPV DNA." Apmis 105(4): 313-6.

16 Fujita, M., K. R. Shroyer, et al. (1995). "Association of human papillomavirus with malignant and premalignant lesions of the uterine endometrium." Hum Pathol 26(6): 650-8.

17 O'Leary, J. J., R. J. Landers, et al. (1998). "Human papillomavirus and mixed epithelial tumors of the endometrium." Hum Pathol 29(4): 383-9.

18 Semczuk, A., A. Stenzel, et al. (2000). "Detection of human papillomavirus types 16 and 18 in human neoplastic endometrium: lack of correlation with established prognostic factors." Oncol Rep 7(4): 905-10.

19 Lee, B. H., J. L. Hecht, et al. (2002). "WT1, estrogen receptor, and progesterone receptor as markers for breast or ovarian primary sites in metastatic adenocarcinoma to body fluids." Am J Clin Pathol 117(5): 745-50.

20 Fujimura, M., T. Hidaka, et al. (2001). "Absence of estrogen receptor-alpha expression in human ovarian clear cell adenocarcinoma compared with ovarian serous, endometrioid, and mucinous adenocarcinoma." Am J Surg Pathol 25(5): 667-72.

21 McCluggage, W. G. (2004). "A critical appraisal of the value of immunohistochemistry in diagnosis of uterine neoplasms." Adv Anat Pathol 11(3): 162-71.

This page last revised 4.5.2004.


Endometrial carcinoma, types 1 vs type 2

It is important to differentiated types 1 and 2 endometrial carcinoma, since they have different prognostic and therapeutic implications. In difficult cases, a combination of ER, MIB1, p53 may be helpful.

 | Type 1 | Type 2
prototypic form | endometrioid carcinoma | uterine (papillary) serous carcinoma
typical patient | perimenopausal or early postmenopausal women | elderly women
 | background of endometrial hyperplasia | background of atrophic endometrium
 | low-grade | high-grade
 | oestrogen-dependent | not oestrogen-dependent
 | may show a focal or diffuse papillary pattern | a glandular variant shows little or no papillary formation but has high-grade cytology
oestrogen receptor | usually positive; high grade cases may be negative | negative
MIB1 proliferation index | low | high
p53 | negative; high grade cases may be positive | diffuse positivity
b-catenin | 8/17 in grade III endometrioid carcinoma4 | 0/174
E-cadherin | 1/17 in grade III endometrioid carcinoma4 | 7/174

One study5 established criteria, then applied them to problematic cases:

Reference 5 | typical uterine serous carcinoma | FIGO grade II endometrial endometrioid carcinoma | diagnostically challenging uterine serous carcinoma (tubular/glandular architecture without prominent papillae initially diagnosed as EEC, but with high grade cytology and/or metastasis as USC)
p53 over-expression (all positive cases showed staining of at least 75% of tumour nuclei) | 14/16 (one case showed complete negativity, one case weak staining of less than 25% of nuclei) | 1/13 (five cases showed weak focal staining) | 6/8 (two cases were completely negative: one case was heterogeneous)
b-catenin (all positive cases showed cytoplasmic/nuclear staining of less than 25% of tumour cells) | 0/16 | 9/13 | 1/8
Cyclin-D1 (most positive cases were focal) | 3/16 | 7/13 | 0/8
ER (positive cases usually showed staining of more than 75% of tumour nuclei) | 5/16 | 11/12 | 3/8
PR | 2/16 | 12/13 (greater than 75% of nuclei in 9 cases) | 3/8
PTEN loss (scored positive if more than 90% loss of staining) | 0/16 | 8/13 | 1/8
 |  |  | On discriminant analysis, 6 of 8 cases were confidently diagnosed as serous
On multivariate analysis, lack of p53 over-expression, PR positivity and loss of PTEN were most predictive of endometrioid carcinomas.

These studies showed the variation in immunophenotype in subtypes of endometrial carcinoma:

 | Endometrioid carcinoma |  | Serous carcinoma | Clear cell carcinoma | Carcinosarcoma (epithelial component)
 | FIGO grade 1 and 2 | FIGO grade 3
p16 | 3/426 | 10/406 | 22/246 | 5/116 | 6/96
p21 | 19/1047 | 16/347 | 7/137 |  |
p27 | 21/1037 | 21/327 | 7/137 |  |
p53 | 3/1077 | 13/347 | 9/147 |  |
 | 80/112 (11 cases staining >50% of cells, 6 cases stainging 21-50% of cells, 23 cases staining 6-20% of cells, 40 cases staining 1-5% of cells)8 |  | 35/48 (all 35 positive cases staining >50% of cells)8 |  |
ER | 31/376, 106/1097 | 20/406, 27/347 | 13/246 | 1/116 | 2/96
 |  |  | 6/137 |  |
PR | 35/426 | 16/386 | 13/246 | 5/116 | 1/96
mCEA | 3/426 | 1/406 | 3/246 | 2/116 | 0/96
Vimentin | 38/426 | 30/376 | 19/236 | 10/116 | 9/96
Her2 | 0/1077 | 1/347 | 6/147 |  |
E2F-1 | 19/1067 | 11/347 | 7/137 |  |
bcl-2 | 34/987 | 8/327 | 0/147 |  |
PTEN | 19/987 | 16/317 | 14/157 |  |

References

1 McCluggage, W. G. (2004). "A critical appraisal of the value of immunohistochemistry in diagnosis of uterine neoplasms." Adv Anat Pathol 11(3): 162-71.

2 McCluggage, W. G. (2002). "Recent advances in immunohistochemistry in gynaecological pathology." Histopathology 40(4): 309-26.

3 Wheeler, D. T., K. A. Bell, et al. (2000). "Minimal uterine serous carcinoma: diagnosis and clinicopathologic correlation." Am J Surg Pathol 24(6): 797-806.

4 Schlosshauer, P. W., L. H. Ellenson, et al. (2002). "Beta-catenin and E-cadherin expression patterns in high-grade endometrial carcinoma are associated with histological subtype." Mod Pathol 15(10): 1032-7.

5 Darvishian, F., A. J. Hummer, et al. (2004). "Serous endometrial cancers that mimic endometrioid adenocarcinomas: a clinicopathologic and immunohistochemical study of a group of problematic cases." Am J Surg Pathol 28(12): 1568-78.

6 Reid-Nicholson M, Iyengar P, Hummer AJ, et al. Immunophenotypic diversity of endometrial adenocarcinomas: implications for differential diagnosis. Mod Pathol 2006; 19:1091-100

7 Alkushi A, Clarke BA, Akbari M, et al. Identification of prognostically relevant and reproducible subsets of endometrial adenocarcinoma based on clustering analysis of immunostaining data. Mod Pathol 2007; 20:1156-65

8 Li C, Zota V, Woda BA, et al. Expression of a novel oncofetal mRNA-binding protein IMP3 in endometrial carcinomas: diagnostic significance and clinicopathologic correlations. Mod Pathol 2007; 20:1263-8

This page last revised 4.4.2008.


Endometrial stromal sarcoma

A tumour resembling endometrial stroma.

Clinical

Pulmonary metastases occur on average ten years after the diagnosis of the primary tumour8.

Histology

The classical appearance is of small cells with scant cytoplasm and round to oval nuclei. The accompanying vasculature resembles spiral arterioles, as well as staghorn vessels and anastomosing capillaries.

variants

  • With fibromyxoid features, with a stroma varying from myxoid to hyalinised and bland spindle cells resembling fibroblasts or myofibroblasts 7. The vasculature commonly resembles that of classical ESS and there may be a paucicellular zone between capillaries and the condensed stroma.

  • With smooth muscle differentiation, consisting of fascicles of spindle cells with elongated nuclei and eosinophilic cytoplasm 7. These are so-called "stromomyomas".

Patients may have a primary with classical histology and metastases with variant (sometimes with other, classical, metastases) histology 7.

Immunohistochemistry

SMA | 1/121, 3/33, 2/24, 0/75, 8 /13 (3 diffuse, 5 focal: all 13 cases were pulmonary metastases)8, 0/1 (metastasis to lung)10
desmin | 1/121, 12/242, 3/33, 2/24, 0/75, 7 /13 (3 diffuse, 4 focal: all 13 cases were pulmonary metastases)8, 1/6 (2 stromal nodules and 8 stromal sarcomas)9, 0/1 (metastasis to lung)10
h-caldesmon | 0/121, 0/212, 0/6 (2 stromal nodules and 8 stromal sarcomas)9
HHF-35 | 3/33, 2/24
MyoD1 | 0/1 (metastasis to lung)10
vimentin | 3/33, 2/24, 7/75, 13/14 (diffuse: all 13 cases were pulmonary metastases)8, 1/1 (metastasis to lung)10
cytokeratin | 0/75
AE1 / AE3 | 6 /13 (3 diffuse, 3 focal: all 13 cases were pulmonary metastases)8, 2/10 (2 stromal nodules and 8 stromal sarcomas. three additional cases showed scattered positive cells)9
MNF116 | 0/1 (metastasis to lung)10
Cam 5.2 | 1/13 (focal: all 13 cases were pulmonary metastases)8, 2/10 (2 stromal nodules and 8 stromal sarcomas. three additional cases showed scattered positive cells)9, 0/1 (metastasis to lung)10
BerEP4 | 0/1 (metastasis to lung)10
CD10 | 17/196, 9/10 (2 stromal nodules and 8 stromal sarcomas)9
Calponin | 7/10 (2 stromal nodules and 8 stromal sarcomas. staining was stronger in areas of smooth muscle differentiation.)9, 1/1 (metastasis to lung)10
oestrogen receptors | 2/24, 2/75, 13/13 (diffuse: all 13 cases were pulmonary metastases)8
progesterone receptors | 3/33, 2/24 , 14/14 (diffuse: all 13 cases were pulmonary metastases)8
calretinin | 1/7
inhibin | 1/13 (focal: all 13 cases were pulmonary metastases)8, 0/10 (2 stromal nodules and 8 stromal sarcomas)9
Chromogranin | 1/13 (focal: all 13 cases were pulmonary metastases)8, 0/1 (metastasis to lung)10
Synaptophysin | 0/1 (metastasis to lung)10
PGP9.5 | 1/1 (metastasis to lung)10
NSE | 0/1 (metastasis to lung)10
S-100 | 0/1 (metastasis to lung)10
HMB45 | 1/13 (focal: all 13 cases were pulmonary metastases)8
CD34 | 1/13 (focal: all 13 cases were pulmonary metastases)8, 0/10 (2 stromal nodules and 8 stromal sarcomas)9, 0/1 (metastasis to lung)10
CD56 | 1/1 (metastasis to lung)10
CD68 | 0/1 (metastasis to lung)10
CD99 | 0/10 (2 stromal nodules and 8 stromal sarcomas)9
CD117 | 0/10 (2 stromal nodules and 8 stromal sarcomas)9
MIC2 | 0/1 (metastasis to lung)10

Those cases with variant histology show a higher rate of positivity for muscle markers. There may be a CD10+ endometrial stromal component and a CD10- smooth muscle / myofibroblastic component7.

desmin | 7/10 (with strong expression in 4/4 cases containing smooth muscle or myofibroblasts)7, 4/4 (2 stromal nodules and 8 stromal sarcomas)9
h-caldesmon | 6/7 (including 6/6 cases containing smooth muscle)7, 4/4 (2 stromal nodules and 8 stromal sarcomas)9
CD10 | 10/12 (expression seen in morphological smooth muscle)7

Differential diagnosis

  • leiomyomatous tumours: h-caldesmon appears to be the more specific muscle marker; use in combination with CD10 . An initial report suggests that Histone Deacetylase 8 may be infromative. The recognition of endometrial stromal differentiation within a tumour showing muscle differentiation should lead to classification as a sarcoma7.

    • leiomyoma, including benign metastasizing leiomyoma

    • intravascular leiomyomatosis

    • disseminated peritoneal leiomyomatosis

    • lymphangioleiomyomatosis

  • if located in the ovary: ovarian granulosa cell tumours: CD10 in combination with inhibin

  • metastatic endometrial stromal sarcoma from superficial cervicovaginal myofibroblastoma

  • metastases to the gynaecological tract:

    • gastrointestinal stromal tumour

    • low-grade extrauterine leiomyosarcoma

    • low-grade fibrosarcoma

    • spindle cell rhabdomyosarcoma

    • peripheral nerve sheath tumour

  • within the lung:

    • metastasizing leiomyoma

    • intravascular leiomyomatosis

    • metastatic low grade leiomyosarcoma

    • lymphangioleiomyomatosis

    • fibroleiomyomatous hamartoma

    • fibrosarcoma

    • carcinoid10

    • synovial sarcoma

    • haemangiopericytoma

Prognosis

The prognosis is excellent, even in the presence of pulmonary metastases 8.

References

1 Rush, D. S., Tan, J., Baergen, R. N., Soslow, R. A. h-Caldesmon, a novel smooth muscle-specific antibody, distinguishes between cellular leiomyoma and endometrial stromal sarcoma. Am J Surg Pathol 2001;25:253-258.

2 Nucci, M. R., O'Connell, J. T., Huettner, P. C., Cviko, A., Sun, D., Quade, B. J. h-Caldesmon expression effectively distinguishes endometrial stromal tumors from uterine smooth muscle tumors. Am J Clin Pathol 2001;25:455-463.

3 Fukunaga, M., Ishihara, A., Ushigome, S. Extrauterine low-grade endometrial stromal sarcoma: report of three cases. Pathology International 1998;48:297-302

4 Fukunaga, M., Miyazawa, Y., Ushigome, S. Endometrial low-grade stromal sarcoma with ovarian sex cord-like differentiation: report of two cases with an immunohistochemical and flow cytometric study. Pathology International 1997;47:412-415

5 Tosi, P., V. Sforza, et al. (1989). "Estrogen receptor content, immunohistochemically determined by monoclonal antibodies, in endometrial stromal sarcoma." Obstet Gynecol 73(1): 75-8.

6 McCluggage, W. G., Sumathi, V. P., Maxwell, P. CD10 is a sensitive and diagnostically useful immunohistochemical marker of normal endometrial stroma and of endometrial stromal neoplasms. Histopathology 2001;39:273-278.

7 Yilmaz, A., D. S. Rush, et al. (2002). "Endometrial stromal sarcomas with unusual histologic features: a report of 24 primary and metastatic tumors emphasizing fibroblastic and smooth muscle differentiation." Am J Surg Pathol 26(9): 1142-50.

8 Aubry, M. C., J. L. Myers, et al. (2002). "Endometrial stromal sarcoma metastatic to the lung: a detailed analysis of 16 patients." Am J Surg Pathol 26(4): 440-9.

9 Oliva, E., R. H. Young, et al. (2002). "An immunohistochemical analysis of endometrial stromal and smooth muscle tumors of the uterus: a study of 54 cases emphasizing the importance of using a panel because of overlap in immunoreactivity for individual antibodies." Am J Surg Pathol 26(4): 403-12.

10 Khan, O. A., K. Rogers, et al. (2004). "Lung metastases as an initial presentation of endometrial stromal sarcoma: the utility of the CD10 antibody." Histopathology 45(5): 544-6.

This page last revised 25.12.2003.


Endometrioid Carcinomas of the Uterine Corpus With Sex Cord-like Formations

Endometrioid Carcinomas of the Uterine Corpus With Sex Cord-like Formations, corded and hyalinised endometrioid carcinoma, CHEC

Definition

An unusual variant of uterine endometrioid adenocarcinoma showing combinations of cords of epithelioid cells, spindle cells and hyalinised stroma.

Epidemiology

CHEC is seen across a wide age range in adult women. The mean age of 52 years is somewhat lower than for typical endometrioid carcinoma (60 years) or malignant mixed Mullerian tumour.

Histopathology

Tumours show a component of typical or villoglandular endometrioid adenocarcinoma, admixed with the CHEC component in varying proportions. Any myoinvasive component is usually typical endometrioid carcinoma. There is commonly a background of endometrial hyperplasia.

The CHEC component is composed of epithelioid cells and spindle cells. These show less atypia than in the typical endometrial carcinoma component and only rare mitoses. The epithelioid cells are arranged in cords. There is frequently focal squamous differentiation, often keratinising. . The cellular component is usually embedded within a hyalinised collagenous matrix. The matrix often forms osteoid, the lacunae of which contain entrapped epithelioid cells. Alternatively, the matrix may form small spherules. A component of fusiform cells may resemble endometrial stromal sarcoma, sometimes with a chondroid matrix.

Immunohistochemistry

 | endometrioid glandular component | corded and hyalinised component
AE1/AE3 | 15/16 (diffusely positive in 7 cases, focally positive in 9 cases)1 | 13/16 (more focal staining than in the endometrioid component)1
Vimentin | 14/16 (only one tumour showed diffuse staining)1 | 14/16 (more extensive staining than in the endometrioid component)1
ER | 7/101 | 5/101
PR | 6/101 | 5/101
p53 | 6/10 (5 cases showed only focal minimal staining: one case showed staining of 50% of cells in both components)1
CD10 | 1/101 | 0/101
Desmin | 0/101 | 0/101
SMA | 0/101 | 0/101
Inhibin | 0/101 | 0/101

Differential diagnosis

  • Malignant mixed Mullerian tumour: is also biphasic. The spindle cells show greater atypia, often with high grade heterologous elements. Over-expression of p53 is usual.

  • Typical endometrioid carcinoma . Squamous differentiation is less common. Lacks stromal hyalinisation with osteoid metaplasia.

  • Endometrioid carcinoma with sex cord-like pattern / Sertoliform endometrioid carcinoma. The characteristic pattern is of hollow tubules, rather than cords. Stromal hyalinisation and spindle cells are not a feature.

  • Low grade endometrial stromal sarcoma with sex-cord like patterns. This tumour may show cords but is characterised by spindle cells and a network of small arterioles. Endometrial glands and squamous elements are lacking. There is permeation of the myometrium and its lymphatics. Hyalinisation takes the form of small plaques of a starburst pattern. Cytokeratin is negative and CD10 positive. Desmin and SMA are positive where there is smooth muscle differentiation.

  • Uterine tumour resembling ovarian sex cord tumour (UTROSCT). Shows a variety of pattern, including tubules, hollow or solid and cluster of luteinised cells, but lacks a component of typical endometrioid carcinoma, lacks squamous differentiation. May express cytokeratins, vimentin , desmin and inhibin .

  • Mullerian adenosarcoma. Shows intraglandular polypoidal projections of the sarcomatous stroma and sub-epithelial stromal condensations. The epithelial component is not frankly malignant.

  • Clear cell variant of endometrioid carcinoma: shows various patterns, including tubulocystic, papillary and solid, but not cord-like.

  • Metastatic lobular carcinoma of breast.

References

1 Murray SK, Clement PB,Young RH Endometrioid Carcinomas of the Uterine Corpus With Sex Cord-like Formations, Hyalinization, and Other Unusual Morphologic Features: A Report of 31 Cases of a Neoplasm That May Be Confused With Carcinosarcoma and Other Uterine Neoplasms. Am J Surg Pathol 2005; 29:157-166

This page last revised 5.2.2005.


Focal uterine serous carcinoma

Focal uterine serous carcinoma and endometrial intraepithelial carcinoma

Uterine serous carcinoma and intra-endometrial carcinoma may occur focally within endometrial polyps or non-polypoidal endometrium in the elderly. There is usually a sharp transition from atrophic to severely atypical epithelium. The appearances of serous carcinoma may be mimicked by reactive atypia and oxyphil metaplasia.

 | non-neoplastic / metaplastic epithelium | focal serous carcinoma / intraepithelial carcinoma
oestrogen receptor | positive | negative
p53 | negative | positive
MIB1 proliferation index | low | high

References

1 McCluggage, W. G. (2004). "A critical appraisal of the value of immunohistochemistry in diagnosis of uterine neoplasms." Adv Anat Pathol 11(3): 162-71.

2 Silva, E. G. and R. Jenkins (1990). "Serous carcinoma in endometrial polyps." Mod Pathol 3(2): 120-8.

3 Ambros, R. A., M. E. Sherman, et al. (1995). "Endometrial intraepithelial carcinoma: a distinctive lesion specifically associated with tumors displaying serous differentiation." Hum Pathol 26(11): 1260-7.

This page last revised 29.5.2004.


Mullerian adenosarcoma

Definition

A mixed mesenchymal and epithelial tumour usually with benign endometrial epithelium and low-grade malignant stroma resembling endometrial stromal sarcoma, most commonly arising in the uterus, sometimes in the ovary.

Epidemiology

There is a reported association with Tamoxifen therapy.

Histopathology

There is usually a phyllodes-like architecture. Tumour without stromal overgrowth have a stromal component that resembles low-grade endometrial stromal sarcoma, either conventional or with fibroblastic differentiation. Stromal overgrowth gives rise to a component that resembles fibrosarcoma or low grade endometrial stromal sarcoma with fibromyxoid features or high grade endometrial stromal sarcoma, sometimes with rhabdomyoblastic differentiation.

Immunohistochemistry

The stromal component shows a similar immunophenotype to low grade endometrial stromal sarcoma.

 | Epithelial component | Stromal component
Oestrogen receptor | 24/32 (median labelling index 70%)1 | 22/34 (median labelling index 50%: 21/27 without stromal overgrowth and 1/7 with stromal overgrowth: some cases show periglandular enhancement of staining)1
Progesterone receptor | 23/31 (median labelling index 80%)1 | 25/33 (median labelling staining 62%: 21/26 without stromal overgrowth and 4/7 with stromal overgrowth: some cases show periglandular enhancement of staining; fibromyxoid stroma is associated with less staining)1
Androgen receptor | 1/<=351 | 15/34 (all positive cases showed weak staining: 10/27 without stromal overgrowth, 5/7 with stromal overgrowth)1
CD10 | 4/<=351 | 25/35 (most cases who moderate to intense diffuse staining with enhancement in periglandular stroma: 23/28 without stromal overgrowth, 2/7 with stromal overgrowth)1
WT1 | 0/<=351 | 28/34 (22/27 without stromal overgrowth, 6/7 with stromal overgrowth: there was no periglandular enhancement)1
Desmin | 0/<=351 | 19/34 (there was no periglandular enhancement)1
SMA | 0/<=351 | 9/12 (there was no periglandular enhancement)1
CD34 | 0/<=351 | 12/34 (there was no periglandular enhancement)1
AE1/AE3 | 33/331 | 3/12 (there was no periglandular enhancement: the staining may be in a perinuclear punctate distribution)1
Calretinin | 0/<=351 | 3/<=351
Inhibin | 0/<=351 | 1/<=351
CD117 | 0/<=351 | 5/<=35 (staining was weak)1
Ki67 | 5% median1 | 10% median (5% for those without stromal overgrowth, 30% for those with stromal overgrowth), 12% mean, range <5% to 40%1

Differential diagnosis

  • Endometrial stromal sarcoma

  • Adenofibroma: rare; there is no periglandular condensation of stroma

  • Carcinosarcoma: both epithelial and stromal components show high-grade malignancy.

  • Botryoid embryonal rhabdomyosarcoma: usually occurs in the vagina of young girls; the stroma shows a cambium layer of concentration adjacent to epithelium.

Prognosis

Myometrial invasion, and sarcomatous stromal overgrowth are associated with aggressive behaviour.

References

1 Soslow RA, Ali A,Oliva E. Mullerian adenosarcomas: an immunophenotypic analysis of 35 cases. Am J Surg Pathol 2008; 32:1013-21

This page last revised 13.7.2008

MUHT/PW Bishop


Perivascular epithelioid tumour of the uterus

Perivascular epithelioid tumour of the uterus, PEComa

There is a family of tumours composed at least in part of HMB-45-positive/Melan-A-positive perivascular epithelioid cells. These include epithelioid angiomyolipoma, epithelioid lymphangioleiomyomatosis, clear cell "sugar" tumour, clear cell myomelanocytic tumour of ligamentum teres/falciform ligament and abdominopelvic sarcoma of perivascular epithelioid cells. There is an association of this family of tumours with the tuberous sclerosis complex. Where epithelioid perivascular cells predominate, the name perivascular epithelioid tumour or PEComa has been suggested.

Clinical features

Patients ranged from 40 to 75 years of age. Presentation was with uterine bleeding and a uterine mass 1.

Histopathology

The tumour morphology varies:

  • Group A: tongue-like growths, resembling those seen in low-grade endometrial stromal sarcoma. Cells have abundant clear to eosinophilic pale granular cytoplasm. HMB-45 positivity is strong and there is limited expression of muscle markers. One case showed conspicuous intranuclear pseudo-inclusions. Mitotic activity and necrosis were absent.

  • Group B: Less resemblance to the growth pattern of endometrial stromal sarcoma, less prominent clear cell cytoplasm and lesser staining for HMB-45 but greater staining for muscle markers. There is an associating with tuberous sclerosis and lymphangioleiomyomatosis. This group appears to be intermediate in differentiation between group A and epithelioid smooth muscle tumours.

Immunohistochemistry

 | uterine PEComa |  | uterine epithelioid smooth muscle tumour | endometrial stromal sarcoma
 | Group A | Group B
HMB-45 | 4/4 | 4/4 | 0/12 | 0/11
SMA | 2/4 | 4/4 | 9/12 | 0/11
desmin | 0/4 | 3/4 | 8/12 |
Cam5.2/AE1 cocktail | 0/4 | 0/4 | 2/12 |
CD10 | 1/4 | 0/4 |  | 11/11
CD34 | 0/4 | 0/4 |  |
Melan-A | 1/4 | 0/4 |  |
S-100 | 0/4 | 0/4 |  |
inhibin | 0/4 | 0/4 |  |

Uterine lipoleiomyomas are negative for HMB-45 (0/9)1.

Differential diagnosis

It is probably currently appropriate to stain all epithelioid mesenchymal tumours of the uterus for HMB-45

  • Epithelioid or clear cell smooth muscle tumours. Uterine leiomyosarcomas sometimes have clear cell areas that locally express HMB-45 : therefore doubt has been cast on the existence of uterine PEComa as an entity2. Epithelioid areas in leiomyosarcoma do not express HMB-45 2. Rarely, HMB-45 positivity has been reported in typical uterine leiomyomas and in normal myometrium.

  • Low-grade endometrial stromal sarcoma

  • Clear cell carcinoma

  • Metastatic melanoma

  • Placental site trophoblastic tumour

Prognosis

These are tumours of uncertain malignant potential, with some reports of aggressive behavior.

References

1 Vang, R., Kempson, R. L. Perivascular epithelioid cell tumor ('PEComa') of the uterus: a subset of HMB-45-positive epithelioid mesenchymal neoplasms with an uncertain relationship to pure smooth muscle tumors. Am J Surg Pathol 2002;26;1-13.

2 Hurrell DP,McCluggage WG. Uterine leiomyosarcoma with HMB45+ clear cell areas: report of two cases. Histopathology 2005; 47:540-2

This page last revised 7.5.2002.


Trophoblastic tumours

Cytotrophoblast is the proliferative component, while syncytiotrophoblast is terminally differentiated. Intermediate trophoblast differentiates from the trophoblastic columns that anchor the chorionic villi to the endometrium and are of an intermediate degree of differentiation. The implantation site intermediate trophoblast is that which infiltrates the decidua, myometrium and spiral arteries: it gives rise to exaggerated placental site (benign) and placental site trophoblastic tumour (malignant). Chorionic type intermediate trophoblast is that found on the chorion laeve of the fetal membranes: it gives rise to placental site nodule (benign) and epithelioid trophoblastic tumour (malignant). The exact origin of choriocarcinomas is uncertain, although they may arise from the trophoblastic column of villi2.

Immunohistochemistry

Immunoreactivity in normal early placenta2:

 | Cytotrophoblast | Intermediate trophoblast |  |  | syncytiotrophoblast
 |  | villous | implantation site | chorionic
HLA-G | negative1 | ++++1 | ++++1 | +++1 | negative1
b-hCG | negative1 | negative1 | negative (multinucleate cells +)1 | negative1 | ++++1
hPL | negative1 | negative/ ++++ (towards the distal end)1 | ++++1 | negative/+1 | ++++1
Cytokeratin 18 | ++++2 | ++++2 | ++++2 | ++++2 | ++++2
Mel-CAM | negative1 | negative/ ++++ (towards the distal end)1 | ++++1 | negative/+1 | negative1
PLAP | negative1 | negative1 | negative1 | +++1 | negative1
Ki-67 index | 25-50%1 | >90%1 | 0%1 | 3-10%1 | 0%1
p63 | ++++2 | negative2 | negative2 | +++ (mainly cells with eosinophilic cytoplasm)2 | negative2
HSD3B1 | negative4 | positive4 | positive4 | positive4 | positive4

key: +; <25%, ++;25-50%, +++;50-75%, ++++;>75% of cells reactive

Classification

  • Molar lesion

    • partial hydatidiform mole

    • complete hydatidiform mole

    • invasive hydatidiform mole

  • Non-molar lesions

    • non-neoplastic

      • placental site nodule

      • exaggerated placental site

    • neoplastic

      • placental site trophoblastic tumour

      • epithelioid trophoblastic tumour

      • choriocarcinoma

Immunoreactivity with a panel of markers may be helpful in differentiating between gestational trophoblastic tumours1:

 | Intermediate trophoblast |  |  |  | choriocarcinoma
 | implantation site lesions |  | chorionic-type lesions
 | exaggerated placental site | placental site trophoblastic tumour | placental site nodule | epithelioid trophoblastic tumour
p63 | 0/152 | 0/222 | 20/202 | 18/18 (mainly in cells with eosinophilic cytoplasm)2 | 5/8 (<5% of cells positive)2
HLA-G | 9/91 | 14/141 | 16/161 | 13/131 | 14/14 (positive in intermediate trophoblast)1
b-hCG | -/+ (mainly multinucleate cells)2 | -/+ (mainly multinucleate cells)1 | -1, -/+2 | -1, -/+2 | positive in syncytiotrophoblast1
hPL | ++++ (cited as +++2)1 | ++++ (cited as +++2)1 | -/+2 | -/+2 | positive in intermediate trophoblast and syncytiotrophoblast1
Cytokeratin 18 | ++++2 | ++++2 | ++++2 | ++++2 | positive2
Mel-CAM | ++++1 | ++++1 | -/+1 | -/+1 | positive in intermediate trophoblast1
PLAP | -/+1 | -/+1 | +/++1 | +/++1 | -1
Cyclin E | most cases diffuse intense positivity3 | most cases diffuse intense positivity3 | staining usually limited, with a H-score of <40 | 15/21 cases diffuse intense positivity, with a H-score of >2003 | most cases diffuse intense positivity3
HSD3B1 | positive4 | positive4 | positive4 | positive4 | positive4
Ki-67 index | 0%1 | >10%1 | 3-10%1 | >10%1 | > 50% of mononuclear cells (there is a discrepancy between references 1 and 2, but >50% was recommended by the author on inquiry)2

key: +; <25%, ++;25-50%, +++;50-75%, ++++;>75% of cells reactive

Diagnostic utility

A diagnostic algorithm has been proposed2:

negative for CK18 and HLA-G | positive for CK18 and HLA-G
not a trophoblastic lesion | trophoblastic lesion
 | hCG highlights syncytiotrophoblast | p63 - & hPL +++ |  | p63 +++ & hPL -/+
 |  | implantation site |  | chorionic type intermediate trophoblast
 |  | Ki-67 < 1% | Ki-67 > 1% | Ki-67 < 10% | Ki-67 > 10%
 |  | exaggerated placental site | placental site trophoblastic tumour | placental site nodule | epithelioid trophoblastic tumour

All types of trophoblastic lesions are consistently negative for p16, in contrast to the positivity seen in most cervical carcinomas3.

References

1 Singer, G., R. J. Kurman, et al. (2002). "HLA-G immunoreactivity is specific for intermediate trophoblast in gestational trophoblastic disease and can serve as a useful marker in differential diagnosis." Am J Surg Pathol 26(7): 914-20.

2 Shih Ie, M. and R. J. Kurman (2004). "p63 expression is useful in the distinction of epithelioid trophoblastic and placental site trophoblastic tumors by profiling trophoblastic subpopulations." Am J Surg Pathol 28(9): 1177-83.

3 Mao TL, Seidman JD, Kurman RJ, et al. Cyclin E and p16 Immunoreactivity in Epithelioid Trophoblastic Tumor-An Aid in Differential Diagnosis. Am J Surg Pathol 2006; 30:1105-1110

4 Mao TL, Kurman RJ, Jeng YM, et al. HSD3B1 as a novel trophoblast-associated marker that assists in the differential diagnosis of trophoblastic tumors and tumorlike lesions. Am J Surg Pathol 2008; 32:236-42

This page last revised 1.4.2008.


Hydatidiform mole; complete v partial

Hydatidiform mole; complete v partial v choriocarcinoma v placental site tumour

Complete moles are usually 46.XX. This arises by fertilisation of an empty ovum by a spermatozoon which subsequently duplicates without cytogenesis. Less often, an empty ovum is fertilised by a diploid spermatozoon, which failed to undergo the second mitotic division. Partial moles are triploid, with two haploid genomes, arising because of dispermic fertilization of a haploid ovum with a defective zona pellucida.

Histology

Hydatidiform moles are abnormal gestations characterised by hydropic villi with circumferential hyperplasia or the villous trophoblast. Histological features of chorionic villi, such as partial involvement of villi by oedema and trophoblastic hyperplasia, irregular and scalloped borders of villi with deep infoldings, trophoblastic inclusions, and frequent microscopic evidence of fetal development have been suggested as characteristic findings of PHM. Fetal vessels are present in partial moles but usually absent from complete moles. However, morphology is inadequate to mark confident diagnoses in many cases3. Because complete mole is now commonly detected at a stage before the development of its classical diagnostic features, the histological features of complete mole at an early gestation are frequently confused with partial mole, hydropic miscarriage or non-molar chromosomal abnormalities. Flow and image cytometry are widely used to confirm the diagnosis.

Immunohistochemistry

 | p57KIP2 | hCG | placental alkaline phosphatase | hPL
partial mole | positive | weak | strong | variable
complete mole | negative | strong | weak | weak
choriocarcinoma | negative | strong | weak | weak
placental site tumour |  | focal | weak | strong

Greater reactivity for PCNA is seen in hydatidiform moles (complete or partial) than in hydropic abortions. All trophoblastic cell types are strongly immunoreactive for cytokeratins.

Prognosis

Moles may progress to persistent trophoblastic disease, placental site trophoblast tumour and choriocarcinoma. The incidence of persistent disease is far more common for complete moles (10-30%) than it is for partial moles (0.5-5%).

References

Brescia RJ et al. Immunocytochemical localisation of chorionic gonadotrophin, placental lactogen and placental alkaline phosphatase in the diagnosis of complete and partial hydatidiform moles. Int J Gynae Pathol 1987;6:213-229.

Jeffers MD et al. Comparison of villous trophoblast proliferation rate in hydatidiform mole and non-molar abortion by assessment of proliferating cell nuclear antigen (PCNA) expression. Placenta 1994;15:551-556.

3 Fukunaga, M., S. Ushigome, et al. (1995). "Incidence of hydatidiform mole in a Tokyo hospital: a 5-year (1989 to 1993) prospective, morphological, and flow cytometric study." Hum Pathol 26(7): 758-64.

This page last revised 18.10.03.


Choriocarcinoma

Epidemiology

Clinical features

Radiology

Macroscopic appearances

Histopathology

The tumour is composed of a mixture of mononuclear trophoblast and sheets of syncytiotrophoblast. Haemorrhage and necrosis are frequently apparent and sometimes extensive.

Immunohistochemistry

b-catenin | 11/361
HLA-G | 28/361
Mel-CAM | 28/361
MUC4 | 32/321

Ultrastructure

Differential diagnosis

Management

Prognosis

References

1 Mao TL, Kurman RJ, Huang CC, et al. Immunohistochemistry of choriocarcinoma: an aid in differential diagnosis and in elucidating pathogenesis. Am J Surg Pathol 2007; 31:1726-32

This page last revised 3.1.2008


Epithelioid trophoblastic tumour

Epithelioid trophoblastic tumour, ETT

Definition

A rare post-gestational trophoblastic tumour composed of epithelioid cells.

Epidemiology

This tumour occurs in women of reproductive age some years after a gestation, which may be a term delivery, spontaneous abortion or molar gestation.

Clinical features

Presentation is usually with bleeding per vaginam, sometimes with amennorhea. Serum human chorionic gonadotrophin is usually mildly raised (<2500 mIU/ml).

Macroscopic appearances

The tumour commonly occupies the uterine cervix or lower segment.

Histopathology

The tumour forms nodules which are usually well demarcated but may show focal infiltration. They are composed of nests or sheets of mononuclear epithelioid cells. The abundant cytoplasm is eosinophilic or clear. The centre of tumour nodules often show hyalinisation or eosinophilic material resembling keratin. The margins of the nodules infiltrate the surrounding tissues. Within the endocervix, there may be replacement of the endocervical epithelium, mimicking intraepithelial neoplasia. Mitoses are present in variable numbers. There may be geographical necrosis. The adjacent stroma may be decidualised.

Immunohistochemistry

bHCG | 5/51
hPL | 5/5 (usually staining of individual cells)1
AE1/AE3 | positive1
p63 | positive1
CK18 | positive1
HLA-G | positive1
Inhibin | positive1
Ki-67 | 10% to 86% of cells1

Ultrastructure

Differential diagnosis

Other trophoblastic lesions:

  • Benign placental site nodule. The lesion may present years after a pregnancy but is small (<1 cm). Cellularity is lower and geographic necrosis is lacking. Distinction may be difficult in curettings. Less than 10% of nuclei are positive for Ki-67 . There is much less expression of cyclin E than is seen in epithelioid trophoblastic tumour2. Atypical placental site nodules may be positive for cyclin E and may represent an intermediate lesion between placental site tumour and epithelioid trophoblastic tumour2.

  • Placental site trophoblastic tumour occurs in younger women. There is diffuse permeation of the myometrium. hPL is diffusely positive but p63 is negative.

Morphologically, epithelioid trophoblastic tumour resembles a carcinoma:

  • Cervical squamous cell carcinoma: the eosinophilic material seen in epithelioid trophoblastic tumour may mimic the keratin of squamous cell carcinoma. Most cases of cervical carcinoma are positive for p16, in contrast to the consistent negativity in epithelioid trophoblastic tumour and all other trophoblastic lesions2. Epithelioid trophoblastic tumour is positive for CK18 and HLA-G, whereas most cervical squamous carcinomas are negative2.

  • Poorly differentiated endometrioid carcinoma, which may show focal syncytiotrophoblastic differentiation.

  • Outside the uterus: epithelioid mesothelioma.

Management

Epithelioid trophoblastic tumour may not be as responsive to chemotherapy as are other types of gestational trophoblastic disease. Surgical excision or hysterectomy has therefore been recommended2.

Prognosis

In most cases, the behaviour is benign. Metastases occur in about 25% of cases and about 10% of cases prove fatal. A high mitotic index may be associated with malignant behaviour.

References

1 Fadare O, Parkash V, Carcangiu ML, et al. Epithelioid trophoblastic tumor: clinicopathological features with an emphasis on uterine cervical involvement. Mod Pathol 2006; 19:75-82

2 Mao TL, Seidman JD, Kurman RJ, et al. Cyclin E and p16 Immunoreactivity in Epithelioid Trophoblastic Tumor-An Aid in Differential Diagnosis. Am J Surg Pathol 2006; 30:1105-1110

This page last revised 23.9.2006.


Wolffian adnexal tumour

Wolffian adnexal tumour (WATs), Female adenexal tumour of probable Wolffian origin (FATWO)

Macroscopic appearances

These tumours are located in the areas where Wolffian duct remnants are found (unilaterally located in the broad ligament, mesosalpinx, ovarian hilum). They have been variously considered as tumours originating from Wolffian remnants and as representing extra-ovarian sex cord stromal tumours3.

Histopathology

They show varying morphologies with solid (spindle cells), tubular (lined by columnar cells), retiform and multicystic (spaces lined by cuboidal and attenuated cells) patterns.

Immunohistochemistry

pan-cytokeratin (AE1/3, CK1) | 25/251
CAM 5.2 | 25/251
cytokeratin 7 | (22/251, focal staining)
cytokeratin 20 | 0/251
keratin 903 | 4/251
epithelial membrane antigen (EMA) | 3/251
carcinoembryonic antigen (CEA) | 0/251
oestrogen receptor | 7/251
progesterone receptor | 6/251
androgen receptor | 19/251
inhibin | 17/251, 9/10 (five cases showed only minimal staining)2
calretinin | 23/251
vimentin | 25/251

Differential diagnosis

"Because of immunoreactivity for inhibin and calretinin in a significant number of WATs, our results further show that these immunostains alone do not allow absolute distinction of WATs from sex cord-stromal tumors and adenomatoid tumors, respectively, with which they may be confused."1

References

1 Devouassoux-Shisheboran, M., Silver, S. A., Tavassoli, F. A. Wolffian adnexal tumor, so-called female adnexal tumor of probable Wolffian origin (FATWO): immunohistochemical evidence in support of a Wolffian origin. Hum Pathol 1999;30:856-63.

2 Kommoss, F., Oliva, E., Bhan, A.K., Young, R.H. and Scully, R.E. Inhibin expression in ovarian tumors and tumor-like lesions: an immunohistochemical study. Mod Pathol 1998;11:656-64.

3 Zheng, W., Senturk, B.Z. and Parkash, V. Inhibin immunohistochemical staining: a practical approach for the surgical pathologist in the diagnoses of ovarian sex cord-stromal tumors. Adv Anat Pathol 2003;10:27-38.


Neuroectodermal tumour of the uterus

Neuroectodermal tumour of the uterus of central type

Definition

Primary tumours of the uterus with histological and immunohistochemical features of neuroectodermal differentiation. The lack of EWSR1 gene rearrangement indicates that they have a closer affinity to central neuroectodermal tumours (medulloblastoma and olfactory neuroblastoma) than to peripheral PNETs.

Epidemiology

These tumours occur across a wide age range in adult women, most commonly over the age of 50 years.

Clinical features

Presentation is with vaginal bleeding, uterine enlargement, pelvic mass or pain.

Histopathology

The cells form sheets with variable degrees of nesting or trabecular architecture. Features of neuroectodermal differentiation include rosettes, a fibrillary background, ganglion cells and astrocyte-like cells.

There may be co-existing endometrial hyperplasia, endometrioid adenocarcinoma, malignant mixed Mullerian tumour or adenosarcoma.

Immunohistochemistry

Cytokeratin cocktail of AE1/AE3, Cam5.2, MNF116, keratin8&18 | 2/16 (very focal positivity in 2 cases)
Synaptophysin | 15/16 (strong diffuse staining in 2 cases, focal in 4 cases, patchy in 11 cases)
Neurofilament | 10/10 (strong diffuse staining in 2 cases, focal in 2 cases, patchy in 6 cases)
CD99 | 6/8 (positivity defined as membranous staining: strong diffuse in 2 cases)
Chromogranin | 3/6 (granular cytoplasmic in 2 cases, focal in 1 case)
CD56 | 3/3 (strong membranous and cytoplasmic in 1 case, focal membranous in 2 cases)
NSE | 2/2 (patchy)
Neu-N | 2/2 (nuclear staining)
EMA | 0/1
S100 | 2/4
GFAP | 0/4

Ultrastructure

Molecular studies

None of 11 cases examined showed EWSR1 gene rearrangement.

Differential diagnosis

  • Peripheral-type PNET with EWSR1 gene rearrangement

Prognosis

These are aggressive tumours.

References

1 Euscher ED, Deavers MT, Lopez-Terrada D, et al. Uterine tumors with neuroectodermal differentiation: a series of 17 cases and review of the literature. Am J Surg Pathol 2008; 32:219-28

This page last revised 22.3.2008

©SMUHT/PW Bishop


Soft tissue tumours of the vulva

 | cellular angiofibroma | aggressive angiomyxoma | angiomyofibroblastoma
Median age | 48 | 36 | 42
margins | usually circumscribed, may be focally infiltrative | infiltrative | circumscribed
vessels | numeous, small to medium, hyalinised | small to medium, many with hyalinised walls | numerous capillaries
cellularity | high, spindle cells, ocassional adipocytes | low, stellate cells | spindle/plump/multinucleate, perivascualr concentration
matrix | wispy collagen, may be focally myxoid | myxoid to collagenous | oedematous to collagenous
actin | - | +2 | some
desmin | - | usually negative2 | +2
S-100 | - | -2 | -
factor VIII RA |  | -2 |
CEA |  | - |
cytokeratin | - | - | -2
vimentin | + | variable2 | +2
CD34 | variable |  | some2
oestrogen receptor | + | +1 | +
progesterone receptor | + | +1 | some2

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 723.

1 McCluggage WG, Patterson A, Axwell P. Aggressive angiomyxoma of pelvic parts exhibits oestrogen and progesterone receptor positivity. J Clin Pathol 2000;53:603-605.

2Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, pages 74 and 78

This page last revised 24.12.2001.


Angiomyofibroblastoma

Definition

This is a benign myofibroblastic tumour of superficial soft tissues with a predilection for the vulval region.

Epidemiology

This is an uncommon tumour, of similar incidence to aggressive angiomyxoma. It most often occurs in women of childbearing age.

Clinical features

Most cases occur in the vulva, less often in the vagina5. Rare cases occur in males, in the scrotum or paratesticular tissues6.

Macroscopic appearance

The tumour is well demarcated but not encapsulated. It has a tan pink cut surface.

Histopathology

There is a thin pseudocapsule. Cellularity is variable. There is typically a perivascular accentuation of tumour cells. Tumour cells vary from round to spindle and have eosinophilic cytoplasm. There are frequent binucleate and multinucleate cells. Sometimes the cells are plasmacytoid with eccentric nuclei, or epithelioid. There may be hyperchromatic degenerative nuclear changes. There are abundant arborising blood vessels throughout, from capillaries to medium-size vessels. An adipocytic component is seen in 10% of cases (lipomatous variant of AMF)4,5. The stroma is loose and oedematous. In postmenopausal women, the stroma is more fibrous with hyalinisation. Mitoses and necrosis are lacking.

Immunohistochemistry

vimentin | positive
desmin | positive, strongly and diffusely, reduced in the postmenopausal
SMA | positive focally
oestrogen receptor | positive
progesterone receptor | some cases positive
CD34 | some cases positive4
factor XIIIa | negative
cytokeratins | negative
S-100 | negative
muscle-specific actin | negative or weakly positive3
fast myosin | negative
CD57 (Leu7) | negative
GFAP | negative
CD68 | negative

Ultrastructure

There is well-developed rough endoplasmic reticulum, Golgi apparatus, abundant intermediate filaments, and pinocytotic vesicles in the stromal cells1.

Differential diagnosis

  • Clinically most often diagnosed as a Bartholin's gland cyst.

  • Aggressive angiomyxoma: usually larger, deeper and infiltrative; cellularity is lower and blood vessels are less numerous. There is erythrocyte extravasation.

Prognosis

Simple resection is curative. There is a single case report of sarcomatous transformation (angiomyofibrosarcoma)2.

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 75

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

1 Fletcher, C. D., W. Y. Tsang, et al. (1992). "Angiomyofibroblastoma of the vulva. A benign neoplasm distinct from aggressive angiomyxoma." Am J Surg Pathol 16(4): 373-82.

2 Nielsen, G. P., R. H. Young, et al. (1997). "Angiomyofibroblastoma of the vulva with sarcomatous transformation ("angiomyofibrosarcoma")." Am J Surg Pathol 21(9): 1104-8.

3 Fukunaga, M., K. Nomura, et al. (1997). "Vulval angiomyofibroblastoma. Clinicopathologic analysis of six cases." Am J Clin Pathol 107(1): 45-51.

4 Laskin, W. B., J. F. Fetsch, et al. (1997). "Angiomyofibroblastoma of the female genital tract: analysis of 17 cases including a lipomatous variant." Hum Pathol 28(9): 1046-55.

5 Nielsen, G. P., A. E. Rosenberg, et al. (1996). "Angiomyofibroblastoma of the vulva and vagina." Mod Pathol 9(3): 284-91.

6 Ockner, D. M., H. Sayadi, et al. (1997). "Genital angiomyofibroblastoma. Comparison with aggressive angiomyxoma and other myxoid neoplasms of skin and soft tissue." Am J Clin Pathol 107(1): 36-44.

This page last revised 30.6.2004.


Cellular angiofibroma

Definition

A rare benign tumour occurring usually in the vulva and in the male inguinoscrotal region, composed of a highly cellular stroma and highly vascular. The tumour in the male scrotum have been termed angiomyofibroblastoma-like tumour.

Clinical features

The tumour occurs throughout adult life, with mean ages of 46 years in women, 61 years in men9. Subcutaneous tumours are more common than those in the dermis. As well as the superficial soft tissues of the vulval and the male inguinoscrotal region4, this tumour rarely occurs in retroperitoneum, perineum5 and subcutaneous tissues of the chest8. It has its peak incidence in the fifth to seventh decades of life. The clinical diagnosis is often of a Bartholin's gland cyst5.

Macroscopic appearances

The tumour is well circumscribed, soft or rubbery with a grey-pink to yellow-brown cut surface.

Histopathology

The presence of a fibrous pseudocapsule is variable. The tumour is generally well circumscribed, but may show focal infiltration5. There are bland short spindle cells with scanty cytoplasm and ill-defined borders, forming ill-defined fascicles. Rarely, the cells may be epithelioid. There may be brisk mitotic activity (up to 11 per 10 HPF) but atypical mitoses and necrosis are absent. There is a uniform distribution of small to medium size vessels with perivascular hyalinised fibrosis. Multiple lumina suggest recanalisation in some case.5 Up to 50% of cases show small clusters, rarely larger lobules, of adipocytes, usually peripherally. A moderate lymphocytic infiltrate is seen throughout the stroma, sometimes with perivascular lymphoid aggregates.

The stroma usually consists of fine collage; there may be some thick collagen bundles, oedema or myxoid5 change. Males tend to show degenerative changes, consisting of intravascular thrombi, erythrocyte extravasation, haemosiderin deposition and pseudoangiomatoid cyst formation.

One case has been reported with a focus of pleomorphic liposarcoma9.

Immunohistochemistry

Vimentin | strongly positive0, 1/11, 1/13, 7/7 (male cases)4, 4/45, 1/18
CD34: | positive in one third of cases0, 0/11, 1/13, 4/8 (male cases)4, 2/65, 0/18, 29/489
SMA | negative in females, variable in males0, 0/11, 2/8 (male cases)4, 0/45, 10/489
Muscle-specific actin | negative in females, variable in males0, 3/8 (male cases)4, 0/45
Desmin | negative in females, variable in males0, 0/11, 0/13, 3/8 (male cases)4, 0/45, 4/489
S-100 | 0/11, 0/13, negative 4, 0/45, 0/489
EMA | 0/11, 0/45
Cytokeratin | 0/11, 0/45
oestrogen receptors | 1/13, 3 /7 (male cases)4, 7/249
progesterone receptors | 1/13, 5 /7 (male cases)4, 11/249

Ultrastructure

Cells are fibroblastic or myofibroblastic.

Differential diagnosis

  • Aggressive angiomyxoma: is paucicellular with stellate cells in a myxoid stroma. Margins are infiltrating. It also contains small to medium size vessels, often with hyalinised walls. Small clusters of smooth muscle cells extend from blood vessels. Desmin is positive.

  • Angiomyofibroblastoma: there is perivascular cellular crowding. Vessels are relatively small. Desmin is positive.

  • Glomangiopericytoma

  • Spindle cell lipoma: has not been described in the vulva, although it has in the male groin6. Both cases occur in the neck, shoulder or back, showing sparse mature adipocytes and bland spindle cells. Cellular angiofibroma has more numerous vessels, with hyalinised walls. Spindle cell lipoma has more ropey collagen, blood vessels are inconspicuous: it is also positive for CD34.

  • Mammary-type myofibroblastoma: may rarely occur in the male inguinal region. Vessels are inconspicuous. There is coexpression of desmin and CD34.

  • Fibroepithelial stromal polyp if superficial. Cells show heterogeneity not seen in cellular angiofibroma. The stromal cells are positive for desmin.

  • Angiomyxolipoma: contains more adipose tissue and is much less cellular5.

  • Solitary fibrous tumour: has a "patternless" architecture, keloid hyalinisation and is strongly positive for CD34.

  • Perineuroma:: both show short fascicles of fusiform cells. Perineuroma shows a lamellar or whorled pattern but lacks hyalinised blood vessels. Perineuroma is positive for EMA.

  • Leiomyoma: cells have abundant eosinophilic cytoplasm and cigar-shaped nuclei. Actin and desmin are positive.

Management

Local resection is adequate, with only occasional local recurrence4.

Prognosis

The tumour is benign.

References

0World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

1 Colombat, M., M. E. Liard-Meillon, et al. (2001). "[Cellular angiofibroma. A rare vulvar tumor. Report of a case]." Ann Pathol 21(2): 145-8.

2 Curry, J. L., J. L. Olejnik, et al. (2001). "Cellular angiofibroma of the vulva with DNA ploidy analysis." Int J Gynecol Pathol 20(2): 200-3.

3 Lane, J. E., A. N. Walker, et al. (2001). "Cellular angiofibroma of the vulva." Gynecol Oncol 81(2): 326-9.

4 Laskin, W. B., J. F. Fetsch, et al. (1998). "Angiomyofibroblastomalike tumor of the male genital tract: analysis of 11 cases with comparison to female angiomyofibroblastoma and spindle cell lipoma." Am J Surg Pathol 22(1): 6-16.

5 Nucci, M. R., S. R. Granter, et al. (1997). "Cellular angiofibroma: a benign neoplasm distinct from angiomyofibroblastoma and spindle cell lipoma." Am J Surg Pathol 21(6): 636-44.

6 Beham, A., C. Schmid, et al. (1989). "Spindle cell and pleomorphic lipoma: an immunohistochemical study and histogenetic analysis." J Pathol 158(3): 219-22.

7 Nucci, M. R. and C. D. Fletcher (2000). "Vulvovaginal soft tissue tumours: update and review." Histopathology 36(2): 97-108.

8 Garijo, M. F. and J. F. Val-Bernal (1998). "Extravulvar subcutaneous cellular angiofibroma." J Cutan Pathol 25(6): 327-32.

9 Iwasa, Y. and C. D. Fletcher (2004). "Cellular angiofibroma: clinicopathologic and immunohistochemical analysis of 51 cases." Am J Surg Pathol 28(11): 1426-35.

This page last revised 29.12.2004.


Cervicovaginal myofibroblastoma

Superficial cervicovaginal myofibroblastoma

The description below is based on a report of 14 cases

Clinical features

A tumour located in lamina propria of the vagina (n=12) and cervix (n=2). Age range 40 to 74 years (median 58 years).

Macroscopic appearances

Tumours ranged from 1 to 6.5 cm (median 2.0 cm) in size. Many were polypoidal (n=10). They were soft to rubbery with a glistening mucoid or fleshy cut surface.

Histopathology

They were located in the lamina propria and domed the overlying epithelium, from which they were separated by a band of myxoid or oedematous stroma. The tumours were not encapsulated but were well demarcated. They were composed of a uniform population of spindled or stellate cells in a finely collagenous matrix with myxoid or oedematous foci. Cellularity varied from moderate to high. A few multinucleate cells were present. Mitotic activity was up to 2 per 50 HPF. There was a sieve-like pattern of spindled cells encircling small nodules of collagen. Two cases showed a focal storiform pattern. The cells did not show concentration around vessels. There were no cases showing necrosis. Mast cells were were in all cases and some showed scattered lymphocytes (n=9).

Immunohistochemistry

Vimentin | 5/5
Desmin D33 | 13/13 (highlighting cytoplasmic processes)
oestrogen receptor | 10/10
progesterone receptor | 10/10
CD34 | 11/13 (highlighting cytoplasmic processes)
SMA | 5/11
Muscle-specific actin | 2/8
S-100 | negative
EMA | negative
keratin (AE1/AE3 and CK1) | negative

Differential diagnosis

  • mesodermal (fibroepithelial) stromal polyp: superficial, in vulvovaginal subepithelial stroma.

    • The pseudosarcomatous variant with high cellularity, atypia and mitoses pose diagnostic difficulty. It is commonly associated with pregnancy. There is no native stroma separating the lesion form the epithelium. The architecture is chaotic. There are markedly atypical cells , including bizarre multinucleate giant cells. Mitotic activity may be up to 30 per 50 HPF. Atypical mitoses are present. Desmin expression is weaker and smooth muscle actin expression stronger.

  • aggressive angiomyxoma: young women, large bulky mass in the deep pelvicoperitoneal region, histologically bland but local infiltrative growth. Bundles of cells with myoid features commonly sen n proximity to vessels and nerves. Lesser degree of desmin and CD34 expression.

  • angiomyofibroblastoma of the vulva: peri and postmenopausal women, subcutaneous, well circumscribed, composed of plump spindled and epithelioid cells which proliferate around vessels,

  • cellular angiofibroma: angiomyofibroblastoma / spindle cell lipoma overlap tumour; middle aged women, vulva and inguinal region, small, well circumscribed, spindle cells form fascicles, adipocytes are present.

  • superficial angiomyxoma / cutaneous myxoma; wide anatomical distribution, including vulva and inguinal region but not vagina or cervix, small lesion in young women, has more myxoid material, variable expression of S-100 but negative for desmin and steroid receptors.

  • mixed tumour of the vagina (spindle cell epithelioma); younger women, often hymenal, cytologically bland spindle cells which may show a sieve-like pattern, but includes a squamous or glandular component. Both the epithelial and the spindle cell components are positive for cytokeratins.

  • endometrial stromal tumour, metastatic or occasionally primary in the vagina or cervix; higher cellularity, more atypia, arteriolar-like vessels, focal smooth muscle or sex cord stromal differentiation, presence of lipid-laden macrophages, lack marked desmin staining.

  • solitary fibrous tumour; rare in female genital tract, more pronounced collagenisation, haemangiopericytomatous pattern, more marked CD34 positivity but negative for desmin .

References

Laskin, W. B., Fetsch, J. F., Tavassoli, F. A. Superficial cervicovaginal myofibroblastoma: fourteen cases of a distinctive mesenchymal tumor arising from the specialized subepithelial stroma of the lower female genital tract. Human Pathol 2001;32:715-725 .

This page last revised 8.11.2001.


Vaginal melanoma

Vaginal melanomas account for less than 0.3% of all melanomas and less than 3% of malignant tumours of the vagina. Melanoma is more common on the vulva. The frequency of immunostaining with various markers appears to be similar to that in cutaneous melanomas.

Immunohistochemistry

 | Epithelioid | Spindle | Mixed | Overall |
S-100 | 14/15 | 3/3 | 8/8 | 25/26 | Usually stained >50% of cells. The only positive marker in three cases
HMB-45 | 14/15 | 1/3 | 6/8 | 21/26 | Extent of staining very variable
Melan-A | 14/15 | 1/3 | 6/8 | 21/26 |
Tyrosinase | 15/15 | 1/3 | 5/8 | 21/26 |
Mitf | 15/15 | 0/3 | 5/8 | 20/26 |

Prognosis

The five year survival for vaginal melanoma is only 10%, compared with 88% for cutaneous melanomas.

References

Gupta, D., A. Malpica, et al. (2002). "Vaginal melanoma: a clinicopathologic and immunohistochemical study of 26 cases." Am J Surg Pathol 26(11): 1450-7.

This page last revised 30.11.2002.


Tubulo-squamous polyp of the vagina

Epidemiology

Most cases occur in postmenopausal women.

Clinical features

Presentation may be with postmenopausal bleeding. The polyps occur anywhere within the vagina, most often in the upper vagina.

Macroscopic appearances

The polyps are up to 3 cm in size.

Histopathology

There is an admixture of squamous epithelium and tubules within a hypocellular fibrous stroma. The squamous component is glycogenated and eosinophilic or clear. The centres of the squamous nests contain keratinous debris and the margins show peripheral palisading. Embedded within he squamous epithelium, there are small tubules lined by cuboidal cells. Where tubules occur outwith the squamous islands, there is a double layer of glandular epithelium and there may be micropapillary projections into the lumen. The surface is covered by squamous epithelium which may be focally keratinised.

Immunohistochemistry

 | Squamous epithelium | Tubular epithelium | Stroma
AE1/AE3 | 4/41 | 4/41 | negative1
CK7 | 4/41 | 4/41 | negative1
LP34 | 4/41 | focally positive or negative1 | negative1
34bE12 | 4/41 | focally positive or negative1 | negative1
CK20 | 0/41 | 0/41 | negative1
Thrombomodulin | 1/4 focally positive1 | 0/41 | negative1
CD10 | focally positivity1 | luminal positivity1 | negative1
Oestrogen receptor | strongly positive1 | focal weak positivity or negative1 | strongly positive1
Progesterone receptor | negative1 | negative1 | positive1
Prostatic acid phosphatase |  | 3/4 variably positive1 |
Prostate specific antigen |  | 2/4 variably positive1 |
MIB1 index | low: only occasional nuclei positive1

Differential diagnosis

  • Fibro-epithelial polyp: lack an epithelial component within the stroma, no tubular component. The stroma commonly includes atypical cells.

  • Smooth muscle tumours

  • Angiomyofibroblastoma

  • Superficial myofibroblastoma of the lower female genital tract

  • Vaginal adenosis with squamous metaplasia does not usually form a polyp

  • Mixed tumour of the vagina (spindle cell epithelioma): occurs in premenopausal women in proximity to the hymenal ring in the lower vagina. The spindle cell component predominates, is cellular and is diffusely positive for cytokeratins.

  • Synovial sarcoma: the epithelial component is mainly glandular and both epithelium and stroma are malignant.

  • Adenoid basal carcinoma, occurs in the cervix, not the vagina. There is typically dysplasia of the surface epithelium.

  • Squamous cell carcinoma.

  • Brenner tumour of the vagina: this is the designation under which some tubulo-squamous polyps have been described.

References

1 McCluggage WG,Young RH. Tubulo-squamous polyp: a report of ten cases of a distinctive hitherto uncharacterized vaginal polyp. Am J Surg Pathol 2007; 31:1013-9

This page last revised 11.11.2007.


Prepubertal vulval fibroma

Definition

This is a newly described tumour of the vulva occurring in prepubertal girls.

Epidemiology

Eleven cases have been reported in one paper, all prepubertal, with an average age of eight years.

Clinical features

Presentation is as a painless swelling, usually present for a couple of years. All cases occurred in the vulva, most in the labia majora.

Macroscopic appearances

Most lesions were described as ill-defined. They were soft to rubbery with a pink-grey to tan cut surface. Necrosis and haemorrhage were absent.

Histopathology

All cases were non-encapsulated with ill-defined margins. They were hypocellular, composed of bland spindle cells in a wavy collagenous stroma. There were small to medium thick-walled vessels and entrapped lobules of fat and nerve bundles. Skin adnexa may be entrapped. Nuclear atypia was lacking and the mitotic rate less than 1/10 HPF. Small numbers of neutrophils and lymphocytes were present.

Immunohistochemistry

CD34 | 8/9 (multifocal to strong staining)
SMA | 0/9
Desmin | 0/9
S-100 | 0/9
ER | 0/9
PR | 0/9

Differential diagnosis

  • Aggressive angiomyxoma occurs in adult women. The stroma is diffusely myxoid with only delicate collagen fibrils. There is perivascular small muscle proliferation. There is positivity for desmin .

  • Angiomyofibroblastoma occurs in peri- and post-menopausal women. It is well circumscribed with a thin fibrous capsule. Cellularity is varied. The tumour cells aggregate around blood vessels and are positive for desmin .

  • Cellular angiofibroma occurs in adult women. It is better demarcated and is more cellular than prepubertal vulval fibroma. The vessels within the lesion are hyalinised. Immunohistochemistry is variable.

  • Neurofibroma has wavy nuclei and is positive for S-100 .

  • Superficial angiomyxoma is hypocellular and has a myxoid stroma. It is lobulated with prominent neutrophils. There is positivity for SMA as well as for CD34 .

  • Fibroepithelial polyp occurs in adult women. It is usually vaginal but may occur in the cervix. There may be nuclear pleomorphic and frequent mitoses. It is positive for desmin .

  • Botryoid embryonal rhabdomyosarcoma occurs in infants. It grows in grape-like polyps. It is a cellular lesion with hyperchromasia and atypia. A hypercellular subepithelial cambium layer is present. There is positivity for desmin and skeletal muscle markers (myogen, MyoD1).

Management

Complete resection is required to avoid local recurrence.

References

Iwasa, Y. and C. D. Fletcher (2004). "Distinctive prepubertal vulval fibroma: a hitherto unrecognized mesenchymal tumor of prepubertal girls: analysis of 11 cases." Am J Surg Pathol 28(12): 1601-8.

This page last revised 4.1.2005.


Lymphomas of the female genital tract

Primary lymphomas of the female genital tract are rare.

Reference 1 | Adnexa |  | Uterine corpus |  | Cervix |  | Portio vaginalis |  | Vagina |  | Vulva |  | Mixed |  | Total |
 | 1ary | 2ary | 1ary | 2ary | 1ary | 2ary | 1ary | 2ary | 1ary | 2ary | 1ary | 2ary | 1ary | 2ary | 1ary | 2ary
DLBCL | 25 (1 of these cases occurred in a girl of 18 years) | 12 | 6 | 3 | 10 | 1 | 8 (1 of these cases occurred in a girl of 19 years) |  | 7 | 1 | 1 | 2 | 6 | 4 | 63 | 23
Burkitt's | 9 (3 of these cases occurred in girls under 20 years) | 14 (4 of these cases occurred in girls under 20 years) | 3 |  | 1 |  |  |  | 1 |  |  |  | 4 (1 of these cases occurred in a girl of 7 months) | 3 | 18 (4 of these cases occurred in girls under 20 years) | 17 (4 of these cases occurred in girls under 20 years)
FL | 10 | 6 | 3 | 4 | 1 |  |  | 1 |  |  |  |  | 7 | 2 | 24 | 14
PBLL | 1 | 5 | 2 |  |  |  |  |  |  |  |  |  | 2 | 1 | 5 (1 of these cases occurred in a girl of 12 years) | 6 (6 of these cases occurred in girls under 20 years)
PTLL |  | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  | 2
LPL |  |  |  |  |  |  |  |  | 1 | 1 | 2 | 2 |  | 1 | 3 | 4
MZL |  | 2 | 1 |  | 1 |  |  |  |  |  |  |  | 1 |  | 3 | 2
PC |  | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  | 1
HL-LD |  |  | 1 |  |  |  |  |  |  |  |  |  |  |  | 1 |
Total | 45 (5 of these cases occurred in girls under 20 years) | 42 (10 of these cases occurred in girls under 20 years) | 16 | 7 | 16 | 1 | 8 | 1 | 9 | 2 | 3 | 5 | 20 | 11 | 117 | 69

References

Kosari F, Daneshbod Y, Parwaresch R, et al. Lymphomas of the female genital tract: a study of 186 cases and review of the literature. Am J Surg Pathol 2005; 29:1512-20

This page last revised 21.1.2006.


Prostatic minimal carcinoma and its mimics

The differentiation of small foci of prostatic carcinoma seen in core biopsies from mimics may be problematic. The process of performing the biopsy may distort the tissue. Both carcinoma and its mimics may be composed of small glands.

 | Basal cell markers(34bE12, CK5/6, p63) | AMACR | PSA/PAP
prostatic hypertrophy | scattered glands may be negative | positive in some cases | positive
atypical adenomatous hyperplasia | variable proportion of glands may be negative | positive in some cases | positive
flat high-grade PIN | staining may be fragmentary | positive in more than 50% of cases | positive
prostatic intraduct carcinoma | basal cells may be present |  | positive
basal cell hyperplasia | basal cells positive | negative | positive
atypical basal cell hyperplasia | basal cells positive | negative | positive
seminal vesicles | basal cells positive | negative | negative
ejaculatory duct epithelium | basal cells positive | negative | negative
nephrogenic adenoma | may be completely negative for basal cell markers | variable | negative/ weakly positive
benign mesonephric remnants | may be completely negative for basal cell markers | ? | negative
Cowper's glands | variable | ? | variable
Prostatic adenocarcinoma | Positivity may be seen in high grade carcinomas, but is luminal. Positivity is rarely seen in gland-forming acinar carcinomas (Gleason grades 2 to 6). | positive, except variants such as foamy cell, atrophic and pseudohyperplastic. | positive

Cystatin A and calcyclin have been proposed as basal cell markers but have not yet been validated by independent studies1.

References

1 Hammed O, Humphrey PA. Immunohistochemistry in the diagnosis of minimal prostate cancer. Current Diagnostic Pathology 2006;12:279-291.


Prostatic basal cell proliferations

Histopathology

Various basal cell proliferations have been described:

  • Usual basal cell hyperplasia; occurs in a context of nodular hyperplasia and therefore forms a nodule. The nodules or cords of basal cells may be solid or form tubules, which may be lined by secretory cells. Nuclei are small and lack prominent nucleoli. Foci of basal cell hyperplasia may occur within atrophic glands.

  • Adenoid cystic-like hyperplasia; Older men. Associated with benign hyperplasia. There is usually a well-defined lobular architecture, but focally the nodules are irregular and merge into the adjacent prostatic tissue. Lumina are small and may contain collagenous spherules. Squamous, mucinous and sebaceous metaplasia may be present. Stromal changes include a proliferation of bland spindle cells and myxoid change.

  • Adenoid cystic carcinoma; there is a diffusely infiltrative growth pattern. The tumour is cribriform, with extensive glandular anastomoses. Luminal spaces are larger than in adenoid cystic hyperplasia. There may be sebaceous metaplasia, but squamous and mucinous metaplasia are lacking. There is nuclear atypia. Perineural infiltration may be seen. There may be necrosis.

  • Basaloid carcinoma; there are nodules of tumour cells with peripheral palisading. There is perineural invasion and neoplastic glands enwrap benign glands.

Immunohistochemistry

 | 34bE12 | CK14 | PSA | Prostatic acid phosphatase | Vimentin | Myoepithelial markers: SMA, calponin, smooth muscle heavy chain, S-100
Adenoid cystic-like hyperplasia | 4/51 | 3/31 | 0/5 (4/5 showed positivity in residual adluminal secretory cell layer)1 |  |  | 0/51
Adenoid cystic carcinoma | 3/31 | 3/31 | 0/31 |  |  | 0/31
Basaloid carcinoma | 0/11, 1/1 (also positive with PKK1)2 | 0/11 | 0/11, 0/12 | 0/12 | 0/12 | 0/11, 1/1:a few cells positive for S-100, negative for vimentin, desmin, LCA & NSE2

References

1 McKenney, J. K., M. B. Amin, et al. (2004). "Basal cell proliferations of the prostate other than usual basal cell hyperplasia: a clinicopathologic study of 23 cases, including four carcinomas, with a proposed classification." Am J Surg Pathol 28(10): 1289-98.

2 Denholm, S. W., J. N. Webb, et al. (1992). "Basaloid carcinoma of the prostate gland: histogenesis and review of the literature." Histopathology 20(2): 151-5.

This page last revised 4.11.2004.


Solitary fibrous tumour of the prostate

Solitary fibrous tumour has been reported in a range of extrapulmonary sites, including the prostate.

Clinical features

This tumour presents in middle aged to elderly adults. The tumour may be intraprostatic or may arise outside the prostate between bladder and rectum.

Histopathology

The tumour is composed of short spindle cells. Nuclei have dispersed chromatin and inconspicuous nucleoli. There is alternation of cellular and hypocellular myxoid zones. Variable amounts of densely wire-like hyalinised collagen are present.

Immunohistochemistry

CD34 | 12/13 (the negative case was positive for bcl-2 and CD99)1
bcl-2 | 11/11 (focal in one case)1
CD99 | 7/10 (weak in 2 cases)1
b-catenin | 5/101
CD117 | 0/101
p53 | 0 to 50% of cells
Ki-67 | 0 to 30% of cells

Differential diagnosis

  • Sarcomatoid carcinoma: shows cytological atypia, mitotic activity and is positive for cytokeratins.

  • GIST: positive for CD117.

  • Smooth muscle tumours: positive for myogenic markers , negative for CD34 and bcl-2.

  • Schwannoma: positive for S-100.

  • Stromal tumour of uncertain malignant potential (STUMP): positive for CD34.

References

1 Herawi M,Epstein JI. Solitary fibrous tumor on needle biopsy and transurethral resection of the prostate: a clinicopathologic study of 13 cases. Am J Surg Pathol 2007; 31:870-6

This page last revised 2.7.2007.


seminoma

Testicular seminoma

Cam5.2 | 19/641
AE1/AE3 | 23/641, 0/18 (AE1 and rabbit antikeratin)4,17/415, 9/216, 5/39 (cocktail of AE1/AE3, CAm5.2 and MAK-6)7, 9/26 (cocktail)8
WSK | 23/641
HMWK | 0/641
CK7 | 26/641
CK20 | 0/641
EMA | 1/641, 0/72, 0/397
PLAP | 64/641, 6/72, 199/199 (strong in 193 and weak in 6 cases)3
CEA | 0/72
HCG | 0/72
AFP | 0/72
vimentin | 0/7
CD15 | 0/72
CD30 | 4/641, 0/72
NSE | 7/72

Differential diagnosis

  • Seminoma-like Sertoli cell tumour

References

1 Cheville, J. C., Rao, S., Iczkowski, K. A., Lohse, C. M., Pankratz, V. S. Cytokeratin expression in seminoma of the human testis. Am J Clin Pathol 2000; 13: 583-8.

2 Ro J et al. Nonseminomatous germ cell tumors of the testis: an immunohistochemical study of 46 cases. Lab Invest 1991;64:50A.

3 Tissue array of a historical archive: the British Testicular Tumour Panel Series. Pathological Society January 2005, abstract 58.

4 Battifora H, Sheibani K, Tubbs RR, et al. Antikeratin antibodies in tumor diagnosis. Distinction between seminoma and embryonal carcinoma. Cancer 1984; 54:843-8

5 Miettinen M, Virtanen I,Talerman A. Intermediate filament proteins in human testis and testicular germ-cell tumors. Am J Pathol 1985; 120:402-10

6 Eglen DE,Ulbright TM. The differential diagnosis of yolk sac tumor and seminoma. Usefulness of cytokeratin, alpha-fetoprotein, and alpha-1-antitrypsin immunoperoxidase reactions. Am J Clin Pathol 1987; 88:328-32

7 Niehans GA, Manivel JC, Copland GT, et al. Immunohistochemistry of germ cell and trophoblastic neoplasms. Cancer 1988; 62:1113-23

8 Fogel M, Lifschitz-Mercer B, Moll R, et al. Heterogeneity of intermediate filament expression in human testicular seminomas. Differentiation 1990; 45:242-9

This page last revised 21.5.2008.


embryonal carcinoma

Testicular embryonal carcinoma

Cam5.2 | 15/171
AE1/AE3 | 16/171
WSK | 15/171
HMWK | 0/171
CK7 | 17/171
CK20 | 0/171
EMA | 2/171, 0/332
CEA | 0/332
PLAP | 13/171, 24/332
HCG | 0/332
CD15 | 0/332
CD30 | 17/171, 23/332
vimentin | 11/332
NSE | 30/332

References

1 Cheville, J. C., Rao, S., Iczkowski, K. A., Lohse, C. M., Pankratz, V. S. Cytokeratin expression in seminoma of the human testis. Am J Clin Pathol 2000; 13: 583-8.

2Ro J et al. Nonseminomatous germ cell tumors of the testis: an immunohistochemical study of 46 cases. Lab Invest 1991;64:50A.


yolk sac tumour

Testicular yolk sac tumour (endodermal sinus tumour)

Cam5.2

AE1/AE3

WSK

HMWK

CK7

CK20

EMA

0/181

CEA

0/181

PLAP

HCG

0/181

AFP

15/181

CD15

0/181

CD30

1/181

vimentin

0/181

NSE

3/181

References

1Ro J et al. Nonseminomatous germ cell tumors of the testis: an immunohistochemical study of 46 cases. Lab Invest 1991;64:50A.


teratoma

Testicular teratoma

Cam5.2 | immature teratoma | mature teratoma
AE1/AE3 |  |
WSK |  |
HMWK |  |
CK7 |  |
CK20 |  |
EMA | 0/231 | 21/301
CEA | 0/231 | 22/301
PLAP | 0/231 |
AFP | 0/231 | 0/301
HCG | 0/231 | 18/301
CD15 | 0/231 | 22/301
CD30 | 0/231 | 0/301
vimentin | 21/231 | 14/301
NSE | 21/231 | 24/301

References

1Ro J et al. Nonseminomatous germ cell tumors of the testis: an immunohistochemical study of 46 cases. Lab Invest 1991;64:50A.


Cystic trophoblastic tumour

Chemotherapy for non-seminomatous germ cell tumours of the testis may leave residual masses. On excision, these may consist of teratoma, necrosis and fibrosis, which require no further therapy and have an excellent prognosis. Residual seminoma, embryonal carcinoma, yolk sac tumour or choriocarcinoma has a worse prognosis and requires further chemotherapy. Cystic trophoblastic tumour is a form of residual trophoblastic tumour, but with a good prognosis.

Macroscopic appearances

The residual lesions are composed of multiple small with circumscribed borders. Most cases are multifocal.

Histopathology

The cysts are lined by trophoblastic c ells, varying from one to several cells in thickness. The mitotic rate is low. These foci are set within a fibrotic background and are associated with mature teratoma. Haemorrhage is absent.

Immunohistochemistry

Rare cells were positive for hCG in 10 of 12 cases1.

Differential diagnosis

  • Choriocarcinoma forms larger masses (> 1 cm), which are nodular, with an infiltrating growth pattern. There is a biphasic pattern and mitoses are frequent. Haemorrhage and necrosis are usually present. hCG immunoreactivity is diffuse.

  • Teratoma shows differentiated somatic-type epithelium (squamous, goblet cell, ciliated or other specialized types). hCG is negative. The distinction of cystic trophoblastic tumour from mature teratoma does not seem to be clinically important.

Management

Further chemotherapy is not indicated.

Prognosis

Excellent.

References

1 Ulbright, T. M., J. D. Henley, et al. (2004). "Cystic trophoblastic tumor: a nonaggressive lesion in postchemotherapy resections of patients with testicular germ cell tumors." Am J Surg Pathol 28(9): 1212-6.

This page last revised 31.10.2004.


Leydig cell tumours of the testis

Leydig cell tumours of the testis and variants

Epidemiology

Leydig cell tumours constitute 1-3% of all testicular tumours.

Clinical features

In children, they may present with isosexual pseudoprecocity. In adults, they present with a mass and/or gynaecomastia.

Histopathology

The usual appearance is of sheets of polygonal cells with abundant eosinophilic cytoplasm. they may be divided by hyalinised fibrous septa into lobules. Crystals of Reinke may be seen in 30-70% of cases. The presence of lipid may cause vacuolation.

Variants include:

  • pseudoglandular or pseudofollicular

  • microcystic
  • myxoid
  • small cells with scanty cytoplasm
  • lipid-rich adrenocortical-like
  • calcification, which may be psammomatous and ossification
  • adipose metaplasia 1; the adjacent Leydig cells may contain lipid droplets.
  • spindle cell differentiation 1; the spindle cell component may be bland or sarcomatoid

Immunohistochemistry 2

a-inhibin | 15/163, 33/334, 28/285
Cytokeratins | Usually negative or weakly positive, some may show moderate / dot-like positivty2
Cam5.2 | 7/163
AE1/AE3 | 14/334
CK7 | ~50% of cases focally positive4
CK20 | ~50% of cases focally positive4
vimentin | 14/163
S-100 | 10/163 , 2/26 benign tumours4, 0/7 malignant tumours4
chromogranin | 24/26 benign tumours4, 3/7 malignant tumours4
synaptophysin | 23/334
desmin | 2/163
EMA | 4/163
ER | some4
PR | some4
CD99 | 10/155
Melan-A | 4/?46, 4/47
PLAP | 4/155
CEA | 0/163

Immunohistochemistry of variants 1

 | Leydig cell tumour with adipose cells |  | Leydig cell tumour with spindle cells
 | usual component | fat component | usual component | spindle component
a-inhibin | 6/7 | 5/7 | 4/5 | 3/5 : the one sarcomatoid example was negative
Melan-A (A-103) | 5/7 | 4/7 | 6/7 | 5/7 : the one sarcomatoid example was negative
Calretinin | 6/7 | 6/7 | 5/6 | 5/7 : the one sarcomatoid example was negative
S-100 | 1/7 : focal in one case | 5/7 | 1/5 | 1/5 : the one sarcomatoid example was negative
SMA | ND | ND | 0/5 | 0/5
HHF-35 | ND | ND | 0/5 | 0/5

Differential diagnosis

  • Leydig cell hyperplasia

  • sex-cord-stromal tumour (unclassified) with incomplete Leydig cell differentiation.

  • Testicular "tumour" of the adrenocortical syndrome (TTAGS); may show fatty metaplasia, sometimes with haemopoiesis. There is prominent lipofuscin and an absence of Reinke crystals.

  • Large cell calcifying Sertoli cell tumour: frequently bilateral / multifocal, lacks Reinke crystals

  • If lipid droplets present, seminoma, but Leydig cell tumours lack abundant glycogen and lack lymphocytic / granulomatous infiltrate.

  • Coalesced lipid droplets may resemble microcystic spaces of yolk sac tumour.

  • Malakoplakia

  • Plasmacytoma

Prognosis

  • All childhood Leydig cell tumours are benign.

  • About 10-17% of adult cases are malignant. Features associated with malignancy are 2:

    • increasing age

    • large size (>5 cm)

    • infiltrative margins / invasion beyond the testis

    • lymphovascular invasion

    • marked nuclear pleomorphism

    • tumour necrosis

    • mitotic index >3/10HPF / atypical mitotic figures

  • A spindle cell component is only associated with malignant behavior if it is sarcomatoid 1.

References

1 Ulbright, T. M., J. R. Srigley, et al. (2002). "Leydig cell tumors of the testis with unusual features: adipose differentiation, calcification with ossification, and spindle-shaped tumor cells." Am J Surg Pathol 26(11): 1424-33.

2 Shanks JH, Iczkowski KA. Non-germ cell tumours of the testis. Current Diagnostic Pathology 2002;8:83-93.

3 McCluggage, W. G., Shanks, J. H., Whiteside, C., Maxwell, P., Banerjee, S. S., Biggart, J. D. Immunohistochemical study of testicular sex cord-stromal tumors, including staining with anti-inhibin antibody. Am J Surg Pathol 1998;22:615.

4 Iczkowski, K. A., Bostwick, D. G., Roche, P. C., Cheville, J. C. Inhibin A is a sensitive and specific marker for testicular sex cord- stromal tumors. Mod Pathol 1998;11:774.

5 Kommoss, F., Oliva, E., Bittinger, F., Kirkpatrick, C. J., Amin, M. B., Bhan, A. K., Young, R. H., Scully, R. E. Inhibin-alpha CD99, HEA125, PLAP, and chromogranin immunoreactivity in testicular neoplasms and the androgen insensitivity syndrome. Hum Pathol 2000;31:1055-61.

6 Busam, K. J., Iversen, K., Coplan, K. A., Old, L. J., Stockert, E., Chen, Y. T., McGregor, D., Jungbluth, A. Immunoreactivity for A103, an antibody to melan-A (Mart-1), in adrenocortical and other steroid tumors. Am J Surg Pathol 1998;22:57-63.

7 Kaufmann, O., Koch, S., Burghardt, J., Audring, H., Dietel, M. Tyrosinase, melan-A, and KBA62 as markers for the immunohistochemical identification of metastatic amelanotic melanomas on paraffin sections Mod Pathol 1998;11:740-6.

This page last revised 30.11.2002.


Sertoli cell tumour of testis, NOS

Clinical features

Mean age of presentation is 45 years. Usually present with a mass. Gynaecomastia is rare. Almost all cases are unilateral.

Macroscopic appearances

The tumour is usually well circumscribed and pale. There may be cyst formation.

Histopathology

The typical pattern is of hollow or slid tubules within a fibrous / hyalinised stroma. Ectatic blood vessels are common. Nuclei may be grooved, as seen in granulosa cell tumours. Cytoplasm is pale, eosinophilic or vacuolated.

Variant:

  • sclerosing Sertoli cell tumour: this has a prominent hyalinised stroma

  • seminoma-like

Immunohistochemistry

inhibin | 10/111, 6/202
AE1/3 | 7/111
chromogranin | 9/111
synaptophysin | 5/111
S-100 | 7/111
CD99 | 1/72
EMA | negative3
CEA | negative3
PLAP | negative3

Differential diagnosis

  • Sertoli cell nodule (Pick's adenoma); associated with cryptorchidism and testicualr feminisation.

  • Sertoli-Leydig cell tumour; very rare, have a more cellular stroma

  • Large cell calcifying Sertoli cell tumour ; associated with Carney's syndrome

  • Juvenile granulosa cell tumour ; form follicules rather than tubules

  • Seminoma-like must be differentiated from a true seminoma

  • Cystadenoma of rete testis; confined to rete testis

  • Adenomatoid tumour; paratesticular

  • Carcinoid; strong chromogranin and synaptophysin positivty. May be associated with teratomatous element.

  • Metastatic adenocarcinoma; EMA positive

  • Sclerosing Sertoli cell tumour: metastatic adenocarcinoma of prostate; PSA positive

  • Metastatic melanoma: positive for more specific markers such as HMB-45.

Prognosis

About 12% of cases are malignant. Features associated with malignancy are 3:

    • large size (>5 cm)

    • vascular invasion

    • marked nuclear pleomorphism

    • tumour necrosis

    • mitotic index >5/10HPF

Sclerosing Sertoli cell tumours appear to be benign.

References

1 Iczkowski, K. A., Bostwick, D. G., Roche, P. C., Cheville, J. C. Inhibin A is a sensitive and specific marker for testicular sex cord- stromal tumors. Mod Pathol 1998;11:774.

2 Kommoss, F., Oliva, E., Bittinger, F., Kirkpatrick, C. J., Amin, M. B., Bhan, A. K., Young, R. H., Scully, R. E. Inhibin-alpha CD99, HEA125, PLAP, and chromogranin immunoreactivity in testicular neoplasms and the androgen insensitivity syndrome. Hum Pathol 2000;31:1055-61.

3Shanks JH, Iczkowski KA. Non-germ cell tumours of the testis. Current Diagnostic Pathology 2002;8:83-93.

This page last revised 2.12.2002.


Large cell calcifying Sertoli cell tumour

Large cell calcifying Sertoli cell tumour of the testis

Epidemiology

This is a rare tumour. The mean age at diagnosis is 21 years.

Clinical features

There is an association with Carney's syndrome, lentigines and myxomas.

Histopathology

Tumour cells are large with abundant eosinophilic granular cytoplasm (resembling Leydig cells). Calcification may be psammomatous, dystrophic-appearing to confluent with ossification. Calcification may be reduced/absent in metastases.

Immunohistochemistry

inhibin | positive1
cytokeratin | negative or focal1
S-100 | positive1
EMA | negative1

Ultrastructure

Charcot-Böttcher filaments may be present.

Differential diagnosis

  • Leydig cell tumour: lacks calcification, may contain Reinke crystals.

Prognosis

175 of cases show malignant behaviour. Those associated with Carney's syndrome are usually benign.

References

1Shanks JH, Iczkowski KA. Non-germ cell tumours of the testis. Current Diagnostic Pathology 2002;8:83-93.

This page last revised 2.12.2002.


Seminoma-like Sertoli cell tumour

Seminoma-like malignant Sertoli cell tumour of the testis

Definition

A variant of testicular Sertoli-cell tumour which closely mimics seminoma

Clinical features

Patients are adult (age range 15-80, median 37 years) who present with a testicular mass. A history of "recurrent seminoma" at the site of radiotherapy should raise the suspicion of this entity, as should a patient older than 55 with an apparent seminoma. A raised serum HCG would favour a true seminoma, but only occurs in up to 25% of patients.

Macroscopic appearances

Tumours range up to 9 cm diameter and are usually firm, white to yellow-tan with foci of haemorrhage. They may extend through the testicular hilum to involve the epididymis.

Histopathology

The tumour cells typically have clear cytoplasm, which may be vacuolated and often a distinct cell border. Some cases have cells with eosinophilic cytoplasm, which occasionally may condense to impart a rhabdoid appearance. Spindle cell areas and osteoclast-like giant cells have been reported. Nuclei are small to medium size, round to oval, and lack the squared-off edges typical of seminoma. Nucleoli may be prominent. The mitotic rate may be up to 20 per 10 HPF but is usually about 1 per 10 HPF. A PAS stain commonly demonstrates the presence of glycogen.

The tumour cells are nested or form sheets, solid tubules or cords. Hollow tubules or pseudofollicles may be present. Fibrous bands separate the tumour nests. There is usually a lymphoplasmacytic infiltrate, of varying intensity, which may form germinal centres. The infiltrate may include plasma cells or eosinophils. However, granulomatous inflammation is not seen. There may be psammomatous calcification or dystrophic calcification of the fibrotic areas.

Immunohistochemistry

Inhibin | 4/4
AE1/AE3 | 3/6
Cam5.2 | 2/4
EMA | 6/6
Placental alkaline phosphatase | 0/5
vimentin | 3/4
calretinin | 1/3

Differential diagnosis

  • Classical seminoma:

Sertoli-cell tumour | classical seminoma
inflammatory infiltrate may include prominent plasma cells and eosinophils | inflammatory infiltrate is granulomatous in up to 50% of cases
tubule formation is more common but may require searching. | tubules may form and degeneration may render them hollow
The tubules are composed of columnar with oval nuclei, arranged perpendicular to the long axis of the tubule | tubules composed of cuboidal cells with round nuclei and prominent nucleoli
nuclei smaller and less hyperchromatic, nuclear atypia limited | marked nuclear atypia, nuclei have "squared-off" edges
usually less than 3 mitoses per 10 HPF | usually more than 10 mitoses per 10 HPF
lack intratubular germ cell neoplasia | 90% of cases show intratubular germ cell neoplasia
may have a myxoid stroma | lack a myxoid stroma
may include a lipid-rich, spindle cell or osteoclastic component | do not include a lipid-rich, spindle cell or osteoclastic component
positivity for inhibin and EMA | negative for inhibin and EMA
negative for Placental alkaline phosphatase | membrane-positive for Placental alkaline phosphatase
positivity for AE1/AE3 may be strongly positive | AE1/AE3 at most focally and weakly positive
may be positive for calretinin | negative for calretinin
serum HCG normal | serum HCG raised in 10-25% of patients

  • Spermatocytic seminoma: there is a polymorphous population of small, medium and large cells, the later with "spireme" chromatin. Extensive sampling may be necessary in "anaplastic" spermatocytic seminoma.

  • solid yolk sac tumour: search for more characteristic areas. Serum AFP likely to be raised.

  • metastatic renal cell carcinoma: there is an intricate vasculature

  • metastatic melanoma

Management

Sertoli-cell tumours are resistant to radiotherapy and chemotherapy. They require surgical excision, with retroperitoneal lymphadenectomy if malignant.

References

Henley, J.D., Young, R.H. and Ulbright, T.M. Malignant Sertoli cell tumors of the testis: a study of 13 examples of a neoplasm frequently misinterpreted as seminoma. Am J Surg Pathol 2002;26:541-50.

This page last revised 21.3.2003.


Granulosa cell tumour of testis, adult type

Epidemiology

This is a very rare tumour.

Clinical features

20% of cases are associated with gynaecomastia.

Histopathology

The architecture shows the same patterns as seen in the ovary. Nuclear grooving is of variable prominence.

Immunohistochemistry

EMA | negative2,0/13
vimentin | positive1,2, 1/13
cytokeratins | variable reports1,2, 1/1 cryostat sections only, lost in parafin sections3
S-100 | positive1
inhibin | positive1
ER | 1/1 cryostat sections only, lost in parafin sections3
PR | 1/13
LCA | 0/13

Differential diagnosis

  • sex cord-stromal tumour, unclassified; may contain focal granulosa tumour-like areas, but is not pure.

  • Leydig cell tumour; may show nuclear grooving.

Prognosis

About 20% of tumours are reported as showing malignant behaviour.

References

1Shanks JH, Iczkowski KA. Non-germ cell tumours of the testis. Current Diagnostic Pathology 2002;8:83-93.

2 Jimenez-Quintero, L. P., Ro, J. Y., Zavala-Pompa, A., Amin, M. B., Tetu, B., Ordonez, N. G., Ayala, A. G. Granulosa cell tumor of the adult testis: a clinicopathologic study of seven cases and a review of the literature. Hum Pathol 1993;24:1120-5.

3 Due, W., Dieckmann, K. P., Niedobitek, G., Bornhoft, G., Loy, V., Stein, H. Testicular sex cord stromal tumour with granulosa cell differentiation: detection of steroid hormone receptors as a possible basis for tumour development and therapeutic management. J Clin Pathol 1990;43:732-7.

This page last revised 2.12.2002.


Granulosa cell tumour of testis, juvenile type

Epidemiology

Usually occurs in infants less than six months old.

Clinical features

Hormonal manifestations are rare.

Histopathology

Solid aggregates of tumour cells with large follicle-like cystic spaces containing basophilic mucoid fluid. Nuclear grooves and Call-Exner bodies are usually not seen.

Immunohistochemistry

Cam5.2 | focally positive3
muscle-specific actin | may be positive3
desmin | may be positive3
vimentin | positive3
CD99 | 3/52
inhibin | 4/52

Differential diagnosis

  • Sertoli cell tumour, NOS

  • Yolk sac tumour ; usually older than six months, strongly cytokeratin and aFP positive.

Prognosis

Malignant behaviour has not been reported.

References

1Shanks JH, Iczkowski KA. Non-germ cell tumours of the testis. Current Diagnostic Pathology 2002;8:83-93.

2 Kommoss, F., Oliva, E., Bittinger, F., Kirkpatrick, C. J., Amin, M. B., Bhan, A. K., Young, R. H., Scully, R. E. Inhibin-alpha CD99, HEA125, PLAP, and chromogranin immunoreactivity in testicular neoplasms and the androgen insensitivity syndrome. Hum Pathol 2000;31:1055-61.

3 Perez-Atayde, A. R., Joste, N., Mulhern, H. Juvenile granulosa cell tumor of the infantile testis. Evidence of a dual epithelial-smooth muscle differentiation. Am J Surg Pathol 1996;20:72-9.

This page last revised 2.12.2002.


Sex cord-stromal tumour of testis, mixed and unclassified

Histopathology

There is incomplete differentiation, but recognisably of sex cord-stromal tumour type.

Immunohistochemistry

inhibin | 2/52
CD99 | 1/52
S-100 | 4/4 3
SMA | 4/4 3

Differential diagnosis

  • A pure form of sex cord-stromal tumour.

Prognosis

  • About 20% of adult cases show malignant behaviour

  • Malignant behaviour is uncommon in childhood tumours.

References

1Shanks JH, Iczkowski KA. Non-germ cell tumours of the testis. Current Diagnostic Pathology 2002;8:83-93.

2 Kommoss, F., Oliva, E., Bittinger, F., Kirkpatrick, C. J., Amin, M. B., Bhan, A. K., Young, R. H., Scully, R. E. Inhibin-alpha CD99, HEA125, PLAP, and chromogranin immunoreactivity in testicular neoplasms and the androgen insensitivity syndrome. Hum Pathol 2000;31:1055-61.

3 Renshaw, A. A., Gordon, M., Corless, C. L. Immunohistochemistry of unclassified sex cord-stromal tumors of the testis with a predominance of spindle cells. Mod Pathol 1997;10:693-700.

This page last revised 2.12.2002.


Diffuse large B-cell lymphoma of the testis

Epidemiology

Primary lymphomas account for 3-5% of testicular tumours. They occur in the elderly, and in younger HIV-positive patients. Diffuse large B-cell lymphoma accounts for 70% of primary testicular lymphomas.

Clinical features

Up to 18% of cases are bilateral at presentation.

Histopathology

The histology is as for that of diffuse large B-cell lymphoma elsewhere.

Immunohistochemistry

CD10 | 1/181
CD20 | 18/181
CD45 | 18/181
bcl-2 | 14/181
bcl-6 | 4/181
MUM-1 | 16/181
Ki-67 % | 70% to 95%1

Most cases are of non-germinal centre B-cell type (bcl-6 -ve, CD10 -ve, MUM-1 +ve).

Prognosis

Testicular diffuse large B-cell lymphomas are aggressive tumours, with a median survival of 96 months. Only 23% of cases are in remission at ten years. Recurrences have a tendency to involve Waldeyer's ring and the central nervous system.

References

1 Al-Abbadi MA, Hattab EM, Tarawneh MS, et al. Primary testicular diffuse large B-cell lymphoma belongs to the nongerminal center B-cell-like subgroup: A study of 18 cases. Mod Pathol 2006; 19:1521-7

This page last revised 1.1.2007.


Mesothelioma of the tunica vaginalis

Malignant mesothelioma of the tunica vaginalis

Definition

Epidemiology

Paratesticular mesothelioma arising from the tunica vaginalis accounts for less than 1% of all mesotheliomas but is the second most common paratesticular malignancy. The tumour occurs in older men. Up to half of all cases are associated with asbestos exposure 3, often with a long latent period.

Clinical features

Presentation is usually with a hydrocoele.

Histopathology

Most cases show a purely epithelioid morphology, with a combination of tubulopapillary and solid architectures. A minority are biphasic. One one purely sarcomatoid case has been reported2.

Immunohistochemistry

Immunoreactivity resembles that of pleural mesothelioma, possibly with more variable CK5/6 reactivity:

EMA | 18/18 (membranous in 16 cases and cytoplasmic in 2 cases)1
CEA | 0/181
BerEP4 | 2/18 (the positivity in the two cases was focal)1
Calretinin | 18/18 (strong cytoplasmic staining in all cases, with nuclear staining in 14 cases)1
Thrombomodulin | 16/181
CK5/6 | 13/18 (the strength of staining was variable)1
CK7 | 15/181
CK20 | 0/181

Ultrastructure

There are long slender microvilli, as in pleural mesothelioma.

Differential diagnosis

  • Mesothelial hyperplasia shows no invasion

  • Papillary serous neoplasms show broader papillae: they express BerEP4 and CEA but may also be positive for WT1, calretinin and CK5/6 .

  • Rete tumours: also produce nodules studding a hydrocoele. 25% of cases are positive for CEA . They may be positive for calretinin and thrombomodulin but are negative for WT1.

  • Epididymal tumours consist of tall columnar cells with clear cytoplasm.

  • Metastatic carcinoma, most often of lung or prostate.

References

1 Winstanley AM, Landon G, Berney D, et al. The Immunohistochemical Profile of Malignant Mesotheliomas of the Tunica Vaginalis: A Study of 20 Cases. Am J Surg Pathol 2006; 30:1-6

2 Eimoto T,Inoue I. Malignant fibrous mesothelioma of the tunica vaginalis: a histologic and ultrastructural study. Cancer 1977; 39:2059-66

3 Attanoos RL,Gibbs AR. Primary malignant gonadal mesotheliomas and asbestos. Histopathology 2000; 37:150-9

This page last revised 21.1.2006.


Follicular lymphoma of the testis

Definition

Epidemiology

Primary testicular lymphomas account for about 1% of all lymphomas and up to 5% of all testicular tumours. Up to 90% of testicular lymphomas are diffuse large B-cell lymphomas of non-germinal centre type: they occur predominantly in men over 60 years of age. Primary follicular lymphoma of the testis is rare; it occurs predominantly in boys and young adult men.

Clinical features

Presentation is with unilateral testicular enlargement.

Macroscopic appearances

The tumour is firm, white to tan. There may be epididymal involvement.

Histopathology

The lymphomatous infiltrate may permeate or replace the testicular and epididymal structures. The architecture varies form vaguely nodular to well formed small neoplastic follicles. There may be foci of diffuse large B-cell lymphoma.

Immunohistochemistry

Note that the neoplastic cells are negative for bcl-2 , corresponding to the lack of a t(14;18) translocation.

CD20 | 4/41
CD10 | 4/4 (expressed by intrafollicular and less strongly by interfollicular cells)1, 5/8 (collation of published paediatric cases)1
CD21 | stains dendritic follicular cells within the neoplastic follicles1
bcl-2 | 0/4, 0/11 (collation of published paediatric cases)1
bcl-6 | 4/4 (expressed by intrafollicular and less strongly by interfollicular cells), 8/9 (collation of published paediatric cases)1
p53 | 1/4 (weak)1 , 0/7 (collation of published paediatric cases)1
Ki-67 | expressed by 40% to 80% of cells1
t(14;18) / IGH-bcl2 gene rearrangement by FISH and PCR | 0/41, 0/8 (collation of published paediatric cases)1

Differential diagnosis

  • Diffuse large B-cell lymphoma

Management

Orchidectomy and chemotherapy.

Prognosis

With chemotherapy, the prognosis appears good. There does not appear to be the propensity to widespread, including CNS, spread seen in testicular diffuse large B-cell lymphoma.

References

1 Bacon CM, Ye H, Diss TC, et al. Primary follicular lymphoma of the testis and epididymis in adults. Am J Surg Pathol 2007; 31:1050-8

This page last revised 11.11.2007.


Seminal vesicle adenocarcinoma

n | Ca-125 | CK7 | CK20 | prostate specific antigen | prostatic acid phosphatase
4 | 3 | 3 | 0 | - | -

References

"In conclusion, the present study has shown that the CK7- positive, CK20-negative, CA-125-positive, PSA/PAP-negative immunophenotype of papillary SVCA is unique and can be used in conjunction with histomorphology to distinguish it from other tumors that enter the differential diagnosis, including prostatic adenocarcinoma (CA-125 negative, PSA/PAP positive), bladder transitional cell carcinoma (CK20 positive, CA-125 negative), rectal adenocarcinoma (CA-125 negative, CK7 negative, CK20 positive), bladder adenocarcinoma (CA-125 negative), and adenocarcinoma arising in a Mullerian duct cyst (CA-125 negative)."1

1 Ormsby A.H., Haskell, R., Jones, D., Goldblum, J. R. Primary seminal vesicle carcinoma: an immunohistochemical analysis of four cases. Mod Pathol 2000;13:46-51.


Adenoid cystic carcinoma of the breast

Adenoid cystic carcinoma of the breast is analogous to adenoid cystic carcinoma of the salivary glands.

Epidemiology

Adenoid cystic carcinoma of the breast constitutes 0.1 to 1.0% of all carcinomas of the breast.

Histopathology

The architectural pattern may be trabecular, cribriform, solid or basaloid, usually a combination of these.

Immunohistochemistry

 | adenoid cystic carcinoma | infiltrating tubular carcinoma | infiltrating cribriform carcinoma
oestrogen receptors | 3/20 (positivity was restricted to only 105% of cells)1 | 10/101 | 10/101
progesterone receptors | 2/20 (both cases positive for progesterone receptors were also positive for oestrogen receptors.)1 | 16/201
Her2 | 0/201 | 3/20 (weak and incomplete membrane staining)1
CD117 | 19/201 | 0/101 | 0/101
p63 | 17/20 (the basaloid cases / areas were negative for p63)1 | 0/101 | 0/101
e-cadherin | 18/201 | 10/101 | 10/101

Differential diagnosis

  • Cribriform and tubular carcinoma of breast: both are extensively positive for oestrogen and progesterone receptors but negative for CD117 and p63 .

Prognosis

The prognosis is usually good. 10-15% of cases develop metastases to axillary lymph nodes. A solid pattern is associated with more aggressive behaviour, distant metastases and poor five-year survival.

References

1 Mastropasqua MG, Maiorano E, Pruneri G, et al. Immunoreactivity for c-kit and p63 as an adjunct in the diagnosis of adenoid cystic carcinoma of the breast. Mod Pathol 2005; 18:1277-82

This page last revised 1.4.2006.


Apocrine carcinoma of the breast

Definition

A primary carcinoma of the breast showing apocrine differentiation.

Epidemiology

Pure apocrine carcinoma of the breast is rare, accounting for 1% to 4% of all breast carcinomas. Apocrine foci may be found in other types of breast carcinoma

Macroscopic appearances

There are no gross features to distinguish from other breast carcinomas.

Histopathology

The tumour cells have abundant granular eosinophilic cytoplasm. Nucleoli are prominent.

Immunohistochemistry

Androgen receptors | strongly positive1
oestrogen receptors | negative1
progesterone receptors | negative1
GCDFP-15 | usually positive1

References

1 Putti TC, Pinder SE, Elston CW, et al. Breast pathology practice: most common problems in a consultation service. Histopathology 2005; 47:445-57

This page last revised 6.12.2005.


Breast carcinoma in situ, ductal versus lobular

Some carcinoma in situ with a solid pattern cannot be easily classified as either ductal or lobular based on morphology.

 | Ductal carcinoma in situ | Lobular carcinoma in situ
E-cadherin | Linear membranous staining | No membranous staining. Beware of membranous staining in residual luminal cells; they usually do not completely encircle the neoplastic cells.
34bE12 | negative or weak | positive

Rare cases of e-cadherin DCIS have been reported2. Up to 14% of LCIS show focal positivity for e-cadherin; these cases may carry a greater risk of invasive carcinoma, similar to that for DCIS3.

References

1 Lerwill, M. F. (2004). "Current practical applications of diagnostic immunohistochemistry in breast pathology." Am J Surg Pathol 28(8): 1076-91.

2 Gupta, S. K., A. G. Douglas-Jones, et al. (1997). "E-cadherin (E-cad) expression in duct carcinoma in situ (DCIS) of the breast." Virchows Arch 430(1): 23-8.

3 Goldstein, N. S., L. L. Kestin, et al. (2001). "Clinicopathologic implications of E-cadherin reactivity in patients with lobular carcinoma in situ of the breast." Cancer 92(4): 738-47.

This page last revised 14.9.2004.


Breast - specific cytokeratins

Type of carcinoma |  | Cytokeratin (Moll's catalog)
 |  | CK4 | CK5 | CK7 | CK8 | CK14 | CK18 | CK19 | CK20
Ductal | grade I |  |  | 18/234, 10/105 |  |  |  |  | 0/105
 | grade II |  |  | 30/324, 37/465 |  |  |  | 33/3312 | 0/465, 4/856
 | grade III |  |  | 12/134, 43/455 |  |  |  | 18/1912 | 3/455, 4/186
 | grade not stated |  |  | 37/387, 17/198, 5/69 |  |  |  |  | 7/387, 1/198, 0/69, 0/6713
 | total |  |  | 209/232 (90%) |  |  |  |  | 19/334 (6%)
Lobular |  |  |  | 78/82 2, 11/117, 5/74 |  |  |  |  | 4/82 2, 1/117, 0/713
Cribriform |  |  |  | 5/52 |  |  |  |  | 0/52
Tubular |  |  |  | 10/102 |  |  |  |  | 1/102
Mucinous |  |  |  | 9/112, 2/34, 13/147 |  |  |  |  | 3/112, 1/46, 0/147, 0/913
Medullary | typical | 0/241 | 6/241 | 23/241 | 24/241 | 3/241 | 24/241 | 21/24 1, 13/1312 | 1/241
 | atypical | 0/71 | 3/71 | 7/71 | 7/71 | 1/71 | 7/71 | 7/7 1, 24/2412 | 1/71
 | metastatic | 0/101 | 2/101 | 9/101 | 10/101 | 2/101 | 10/101 | 9/10 1 | 0/101
Papillary |  |  |  | 2/32 |  |  |  |  | 1/32
Mucinous cystadeno-carcinoma |  |  |  | 4/43 |  |  |  |  | 0/43
Carcinoma NOS |  |  | 8%(3/39)10 |  |  |  |  |  |
Overall |  |  |  | 387/423 (91%) |  |  |  | 125/130 (96%) | 41/698 (6%)

See also the coordinate expression of cytokeratins 7 and 20

Cytokeratin 8 staining of DCIS and invasive ductal carcinoma is diffusely cytoplasmic. This contrasts with the perinuclear staining of CLIS and invasive lobular carcinoma (which results in "bag of marbles" impression). This difference in the pattern of staining is retained even in those tumours which otherwise do not demonstrate characteristic histomorphological features (i.e. solid or pleomorphic type of lobular carcinoma). E-Cadherin shows a similar peripheral-predominant immunostaining pattern (33/33 cases) in ductal carcinoma while lobular carcinomas were negative (all 15 cases)11.

Cytokeratin 5/6 immunophenotyping may be useful in differentiating benign epithelial proliferations from those which are atypical or malignant10:

 |  | luminal epithelial cells | myoepithelial cells
normal breast tissue | terminal duct lobular unit | 87% | 38%
 | terminal duct | 76% | 98%
 | major and lactiferous duct | 67% | 100%
fibrocystic disease | cysts | 21% | 87%
 | apocrine metaplasia | 0 | 92%
benign proliferations | adenosis | 50% | 45%
 | sclerosing adenosis | 52% | 88%
 | ductal hyperplasia of usual type | 97% | 93%
 | papilloma/papillomatosis | 50% | 82%
 | fibroadenoma | 33% | 83%
 | adenomyoepithelioma | 67% | 67%
atypical hyperplasia | atypical ductal hyperplasia | 7% | 95%
 | atypical lobular hyperplasia | 26% | 83%
carcinoma in situ | ductal carcinoma in situ | 4% | 94%
 | lobular carcinoma in situ | 17% | 83%
invasive carcinoma, NOS |  | 9% | myoepithelial cells absent

References

1 Tot T. The cytokeratin profile of medullary carcinoma of the breast. Histopathology 2000; 37: 175-181.

2 Tot T. Patterns of distribution of cytokeratins 20 and 7 in special types of invasive breast carcinoma: a study of 123 cases. Ann Diagn Pathol 1999; 3: 350-6.

3 Koenig, C., Tavassoli, F. A. Mucinous cystadenocarcinoma of the breast. Am J Surg Pathol 1998; 22:698-703.

4 Heatley, M., Maxwell, P., Whiteside, C., Toner, P. Cytokeratin intermediate filament expression in benign and malignant breast disease.J Clin Pathol 1995;48:26-32.

5 Malzahn, K., Mitze, M., Thoenes, M., Moll, R. Biological and prognostic significance of stratified epithelial cytokeratins in infiltrating ductal breast carcinomas. Virchows Arch 1998;433:119-29

6 Moll, R., Lowe, A., Laufer, J., Franke, W. W. Cytokeratin 20 in human carcinomas. A new histodiagnostic marker detected by monoclonal antibodies, Am J Pathol 1992;140:427-47.

7Wang NP, Zee S, Zarbo RJ et al.Coordinate expression of cytokeratins 7 and 20 defines unique subsets of carcinomas. Appl Immunohist 1995;3:99-107.

8Savera AT, Torres FX, Linden MD et al. Primary versus metastatic pulmonary adenocarcinoma: an Immunohistochemical study using villin, cytokeratin 7 and 20. Appl Immunohist 1996;86-94.

9 Wauters, C. C., Smedts, F., Gerrits, L. G., Bosman, F. T., Ramaekers, F. C. Keratins 7 and 20 as diagnostic markers of carcinomas metastatic to the ovary. Hum Pathol 1995;26:852-5.

10 Otterbach F, Bankfalvi a, Bergner S et al. Cytokeratin 5/6 immunohistochemistry assists the differential diagnosis of atypical poliferations of the breast. Histopathology 2000;37:232-40.

11 Lehr H-A, Folpe A, Yaziji H. Cytokeratin 8 immunostaining pattern and E-Cadherin expression distinguish lobular from ductal breast carcinoma. Am J Clin Pathol 2000;114:190-6.

12 Jensen ML et al. Medullary breast carcinoma vs. poorly differentiated ductal carcinoma: an immunohistochemical study with keratin 19 and oestrogen receptor staining. Histopathology 1996;29:241-245.

13 Miettinen M. Keratin 20: immunohistochemical marker for gastrointestinal, urothelial and Merkel cell carcinomas. Mod Pathol 1995;8:384-388.


breast cancer, response to endocrine treatment

Breast carcinoma, rates of expression of steroid receptors

Oestrogen receptor (ER) status is a good predictor of clinical response to hormonal therapies: the likelihood and level of response increases with higher levels of receptor expression6. The best response is in patients with a tumour that is positive for both ER and progesterone receptors (PR). Progesterone receptors are an independent predictor of response and indicate a functioning oestrogen receptor pathway. Immunohistochemistry is equal or superior to ligand binding assay for the prediction of response to hormonal therapy with greater sensitivity and requiring less tissue6. However, variability arises from pre-analytical handing, the choice of antibody, antigen retrieval methodology, use of controls, interpretation and scoring6.

Oestrogen receptor estimation in core biopsies correlates well with expression in excised tumours but the score on core biopsy is higher, presumably because of the tendency to sample the periphery of the tumour, where expression is greater4.

Overall rates of expression of oestrogen (ER) and progesterone receptors (PR)1:

 | ER+ | ER- |
PR+ | 55% | 3% | 59%
PR- | 20% | 22% | 44%
 | 75% | 25% |

The rate of expression increases with patient age and following the menopause6. Tamoxifen may reduce expression7.

Medullary carcinomas are usually negative for oestrogen receptors (positivity defined as >10% nuclei immunoreactive)2:

Typical medullary carcinoma | 0/13
Atypical medullary carcinoma | 3/24
Ductal carcinoma with medullary features | 4/23

Apocrine ductal carcinoma in situ is characteristically positive for androgen receptors but negative for oestrogen and progesterone receptors3:

Androgen receptor | 33/34
oestrogen receptor | 2/35
progesterone receptor | 1/34

Prolactin receptor is also expressed by breast tissue and tumours. Normal breast tissue shows consistent positivity of the luminal surface of epithelial cells, with negativity of the myoepithelial and stromal cells. Expression by tumours correlates with expression of oestrogen receptor but not with stage or tumour grade4:

fibrocystic disease | 4/8 4
fibroadenoma | 9/94
florid regular duct hyperplasia | 0/34
intraduct papillomas | 6/6 4
lactating adenoma | 2/24
duct ectasia | 2/34
gynaecomastia | 5/64
ductal carcinoma | 36/524
lobular carcinoma | 3/44
tubular carcinoma | 1/14
mucinous carcinoma | 1/14
squamous carcinoma | 0/14

Core biopsies are generally a good indicator of oestrogen receptor status:

 | by Quick Score (four prognostic categories; negative, weakly positive, moderately positive, strongly positive: correlates well with anti-oestrogen therapy) | positive vs negative (determines anti-oestrogen therapy)
core versus wide local excision | 48/59 | 55/59
core versus mastectomy | 20/27 | 24/27
overall | 68/86 | 79/86

The risk of brain metastases correlates with negativity for oestrogen receptors, along with high grade, expression of CK5/6, epidermal growth factor receptor and HER28.

References

1 Rhodes A, Jasani B, Balaton AJ et al. Frequency of oestrogen and progesterone receptor positivity by Immunohistochemical analysis in 7016 breast carcinomas: correlation with patient age, assay sensitivity, threshold value and mammographic screening. J Clin Pathol 2000;53:688-696.

2 Jensen ML et al. Medullary breast carcinoma vs. poorly differentiated ductal carcinoma: an immunohistochemical study with keratin 19 and oestrogen receptor staining. Histopathology 1996;29:241-245.

3 Leal, C., Henrique, R., Monteiro, P., Lopes, C., Bento, M. J., De Sousa, C. P., Lopes, P., Olson, S., Silva, M. D., Page, D. L. Apocrine ductal carcinoma in situ of the breast: histologic classification and expression of biologic markers. Human Pathol 2001;32:487-493.

4 Douglas-Jones, A. G., Collett, N., Morgan, J. M., Jasani, B. Comparison of core oestrogen receptor (ER) assay with excised tumour: intratumoral distribution of ER in breast carcinoma. J Clin Pathol 2001;54:951-955.

5 Graham AD, Loane J. Oestrogen receptor assays in breast cancer: correlation between core biopsies and resection specimens. Pathological Society July 2004.

6 Diaz LK,Sneige N .Estrogen receptor analysis for breast cancer: current issues and keys to increasing testing accuracy. Adv Anat Pathol 2005; 12:10-9

7 Verghese et al. Mitotic rate, ER and bcl-2 expression in short term Tamoxifen treated breast cancer. J Pathol 2001:193(suppl):31A.

8 Hicks DG, Short SM, Prescott NL, et al. Breast Cancers With Brain Metastases are More Likely to be Estrogen Receptor Negative, Express the Basal Cytokeratin CK5/6, and Overexpress HER2 or EGFR. Am J Surg Pathol 2006; 30:1097-1104

This page last revised 23.9.2006.


Breast pathology, assesing stromal invasion

Breast pathology, assessment of stromal invasion

  • Collagen IV 3 and laminin 2: demonstrate basement membrane. Invasion occurs when malignant cells breach the basement membrane. However, invasive tumour may also synthesize basement membrane, rendering this approach of limited value.

Myoepithelial cells are present around non-invasive lesions but absent from invasive tumours. Various markers can be used to demonstrate them. Markers that stain myofibroblasts may be misinterpreted as staining myoepithelial cells, particularly if the myofibroblasts are flattened by adjacent nests of tumour cells. Similarly, immunoreactive blood vessels may become flattened and mimic myoepithelial cells. Genuine myoepithelial cells often show a slight bulging of the cytoplasm towards the epithelial cells and are accompanied by a lack of myofibroblasts in the surrounding stroma. It is generally easier to be confident of the presence of myoepithelial cells in benign lesion than to be confident of their genuine absence in invasive lesions. Using two markers may avoid misinterpretation; a combination of p63 and SMM-HC has been recommended1.

Marker | advantages | disadvantages
Smooth muscle actin | strongly positive in myoepithelial cells: good highlighting of the architecture of small glandular proliferations, such as sclerosing adenosis | strongly positive in myofibroblasts in reactive stroma around invasive carcinoma, in blood vessels and rarely in scattered epithelial cells
Calponin 5 | strong positivity in myoepithelial cells: less staining of myofibroblasts than with SMA | Stains blood vessels
Smooth muscle myosin heavy chain (SMM-HC)5 | much less staining of myofibroblasts than for SMA and calponin | slightly less sensitive than SMA and calponin, stains blood vessels
HHF35 |  | strong staining of epithelial cells4
p63 (staining is nuclear)5,6 | not expressed by myofibroblasts and blood vessels5,6: the best marker in the presence of reactive stroma | may appear discontinuous around some cases of DCIS; may stain epithelial cells, albeit weakly5,6
S-100 |  | often stains epithelial cells: not recommended4
CD10 | less staining of myofibroblasts than with SMA8; does not stain blood vessels8 | less sensitive than other markers
Cytokeratin 5: really more useful in differentiating UDH (positive) from ADH/DCIS/LCIS (negative)9 |  | stains epithelial cells in usual ductal hyperplasia, low sensitivity for myoepithelial cells
Maspin |  | can stain epithelial cells, limited data11
WT-1 |  | can stain epithelial cells, limited data12
P-cadherin | strong staining of myoepithelial cells in ducts and lobules10: does not stain myofibroblasts10. | can stain epithelial cells and stromal cells10, limited data
 |  | p63 | Smooth muscle myosin heavy chain (SMM-HC)5 | Calponin 5
myoepithelial cells |  | 85/855 | 85/855 | 85/855
 | focal gaps around epithelium | 9/855 | 6/855 | 1/855
myofibroblasts |  | 0/855 | 7/855 | 65/855
vascular smooth muscle |  | 0/855 | 85/855 | 85/855
luminal epithelial cells |  | 9/85 (in only one case did the level of staining of epithelial cells approach that seen in myoepithelial cells)5 | 0/855 | 0/855

Rare types of invasive carcinoma show genuine myoepithelial differentiation. These include adenoid cystic carcinoma6, low-grade adenosquamous carcinoma5,6, malignant adenomyoepithelioma5, malignant myoepithelioma and metaplastic (spindle cell) carcinoma. In particular, adenosquamous carcinoma may show peripheral staining of tumour nests for myoepithelial markers.

References

1 Lerwill, M. F. (2004). "Current practical applications of diagnostic immunohistochemistry in breast pathology." Am J Surg Pathol 28(8): 1076-91.

2 Charpin, C., J. C. Lissitzky, et al. (1986). "Immunohistochemical detection of laminin in 98 human breast carcinomas: a light and electron microscopic study." Hum Pathol 17(4): 355-65.

3 Willebrand, D., F. T. Bosman, et al. (1986). "Patterns of basement membrane deposition in benign and malignant breast tumours." Histopathology 10(12): 1231-41.

4 Nayar, R., C. Breland, et al. (1999). "Immunoreactivity of ductal cells with putative myoepithelial markers: A potential pitfall in breast carcinoma." Ann Diagn Pathol 3(3): 165-73.

5 Werling, R. W., H. Hwang, et al. (2003). "Immunohistochemical distinction of invasive from noninvasive breast lesions: a comparative study of p63 versus calponin and smooth muscle myosin heavy chain." Am J Surg Pathol 27(1): 82-90.

6 Barbareschi, M., L. Pecciarini, et al. (2001). "p63, a p53 homologue, is a selective nuclear marker of myoepithelial cells of the human breast." Am J Surg Pathol 25(8): 1054-60.

7 Yaziji, H., A. M. Gown, et al. (2000). "Detection of stromal invasion in breast cancer: the myoepithelial markers." Adv Anat Pathol 7(2): 100-9.

8 Moritani, S., R. Kushima, et al. (2002). "Availability of CD10 immunohistochemistry as a marker of breast myoepithelial cells on paraffin sections." Mod Pathol 15(4): 397-405.

9 Lacroix-Triki, M., E. Mery, et al. (2003). "Value of cytokeratin 5/6 immunostaining using D5/16 B4 antibody in the spectrum of proliferative intraepithelial lesions of the breast. A comparative study with 34betaE12 antibody." Virchows Arch 442(6): 548-54.

10 Kovacs, A. and R. A. Walker (2003). "P-cadherin as a marker in the differential diagnosis of breast lesions." J Clin Pathol 56(2): 139-41.

11 Mohsin, S. K., M. Zhang, et al. (2003). "Maspin expression in invasive breast cancer: association with other prognostic factors." J Pathol 199(4): 432-5.

12 Silberstein, G. B., K. Van Horn, et al. (1997). "Altered expression of the WT1 wilms tumor suppressor gene in human breast cancer." Proc Natl Acad Sci U S A 94(15): 8132-7.

This page last revised 11.9.2004.


Breast carcinoma vs other adenocarcinomas

A panel of markers is useful in identifying adenocarcinoma as arising from a breast primary.

Gross cystic disease fluid protein (GCDFP) has a high specificity (when salivary gland, skin adnexal and prostatic carcinomas are excluded, the specificity is 98%4) but a relatively low sensitivity of 62-77%4. GCDFP and WT-1 are useful in differentiating breast from non-mucinous ovarian carcinoma. If an ovarian primary can be excluded on clinical grounds, positivity for either GCDFP or steroid receptors (ER and PR) raises the sensitivity for breast carcinoma to 83%. The published data on steroid receptors in pulmonary and gastric carcinoma is conflicting, but, overall, positivity favours breast carcinoma. The study by Lee et al found a specificity for breast carcinoma of 84% in cases positive for both ER and PR1. In one study, breast carcinomas that were negative for GCDFP and steroid receptors were (with the exception of one case) negative for CEA 2: this subgroup analysis needs to be interpreted with caution. Positivity for CK20 largely excludes a breast primary. Positivity for TTF-1 or CDX-2 also exclude a breast primary.

breast versus other | GCDFP-15 positivity indicates breast, negativity uninformative
breast versus lung | TTF-1 positivity indicates lung, negativity uninformative
breast versus ovarian serous or transitional cell | WT-1 positivity indicates ovarian5, negativity favours breast
breast versus ovarian mucinous | CK20 positivity indicates ovarian CA125 negativity favours breast, positivity uninformative
breast versus stomach | ER positivity favours breast CK20 positivity favours stomach CDX-2 positivity indicates stomach

References

1 Lee, B. H., J. L. Hecht, et al. (2002). "WT1, estrogen receptor, and progesterone receptor as markers for breast or ovarian primary sites in metastatic adenocarcinoma to body fluids." Am J Clin Pathol 117(5): 745-50.

2 Kaufmann, O., T. Deidesheimer, et al. (1996). "Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites." Histopathology 29(3): 233-40.

3 Kaufmann, O., S. Kother, et al. (1998). "Use of antibodies against estrogen and progesterone receptors to identify metastatic breast and ovarian carcinomas by conventional immunohistochemical and tyramide signal amplification methods." Mod Pathol 11(4): 357-63.

4 Lerwill, M. F. (2004). "Current practical applications of diagnostic immunohistochemistry in breast pathology." Am J Surg Pathol 28(8): 1076-91.

5 Recine, M. A., M. T. Deavers, et al. (2004). "Serous carcinoma of the ovary and peritoneum with metastases to the breast and axillary lymph nodes: a potential pitfall." Am J Surg Pathol 28(12): 1646-51.

This page last revised 6.1.2005.


E-Cadherin, catenin and CD44 in breast carcinoma

E-Cadherin, catenins and CD44 in breast carcinoma

Germline truncating mutations of E-cadherin predispose to familial breast carcinoma in association with hereditary diffuse gastric carcinoma3.

Reduced expression of E-cadherin is seen in about 50% of ductal carcinomas of the breast and is associated with high histological grade, nodal metastases and poor prognosis. One study shows E-cadherin status to be of particular prognostic significance within the node-positive group of patients2. Most lobular carcinomas show complete loss of E-cadherin expression, frequently due to inactivating mutations.

Reference 1 |  | CD44 |  |  |  |  |  |  | E-cadherin | b-catenin
 |  | s | v3 | v4 | v5 | v6 | v7 | v9
normal |  | - | - | - | - | - | - | - | +++ | +++
ductal hyperplasia |  | +/- | - | - | + | + | + | +/- | +++ | +++
papilloma |  | +/- | - | - | + | + | + | +/- | +++ | +++
adenosis |  | - | - | - | + | + | + | +/- | +++ | +++
atypical ductal hyperplasia |  | + | +/- | +/- | + | + | - | + | +++ | +++
ductal carcinoma in situ | not high grade | ++ | ++ | +/- | ++ | +++ | - | + | +++ | +++
 | high grade | + | + | + | + | + | - | + | ++ | ++
invasive ductal carcinoma | grade 1 | + | ++ | - | +++ | +++ | +/- | ++ | +++ | +++
 | grade 2 | + | + | +/- | +++ | ++ | + | + | ++ | ++
 | grade 3 | ++ | + | ++ | +++ | ++ | + | ++ | + | ++
lobular carcinoma in situ |  | + | +/- | +/- | ++ | +++ | - | + | - | -
invasive lobular carcinoma |  | ++ | +/- | - | +++ | ++ | + | + | +/- | +
correlates in invasive carcinoma |  | - | - | grade, tumour size, node status | grade | stage, oestrogen receptor status, disease-free survival | node status, progesterone receptor status | - | tumour size, node status, survival | node status, oestrogen receptor status

key

Another study concentrates on the pattern of staining:

Reference 4 |  | E-cadherin | a-catenin | b-catenin | g-catenin | p120-catenin
Ductal carcinoma | grade 1 | normal: 8 abnormal: 2 | normal: 6 abnormal: 4 | normal: 3 abnormal: 7 | normal: 2 abnormal: 8 | normal: 3 abnormal: 7
 | grade 2 | normal: 15 abnormal: 18 | normal: 10 abnormal: 23 | normal: 10 abnormal: 23 | normal: 6 abnormal: 27 | normal: 9 abnormal: 24
 | grade 3 | normal: 5 abnormal: 12 p = 0.01 | normal: 2 abnormal: 15 p = 0.03 | normal: 4 abnormal: 13 | normal: 4 abnormal: 13 | normal: 3 abnormal: 14
 | total | normal: 28 negative: 8 cytoplasmic: 3 heterogeneous: 21 | normal: 18 negative: 17 cytoplasmic: 4 heterogeneous: 21 | normal: 16 negative: 3 cytoplasmic: 3 heterogeneous: 38 | normal: 13 negative: 13 cytoplasmic: 4 heterogeneous: 40 | normal: 15 negative: 7 cytoplasmic: 0 heterogeneous: 38
Lobular carcinoma |  | normal: 5 negative: 7 cytoplasmic: 6 heterogeneous: 2 p = 0.03 | normal: 3 negative: 12 cytoplasmic: 0 heterogeneous: 5 p = 0.06 | normal: 4 negative: 8 cytoplasmic: 0 heterogeneous: 8 p = 0.01 | normal: 4 negative: 10 cytoplasmic: 2 heterogeneous: 4 | normal: 7 negative: 1 cytoplasmic: 4 heterogeneous: 8

The normal pattern for E-cadherin, a-, b-, g- and p120-catenin is strong membranous staining with localisation at the intercellular borders of luminal cells4. Abnormal patterns are cytoplasmic, heterogeneous or lack of staining4. Abnormal expression of E-cadherin and catenins is more common in lobular than ductal carcinoma4, in particular complete absence of staining. Abnormal expression of E-cadherin and a-catenin expression appears not to be involved into the early stages of neoplasia but to correlate with high grade invasive ductal carcinoma. Abnormal expression of E-cadherin and b-catenin expression correlates with lymph node metastases4 while abnormal expression of a-catenin correlated with survival.

Diagnostic utility

  • The combined e-cadherin and HMW cytokeratin immunoprofile may be useful in differentiating mammary intra-epithelial neoplasia into ductal, lobular and hybrid types.

References

Bankfalvi, A., Terpe, H. J., Breukelmann, D., Bier, B., Rempe, D., Pschadka, G., Krech, R., Lelle, R. J., Boecker, W. Immunophenotypic and prognostic analysis of E-cadherin and beta-catenin expression during breast carcinogenesis and tumour progression: a comparative study with CD44. Histopathology 1999;34:25-34.

2 Elzagheid, A., Kuopio, T., Ilmen, M., Collan, Y. Prognostication of invasive ductal breast cancer by quantification of E- cadherin immunostaining: the methodology and clinical relevance. Histopathology 2002;41:127-133.

3 Sobrinho-Simoes, M. and Oliveira, C. Different types of epithelial cadherin alterations play different roles in human carcinogenesis. Adv Anat Pathol 2002;9:329-37.

4 Nakopoulou, L., Gakiopoulou-Givalou, H., Karayiannakis, A.J., Giannopoulou, I., Keramopoulos, A., Davaris, P. and Pignatelli, M. Abnormal alpha-catenin expression in invasive breast cancer correlates with poor patient survival. Histopathology 2002;40:536-46.

This page last revised 3.9.2001.


Low-grade spindle cell carcinoma of the breast

Low-grade (fibromatosis-like) spindle cell tumour of the breast

At the low grade end of the spectrum of spindle cell carcinoma (metaplastic carcinoma) of the breast, there are tumours with mildly atypical features resembling fasciitis, fibromatosis or myofibroblastic tumours. However, these tumours have the potential for local and distant metastases and need to be differentiated from benign mimics.

Clinical features

This is a tumour of postmenopausal women.

Macroscopic appearances

The tumours are described as hard masses with a gritty grey-white cut surface.

Histopathology

These tumours are defined as consisting predominantly (>95%) of spindle cells. There is a fibromatosis-like growth pattern with finger-like projections extending into adjacent breast tissue. Cellularity and the amount of collagenous stroma varies. In some cases, there are foci of "epithelioid" cells which blend with the spindle cells. In other there are definite squamous or glandular foci.

Immunohistochemistry based on 24 cases1:

AE1 | positive, focal to diffuse1
AE3 | positive, focal to diffuse1
34bE12 | positive, focal to diffuse1
CK7 | rare or absent1
SMA | 19/24 in stroma / cytokeratin-negative cells1
smooth muscle heavy-chain myosin | negative1
oestrogen receptor | 0/71
progesterone receptor | 0/71

Differential diagnosis

  • fibromatosis

  • nodular fasciitis

  • inflammatory myofibroblastic tumour (inflammatory pseudotumour)

  • reactive spindle cell nodules (after biopsy): express only SMA and muscle-specific actin

  • low-grade spindle cell sarcoma:

    • leiomyosarcoma shows greater reactivity for SMA and muscle-specific actin

    • MFH show more pleomorphism, may be focally positive for SMA

Prognosis

10 of the 34 patients with follow up showed local recurrence, in nine cases after local resection rather than wide excision or mastectomy. Two women who had had radical mastectomy developed lung metastases within two years and died of disease: these two patients had relatively large primary tumours (4.5 cm and 5 cm respectively).

References

1 Sneige, N., Yaziji, H., Mandavilli, S. R. Low-grade (fibromatosis-like) spindle cell carcinoma of the breast. Am J Surg Pathol 2001;25:1009-1016.

This page last revised 24.12.2001.


Mammary intra-epithelial neoplasia

Terminology

DIN 1a | intraduct hyperplasia, IDH
DIN 1b | flat epithelial atypia
DIN 1c | atypical intraduct hyperplasia and low grade DCIS
DIN 2 | grade 2 DCIS
DIN 3 | grade 3 DCIS

High molecular weight cytokeratins may be useful in distinguishing usual ductal hyperplasia from in situ carcinoma

 | 34bE12 | CK5/6
Usual ductal hyperplasia | +++3 | +++3
Atypical ductal hyperplasia | -/+3 | -3
Ductal carcinoma in situ | -/+3 | -3
Lobular carcinoma in situ | +++3 | -3

Atypical ductal hyperplasia stains for pure epithelial cytokeratins (CK7, CK18, CK19), while usual interstitial hyperplasia shows a mix of luminal and basal cytokeratins (CK5/6, CK7, CK14, CK18, CK19)4. Atypical hyperplasia and DCIS express high levels of oestrogen receptors in nearly all cells, while usual epithelial hyperplasia shows heterogeneous expression4.

Differentiating ductal (DCIS, DIN) from lobular (LCIS, LIN) intra-epithelial mammary hyperplasia can usually be performed on H/E microscopy. However, some cases show an intermediate morphology, and may be designated as mammary intra-epithelial neoplasia (MIN). In particular, the solid variant of low grade DCIS (DIN 1c) may closely resemble CLIS. The combined e-cadherin and HMW cytokeratin immunoprofile may be useful in these cases. However, some cases also show a hybrid immunoprofile which differs from both classical lobular and classical ductal intra-epithelial neoplasia: further research is needed into such cases.

 | e-cadherin - / 34ßE12+ | e-cadherin+ / 34ßE12 - | e-cadherin+ / 34ßE12+ | e-cadherin - / 34ßE12 -
classical lobular (LIN, all grades) | 40/40 (Reactivity was distinctively finely granular, perinuclear and often polarised at one end of the nucleus. There was periluminal staining of intracytoplasmic lumina)1 | 0/401 | 0/401 | 0/401
classical ductal (DIN 1c to 3) | 0/201 | 20/201 | 0/201 | 0/201
hybrid MIN | 17/50 (classified on the basis of immunoprofile as lobular)1 | 6/50 (classified on the basis of immunoprofile as ductal)1 | 16/50 (classified on the basis of immunoprofile as hybrid)1 | 11/50 (classified on the basis of immunoprofile as hybrid)1

Optimum staining for 34ßE12 required a heat-retrieval method. Note that other studies have shown that low grade DIN 1a (intraduct hyperplasia, IDH) is immunoreactive for 34ßE12 2.

References

1 Bratthauer, G. L., F. Moinfar, et al. (2002). "Combined E-cadherin and high molecular weight cytokeratin immunoprofile differentiates lobular, ductal, and hybrid mammary intraepithelial neoplasias." Hum Pathol 33(6): 620-7.

2 Moinfar, F., Y. G. Man, et al. (1999). "Use of keratin 35betaE12 as an adjunct in the diagnosis of mammary intraepithelial neoplasia-ductal type--benign and malignant intraductal proliferations." Am J Surg Pathol 23(9): 1048-58.

3 Lerwill, M. F. (2004). "Current practical applications of diagnostic immunohistochemistry in breast pathology." Am J Surg Pathol 28(8): 1076-91.

4 Putti TC, Pinder SE, Elston CW, et al. Breast pathology practice: most common problems in a consultation service. Histopathology 2005; 47:445-57

This page last revised 17.9.2004.


Mammary myofibroblastoma

Mammary myofibroblastoma (spindle cell tumour of the breast)

This is a benign myofibroblastic tumour of the breast. Extra-mammary cases have also been reported.

Clinical features

This tumour seems to occur more commonly in older men and may be associated with gynaecomastia and androgen ablation for prostatic carcinoma. It also occurs in postmenopausal women. In women it is often picked up on mammographic screening.

Extra-mammary cases are more common in men and have a predilection for the groin but have also been reported at other sites (posterior vaginal wall, buttock, anterior abdominal wall and mid-back).

Macroscopic appearances

These tumours are generally well circumscribed but not encapsulated.

Histopathology

Spindle cell fascicles are embedded in a hyalinised stroma with thick hyalinised bands of collagen. Mast cells are usually plentiful. There is a fatty component which makes up a variable proportion of the tumour, composed of adipocytes of variable size but lacking lipoblasts. Some cases show smooth muscle or cartilaginous differentiation. A minority of cases variously show focal myxoid stroma, epithelioid foci, nuclear enlargement and multinucleation, which may resemble a pleomorphic lipoma.

Immunohistochemistry

 | mammary cases | extra-mammary cases
desmin | usually positive | 9/9
CD34 | usually positive | 8/9
SMA | some cases positive | 3/9, focal positivity
oestrogen receptors | variably positive (both sexes) |
progesterone receptors | variably positive (both sexes) |
S-100 |  | 1/9 (in a case with epithelioid foci)
cytokeratin |  | 0/9

Differential diagnosis: see differential of spindle cell tumours of the breast

 | shared features | differentiating features
spindle cell lipoma | Positive for CD34 SCL and myofibroblastoma are probably related entities with shared cytogenetic abnormalities (partial deletions of 13q and of 16q) | Restricted to shoulder/head/neck. Spindle cells are more delicate and are more haphazardly arranged. Usually more fat. Lack thick, keloid-like bands of collagen. Usually negative for desmin and SMA
cellular angiofibroma (angiomyofibroblastoma-like tumour) (occurs in the groin) | Scattered intralesional adipocytes common. CD34 may be positive. | This lesion is distinguished by striking hyalinised vessels. Desmin is negative or weak; SMA is negative.
angiomyofibroblastoma (Mainly affects females) | May have intralesional adipocytes. | Prominent small blood vessels with small rounded, usually perivascular, cells which are desmin-positive.
nodular fasciitis | CD34 may be focally positive | The myofibroblastic cells are plumper. There is usually focal microcystic myxoid change and red cell extravasation. Usually diffusely positive for SMA. Desmin is usually negative.
soft tissue perineuroma | Fat is rarely present. CD34 may be positive | Long spindle cells show a storiform pattern. There is positivity for EMA and negativity for desmin.
spindle cell well-differentiated liposarcoma | CD34 is likely to be positive. | Less well circumscribed. There is nuclear atypia and lipoblasts are present. S-100 are likely to be positive. Desmin is negative except in a few dendritic cells.
solitary fibrous tumour | CD34 is positive. | Prominent haemangiopericytomatous vessels are present. Desmin is usually negative.
lipomatous haemangiopericytoma (this may be a variant of solitary fibrous tumour) | Admixed fatty component. CD34 is positive. | Prominent haemangiopericytomatous vessels are present. Desmin is usually negative.
low-grade MPNST: |  | Desmin is negative. In 50% of cases, S-100 is positive.
dermatofibrosarcoma protuberans | Positive for CD34 | More superficial and more infiltrative. Negative for desmin.

Management

Marginal excision appear adequate.

References

McMenamin, M. E., Fletcher, C. D. Mammary-type myofibroblastoma of soft tissue: a tumor closely related to spindle cell lipoma. Am J Surg Pathol 2001;25:1022-1029.

This page last revised 26.12.2001.


differential spindle cell tumours breast

Metaplastic (sarcomatoid) carcinoma and the differential diagnosis of spindle cell tumours of the breast

Synonyms

Carcinosarcoma, sarcomatoid carcinoma, (low-grade fibromatosis-like) spindle cell carcinoma, carcinoma with pseudosarcomatous metaplasia, matrix-producing carcinoma.

Epidemiology

Metaplastic carcinoma constitutes less than 0.6% of breast adenocarcinomas23 .

Histopathology

Metaplastic carcinomas may be biphasic or purely composed of non-glandular elements. Most cases consist of spindle cells with or without a squamous component. The atypical cells form ill-defined fascicles, separated by variable amounts of densely collagenous stroma. The degree of anaplasia is highly variable, from fibromatosis-like lesions to high grade sarcoma. The presence of an in-situ or invasive ductal or lobular carcinomatous component is also variable. Three subtypes have been recognised:

  • Pure spindle cell, sometimes growing around non-neoplastic ducts. This periductal growth is characteristic of low-grade spindle cell carcinomas22. There may be a mixed inflammatory cell infiltrate and osteoclast-like giant cells may be present22.

  • Spindle cell with heterologous elements; rhabdomyosarcoma. chondrosarcoma or osteosarcoma22.

  • Carcinosarcoma, with a high grade ductal carcinomatous component set in a sarcomatoid spindle cell background.

Variant: low-grade adenosquamous carcinoma is a variant of metaplastic carcinoma20. There are solid cords and hollow tubules within a desmoplastic stroma resembling fibromatosis. There is usually focal squamous differentiation. The tumours are locally invasive but metastases to axillary lymph nodes are rare.

Immunohistochemistry and differential diagnosis

In normal breast, strong CD34 staining is seen in perilobular stroma and, to a lesser extend, in interlobular stroma2. Lymphocytes, normal epithelium and occasional perilobular spindle cells are positive for bcl-2 .

Negativity for cytokeratins and positivity for markers of myoepithelial differentiation ( SMA and S100 ) in metaplastic carcinoma of the breast may be misleading. Positivity for CD34 and bcl-2 in phyllodes tumors may be helpful in distinguishing them from metaplastic spindle cell carcinoma.

Low-grade (fibromatosis-like) spindle cell tumour of the breast has a somewhat different range of differentials.

 | metaplastic carcinoma |  | phyllodes tumour
 | spindle cells | epithelial / myoepithelial cells | spindle cells | epithelial / myoepithelial cells
Wide spectrum screening keratin | 23/24 (polyclonal, Dako, Moll numbers 4, 5,6,8,14,16)3, 5/27 (smaller range of keratins than for reference 3)16, 15/20 (using a panel of AE1/AE3, Cam5.2, CK8 and CK18. all 8 pure spindle cell tumours were positive, ranging between 10% and 100% of the tumour cells. Of 9 cases with a small invasive carcinomatous component, 6 were positive, ranging from 10% to 95% of tumour cells. 1 of 3 cases with DCIS but no invasive carcinomatous component was positive.)21, 27/2922 |  | 0/113 |
High MW cytokeratin | 10/18 (34bE12)1, 12/1617, 14/20 (34bE12)19 | 14/18 (34bE12)1 | 0/18 (34bE12)1, 0/5 (34bE12)19 | 27/18 (34bE12)1
AE1/AE3 | 85% (8/181, 4/24 (with protease antigen retrieval)3, 15/19 (with steam EDTA antigen retrieval)3, 0/64, 0/25, 7/88, 1/19, 11/1310, 1/111, 59/6012, 10/1613 , 4/414, 23/2716, 10/1117), 7/1722 | 13/181 | 1/281 | 28/281
MNF116 | 17/2019 |  | 0/519 |
Low MW cytokeratins | 8/18 (Cam5.2)1, 3/24 (Cam5.2)3, 0/6 (Cam5.2)4, 6/7 (Cam5.2)7, 7/8 (Cam5.2)8 , 4/4 (Cam5.2)14, 12/27 (Cam5.2)15, 9/14 (Cam5.2)17, 5/5 (CK8 & 18)6, 22/27 (CK8 & 18)16 , 8/20 (5D3)19, 4/10 (Cam5.2)22 | 14/18 (Cam5.2)1 , 5/5 (CK8 & 18)6 | 0/28 (Cam5.2)1, 0/5 (5D3)19 | 28/28 (Cam5.2)1
EMA | 10/2322 |  |  |
CK5 | 9/181, 14/20 (CK5/6)19 | 14/181 | 0/281, 0/5 (CK5/6)19 | 28/281
CK5/6 | 16/2523 |  |  |
CK7 | 9/181, 5/1117 | 14/181 | 0/281 | 28/281
CK14 | 9/181, 13/2019, 9/1022 | 13/181 | 0/281, 0/519 | 28/281
CK17 | 14/2019 |  | 0/519 |
CK19 | 4/181 | 12/181 | 0/281 | 28/281
EMA | 35% (7/213, 0/77, 7/88, 11/1310, 11/4812, 4/1213, 8/2615, 7/2716, 4/817) | 3/77 |  |
S100 | 10/181, 1/111, 4/64, 9/2019, 1/2322 | 8/181, 4/64 | 2/281, 0/519 | 28/281
SMA | 13/181, 12/2019, 15/2122 | 3/181 | 19/281, 0/519 | 25/281
CD10 | 16/2019 |  | 1/519 |
positive for at least two of SMA, CD10, p63 | 16/2019 |  |  |
CD29 | 18/20 (staining was predominantly membrane)19 |  | 0/519 |
14-3-3s | 11/20 (staining was predominantly cytoplasmic)19 |  | 0/519 |
Maspin | 9/2019 |  | 0/519 |
Calponin | 4/2019 |  | 0/519 |
Desmin | 1/15 (positivity was within a heterologous rhabdomyosarcomatous component)22 |  |  |
GFAP | 1/2019, 0/2122 |  | 0/519 |
SM-M | 1/2019 |  | 0/519 |
CD34 | 0/181, 0/112 | 0/181 | 27/281, patchy (26 cases, median 75% of spindle cells staining. Staining is less in malignant cases)2 | 0/281
bcl-2 | 1/181, negative (11 cases)2 | 7/181 | 12/281, positive (26 cases)2 | 25/281, positive in minority of spindle cells (26 cases)2
mCEA | 0/64 | 0/64 |  |
Vimentin | 21/243, 1/111, 4/64, 7/77, 19/2019 | 2/64 | 5/519 |
p63 | 12/2122, 17/2523 |  |  |
Laminin b3 chain | 24/25 (Staining was strong and involved squamous, glandular, chondroid and sarcomatous areas.)23 |  |  |
Laminin c2 chain | 24/25 (Staining was strong and involved squamous, glandular, chondroid and sarcomatous areas.)23 |  |  |
 | fibroadenoma | myofibroblastoma | pseudoangiomatous hyperplasia | myoid hamartoma
CD34 | positive in 100% of spindle cells in most of 15 cases2 | positive in a median of 75% in 2 cases | uniformly positive (5 cases) | positive in 10% of spindle cells (1 case)
bcl-2 | positive in spindle cells and epithelium(15 cases)2 |  |  |

p63 shows a high degree of sensitivity and specificity for metaplastic carcinoma
metaplastic carcinoma | spindle cell | 10/1018, 14/2019
 | squamous cell | 2/218
 | chondroid | 1/318
invasive non-metaplastic carcinoma | invasive ductal carcinoma | 1/159 (one case showed positivity, but in only 10% of cells)18
 | invasive lobular carcinoma | 0/1018
 | mixed ductal and lobular carcinoma | 0/518
Phyllodes tumour | benign | 0/418
 | malignant | 0/618, 1/519
Primary sarcomas | fibrosarcoma | 0/118
 | liposarcoma | 0/218
 | osteosarcoma | 0/118
 | high-grade NOS | 0/118

In a comparative study, Laminin 5 had greater sensitivity for metaplastic and triple negative carcinomas than did p63 and CK5/6:

 | Laminin b3 chain | p63 | CK5/6
metaplastic breast carcinoma | 24/2523 | 17/2523 | 16/2523
Triple negative breast carcinoma | 12/1223 | 2/1223 | 6/1223
High / intermediate grade breast carcinoma | 4/2523 | 4/2523 | 2/2523
Breast sarcoma | 0/423 | 1/4 (weak focal staining in one case)23 | 0/423

Differential diagnosis

  • Phyllodes tumour with stromal overgrowth or sarcoma arising in a phyllodes tumour. Phyllodes tumours are positive for CD34 .

  • Spindle cell carcinoma: fibromatosis, myofibroblastic tumours, pseudoangiomatous stromal hyperplasia, nodular fasciitis. Spindle cell carcinomas are positive for cytokeratins.

  • Low-grade adenosquamous carcinoma: nipple adenoma (if near the nipple): tubular structures entrapped in a radial scar.

  • Myoepithelial carcinoma: a more aggressive tumour: requires electron microscopy, which shows pinocytotic vesicles and microfilaments21.

Prognosis

Those tumours which lack or have a minimal invasive overtly epithelial component may behave more like sarcomas, showing local recurrence and metastasizing to lung rather than to lymph nodes21,22. These are reportedly aggressive tumours22.

References

1 Dunne B, Lee AH, Pinder SE, Bell JA, Ellis IO. An immunohistochemical study of metaplastic spindle cell carcinoma, phyllodes tumor and fibromatosis of the breast. Hum. Pathol. 2003; 34;1009–1015

2 T Moore and AHS Lee. Expression of CD34 and bcl-2 in phyllodes tumours, fibroadenomas and spindle cell lesion of the breast. Histopathology 2001; 38: 62-67.

3 Adem, C., Reynolds, C., Adlakha, H., Roche, P.C. and Nascimento, A.G. Wide spectrum screening keratin as a marker of metaplastic spindle cell carcinoma of the breast: an immunohistochemical study of 24 patients. Histopathology 2002;40:556-62.

4 Meis, J.M., Ordonez, N.G. and Gallager, H.S. Sarcomatoid carcinoma of the breast: an immunohistochemical study of six cases. Virchows Arch A Pathol Anat Histopathol 1987;410:415-21.

5 Oberman, H.A. Metaplastic carcinoma of the breast. A clinicopathologic study of 29 patients. Am J Surg Pathol 1987;11:918-29.

6 Santini, D., Bazzocchi, F., Paladini, G., Gelli, M.C., Ricci, M., Mazzoleni, G. and Martinelli, G. Intermediate-sized filament proteins (keratin, vimentin, desmin) in metaplastic carcinomas, carcinosarcomas and stromal sarcomas of the breast. Int J Biol Markers 1987;2:83-6.

7 Ellis, I.O., Bell, J., Ronan, J.E., Elston, C.W. and Blamey, R.W. Immunocytochemical investigation of intermediate filament proteins and epithelial membrane antigen in spindle cell tumours of the breast. J Pathol 1988;154:157-65.

8 Merino MJ et al. Spindle-cell carcinoma of the breast: a clinicopathologic, ultrastructural and immunohistochemical study of eight cases. Surg Pathol 1988;1:193-201.

9 Santeusanio, G., Pascal, R.R., Bisceglia, M., Costantino, A.M. and Bosman, C. Metaplastic breast carcinoma with epithelial phenotype of pseudosarcomatous components. Arch Pathol Lab Med 1988;112:82-5.

10 Wargotz, E.S. and Norris, H.J. Metaplastic carcinomas of the breast. I. Matrix-producing carcinoma. Hum Pathol 1989;20:628-35.

11 Raju, G.C. and Wee, A. Spindle cell carcinoma of the breast. Histopathology 1990;16:497-9.

12 Wargotz, E.S., Deos, P.H. and Norris, H.J. Metaplastic carcinomas of the breast. II. Spindle cell carcinoma. Hum Pathol 1989;20:732-40.

13 Wargotz, E.S. and Norris, H.J. Metaplastic carcinomas of the breast: V. Metaplastic carcinoma with osteoclastic giant cells. Hum Pathol 1990;21:1142-50.

14 Goddard, M.J., Wilson, B. and Grant, J.W. Comparison of commercially available cytokeratin antibodies in normal and neoplastic adult epithelial and non-epithelial tissues. J Clin Pathol 1991;44:660-3.

15 Pitts, W.C., Rojas, V.A., Gaffey, M.J., Rouse, R.V., Esteban, J., Frierson, H.F., Kempson, R.L. and Weiss, L.M. Carcinomas with metaplasia and sarcomas of the breast. Am J Clin Pathol 1991;95:623-32.

16 Christensen, L., Schiodt, T. and Blichert-Toft, M. Sarcomatoid tumours of the breast in Denmark from 1977 to 1987. A clinicopathological and immunohistochemical study of 100 cases. Eur J Cancer 1993;13:1824-31.

17 Gobbi, H., Simpson, J.F., Borowsky, A., Jensen, R.A. and Page, D.L. Metaplastic breast tumors with a dominant fibromatosis-like phenotype have a high risk of local recurrence. Cancer 1999;85:2170-82.

18 Koker, M. M. and C. G. Kleer (2004). "p63 expression in breast cancer: a highly sensitive and specific marker of metaplastic carcinoma." Am J Surg Pathol 28(11): 1506-12.

19 Leibl S, Gogg-Kammerer M, Sommersacher A, et al. Metaplastic breast carcinomas: are they of myoepithelial differentiation?: immunohistochemical profile of the sarcomatoid subtype using novel myoepithelial markers. Am J Surg Pathol 2005; 29:347-53

20 Putti TC, Pinder SE, Elston CW, et al. Breast pathology practice: most common problems in a consultation service. Histopathology 2005; 47:445-57

21 Davis WG, Hennessy B, Babiera G, et al. Metaplastic sarcomatoid carcinoma of the breast with absent or minimal overt invasive carcinomatous component: a misnomer. Am J Surg Pathol 2005; 29:1456-63

22 Carter MR, Hornick JL, Lester S, et al. Spindle cell (sarcomatoid) carcinoma of the breast: a clinicopathologic and immunohistochemical analysis of 29 cases. Am J Surg Pathol 2006; 30:300-9

23 Carpenter PM, Wang-Rodriguez J, Chan OT, et al. Laminin 5 expression in metaplastic breast carcinomas. Am J Surg Pathol 2008; 32:345-53

This page last revised 4.5.2008


Micropapillary carcinoma of the breast

Definition

Epidemiology

About 2.5% of all breast carcinomas are of micropapillary type1. Patients are adult, with a mean age of about 50 years1.

Histopathology

There are infiltrating micropapillae without a fibrovascular core: the micropapillae are surrounded by clear spaces2. These intermix with tubulo-alveolar clusters separated by fibrocollagenous stroma. Psammoma bodies vary from rare4 to common7. A minority of cases are combined with a ductal, neuroendocrine or mucinous component, the cells within the mucin also having a micropapillary configuration. Lymphovascular invasion is common, with a high rate of nodal metastases. Skin involvement is common7.

Metastases and recurrences retain the micropapillary architecture2,8.

Immunohistochemistry

 | micropapillary carcinoma | invasive ductal carcinoma NOS
Oestrogen receptors | 21/311, 24/333, 68/754, 71%5 | 23/601
Progesterone receptors | 19/311, 15/333, 52/744 | 19/601
bcl-2 | 23/333 |
p53 | 15/311, 6/87 | 22/601
c-erbB-2 | 17/311, 12/333 | 31/601
Ki67 proliferation index | mean = 26% (31 cases)1 | mean = 16% (60 cases)1
HER-2/neu protein | 13/224 |
EMA | preferentially stains the outside of the micropapillae10 |

Cytogenetics

Loss of the short arm of chromosomes 8 is common9.

Differential diagnosis

Other breast carcinomas:

  • invasive papillary carcinoma: there is a true papillary structure and low grade cytology.

  • colloid carcinoma: mucin secretion is a component of some micropapillary carcinomas. A thorough search must be made to exclude any micropapillary component.

Metastases:

  • ovarian micropapillary serous carcinoma

  • micropapillary transitional cell carcinoma of bladder

  • micropapillary carcinoma of the colon: CK7-/CK20-.

  • micropapillary adenocarcinoma of lung

Prognosis

The rates of local recurrence, distant metastases and death from disease have all been reported to be higher than for ductal carcinoma1. However, stage for stage, the prognosis may be similar to that of ductal carcinoma6.

References

1 Zekioglu, O., Y. Erhan, et al. (2004). "Invasive micropapillary carcinoma of the breast: high incidence of lymph node metastasis with extranodal extension and its immunohistochemical profile compared with invasive ductal carcinoma." Histopathology 44(1): 18-23.

2 Siriaunkgul, S. and F. A. Tavassoli (1993). "Invasive micropapillary carcinoma of the breast." Mod Pathol 6(6): 660-2.

3 Luna-More, S., F. de los Santos, et al. (1996). "Estrogen and progesterone receptors, c-erbB-2, p53, and Bcl-2 in thirty-three invasive micropapillary breast carcinomas." Pathol Res Pract 192(1): 27-32.

4 Walsh, M. M. and I. J. Bleiweiss (2001). "Invasive micropapillary carcinoma of the breast: eighty cases of an underrecognized entity." Hum Pathol 32(6): 583-9.

5 Nassar, H., T. Wallis, et al. (2001). "Clinicopathologic analysis of invasive micropapillary differentiation in breast carcinoma." Mod Pathol 14(9): 836-41.

6 Paterakos, M., W. G. Watkin, et al. (1999). "Invasive micropapillary carcinoma of the breast: a prognostic study." Hum Pathol 30(12): 1459-63.

7 Middleton, L. P., F. Tressera, et al. (1999). "Infiltrating micropapillary carcinoma of the breast." Mod Pathol 12(5): 499-504.

8 Tresserra, F., P. J. Grases, et al. (1999). "Invasive micropapillary carcinoma. Distinct features of a poorly recognized variant of breast carcinoma." Eur J Gynaecol Oncol 20(3): 205-8.

9 Thor, A. D., C. Eng, et al. (2002). "Invasive micropapillary carcinoma of the breast is associated with chromosome 8 abnormalities detected by comparative genomic hybridization." Hum Pathol 33(6): 628-31.

10 Putti TC, Pinder SE, Elston CW, et al. Breast pathology practice: most common problems in a consultation service. Histopathology 2005; 47:445-57

This page last revised 15.12.2005.


Oncocytic carcinoma of the breast

Histopathology

The tumour cells have pink granular cytoplasm and monomorphic nuclei with prominent nucleoli. They form a cribriform or solid pattern.

Immunohistochemistry

  • Antimitochondrial antibody: positive1

  • GCDFP: usually negative1

Ultrastructure

Numerous mitochondria are present.

References

1 Putt TC, Pinder SE, Elston CW, et al. Breast pathology practice: most common problems in a consultation service. Histopathology 2005; 47:445-57

This page last revised 28.11.2005.


Papilloma versus papillary DCIS of the breast

Papillary breast lesions include benign papilloma and papillary ductal carcinoma in situ.

Cytokeratins 5/6 and 14 , and 34bE12 may help in the differentiation of these lesions:

 | Papilloma |  | Papillary DCIS
 | Average immunoscore | score > 50 | Average immunoscore | score > 50 | Sensitivity of score <50 | Specificity of score <50
CK5/6 | 1081 | 46/531 | 121 | 0/381 | 100% | 92%
CK14 | 1871 | 50/531 | 301 | 4/381 | 90% | 98%
34bE12 | 1131 | 46/531 | 351 | 10/351 | 71% | 89%

Some advocate excision of all papillary lesions detected by core biopsy, on the grounds that they cannot otherwise be reliably classified. In one study2, the di agnosis of papillary lesion on core biopsy was compared with the definitive diagnosis on excision. The diagnosis on the core biopsy was made first using H/E sections alone, then supplemented with stains for p63 (stains only myoepithelial cells), calponin (stains myoepithelial cells and myofibroblasts) and CK5/6 (stains hyperplasia of usual type but not atypical ductal hyperplasia/DCIS):

Diagnoses are the consensus opinion of four pathologists | core needle biopsy | Excision diagnosis
 |  | E2 (benign) | E3 (atypical papilloma) | E5 ( malignant : in situ or invasive papillary carcinoma or DCIS in a papilloma)
H/E alone | B2 (benign) | 33 | 4 | 1
 | B3a (florid epithelial proliferation of uncertain nature) | 2 (both reclassified as B2 with immunohistochemistry) | 0 | 0
 | B3b (papilloma with focal atypical ductal hyperplasia) | 0 | 6 | 2
 | B4 (suspicious of DCIS) | 0 | 1 | 2
 | B5 (DCIS or invasive malignancy) | 0 | 0 | 55
H/E with immunohisto- chemistry | B2 (benign) | 35 | 4 | 1
 | B3 | 0 | 7 | 3
 | B4 (suspicious of DCIS) | 0 | 0 | 2
 | B5 (DCIS or invasive malignancy) | 0 | 1 | 55

The conclusion of this study is that cases that are assessed as being papilloma clinically, radiologically and on core biopsy augmented by Immunohistochemistry do not require surgical excision2.

References

1 Tan PH, Aw MY, Yip G, et al. Cytokeratins in papillary lesions of the breast: is there a role in distinguishing intraductal papilloma from papillary ductal carcinoma in situ? Am J Surg Pathol 2005; 29:625-32

2 Shah VI, Flowers CI, Douglas-Jones AG, et al. Immunohistochemistry increases the accuracy of diagnosis of benign papillary lesions in breast core needle biopsy specimens. Histopathology 2006; 48:683-91

This page last revised 31.5.2006.


Periductal stromal tumour of the breast

Definition

A rare biphasic tumour of the breast characterised by a proliferation of sarcomatous spindle cells surrounding rounded tubules and infiltrating the surrounding adipose tissue. It is distinguished from both fibroadenoma and phyllodes tumour by the lack of any foliated (leaf-like) architecture (hypercellular stroma around distorted epithelial/myoepithelial lined spaces).

Epidemiology

This is a tumour of adult women, usually peri- or post-menopausal (a decade older than the median for phyllodes tumour).

Macroscopic appearances

  • Periductal stromal sarcoma: usually forms an ill-defined white/grey/tan/yellow mass. There may be scattered minute cysts. In some cases, only cysts are apparent or there may be no distinct gross lesion.

Histopathology

  • Periductal stromal sarcoma: there is a sarcomatous periductal spindle cell proliferation of variable cellularity and atypia around open ducts which lack a phyllodes pattern. There are usually multiple nodules, often separated by fat, within infiltration of tumour into the fat. Where there is extension into lobules, the lobular architecture is preserved. The mitotic rate is greater than 3 per 10 HPF.

  • Periductal stromal hyperplasia: the periductal stromal proliferation is bland, with no, or minimal, atypia. The mitotic rate is 0-2 per 10 HPF. Some cases may be associated with fibrocystic changes or atypical ductal hyperplasia (DIN 1c).

Immunohistochemistry of the stromal / sarcomatous component

 | CD34 | CD117 | HHF35 | oestrogen receptor | progesterone receptor
fibroadenoma | 4/41 | 0/41 | 2/4 (focal in one case)1 | 0/41 | 0/41
phyllodes tumour | 3/31 , 6/72 | 0/31 , 1/72 | 2/31 , 1/72 | 0/31 | 0/31
malignant phyllodes tumour | 3/122 | 9/122 | 8/122 | 0/121 | 0/121
periductal stromal sarcoma | 13/15 (diffuse and intense in 9 cases, focal in 4 cases)1 | 6/15 (diffuse and intense in 4 cases, focal in 2 cases. The epithelial component was intensely positive in all cases.)1 | 2/141 | 0/151 | 0/151
periductal stromal hyperplasia | 5/5 (all cases diffuse and intense)1 | 1/41 | 3/51 | 0/51 | 0/51

Differential diagnosis

  • fibroadenomatoid hyperplasia

  • myxoid fibroadenoma

  • phyllodes tumour

  • low grade sarcoma, NOS: these generally displace mammary tissue.

  • fibromatosis

  • pseudoangiomatous hyperplasia

Prognosis

  • Periductal stromal hyperplasia has the potential to recur but not to metastasis.

  • Periductal stromal sarcoma is a low grade malignancy. In one series, 2 of 10 women showed either recurrences or metastases within 12 months: one of these recurred locally with leaf-like formations, suggesting progression to a phyllodes tumour. The other had lung metastases, presumably from an angiosarcomatous component.

References

1 Burga, A.M. and Tavassoli, F.A. Periductal stromal tumor: a rare lesion with low-grade sarcomatous behavior. Am J Surg Pathol 2003;27:343-8.

2 Chen, C.M., Chen, C.J., Chang, C.L., Shyu, J.S., Hsieh, H.F. and Harn, H.J. CD34, CD117, and actin expression in phyllodes tumor of the breast. J Surg Res 2000;94:84-91.

This page last revised 19.3.2003.


Pseudoangiomatous stromal hyperplasia of the breast

Pseudoangiomatous stromal hyperplasia of the breast may form a clinical mass or may be an incidental microscopic finding. It is characterised by the presence of "vascular-like" spaces lined by flattened spindle cells and devoid or red cells. Some authors regard this as an exaggerated form of stromal hyperplasia with spaces that are artefactal. Others regard the spaces as genuine prelymphatic spaces, which may facultatively open to increase drainage into the main lymphatics. The presence of these spaces in frozen sections and the report that they may become permeated by carcinoma1 argues for their genuineness. The lining cells lack Weibel-Palade bodies and do not have the immunohistochemical properties of endothelial cells.

Immunohistochemistry

CD31 | negative
CD34 | positive, 4/51
Factor VIII RA | negative
Ulex europeus | negative
SMA | variably positive
Vimentin | variably positive
Desmin | variably positive
bcl-2 | variably positive
CK14 | 0/51

References

1 Damiani, S., Eusebi, V. Malignant neoplasms infiltrating pseudoangiomatous' stromal hyperplasia of the breast: an unrecognized pathway of tumour spread. Histopathology 2002;41:208-215.

This page last revised 21.9.2002.


Salivary gland-like tumours of the breast

Definition

Primary breast tumours resembling those of the salivary glands.

Histopathology and immunohistochemistry

  • Adenoid cystic carcinoma is identical to adenoid cystic carcinoma of salivary glands. It may show cribriform, trabecular-tubular or solid architecture. The basaloid cells are positive for CK14, vimentin, SMA and laminin. CK7 is usually focally positive.

  • Acinic cell carcinoma shows the same morphology as in the salivary glands. The tumour cells are positive for salivary type amylase, lysozyme, EMA, S-100 and alpha-1-antitrypsin.

This group of tumours are usually negative for oestrogen receptors.

References

1 Putti TC, Pinder SE, Elston CW, et al. Breast pathology practice: most common problems in a consultation service. Histopathology 2005; 47:445-57

This page last revised 6.12.2005.


Small cell carcinoma of the breast

Epidemiology

Primary small cell carcinoma of the breast is exceedingly rare, in one study comprising 0.3% of all breast carcinomas7. The reported cases occurred in middle aged to elderly women6.

Histology

The tumour has infiltration margins. The cells resemble those of small cell carcinoma of the lung or other sites, with small nuclei, nuclear moulding, scant cytoplasm, finely granular chromatin and inconspicuous nucleoli. The cells may form solid, trabecular or alveolar patterns. Crush artefact and an Azzopardi effect may occur6.

Small cell carcinoma may be combined with conventional intraduct, invasive ductal or lobular carcinoma.

Immunohistochemistry

 | primary small cell carcinoma | carcinoma with endocrine features | invasive ductal carcinoma
AE1/AE3 | 1/21, 10/10 (all cases strongly positive)6, 2/27 | 5/57 | 5/57
34bE12 | 0/27 | 2/5 (equivocal) | 5/5
Cam5.2 | 1/21, 8/106, 2/27 | 5/57 | 5/57
CK7 | 8/106, 2/2 (equivocal in one case)7 | 5/57 | 5/57
CK19 | 7/96, 2/27 | 5/57 | 5/57
CK20 | 0/106, 0/27 | 0/57 | 5/5 (3 cases equivocal)7
EMA | 2/27 | 5/57 | 5/57
CEA | 2/27 | 3/57 | 2/57
Chromogranin | 1/21, 4/106, 2/27 | 5/57 | 0/57
Synaptophysin | 1/21, 5/106, 2/27 | 5/57 | 5/57
NSE | 10/10 (all cases strongly positive)6, 2/27 | 5/57 | 5/57
CD56 | 7/96, 2/27 | 3/57 | 4/57
S100 | 1/27 | 4/57 | 2/57
Grimelius | 2/27 | 4/57 | 0/57
CD57 | 3/96, 2/27 | 5/57 | 5/57
Calcitonin | 3/106, 2/27 | 5/57 | 5/57
Gastrin-releasing peptide | 2/96 |  |
Neurofilament | 0/96 |  |
Somatostatin | 0/96 |  |
Serotonin | 0/96 |  |
CD10 | 0/27 | 0/57 | 5/57
CD99 | 1/2 (focal)1 |  |
Oestrogen receptor | 0/21, 6/106, 1/27 | 5/57 | 4/57
Progesterone receptor | 0/21, 5/106, 1/27 | 5/57 | 4/57
bcl-2 | 10/106, 2/27 | 5/57 | 5/57
TTF-1 | 1/12, 1/23, 2/104, 1/15, 1/26, 1/3 (described as high-grade neuroendocrine tumours)5, 2/27, 0/18, 0/19 | 5/57 | 4/57
E-cadherin | 11/114, 1/27 | 5/57 | 5/57
N-cadherin | 2/27 | 5/57 | 3/57
Vimentin | 4/96, 0/57 | 5/57 | 5/57
Her2/neu | 0/106, 1/27 | 5/57 | 4/57
Ki-67 index | 76%1, 95%1 |  |
p53 | negative1, 6/96, 2/27 | 4/57 | 3/57

Differential diagnosis

  • Lobular carcinoma is negative for E-cadherin, in contrast to the positivity of small cell carcinoma.

Prognosis

In the largest series, although 2 of 9 patients developed metastases, all 9 were alive with follow up of 3 to 35 months6.

References

1 Hoang, M. P., Maitra, A., Gazdar, A. F., Albores-Saavedra, J. Primary mammary small-cell carcinoma: a molecular analysis of 2 cases. Human Pathol 2001;32:753-757.

2 Kaufmann O & Dietel M. Expression of thyroid transcription factor-1 in pulmonary and extrapulmonary small cell carcinomas and other neuroendocrine carcinomas of various primary sites. Histopathology 2000; 36: 415-420

3 Cheuk W et al. Immunostaining for thyroid transcription factor-1 and cytokeratin 20 aids in the distinction of small cell carcinoma from Merkel cell carcinoma, but not pulmonary from extrapulmonary small cell carcinoma. Arch Pathol Lab Med 2001;125:228-231. (supplemented by personal communication).

4 Shin SJ, DeLellis RA,Rosen PP. Small cell carcinoma of the breast--additional immunohistochemical studies. Am J Surg Pathol 2001; 25:831-2

5 TTF-1 Barbareschi, M., C. Roldo, et al. (2004). "CDX-2 homeobox gene product expression in neuroendocrine tumors: its role as a marker of intestinal neuroendocrine tumors." Am J Surg Pathol 28(9): 1169-76.

6 Shin SJ, DeLellis RA, Ying L, et al. Small cell carcinoma of the breast: a clinicopathologic and immunohistochemical study of nine patients. Am J Surg Pathol 2000; 24:1231-8

7 Yamamoto J, Ohshima K, Nabeshima K, et al. Comparative study of primary mammary small cell carcinoma, carcinoma with endocrine features and invasive ductal carcinoma. Oncol Rep 2004; 11:825-31

8 Kitakata H, Yasumoto K, Sudo Y, et al. A case of primary small cell carcinoma of the breast. Breast Cancer 2007; 14:414-9 FULL TEXT

9 Mariscal A, Balliu E, Diaz R, et al. Primary oat cell carcinoma of the breast: imaging features. AJR Am J Roentgenol 2004; 183:1169-71 FULL TEXT


Tubulolobular carcinoma of the breast

Definition

This is a rare subtype of breast carcinoma intermediate between ductal and lobular in differentiation. A criterion of 75% of the tumour showing a tubulolobular pattern has been set. They represent less than 3% of all breast carcinomas.

Histopathology

The tumour consists of an admixture of small tubules and cell cords. The tubules are round, lacking the angularity (comma shape) and apical snouts typical of tubular carcinoma. Both components permeate in a targetoid pattern as for lobular carcinoma. A minor component (<25% of the tumour) may be pure tubular or pure lobular: collision tumours are excluded. In most cases the cells are small with little cytoplasm and inconspicuous nucleoli. Some cases show apocrine metaplasia with eosinophilic cytoplasm, larger nuclei and more prominent nucleoli. An in-situ component is common and may be lobular or mixed, less often pure ductal. There may be perineural invasion.

Lymph node metastases were reported in 3/16 staged cases, with a predominance of tubules , some cribriform glands and a higher nuclear grade in the metastases2.

Immunohistochemistry

The immunophenotype of both tubulolobular and tubal carcinoma is the same as that of ductal carcinoma.

 | Tubulolobular carcinoma |  | Pure tubular carcinoma | Pure lobular carcinoma
 | tubular component | cell cords
E-cadherin | 27/27 (all cases were intensely positive)1 | 27/271 | 5/51, 10/102 | 0/51, 0/102
 | 18/18 (membranous)2
34bE12 | 25/27 (staining was cytoplasmic and often diffuse)1 | 25/27 (staining was often paranuclear)1 | 5/51, 5/102 | 4/51, 5/102
 | 10/17 (cytoplasmic)2
ER | 17/17 (intense positivity)1, 18/192 |  | 10/102 | 10/102
PR | 16/17 (intense positivity)1, 15/192 |  | 9/102 | 9/102
Her-2 | 0/101, 4/19 (scores of 2 or 3 considered positive)2 |  | 2/10 (scores of 2 or 3 considered positive)2 | 2/10 (scores of 2 or 3 considered positive)2
a-catenin | 14/14 (membranous)2 |  | 9/9 (membranous)2 | 0/102
b-catenin | 18/18 (membranous)2 |  | 10/10 (membranous, with additional cytoplasmic staining in 2 cases)2 | 10/10 (staining was purely cytoplasmic)2
g-catenin | 15/15 (membranous)2 |  | 10/10 (membranous)2 | 10/10 (staining was purely cytoplasmic in all but one case)2
p120 catenin | 18/18 (membranous)2 |  | 10/10 (membranous)2 | 10/10 (staining was purely cytoplasmic)2

Prognosis

The prognosis is probably better than for pure lobular but worse than for pure tubular carcinoma. 3/241 patients developed axillary metastases and 1/241 developed a local recurrence. In another series, 2/19 patients developed recurrences, of whom one had widespread metastases2.

References

1 Wheeler, D. T., L. H. Tai, et al. (2004). "Tubulolobular carcinoma of the breast: an analysis of 27 cases of a tumor with a hybrid morphology and immunoprofile." Am J Surg Pathol 28(12): 1587-93.

2 Esposito NN, Chivukula M,Dabbs DJ. The ductal phenotypic expression of the E-cadherin/catenin complex in tubulolobular carcinoma of the breast: an immunohistochemical and clinicopathologic study. Mod Pathol 2007; 20:130-8

This page last revised 20.1.2007.


anaplastic carcinoma of the thyroid

Anaplastic carcinoma of the thyroid (undifferentiated carcinoma)

Immunohistochemistry

cytokeratin | 50%
EMA | 33-55%
vimentin | 50-100%
thyroglobulin | almost always negative (0/42)
CEA | squamous component may be positive
TTF-1 | 2/351, 1/42
CK7 | 24/351, 0/42
CK19 | 1/1, 21/37 (12 of 13 squamoid, 7 of 7 giant cell / solid epithelioid, 2 of 7 spindle cell)3, 4/44
CK20 | 0/42
Galectin-3 | 0/1, 10/105, 5/5 (but weaker than in the papillary carcinomas)6, 3/47, 5/5 (but weaker than in the papillary or follicular carcinomas)8
factor VIII RA | may be focally positive
bcl-2 | 14%

bcl-2 is less often positive in anaplastic carcinoma than in insular carcinoma.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 996.

1 Miettinen, M. and Franssila, K.O. Variable expression of keratins and nearly uniform lack of thyroid transcription factor 1 in thyroid anaplastic carcinoma. Hum Pathol 2000;31:1139-45.

2 Bejarano, P.A., Nikiforov, Y.E., Swenson, E.S. and Biddinger, P.W. Thyroid transcription factor-1, thyroglobulin, cytokeratin 7, and cytokeratin 20 in thyroid neoplasms. Appl Immunohistochem Mol Morphol 2000;8:189-94.

3 Miettinen, M. and Franssila, K.O. Variable expression of keratins and nearly uniform lack of thyroid transcription factor 1 in thyroid anaplastic carcinoma. Hum Pathol 2000;31:1139-45.

4 Lam, K.Y., Lo, C.Y. and Liu, M.C. Primary squamous cell carcinoma of the thyroid gland: an entity with aggressive clinical behaviour and distinctive cytokeratin expression profiles. Histopathology 2001;39:279-86.

5 Cvejic, D., Savin, S., Paunovic, I., Tatic, S., Havelka, M. and Sinadinovic, J. Immunohistochemical localization of galectin-3 in malignant and benign human thyroid tissue. Anticancer Res 1998;18:2637-41.

6 Fernandez, P.L., Merino, M.J., Gomez, M., Campo, E., Medina, T., Castronovo, V., Sanjuan, X., Cardesa, A., Liu, F.T. and Sobel, M.E. Galectin-3 and laminin expression in neoplastic and non-neoplastic thyroid tissue. J Pathol 1997;181:80-6.

7 Gasbarri, A., Martegani, M.P., Del Prete, F., Lucante, T., Natali, P.G. and Bartolazzi, A. Galectin-3 and CD44v6 isoforms in the preoperative evaluation of thyroid nodules. J Clin Oncol 1999;17:3494-502.

8 Inohara, H., Honjo, Y., Yoshii, T., Akahani, S., Yoshida, J., Hattori, K., Okamoto, S., Sawada, T., Raz, A. and Kubo, T. Expression of galectin-3 in fine-needle aspirates as a diagnostic marker differentiating benign from malignant thyroid neoplasms. Cancer 1999;85:2475-84.

This page last revised 20.3.2003.


Anaplastic spindle and giant cell carcinoma of the thyroid

Anaplastic spindle and giant cell carcinoma of the thyroid with rhabdoid inclusions

Definition

The is a high grade malignancy arising by dedifferentiation of a pre-existing papillary or follicular carcinoma. The dedifferentiation may occur within the primary tumour of may be found only in a metastasis4, sometimes years after the primary thyroid carcinoma has been treated.

Histopathology

The anaplastic component usually dominates, but sometimes may be a minor component of the tumours. The anaplastic tumour itself comprises a variable proportion of spindle, polyhedral and multinucleate giant cells. There may be foci of squamous differentiation, of osteoclast-like giant cells or corresponding mononuclear cells, foci resembling angiosarcoma or foci of osteoid.

The mononuclear polyhedral cells may contain rhabdoid eccentric hyaline inclusions, displacing the cell nuclei. [The inclusions are similar to those that have been reported in poorly differentiated follicular carcinoma of the thyroid2.]

The differentiated component may be papillary carcinoma (conventional, tall cell or follicular variants), follicular carcinoma or oncocytic carcinoma. Some cases arise against a background of adenomatous goitre or in the absence of thyroid pathology

Immunohistochemistry

Vimentin | 11/111, 1/13
Cytokeratin | 7/111, 1/1 (low MW)3
Desmin | 0/11 (cases with rhabdoid inclusions: both tumour cells and rhabdoid inclusions were negative)1, 0/13
Thyroglobulin | 0/11 (cases with rhabdoid inclusions: both tumour cells and rhabdoid inclusions were negative)1, 0/1 (negativity of rhabdoid cells)3
TTF-1 | 0/1 (negativity of rhabdoid cells)3
Calcitonin | 0/11 (cases with rhabdoid inclusions: both tumour cells and rhabdoid inclusions were negative)1
Myoglobin | 1/13
Sarcomeric actin | 1/13
SMA | 0/13
S-100 | 0/13

Ultrastructure

The rhabdoid inclusions consist of paranuclear whorls of intermediate filaments. [They differ from thyroglobulin inclusion which are filled with granular electron-dense material.]

Molecular genetics

In come cases, RET/PTC rearrangements argue for origin from a papillary carcinoma3.

This is a high grade malignancy with a high mortality.

References

1 Albores-Saavedra J, Hernandez M, Sanchez-Sosa S, et al. Histologic variants of papillary and follicular carcinomas associated with anaplastic spindle and giant cell carcinomas of the thyroid: an analysis of rhabdoid and thyroglobulin inclusions. Am J Surg Pathol 2007; 31:729-36

2 Albores-Saavedra J,Sharma S. Poorly differentiated follicular thyroid carcinoma with rhabdoid phenotype: a clinicopathologic, immunohistochemical and electron microscopic study of two cases. Mod Pathol 2001; 14:98-104

3 Maria Letizia Lai, Gavino Faa, Stefano Serra, Giancarlo Senes, Giovanni M. Daniele, Francesco Boi, Stefano Mariotti, Michel Beauchemin, Sylvia L. Asa. Rhabdoid Tumor of the Thyroid Gland: A Variant of Anaplastic Carcinoma. Archives of Pathology and Laboratory Medicine: Vol. 129, No. 3, pp. e55–e57.

4 Sato K, Waseda R, Tatsuzawa Y, et al. Papillary thyroid carcinoma with anaplastic transformation showing a rhabdoid phenotype solely in the cervical lymph node metastasis. Pathol Res Pract 2006; 202:55-9

This page last revised 3.6.2007.


c-erbB-2 in thyroid tumours

The expression of c-erbB-2 may be restricted to papillary and medullary carcinomas, although the published data is inconsistent.

non-neoplastic thyroid | negative | negative1,2
follicular adenoma | 0/10 | 0/101, 0/52
follicular carcinoma | 0/11 | 0/111,10/52
anaplastic carcinoma | 0/3 | 0/31
papillary carcinoma | primary | 13/25 1, 12/172, 0/243
 | nodal metastasis | 7/12 1
medullary carcinoma | primary | 18/18 1, 0/12, 0/295
 | nodal metastasis | 4/4 1
1: using polyclonal antibody, paraffin-embedded tissue and antigen retrieval
2: using polyclonal antibody and frozen samples.
3: using monoclonal antibody, paraffin embedded tissue but no antigen retrieval.
4: using monoclonal antibodies, paraffin-embedded tissue and no antigen retrieval: immunoreactivity was purely cytoplasmic. This paper reports c-erbB-2 immunoreactivity in all types of thyroid lesions and normal parenchyma.
5: using monoclonal antibody, paraffin-embedded tissue and no antigen retrieval.

References

1 Utrilla, J. C., Martin-Lacave, I., San Martin, M. V., Fernandez-Santos, J. M., Galera-Davidson, H. Expression of c-erbB-2 oncoprotein in human thyroid tumours. Histopathology 1999;34:60-65.

2 Haugen, D. R., Akslen, L. A., Varhaug, J. E., Lillehaug, J. R. Expression of c-erbB-2 protein in papillary thyroid carcinomas Br J Cancer 1992;65:832-837

3 Lemoine, N. R., Wyllie, F. S., Lillehaug, J. R., Staddon, S. L., Hughes, C. M., Aasland, R., Shaw, J., Varhaug, J. E., Brown, C. L., Gullick, W. J., et al. Absence of abnormalities of the c-erbB-1 and c-erbB-2 proto-oncogenes in human thyroid neoplasia Eur J Cancer 1990;26:777-779

4 Soares, P., Sambade, C., Sobrinho-Simoes, M. Expression of C-erb B2 in tumours and tumour-like lesions of the thyroid Int J Cancer 1994;56:459-461

5 Roncalli, M., Springall, D. R., Varndell, I. M., Gaitonde, V. V., Hamid, Q., Ibrahim, N. B., Grimelius, L., Wilander, E., Polak, J. M., Coggi, G. Oncoprotein immunoreactivity in human endocrine tumours J Pathol 1991;163:117-127

This page last revised 3.9.2001.


Carcinoma showing thymus-like differentiation of the thyroid

Carcinoma showing thymus-like differentiation of the thyroid, CASTLE

Definition

CASTLE is a rare tumour of the thyroid, architecturally resembling thymic squamous cell or lymphoepithelioma-like carcinomas. They may arise from the solid cell nests to be found in the posterior aspect of the thyroid gland.

Epidemiology

CASTLE most commonly occurs in the fifth decade of life. There is a female predominance.

Clinical features

Patients present with a painless mass or with hoarseness. About one third of patients present with nodal metastases.

Histopathology

The tumour is lobulated, composed of islands of squamoid, spindled or syncytial cells. The cells have pale cytoplasm and vesicular nuclei.

Immunohistochemistry

CD5 | 7/71
p63 | 7/7 (diffuse in 6 cases, focal in 1 case)1
CEA | 5/51
34bE12 | 5/51
TTF-1 | negative
thyroglobulin | negative
calcitonin | negative

Differential diagnosis

  • Thyroid squamous cell carcinoma: negative for CD5 .

Prognosis

This is an indolent tumour with a good prognosis.

References

1 Reimann JD, Dorfman DM, Nose V. Carcinoma Showing Thymus-like Differentiation of the Thyroid (CASTLE): A Comparative Study: Evidence of Thymic Differentiation and Solid Cell Nest Origin. Am J Surg Pathol 2006; 30:994-1001

This page last revised 19.8.2006.


Encapsulated papillary oncocytic neoplasm of the thyroid

Encapsulated papillary oncocytic neoplasm of the thyroid, EPON

Definition

Encapsulated thyroid tumours comprising oncocytic cells with an at least focally papillary architecture without the nuclear features of usual papillary thyroid carcinoma. They may be subdivided into those without capsular or vascular invasion; oncocytic (Hurtle cell) adenoma with papillary growth and those with such invasion; minimally invasive oncocytic (Hurtle cell) carcinoma with papillary growth.

Epidemiology

These tumours are more common in women and are found across a wide adult age range.

Histopathology

The cells are oncocytic. The architecture is variably papillary, follicular and solid. The columnar cells lining the papillary fronds with variable hobnailing. Less often, the cells are tall without hobnailing. Nuclear chromatin is finely dispersed with small nucleoli. The nuclear features of usual papillary thyroid carcinoma are rare, namely nuclear clearing, grooving, overlap and pseudo inclusions. There may be capsular or vascular invasion. Mitoses are lacking.

Immunohistochemistry

HBME-1 | 0/131
CK19 | 1/131
CD56 | 6/71

Molecular pathology

There are no BRAF point mutations or RET/PTC rearrangements.

Differential diagnosis

  • usual papillary thyroid carcinoma: positive for HBME-1 and CK19.
  • papillary thyroid carcinoma with prominent hobnailing: nuclear features are those typical of papillary thyroid carcinoma.
  • oncocytic variant of papillary thyroid carcinoma

Prognosis

The prognosis is generally good.

References

1 Woodford RL, Nikiforov YE, Hunt JL, Bellizzi AM, Zhang X, Mills SE, et al. Encapsulated papillary oncocytic neoplasms of the thyroid: morphologic, immunohistochemical, and molecular analysis of 18 cases. Am J Surg Pathol. 2010 Nov;34(11):1582-90.

This page last revised 4.12.2010

©SMUHT/PW Bishop


Childhood papillary carcinoma of the thyroid

Childhood and adolescent papillary carcinoma of the thyroid

Epidemiology

Carcinoma of the thyroid accounts for 3% of childhood malignancies. Most cases are papillary carcinomas.

Clinical features

There is a female to male ratio of about 2:1.

Histopathology

70% of cases will show tumour foci outside the main mass. About one third of cases show extensive vascular invasion.

Variants:

  • papillary NOS

  • tall cell variant of papillary

  • solid/trabecular

  • microcarcinoma

  • follicular

  • encapsulated follicular

Prognosis

The prognosis is excellent with almost 100% survival, irrespective of the subtype.

References

1 Collini P, Mattavelli F, Pellegrinelli A, et al. Papillary carcinoma of the thyroid gland of childhood and adolescence: Morphologic subtypes, biologic behavior and prognosis: a clinicopathologic study of 42 sporadic cases treated at a single institution during a 30-year period. Am J Surg Pathol 2006; 30:1420-6

This page last revised 4.1.2007.


Adrenal tumours

 | adrenal cortical adenoma and carcinoma | phaeochromocytoma
cytokeratin | may be positive after protease digestion1 | negative1
EMA | negative1 | negative1
vimentin | positive1 |
synaptophysin | variable1 | positive1,2
chromogranin | negative1 | positive1,2
NSE | variable1 | positive1
tyrosine hydrolase |  | positive2
neurofilament | variable1 | negative2
D11 | nuclear positivity1 |
S-100 |  | sustentacular cells positive1,2

References

1Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Pages 1066-1071.

2 Pello, J. M., Guate, J. L., Naves, F. J., Escaf, S., Vega, J. A. Neurotrophins and neurotrophin receptors in some neural crest-derived tumours (ganglioneuroma, phaeochromocytoma and paraganglioma) Histopathology 1999;34:216-225

This page last revised 13.6.2001.


Adrenocortical carcinoma

Definition

Epidemiology

Adrenocortical carcinoma is a rare tumour of the adrenal cortex with an incidence of about on per million. Woman are affected more often than men. There is a bimodal age distribution with peaks in early childhood and over the age of 60 years.

Clinical features

Radiology

Macroscopic appearances

Histopathology

Necrosis, haemorrhage, vascular invasion mitotic count and atypical mitoses are indicators of malignancy. Scoring systems for malignancy have been proposed.

Immunohistochemistry

A Ki-67 index has been proposed as indicative of malignancy, with cut off values from various authors from 2.5% to 4%. Expression of MMP-2 may be a useful indicator of malignancy1.

Ultrastructure

Differential diagnosis

  • Adrenal adenoma

Management

Prognosis

The mortality is in excess of 90%, with a median survival of 30 months.

References

1 Volante M, Sperone P, Bollito E, et al. Matrix metalloproteinase type 2 expression in malignant adrenocortical tumors: Diagnostic and prognostic significance in a series of 50 adrenocortical carcinomas. Mod Pathol 2006; 19:1563-9

This page last revised 5.1.2007.


Adrenal cortical paediatric neoplasms

Epidemiology

Paediatric adrenal cortical neoplasms are rare, most being carcinomas.

Clinical features

In contrast to adults, paediatric tumours are often hormonally active: children often present with virilisation or Cushing's syndrome, rarely with feminisation or Conn's syndrome. Congenital syndromes associated with paediatric adrenocortical neoplasms include hemihypertrophy, urinary tract abnormalities, adrenal cytomegaly, Beckwith-Wiedemann syndrome, Li-Fraumeni and SBLA (sarcoma, breast and brain neoplasms, leukaemia, laryngeal and lung carcinoma, adrenocortical carcinoma).

Immunohistochemistry

a-Inhibin | 100% (denominator is about 30, but not stated exactly for each antibody. strong and diffuse positivity)1
Vimentin | 84% (denominator is about 30, but not stated exactly for each antibody)1
CK5/6 | 72% (denominator is about 30, but not stated exactly for each antibody)1
CK7 | 27% (denominator is about 30, but not stated exactly for each antibody)1
CK20 | 10% (denominator is about 30, but not stated exactly for each antibody)1
AE1/AE3 and CK1 | 13% (denominator is about 30, but not stated exactly for each antibody)1
Cam5.2 | 10% (denominator is about 30, but not stated exactly for each antibody)1
EMA | 0% (denominator is about 30, but not stated exactly for each antibody)1
CEA | 17% (denominator is about 30, but not stated exactly for each antibody)1
Melan-A | 30% (denominator is about 30, but not stated exactly for each antibody)1
Synaptophysin | 4% (denominator is about 30, but not stated exactly for each antibody)1
Chromogranin | 0% (denominator is about 30, but not stated exactly for each antibody)1
Oestrogen receptor | 3% (denominator is about 30, but not stated exactly for each antibody)1
Androgen receptor | 3% (denominator is about 30, but not astute exactly for each antibody)1
bcl-2 | 8% (denominator is about 30, but not stated exactly for each antibody)1
S-100 | 0% (denominator is about 30, but not stated exactly for each antibody)1
Ki67 | 37% (denominator is about 30, but not stated exactly for each antibody)1
p53 | 50% (denominator is about 30, but not stated exactly for each antibody)1

Expression of cytokeratins is generally weak.

Differential diagnosis

The strong positivity for inhibin may be diagnostically useful.

Prognosis

Independent predictors of malignant behavior on multivariate analysis are1:

  • vena cava invasion

  • necrosis
  • mitotic activity >15/20 HPF

Other predictors on univariate analysis1:

  • tumour weight > 400g

  • tumour size > 10.5 cm
  • capsular or vascular invasion
  • extension into periadrenal tissue
  • severe nuclear atypia
  • atypical mitotic figures

References

1 Wieneke, J. A., L. D. Thompson, et al. (2003). "Adrenal cortical neoplasms in the pediatric population: a clinicopathologic and immunophenotypic analysis of 83 patients." Am J Surg Pathol 27(7): 867-81.

This page last revised 14.1.2004.


Adrenal lipomatous tumours

Lipomatous tumours account for about 5% of all adrenal tumours and include:

  • myelolipoma is the most common

  • lipoma

  • teratoma with a dominant fatty component

  • angiomyolipoma

  • liposarcoma

References

Lam, K. Y., Lo, C. Y. Adrenal lipomatous tumours: a 30 year clinicopathological experience at a single institution. J Clin Pathol 2001;54:707-712.

This page last revised 27.12.2001.


Adrenal Myelolipoma

Definition

A tumour composed of both mature fat and haemopoietic components.

Epidemiology

Myelolipomas occur in adults. There is a slight female preponderance. They are not associated with haematolymphoid neoplasms.

Clinical features

Myelolipoma most commonly occurs in the adrenal, but has also been reported at other sites, including the mediastinum. IN the adrenal, they may present as a mass, with abdominal pain or as an acute abdomen following rupture and haemorrhage of the tumour.

Radiology

Myelolipomas are often incidental radiological findings. The presence of mature fat allows a radiological diagnosis to be made.

Histopathology

Within the tumour, there is trilineage haemopoiesis. Cellularity is widely variable from area to area within a tumour. The myeloid to erythroid ratio of 3 to 4:1 is similar to that of normal bone marrow but the number of megakaryocytes may be raised. Variable numbers of plasma cell, lymphocytes or eosinophils may be present. The background shows increased reticulin deposition compared to normal marrow. Rarely, there may be mature bone formation.

Immunohistochemistry

CD34 | stains blasts, small vessels and any vascular sinuses
CD42b | stains megakaryocytes
CD117 | stains variable numbers of mast cells

Cytogenetics

Non-random inactivation of the X chromosome in women shows that both the lipomatous and the haemopoietic elements are neoplastic.

Differential diagnosis

  • Extramedullary haemopoiesis

  • Myeloid sarcoma / extramedullary sclerosing myeloid tumour: shows dysplasia and increased numbers of blasts.

  • Lipoma

  • Angiolipoma

  • Liposarcoma

References

1 Bishop E, Eble JN, Cheng L, et al. Adrenal Myelolipomas Show Nonrandom X-chromosome Inactivation in Hematopoietic Elements and Fat: Support for a Clonal Origin of Myelolipomas. Am J Surg Pathol 2006; 30:838-843

This page last revised 23.7.2006.


Chordoma

“Wer Freude an Namen hat, könnte die Masse als chordoide Geschwult oder Chordoma bezeichnen”12

This is a slow-growing malignant neoplasm which accounts for about 1% of all primary malignant bone tumours11. It is thought to arise from notochordal remnants.

Clinical

This tumour almost exclusively involves the axial skeleton of adults (mean ranges from 47 to 57), most commonly the sacro-coccygeal and spheno-occipital regions5. About 40% occur in the clivus8. Males are more often affected than females. Only 5% of chordomas occur before the age of 20 years: in this age group they are most common in the skull base10.

Radiology

At diagnosis, there is usually radiological evidence of bone destruction (sometimes sclerosis) with extraosseous extension5.

Histopathology

There is an abundant fibrillary myxoid stroma within which there are nests, sheets and cords of univacuolated, multivacuolated (physalipherous) and granular cells. If the vacuoles are large enough, the cells may resemble adipocytes10. Atypia may be minimal but is usually moderate to severe5. Some variants appear spindled10, chondroid or epithelioid7. Rarely, the cells may appear rhabdoid10. Chondroid chordomas have areas of neoplastic hyaline cartilage10.

Variants

  • Cellular chordoma. Highly cellular cases lack a lobular pattern or myxoid stroma. The cells have distinct border, conferring a plant-like appearance10.

  • Poorly differentiated chordoma usually occurs before the age of five years10. Sheets of small epithelioid cells have a minimal amount of cytoplasm, which lacks vacuolation.

  • Rare cases show dedifferentiation with areas of high-grade sarcoma.

Immunohistochemistry

AE1/AE3 | 31/317, 47/47 (childhood and adolescent cases)10
Cytokeratin 5 | most of 351
Cytokeratin 7 | 1/162, 6/66
Cytokeratin 8 | 16/162
Cytokeratin 8/18 | 6/66
Cytokeratin 10 | 0/66
Cytokeratin 13 | 0/66
Cytokeratin 14 | 0/66
Cytokeratin 18 | 9/162
Cytokeratin 19 | 16/162, 5/66
Cytokeratin 20 | 0/162, 0/73, 0/76
HMWK | 4/162
S-100 | usually positive, 10/317, 47/47 (childhood and adolescent cases)10
CD10 | 0/317
Renal cell carcinoma antigen | 0/317
EMA | positive, 47/47 (childhood and adolescent cases)10
vimentin | positive, 47/47 (childhood and adolescent cases)10
HBME-1 | positive1
NSE | positive1, 9/10 (childhood and adolescent conventional cases)10
CEA | 4/8 (childhood and adolescent conventional cases)10
synaptophysin | occasionally positive1, 0/4 (childhood and adolescent poorly differentiated cases)10
chromogranin | negative1, 0/4 (childhood and adolescent poorly differentiated cases)10
CD45 | 0/4 (childhood and adolescent poorly differentiated cases)10
GFAP | 0/4 (childhood and adolescent poorly differentiated cases)10

Dedifferentiated foci may loose positivity for S-100 , HBME-1 and cytokeratins7.

Differential diagnosis

  • Giant vertebral notochordal rest (ecchordosis physaliphora vertebralis)5,9. This is a controversial entity. The diagnosis is favoured by a lesion in the mobile spine, where chordoma is rare, young age and lack of radiological bone destruction or progression. Bone trabeculae are preserved, with sheets of clear cells filling the intertrabecular spaces: these cells are positive for cytokeratin ( AE1/AE3 , Cam5.2), EMA and S-100 . Histologically, there should be a lack of lobularity, mucin pools with syncytial cell cords, necrosis, nuclear atypia or mitotic activity.

  • parachordoma is the equivalent tumour when found in soft tissues.

  • Chondrosarcoma. E- cadherin , catenins and NCAM may help to distinguish chordoma from chondrosarcoma4:

 | chordoma | chondrosarcoma
E-cadherin | 11/16 | 0/8
a-catenin | 7/16 | 1/8
b-catenin | 13/16 | 1/8
g-catenin | 10/16 | 0/8
NCAM | 14/16 | 2/8

  • Metastatic carcinoma, particularly renal cell carcinoma. Renal cell carcinoma is usually positive for CD10 and RCCMa.

  • Dedifferentiated chordoma: spindle cell sarcoma or dedifferentiated chondrosarcoma.

Management

Radical (if possible) surgical excision followed by conventional or proton beam irradiation8.

Prognosis

Chordomas are locally invasive but metastasis occur late in the course of the disease11: when they do, metastases most often occur in the lungs10. Poorly differentiated tumours are liable to recur10. A switch from E-cadherin to N-cadherin expression is associated with recurrence and tumour-associated death8. Childhood cases are said to be more aggressive10. 5% of tumours undergo dedifferentaition to high grade sarcoma11.

References

1 O'Hara, B. J., Paetau, A., Miettinen, M. Keratin subsets and monoclonal antibody HBME-1 in chordoma: immunohistochemical differential diagnosis between tumors simulating chordoma. Human Pathol 1998; 29:119-26.

2 Naka, T., Iwamoto, Y., Shinohara, N., Chuman, H., Fukui, M., Tsuneyoshi, M.Cytokeratin subtyping in chordomas and the fetal notochord: an immunohistochemical analysis of aberrant expression. Mod Pathol 1997;10:545-51.

3 Miettinen M. Keratin 20: immunohistochemical marker for gastrointestinal, urothelial and Merkel cell carcinomas. Mod Pathol 1995;8:384-388.

4 Naka, T., Oda, Y., Iwamoto, Y. Immunohistochemical analysis of E-cadherin, alpha-catenin, beta- catenin, gamma-catenin, and neural cell adhesion molecule (NCAM) in chordoma J Clin Pathol 2001;54:945-950.

5 Kyriakos, M., Totty, W.G. and Lenke, L.G. Giant vertebral notochordal rest: a lesion distinct from chordoma: discussion of an evolving concept. Am J Surg Pathol 2003;27:396-406.

6 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

7 Al-Adnani M, Cannon SR,Flanagan AM. Chordomas do not express CD10 and renal cell carcinoma (RCC) antigen: an immunohistochemical study. Histopathology 2005; 47:535-7

8 Triana A, Sen C, Wolfe D, et al. Cadherins and catenins in clival chordomas: correlation of expression with tumor aggressiveness. Am J Surg Pathol 2005; 29:1422-34

9 Chauvel A, Taillat F, Gille O, et al. Giant vertebral notochordal rest: a new entity distinct from chordoma. Histopathology 2005; 47:646-9

10 Hoch BL, Nielsen GP, Liebsch NJ, et al. Base of Skull Chordomas in Children and Adolescents: A Clinicopathologic Study of 73 Cases. Am J Surg Pathol 2006; 30:811-818

11 Tirabosco Brachyury Expression in Extra-axial Skeletal and Soft Tissue Chordomas: A Marker that Distinguishes Chordoma From Mixed Tumor/Myoepithelioma/Parachordoma in Soft Tissue AJSP 2008;32:572

12 Müller H. Ueber das Vorkommen von Resten der Chordadorsalis bei Menschen nach der Geburt und über ihr Verhältniss zu den Gallertgeschwülsten am Clivus. Z Rationelle Med 1858;2:202–229.

This page last revised 23.7.2006.


Extra-axial chordoma

Definition

An extremely rare tumour arising within the extra-axial skeleton, identical to the more common axial chordoma. The latter are thought to arise from remnants of notochord: it is difficult to explain those arising away from the axial skeleton on this basis.

Clinical features

This is a tumour of adults, with a wide age range. The tumour has been reported to arise in the pubic ramus1, tibia2,3,4, femur4, rib4, metatarsal4 and ulna4.

Macroscopic appearances

The tumour is composed of lobules of glistening myxoid tissue.

Histopathology

Cells occur single and in cords within a myxoid matrix. These foci form lobules are separated by fibrous septa. The cells vary in size, including large multivacuolated "physaliphorous" cells. Nuclei are small. Mitotic activity is absent or scant. Epithelioid, spindle and glomeruloid cells are absent. Cartilaginous differentiation is absent or focal.

Immunohistochemistry

AE1/AE3 | 1/11, 2/24
MNF116 | 6/64
Cam5.2 | 1/11
CK1/10 | 1/11
CK7 | 1/71,4
CK19 | 8/81,4
CK20 | 0/71,4
EMA | 1/11
Brachyury | 8/84
Vimentin | 1/11
S-100 | 7/8 (in 4 cases, staining was only focal)1,4
CEA | 0/11
Type IV collagen | 0/11
SMA | 0/84

Differential diagnosis

  • Metastatic axial chordoma

  • Parachordoma, a tumour of soft tissues.

  • Myxoid chrondrosarcoma, most commonly a tumour of deep soft tissues. Physaliferous cells are lacking. It is negative for cytokeratins.

  • Metastatic carcinoma

  • Metastatic melanoma

References

1 DiFrancesco LM, Davanzo Castillo CA,Temple WJ. Extra-axial chordoma. Arch Pathol Lab Med 2006; 130:1871-4

2 Hemalatha AL, Srinivasa MR,Parshwanath HA. Parachordoma of tibia--a case report. Indian J Pathol Microbiol 2003; 46:454-5

3 Koh JS, Chung JH, Lee SY, et al. Parachordoma of the tibia: report of a rare case. Pathol Res Pract 2000; 196:269-73

4 Tirabosco Brachyury Expression in Extra-axial Skeletal and Soft Tissue Chordomas: A Marker that Distinguishes Chordoma From Mixed Tumor/Myoepithelioma/Parachordoma in Soft Tissue AJSP 2008;32:572

This page last revised 16.4.2008

©SMUHT/PW Bishop


Clear cell chondrosarcoma

This is a rare low-grade malignant cartilaginous tumour of bone, characterized by the presence of clear cells. There are immunohistochemical similarities to chondroblastoma.

Immunohistochemistry, compared with conventional chondrosarcoma and chondroblastoma:

 | clear cell chondrosarcoma | conventional chondrosarcoma, grade I | chondroblastoma
S-100 | positive | positive | positive
type II collagen | positive | positive | positive
CD68 | positive in osteoclasts only | negative | positive in osteoclasts only
MMP-9 (matrix metalloproteinase) | positive in osteoclasts only | negative | positive in osteoclasts only
parathyroid hormone-like protein | positive | negative | positive
platelet-derived growth factor | positive | negative | positive
platelet-derived growth factor receptor | positive | negative | positive

The PCNA-positive rate is higher in clear cell chondrosarcoma than in chondroblastoma.

Differential diagnosis

  • chondroblastoma

  • giant cell tumour

  • osteoblastic tumours

References

Masui, F., Ushigome, S., Fujii, K. Clear cell chondrosarcoma: a pathological and immunohistochemical study Histopathology 1999;34:447-452.

This page last revised 7.9.2001.


Fibrous and osteofibrous dysplasia of bone

Clinical features

Osteofibrous dysplasia is a benign fibro-osseous intracortical lesion that occurs almost exclusively in the tibia and fibula of children. There is an association with neurofibromatosis type 1. Congenital pseudoarthrosis of the tibia is thought to be a related lesion. Neurofibromin may play a role in the pathogenesis of osteofibrous dysplasia1.

Fibrous dysplasia is a benign fibro-osseous lesion which may occur in any bone. It is associated with Albright's syndrome. Mutation of the a subunit of the signal transducing G protein which stimulated cAMP formation is thought to underlie the pathogenesis.

Histopathology

Osteofibrous dysplasia is characterised by woven bone trabeculae with rimming of osteoblasts and a cellular proliferation of fibroblast-like cells. There is zonation, with peripheral trabeculae of lamellar bone and central trabeculae of woven bone

Fibrous dysplasia is characterised by slender curved trabeculae of bone devoid of osteoblastic rimming, within a cellular proliferation of fibroblast-like cells.

Immunohistochemistry

 | osteofibrous dysplasia | fibrous dysplasia
neurofibromin | 5/171 | 0/101
S-100 | 9/171 | 0/101
Leu-7 | 5/171 | 1/101
AE1/3 | 12/171 | 0/101
Cam5.2 | 0/171 | 0/101

References

1 Sakamoto, A., Oda, Y., Oshiro, Y., Tamiya, S., Iwamoto, Y., Tsuneyoshi, M. Immunoexpression of neurofibromin, S-100 protein, and leu-7 and mutation analysis of the NF1 gene at codon 1423 in osteofibrous dysplasia. Human Pathol 2002;32:1245-1251.

This page last revised 6.5.2002.


malignant fibrous histiocytoma of bone

Malignant fibrous histiocytoma of bone (MFH of bone)

Epidemiology

This rare tumour constitutes less than 2% of primary malignant bone tumours.

Histopathology

There is a mixture of (myo)fibroblastic spindle cells with pleomorphic and giant cells, as well as an inflammatory infiltrate. The spindle cells form a storiform pattern. There may be stromal collagen and a myxoid matrix.

Immunohistochemistry (with osteosarcoma and MFH of soft tissue for comparison: both MFH of bone and osteosarcoma are commonly positive for smooth muscle markers, in contrast to MFH of soft tissues, which are usually negative.)

 | MFH of bone | osteosarcoma | MFH of soft tissue
SMA | 9/191 | 5/111 | 3/111
Calponin | 9/191 | 4/111 | 1/111
SM22a | 18/191 | 7/111 | 2/111
Desmin | 1/191 | 1/111 | 2/111
MyoD1 | 2/191 | 0/111 | 0/111
HHF35 | 3/191 | 0/111 | 3/111

Differential diagnosis

  • osteosarcoma

  • fibrosarcoma

  • leiomyosarcoma : primary leiomyosarcoma of bone is extremely rare.

  • dedifferentiated chondrosarcoma

  • malignant lymphoma

References

1 Ueda, T., Araki, N., Mano, M., Myoui, A., Joyama, S., Ishiguro, S., Yamamura, H., Takahashi, K., Kudawara, I. and Yoshikawa, H. Frequent expression of smooth muscle markers in malignant fibrous histiocytoma of bone. J Clin Pathol 2002;55:853-8.

This page last revised 3.11.2002.


Myofibrosarcoma of bone

This is a rare malignant counterpart of myofibroblastic tumour

Clinical features

Affects older adults. Myofibrosarcoma also occurs in soft tissues of adults. Related tumours include inflammatory myofibroblastic tumour and inflammatory fibrosarcoma.

Radiology

Produces osteolytic lesions with relative clear margins.

Histopathology

Consist of a mix of cell-rich fascicular and hypocellular areas. The latter may include extremely paucicellular scar-like areas. Variable number of inflammatory cells are present. There may be focal resemblance to leiomyosarcoma. There is variable nuclear pleomorphism. Focal coagulative necrosis is common.

Immunohistochemistry

vimentin | 4/41
HHF-35 | 4/41
SMA | 4/41
desmin | 1/41
calponin | 4/41
h-caldesmon | 0/41

Differential diagnosis

  • conventional osteosarcoma, chondroblastoma and solitary fibrous tumour may all exhibit myoid differentiation.

  • well-differentiated intraosseous osteosarcoma may have extensive desmoid-like fibrous areas, but shows bone formation and far less atypia than does myofibrosarcoma. It affects adolescents and young adults.

  • leiomyosarcoma is positive for h-caldesmon.

  • pleomorphic MFH shows prominent anaplasia with giant cells. Myoid differentiation is, at most, focal.

  • fibrosarcoma lacks myoid differentiation and lacks an inflammatory component.

References

1 Watanabe, K., Ogura, G., Tajino, T., Hoshi, N., Suzuki, T. Myofibrosarcoma of the bone: a clinicopathologic study. Am J Surg Pathol 2001; 25:1501-7.

This page last revised 19.12.2001.


Rosette-forming epithelioid osteosarcoma

Clinical features

This unusual variant accounts for about 5% of all osteosarcomas. Most patients are in the second decade of life. There is a 2:1 male predominance. Lesions occur in the femur (n=13) and tibia (n=3).

Radiology

Similar to conventional osteosarcoma

Histopathology

All cases showed small nodules consisting of rosettes of cells surrounding stellate foci of osteoid. These nodules are bordered by blood vessels in a haemangiopericytomatous pattern. Six of 16 cases contained epithelioid osteoblasts.

Immunohistochemistry

 | rosette-forming epithelioid osteosarcoma | conventional osteosarcoma of long bones
EMA | 10/16 | 5/10
NSE | 8/16 | 8/10
CD56 | 14/16 | 6/10
CD99 | 3/16 | 0/10
Ki 67 index | mean 47%, range 10% to 85% | mean 50%, range 10% to 90%
AE1/3 | 0/16 | 0/10
chromogranin | 0/16 | 0/10
synaptophysin | 0/16 | 0/10
neurofilament | 0/16 | 0/10

Differential diagnosis

  • Small cell osteosarcoma

  • Primary or metastatic neural tumour: also NSE and CD56 positive

  • Ewing's sarcoma / PNET: also CD99 positive

  • Neuroblastomas: the rosettes are perivascular, not centred around osteoid.

  • Metastatic carcinoma

Prognosis

Twelve of 16 patients died of disease, with an estimated 5 year survival of 15%. The outcome is poorer than for conventional osteosarcoma.

References

Okada, K., Hasegawa, T., Yokoyama, R. Rosette-forming epithelioid osteosarcoma: a histologic subtype with highly aggressive clinical behavior. Hum Pathol 2001;32:726-733

This page last revised 10.11.2001.


Small-cell osteosarcoma

Epidemiology

Small-cell osteosarcoma accounts for 1.3% of all osteosarcomas.

Clinical features

This lesion is found most commonly in the femur.

Differential diagnosis

Ewing's sarcoma. Small cell osteosarcoma is distinguished by the presence of a mineralised matrix.

Prognosis

Prognosis is unaffected by the cytological features or cell size. The median survival with surgery plus chemotherapy is 13.4 years The median survival with surgery alone is 1.4 years.

References

Nakajima H, Sim FH, Bond JC, Unni KK. Small cell osteosarcoma of bone. Review of 72 cases. Cancer 1997;29:2095-106. (This paper is from the Mayo clinic.)


PEComa of bone

PEComas presenting in bone may be primary or metastatic from extra-osseous sites.

Clinical features

Tumours occur across a wide adult age range. PEComas of bone most often involve the lower extremities. A significant proportion appear to be malignant.

Radiology

The tumour forms an osteolytic mass. There may be extension into adjacent soft tissue.

Histopathology

The tumour resembles that at other sites, being is composed of a combination of epithelioid and spindle cell with a nested pattern. There are delicate thin-walled capillaries which may be tightly surrounded by tumour cells.

Immunohistochemistry

HMB45 | 5/61
Melan-A | 5/61
SMA | 6/61
Desmin | 3/61
Caldesmon | 1/31
EMA | 1/31
TFE3 | 1/11
Pan-K anticytokeratin | 0/<6 (the number of cases stained is not stated)1
AE1/AE3 | 0/<6 (the number of cases stained is not stated)1

Differential diagnosis

  • metastatic malignant melanoma: positive for S-100
  • metastatic carcinoma: positive for anti-cytokeratins
  • leiomyosarcoma: may be focally positive for HMB45.
  • Clear cell chondrosarcoma is less nested and usually contains numerous short trabeculae of woven bone.

References

1 Yamashita K, Fletcher CD. PEComa presenting in bone: clinicopathologic analysis of 6 cases and literature review. Am J Surg Pathol. 2010 ov;34(11):1622-9.

This page last revised 29.11.2010

©SMUHT/PW Bishop


Primary Bone Diffuse Large B-cell Lymphoma

Lymphoma confined to the bone at the time of diagnosis with the morphology and immunophenotype of diffuse large B-cell lymphoma.

Definition

These tumours occur across a wide age range with a median of 60 years and a slight male predominance. Any bone may be involved, most commonly the femur.

Epidemiology

Primary bone lymphoma accounts for less than 1% of all lymphomas and for 7% of malignant bone tumours. Most are diffuse large B-cell lymphomas.

Clinical features

Patients most commonly present with bone pain.

Histopathology

The tumour shows a diffuse growth pattern, comprising sheets either of large atypical cells or a polymorphous population of small and large cells

Immunohistochemistry

CD20 | 21/211
CD10 | 8/211
bcl-2 | 17/211
bcl-6 | 10/211
MUM1 | 14/211
p53 | 11/211
germinal centre B-cell type | 9/211
MIB1 | mean 57%1
bcl-6 gene rearrangement by FISH | 3/211
IGH / bcl-2 gene rearrangement by FISH | 4/211
c-myc gene rearrangement by FISH | 2/211
IGH gene rearrangement by PCR | 10/171
IGH/bcl-2 gene rearrangement by PCR | 4/171

Management

Chemotherapy.

Prognosis

Age less than 60 years and complete response to initial treatment are associated with a favourable prognosis.

References

1 S Bhagavath et al. Primary Bone Diffuse Large B-cell Lymphoma: Clinicopathologic Study of 21 Cases and Review of Literature. Am J Surg Pathol 2009;33:1463–1469

This page last revised 1.10.2009

©SMUHT/PW Bishop


synovial chondromatosis

Primary synovial chondromatosis

This condition is characterised by the formation of multiple cartilaginous nodules in the synovium of joints, tendons and bursae.

Clinical features

The condition is always monoarticular. The knee (70%) and hip (20%) are the most commonly affected sites. The male to female ratio is 2:1. The age range is from 17 to 64 years

Histopathology

The cartilage is cellular, to a degree indistinguishable from low grade chondrosarcoma. Moderate to severe pleomorphism is seen in nearly 50% of cases. Binucleate cells are always present, but mitoses are not seen in benign lesions. 60% of cases show calcification, which is diffuse and punctate. Nearly 60% of cases show ossification, rarely marked. Joint space obliteration and extracapsular soft tissue masses are not, by themselves, indicative of malignancy.

The suggested criteria for malignancy are: (i) the presence of atypical chondrocytes in sheets diffusely scattered in the ground substance rather than arranged in nests, (ii) the presence of mitoses, (iii) crowding and spindling of nuclei at the periphery of lobules, (iv) necrosis, myxoid change and permeation of bone trabeculae.

Prognosis

The condition is usually benign, but may recur due to incomplete removal.

References

Advances in Anat Pathol 1999;6:61

Davis RI, Hamilton A, Biggart JD. Primary synovial chondromatosis: a clinicopathological review and assessment of malignant potential. Hum Pathol 1998;29:683-8.


Angiocentric glioma

Definition

An indolent supratentorial g lioma showing a perivascualr distribution of tumorus cells and associated with epilepsy.

Clinical features

Patient present with drug-resistant long-term focal epilepsy, usually commencing in childhood.

Radiology

On fluid-attenuated inversion recovery (FLAIR) images, the tumours are solid, circumscribed, hyperintense, non-enhancing; they are cortical, extending into subcortical white matter.

On MRI, T1 weighted images show cortical rim-like hyperintensities. Stalk-like extensions to the ventricles on T2-weighted MRI images and FLAIR are said to be characteristic.

Histopathology

Bipolar spindle cells are arranged around small and medium-size blood vessels, circumferentially, radially or longitudinally. The cells have elongated nuclei with fine chromatin and lack conspicuous nucleoli. Most cases also show small nests of round/epithelioid cells. There may be scattered incorporated neurons. Necrosis is absent and mitotic activity low.

Immunohistochemistry

GFAP | 8/81
Vimentin | 8/81
S100B, polyclonal | 8/81
EMA | 8/8 (mainly dot-like)1
Podoplanin | 8/8 (sometimes dot-like)1
EGFR | 4/8 (weak)1
CD99 | equivocal1
b-A4-amyloid | 0/81
CD34 | 0/81
CD117 | 0/81
Microtubule-associated protein 2 | 0/81
Neuronal nuclear antigen | 0/81
Neurofilament | 0/81
Oligodendrocyte transcription factor 2 | 0/81
p53 | 0/81
Reelin | 0/81
Synaptophysin | 0/81
a-synuclein | 0/81
hyperphosphorylated tau | 0/81
CD45 | positive in microglial processes
CD68 | positive in microglial processes
CD8 | diffuse T-cells
Ki-67 proliferation index | <= 5%

Ultrastructure

There are intracellular ciliated lumina with microvilli and zona adherents contacts. Other cases show astrocyte-like intermediate filaments.

Differential diagnosis

  • Other low-grade gliomas

Management

Surgery

Prognosis

These tumours are usually indolent, although fatalities have occurred.

References

1 Preusser M, Hoischen A, Novak K, et al. Angiocentric glioma: report of clinico-pathologic and genetic findings in 8 cases. Am J Surg Pathol 2007; 31:1709-18

This page last revised 1.1.2008


Chordoid meningioma

Definition

A rare type of grade II meningioma characterised by the presence of vacuolated trabeculae of cells in a myxoid background.

Synonyms

My xoid meningioma, vacuolated meningioma.

Epidemiology

Chordoid meningiomas occur across a wide age range, including children.

Clinical features

There is an association with systemic disease including Castleman's disease.

Histopathology

The chordoid component consists of cells with vacuolated cytoplasm and well-demarcated cell borders. The background is fibrous or myxoid. The extent of the chordoid component is variable. It merges with areas of typical meningioma. There may be a lymphoplasmacytic inflammatory component.

Immunohistochemistry, comparing morphologically similar tumours

 | Chordoid meningioma | Chordoid glioma | Skeletal myxoid chondrosarcoma | Extraskeletal myxoid chondrosarcoma | Low-grade chondrosarcoma | Chordoma | Enchondroma
D2-40 | 8/101, 2/21a | 3/41 | 6/61 | 0/161 | 21/221 | 0/181 | 26/271
S100 | 4/101 , 10%1a | 4/41 | 6/61 | 13/161, 48% (of 146 cases)1a | 22/221 | 17/181 | 27/271
AE1/AE3, Cam5.2 | 2/101, 20%1a | 4/41 | 0/61 | 6/161, 3% (of 92 cases)1a | 0/221 | 18/181 | 0/271
EMA | 9/101 , 80%1a | 4/41 | 0/61 | 4/161, 10% (of 97 cases)1a | 0/221 | 17/181 | 0/271
Brachyury | 0/101 | 0/41 | 0/61 | 0/161 | 0/221 | 18/181 | 0/271
GFAP | 0/101, negative1a | 4/41 | 0/61 | 0/161 | 0/221 | 0/181 | 0/271
Vimentin | positive1a |  |  |  |  |  |
CD57 | 4/51a |  |  |  |  |  |
Progesterone receptor | 3/31a |  |  |  |  |  |
CEA | 0/41a |  |  |  |  |  |
CD34 | 0/41a |  |  |  |  |  |
Desmin | 0/41a |  |  |  |  |  |
SMA | 0/31a |  |  |  |  |  |
Synaptophysin | 0/31a |  |  |  |  |  |
Chromogranin | 0/21a |  |  |  |  |  |
CD56 | 0/11a |  |  |  |  |  |
CD99 | 0/11a |  |  |  |  |  |
Calponin | 0/11a |  |  |  |  |  |
34bE12 | 0/11a |  |  |  |  |  |
Cytokeratin 14 | 0/11a |  |  |  |  |  |
Cytokeratin 19 | 0/11a |  |  |  |  |  |
Factor VIII | 0/11a |  |  |  |  |  |
Neurofilament | 0/11a |  |  |  |  |  |
p63 | 0/11a |  |  |  |  |  |
Muscle specific actin | 0/11a |  |  |  |  |  |

Differential diagnosis

  • Chordoma: similar histological appearance, positive for Brachyury , negative for D2-40 .

  • Skeletal myxoid chondrosarcoma

  • Extraskeletal myxoid chondrosarcoma: negative for D2-40 .

  • Low-grade chondrosarcoma

  • Enchondroma

  • Chordoid glioma

  • Myxopapillary ependymoma

  • Metastatic carcinoma

Prognosis

There is a high rate of recurrence.

References

1 Sangoi AR, Dulai MS, Beck AH, et al. Distinguishing chordoid meningiomas from their histologic mimics: an immunohistochemical evaluation. Am J Surg Pathol 2009; 33:669-81: 1a meta-analysis of English language publications

This page last revised 17.5.2009

©SMUHT/PW Bishop


Choroid plexus tumours

Definition

Choroid plexus tumours are intraventricular papillary neoplasms of choroid plexus epithelium. They account for 0.5% of all intracranial tumours. Choroid plexus carcinomas arise mainly in children.

 | CK7 | CK20 | GFAP | S-100 | Transthyretin | BerEP4 | Cam5.2 | EMA | pancytokeratin
Papilloma | 24/311 | 3/31 1 | 24/351 | 19/351 | 31/351 | 1/351 | 33/351 | 4/351 | 27/351
Atypical papilloma | 4/41 |
Reference 2 | normal choroid plexus | choroid plexus papilloma | choroid plexus carcinoma | atypical teratoma/rhabdoid tumour | other primary brain tumours and metastatic carcinoma to brain
potassium channel Kir7.1 | positive | usually positive | 5/5 | 0/6 | negative
Stanniocalcin-1 | positive | positive | 3/5 (focal) | 0/6 | negative
Transthyretin | positive | usually positive | 2/5 | 0/6 | usually negative
Coagulation factor V | positive | usually negative |  |  | negative
Glutathione peroxidase 3 | positive | usually negative |  |  | usually negative
Pigment epithelium derived factor | positive | usually positive |  |  | variable
Serotonin receptor 5-HTR2C | positive | usually positive |  |  | usually negative
Fibulin-1 | positive | usually positive |  |  | variable
Lumican | usually positive | usually negative |  |  | negative
Plastin-1 | usually positive | usually positive |  |  | usually negative
Cytokeratin 18 | usually positive | usually positive |  |  | usually negative

Differential

Choroid plexus carcinoma:

  • metastatic carcinoma

  • in children: atypical teratoma/rhabdoid tumour

References

1 Gyure, K. A., Morrison, A. L. Cytokeratin 7 and 20 expression in choroid plexus tumors: utility in differentiating these neoplasms from metastatic carcinomas. Mod Pathol 2000;13:638-43.

2 Hasselblatt M, Bohm C, Tatenhorst L, et al. Identification of Novel Diagnostic Markers for Choroid Plexus Tumors: A Microarray-Based Approach. Am J Surg Pathol 2006; 30:66-74


Glioblastoma multiforme

n | GFAP | AE1/AE3 | Cam5.2 | CK7 | CK20 | BerEP4
23 | 100% | 22/23(96%) | 1/23(4%) | 1/23(4%) | 1/23(4%) | 0

References

Oh, D., Prayson, R. A. Evaluation of epithelial and keratin markers in glioblastoma multiforme: an immunohistochemical study. Arch Pathol Lab Med 1999;10:917-20.


Haemangioblastoma versus metastatic renal cell carcinoma

Haemangioblastoma usually involves the cerebellum or spinal cord. Both haemangioblastoma and renal clear cell carcinoma may occur as components of the von Hippel-Lindau syndrome. Since both are highly vascular clear cell tumours, distinguishing haemangioblastoma from metastatic renal cell carcinoma may be problematic.

Immunohistochemistry

 | CNS haemangioblastoma | renal clear cell carcinoma
Renal cell carcinoma marker | 0/711 | 28/55 (tumours metastatic to CNS)1
Inhibin A | 20/222, 25/253, 66/67 (most cases sowed granular cytoplasmic staining of the stromal cells: 1+: 2 cases, 2+: 5 cases, 3+: 13 cases, 4+: 46 cases)4 | 5/21 (positivity in 2 of 16 primary tumours and in 3 of 5 tumours metastatic to CNS)2, 0/19 (15 primary tumours and 4 tumours metastatic to CNS)3, 16/34 (1+: 6 cases, 2+: 3 cases, 3+: 3 cases, 4+: 4 cases)4
CD10 | 0/711, 0/222, 0/674 | 46/54 (tumours metastatic to CNS)1, 21/21 (16 primary and 5 metastatic to CNS)2, 27/34 (membranous staining: 1+: 4 cases, 2+: 2 cases, 3+: 9 cases, 4+: 12 cases)4, 85 (of 102 primary tumours)%8
EMA | 0/72, 0/63, 24/67 (membranous staining of stromal cells: 1+: 11 cases, 2+: 7 cases, 3+: 3 cases, 4+: 3 cases)4 | 34/34 (1+: 1 cases, 3+: 11 cases, 4+: 22 cases)4
NSE | 7/72, 9/93 | usually negative
Aquasporin 1 | 67/67 (there is continuous membrane staining of stromal cells: 1+: 1 case, 2+: 1 case, 3+: 5 cases, 4+: 60 cases)4, 26/26 (much stronger staining in cystic than in solid tumours)6, 10/10 (this series of tumours were cystic )7 | 13/34 (1+: 3 cases, 2+: 4 cases, 3+: 4 cases, 4+: 2 cases)4, 78 (of 102 primary tumours)%8
AE1/AE3 | 0/674 | 30/34 (staining is cytoplasmic: 2+: 3 cases, 3+: 6 cases, 4+: 21 cases. the four negative cases were also negative for 34bE12, CK8 and CK18)4
D2-40 | 13/67 (continuous membrane staining: 1+: 5 cases, 2+: 4 cases, 3+: 1 case, 4+: 3 cases)4, 23/23 (19 cases showed strong, membranous staining in the vacuolated tumor cells, and showed weaker staining: 3 cases had VHL of whom 2 had both haemangioblastoma positive for D2-40 and renal cell carcinoma negative for D2-40)5 | 12/34 (1+: 3 cases, 2+: 4 cases, 3+: 2 cases, 4+: 3 cases)4, 0/28 (20 cases primary in the kidney, and 8 cases metastatic to the brain)5

A combination of Aquasporin 1 and AE1/AE3 allows the differentiation of haemangioblastoma from renal clear cell carcinoma 4.

Cytogenetics

Both sporadic haemangioblastoma and sporadic renal cell carcinoma may show loss of the VHL tumour suppressor gene on the short arm of chromosome 34.

References

1 Ingold B, Wild PJ, Nocito A, et al. Renal cell carcinoma marker reliably discriminates central nervous system haemangioblastoma from brain metastases of renal cell carcinoma. Histopathology 2008; 52:674-81

2 Jung SM,Kuo TT. Immunoreactivity of CD10 and inhibin alpha in differentiating hemangioblastoma of central nervous system from metastatic clear cell renal cell carcinoma. Mod Pathol 2005; 18:788-94 FULL TEXT

3 Hoang MP,Amirkhan RH. Inhibin alpha distinguishes hemangioblastoma from clear cell renal cell carcinoma. Am J Surg Pathol 2003; 27:1152-6

4 Weinbreck N, Marie B, Bressenot A, et al. Immunohistochemical markers to distinguish between hemangioblastoma and metastatic clear-cell renal cell carcinoma in the brain: utility of aquaporin1 combined with cytokeratin AE1/AE3 immunostaining. Am J Surg Pathol 2008; 32:1051-9

5 Roy S, Chu A, Trojanowski JQ, et al. D2-40, a novel monoclonal antibody against the M2A antigen as a marker to distinguish hemangioblastomas from renal cell carcinomas. Acta Neuropathol 2005; 109:497-502

6 Chen Y, Tachibana O, Oda M, et al. Increased expression of aquaporin 1 in human hemangioblastomas and its correlation with cyst formation. J Neurooncol 2006; 80:219-25

7 Longatti P, Basaldella L, Orvieto E, et al. Aquaporin 1 expression in cystic hemangioblastomas. Neurosci Lett 2006; 392:178-80

8 Mazal PR, Stichenwirth M, Koller A, et al. Expression of aquaporins and PAX-2 compared to CD10 and cytokeratin 7 in renal neoplasms: a tissue microarray study. Mod Pathol 2005; 18:535-40

This page last revised 19.7.2008

©SMUHT/PW Bishop


Medulloblastoma

Paediatric medulloblastoma

S-100 | 3/171, 1/352
synaptophysin | usually positive, 17/171
GFAP | 3/171
bcl-2 | 8/171

References

1 McLendon, R. E., Friedman, H. S., Fuchs, H. E., Kun, L. E., Bigner, S. H. Diagnostic markers in paediatric medulloblastoma: a Paediatric Oncology Group Study. Histopathology 1999;34:154-162.

2 Sawa, H., Takeshita, I., Kuramitsu, M., Egami, H., Fukui, M., Sato, Y. Neuronal and glial proteins in medulloblastomas. II. Heterotransplantation of human medulloblastoma Anticancer Res 1986;6:911-6.


Meningioma

Histopathology

  • Secretory meningiomas have gland-like lumina, often containing PAS-positive hyaline globules ("pseudopsammoma bodies"). The lumina are surrounded by one or more layers of thin epithelium-like cells which are positive for a range of cytokeratins and for EMA and CEA 4. There may be a pericytic proliferation within vessel walls4.

  • Meningothelial meningiomas are composed of sheets of cells with abundant, variably eosinophilic, cytoplasm.

  • Transitional meningiomas have an appearance intermediate between those of meningothelial and fibroblastic meningiomas.

  • Fibroblastic meningiomas show curving fascicles of spindle cells with abundant collagen. Sparse psammoma bodies are commonly present.

  • Psammomatous meningiomas contain abundant psammoma bodies, often within a spindle cell meningioma.

  • Microcystic meningiomas have a porous microcystic pattern with prominent vasculature.

  • Choroid meningiomas have trabeculae of cells within a myxoid stroma.

  • Anaplastic meningiomas ware defined as those containing >20 mitoses per 10 HPF or having cytologic features resembling carcinoma or melanoma

Immunohistochemistry

Epithelial markers:

Meningioma subtype | CK5/6 | CK7 | CK8 | CK14 | CK16 | CK17 | CK18 | AE1 | AE3 | EMA | CEA | BerEP4 | CD15
Secretory | 14/20 (positivity in a minority of the gland-like elements)1 | 19/20 (positivity in gland-like elements)1, 9/92 | 19/20 (positivity in gland-like elements)1, 9/92 | 6/20 (positivity in a minority of the gland-like elements)1 | 7/20 (positivity in a minority of the gland-like elements)1 | 6/20 (positivity in a minority of the gland-like elements)1 | 19/20 (positivity in gland-like elements in 19 cases, with meningiomatous positivity in 3 cases)1 | 20/20 (positivity in gland-like elements)1 | 20/20 (positivity in gland-like elements)1 | 9/92 | 9/92 (positivity seen around gland-like lumina: reference 1) | 0/92 | 0/92
Meningothelial | 1/601 | 16/601 | 3/601 | 6/601 | 1/601 | 1/601 | 43/60 (in 18 cases, >10% of cells were positive, sometimes forming a zone around meningothelial whorls)1 | 33/60 (only four case showed >10% of cells positive)1 | 5/60 (only trace positivity)1 |  |  |  |
Transitional | 0/2001 | 44/200 (but only one case showed widespread positivity. Other cases showed positive spindle cells around psammoma bodies)1 | 18/2001 | 25/2001 | 0/2001 | 0/2001 | 138/200 (staining >10% of cells in 80 cases)1 | 80/2001 | 17/2001 |  |  |  |
Fibroblastic | 0/1001 | 14/1001 | 5/1001 | 0/1001 | 0/1001 | 0/1001 | 54/100 (the extent of positivity was very variable)1 | 28/1001 | 5/1001 |  |  |  |
Psammomatous | 0/101 | 4/101 | 1/101 | 4/101 | 0/101 | 0/101 | 7/10 (only one case showed extensive positivity)1 | 8/101 | 1/101 |  |  |  |
Microcystic | 0/71 | 2/71 | 1/71 | 0/71 | 0/71 | 0/71 | 7/7 (positivity is often extensive)1 | 2/71 | 0/71 |  |  |  |
Choroid | 0/21 | 1/2 (few cells)1 | 0/21 | 0/21 | 0/21 | 0/21 | 1/2 (2% of cells)1 | 1/2 (few cells)1 | 0/21 |  |  |  |
Atypical | 0/601 | 26/601 | 22/601 | 19/601 | 0/601 | 0/601 | 52/60 (33 cases showed positivity of >10% of cells)1 | 30/60 (only 5 cases showed positivity of >10% of cells)1 | 12/601 |  |  |  |
Anaplastic | 0/41 | 3/41 | 3/41 | 2/41 | 0/41 | 0/41q | 4/4 (positivity in 20% to 100% of cells)1 | 2/41 | 2/41 |  |  |  |
NOS |  |  |  |  |  |  |  |  |  | 100%3 |  |  |

Other cytokeratins: CK10 and CK15 were negative in all 4631 meningiomas studied. CK20 was negative in all 471 1,2 meningiomas studied. Extremely limited focal expression of CK13 was seen in one secretory meningioma around luminal structures and in one transitional meningioma at the periphery of whorls1.

In summary:

  • CK18 is the most commonly expressed cytokeratin. This parallels the positivity in normal arachnoid1.

  • CK8 is expressed by secretory, atypical and anaplastic meningiomas

Other marker:

S-100 | 39%3
vimentin | 100%3

Prognosis

The risk of recurrence and aggressive behaviour depends on location, brain invasion, histological subtype and mitotic index. The WHO grading recognises:

  • benign (grade I)

  • atypical (grade II

  • anaplastic (grade III)

Anti-PHH3 is reportedly useful in assessing the mitotic index and the malignancy of meningiomas.

Differential diagnosis

  • metastatic carcinoma: carcinomas and meningiomas are both positive for EMA. The importance of the various specific cytokeratins depends on the site of the putative primary adenocarcinoma.

References

1 Miettinen, M. and Paetau, A. Mapping of the keratin polypeptides in meningiomas of different types: an immunohistochemical analysis of 463 cases. Hum Pathol 2002;33:590-8.

2Assi A., Declich P., Iacobellis M., Cozzi L., Tonnarelli G. Secretory meningioma, a rare meningioma subtype with characteristic glandular differentiation: an histological and immunohistochemical study of 9 cases. Adv Clin Path 1999; 3:47-53.

3 Radley, M. G., P. A. di Sant'Agnese, et al. (1989). "Epithelial differentiation in meningiomas. An immunohistochemical, histochemical, and ultrastructural study--with review of the literature." Am J Clin Pathol 92(3): 266-72.

4 Alguacil-Garcia, A., N. M. Pettigrew, et al. (1986). "Secretory meningioma. A distinct subtype of meningioma." Am J Surg Pathol 10(2): 102-11.

This page last revised 24.12.2003.


Oligosarcoma

Oligosarcoma, gliosarcoma arising in oligodendroglioma

Definition

An uncommon tumour of the central nervous system in which there is an admixture of oligodendroglial and sarcomatous components. The the more common equivalent combination of astrocytomatous and sarcomatous components is known as a gliosarcoma.

Epidemiology

Oligosarcomas are predominantly tumours of adults.

Macroscopic appearances

All oligosarcomas are supratentorial.

Histopathology

The oligodendroglial component comprises cells with uniformly round nuclei with perinuclear halos. In recurrences, there may be development of anaplasia. The sarcomatous component may be clearly separate or admixed; it may form septa within the glioma. The sarcoma may appear ab initio or in a recurrence. It may show features of fibrosarcoma, angiosarcoma, leiomyosarcoma or pleomorphic rhabdomyosarcoma.

Immunohistochemistry

 | Oligodendroglial component | Sarcomatous component
GFAP | 7/71 | 3/7 (focal)1
S-100 | 7/71 | negative1
SMA | 0/71 | 6/71
CD34 | 0/71 | 4/71
EMA | 0/71 | 2/71
AE1/AE3 | 0/71 | 0/71
Cam5.2 | 0/71 | 0/71
h-Caldesmon | 0/31 | 0/31

Molecular genetics

The sharing of common cytogenetic abnormalities between the two components argues against a "collision" tumour.

Differential diagnosis

  • Post radiation sarcoma after radiotherapy for oligodendroglioma.

Prognosis

These tumours may behave aggressively.

References

1 Rodriguez FJ, Scheithauer BW, Jenkins R, et al. Gliosarcoma arising in oligodendroglial tumors ("oligosarcoma"): a clinicopathologic study. Am J Surg Pathol 2007; 31:351-62

This page last revised 9.6.2007.


Paediatric CNS atypical teratoid/rhabdoid tumour

Paediatric CNS atypical teratoid/rhabdoid tumour, AT/RT

AT/RT is a highly malignant embryonal CNS tumour.

Histopathology

Rhabdoid cells are present. In addition, there may be primitive neuroectodermal, mesenchymal or epithelial cells.

Immunohistochemistry

The co-expression of epithelial and mesenchymal antigens is characteristic but not specific.

EMA | positive, 17/171
Vimentin | positive, 17/171
SMA | variable
GFAP | variable
Cytokeratin | variable, 16/171
INI1 | characteristically negative

Cytogenetics and molecular genetics

A hSNF/INI1 mutation is found in 75% of rhabdoid tumours. Loss of INI1 expression is associated with a deletion at 22q11.21.

Differential diagnosis

  • Supratentorial PNET

  • Medulloblastoma

  • Anaplastic ependymoma

  • Choroid plexus carcinoma: an overlap with AT/RT has been suggested

  • Glioblastoma

  • Malignant teratoma

Management

Although unresponsive to conventional adjuvant therapy, there appears to be better survival with recent aggressive therapies.

References

1 Haberler C, Laggner U, Slavc I, et al. Immunohistochemical analysis of INI1 protein in malignant pediatric CNS tumors: Lack of INI1 in atypical teratoid/rhabdoid tumors and in a fraction of primitive neuroectodermal tumors without rhabdoid phenotype. Am J Surg Pathol 2006; 30:1462-8

This page last revised 1.1.2007.


Ciliary body adenocarcinoma

 | n | Kermix | Cam5.2 | CK7 | CK20 | EMA | S-100 | Vimentin | SMA | NSE | GFAP
Pleomorphic adenocarcinoma | 12 | 8 | 7 | 5 | 0 | 2 | 1 | 5 | 0 | 4 | 0
Ciliary epithelium adenoma | 3 | 1 | 2 | 2 | 0 | 0 | 0 | 0 | 1 | 0 | 0
Ciliary epithelium hyperplasia | 9 | 6 | 6 | 4 | 2 | 1 | 3 | 0 | 0 | 0 | 0

References

Laver, N. M., Hidayat, A. A., Croxatto, J. O. Pleomorphic adenocarcinomas of the ciliary epithelium. Immunohistochemical and ultrastructural features of 12 cases. Ophthalmology 1999;106:103-110.


Giant cell angiofibroma

Giant cell angiofibroma, GCA

Definition

A benign tumour containing multinucleate giant cells and angiectatic spaces. This entity is possibly closely related to solitary fibrous tumour, with one paper describing cases of intermediate appearance4.

Clinical features

Usually occurs in the middle-aged, most commonly in the orbit or eyelid of males and in extra-orbital sites in females. It may occur elsewhere in the head5,7 and neck4, mediastinum3, retroperitoneum4, back4, axilla7, vulva4 and inguinal region6,7.

Macroscopic appearances

The lesion is circumscribed and variably encapsulated4. The cut surface is yellowish-white and there may be haemorrhage and cystic change4.

Histopathology

Cellular areas consist of bland round to spindle cells, along with multinucleate giant cells; the nuclei are central or in a floret arrangement1,4. The giant cells often line pseudovascular spaces. There are well-formed thick-walled small to medium size vessels. There may be staghorn pericytomatous vascular spaces, similar to those seen in solitary fibrous tumour4. The stroma varies from collagenous to myxoid. One cases contained islands of adipocytes, creating an overlap with lipomatous hemangiopericytoma 4.

Immunohistochemistry

CD34 | positive0,1,2, 10/10 (diffuse positivity in all cases)4, 2/25, 1/15, 4/47
CD99 | positive0, 10/10 (most cases diffuse strong positivity)4
bcl-2 | variable0, 8/10 (variable extent and intensity)4, 1/15
vimentin | positive1,2, 10/10 (diffuse positivity in all cases)4, 2/25, 4/47
Factor VIIIRA | 0/25
Desmin | 0/25, 0/104, 0/15
SMA | 0/25, 4/10 (variable extent)4, 0/15
Muscle-specific actin | 0/104, 0/15
Myoglobin | 0/25
S-100 | 0/25, 3/10 (focal positivity)4, 0/15, 1/4 (focal positivity)7
GFAP | 1/4 (focal positivity)7
CD15 (LeuM1) | 0/25
Lysozyme | 0/25
Alpha-1-antitrypsin | 0/25
AE1/3 | 0/25
Cam5.2 | 0/25
MNF116 | 1/10 (focal strong positivity)4
EMA | 2/10 (focal weak positivity)4
CD31 | 0/104
CD117 | 0/104
inhibin | 0/104

Ultrastructure

Cells show fibroblastic features. In one case, they showed Schwannian features7.

Differential diagnosis

  • Solitary fibrous tumour

If extra-orbital:

  • Giant cell fibroblastoma

  • Synovial sarcoma

  • Fibrosarcoma

  • MFH

  • Deep fibrous histiocytoma

  • Haemangiopericytoma

  • Schwannoma

  • Various neoplasms containing osteoclast-like histiocytes: the giant cells in GCA resemble the mononuclear component and are positive for CD34 , CD99 , sometimes for bcl-2 , but are negative for CD68.

Prognosis

This tumour is benign, with rare local recurrences.

References

0World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

1 Dei Tos, A. P., S. Seregard, et al. (1995). "Giant cell angiofibroma. A distinctive orbital tumor in adults." Am J Surg Pathol 19(11): 1286-93.

2 Hayashi, N., G. Borodic, et al. (1999). "Giant cell angiofibroma of the orbit and eyelid." Ophthalmology 106(6): 1223-9.

3 Fukunaga, M. and S. Ushigome (1998). "Giant cell angiofibroma of the mediastinum." Histopathology 32(2): 187-9.

4 Guillou, L., S. Gebhard, et al. (2000). "Orbital and extraorbital giant cell angiofibroma: a giant cell-rich variant of solitary fibrous tumor? Clinicopathologic and immunohistochemical analysis of a series in favor of a unifying concept." Am J Surg Pathol 24(7): 971-9.

5 Mikami, Y., M. Shimizu, et al. (1997). "Extraorbital giant cell angiofibromas." Mod Pathol 10(11): 1082-7.

6 Sigel, J. E., C. Fisher, et al. (2000). "Giant cell angiofibroma of the inguinal region." Ann Diagn Pathol 4(4): 240-4.

7 Thomas, R., S. S. Banerjee, et al. (2001). "A study of four cases of extra-orbital giant cell angiofibroma with documentation of some unusual features." Histopathology 39(4): 390-6.

This page last revised 1.7.2004.


Lymphoma of ocular adnexa

  • Ocular lymphomas constitute

    • 1-2% of all lymphomas

    • 8% of all extranodal lymphomas

  • 5% of all patients with lymphoma will develop involvement of the ocular adnexa

  • Lymphomas account for 10-20% of all ocular masses

Epidemiology

Patients have a wide age range, including children, with a mean of 64 years1.

Clinical features

Presentation is with a combination of a mass, exophthalmos, ptosis, pain, diplopia, nasolacrimal duct obstruction and glaucoma. Conjunctival involvement produces a salmon pink plaque.

Histopathology

Most lymphomas of the ocular adnexa are B-cell lymphomas.

Reference 1 | number of cases |
marginal zone lymphoma | 182 | 14/182 patients of patients with ocular marginal zone lymphoma have prior lymphoma at other sites. Lymphoepithelial lesions are only apparent if there is lacrimal gland involvement. Aggregates of plasma cells are common. Polykaryocytes with cohesive moulded nuclei may be present. There may be perivascular hyalinisation. Amyloid deposition may occur.
follicular lymphoma | 80 | 25/80 patients had a prior diagnosis of lymphoma.
mantle cell lymphoma | 19 | 12/19 patients had a prior diagnosis of lymphoma and four more had widespread disease at presentation. One case was a blastoid variant.
CLL | 13 | 8/13 patients had a prior diagnosis of CLL and one had a known blood lymphocytosis. Two cases had small aggregates of monotypic plasma cells.
Lymphoplasmacytic lymphoma | 4 | 3 patients had a history of Waldenstrom's macroglobulinaemia, the fourth had a history of disseminated lymphoma. One case showed amyloid deposition.
Splenic marginal zone lymphoma | 2 | both had secondary ocular involvement
Low grade B-cell lymphoma, unclassified | 19 |
Diffuse large B-cell lymphoma | 27 | 5/27 patients had a prior diagnosis of lymphoma.
Precursor B lymphoblastic lymphoma | 3 |
High grade B-cell lymphoma, unclassified | 1 |
Peripheral T-cell lymphoma, unspecified type | 1 |
Extranodal NK/T cell lymphoma, nasal type | 1 |
Hodgkin lymphoma | 1 |

Immunohistochemistry

 | CD2 | CD3 | CD5 | CD10 | CD20 | CD21 | CD22 | CD23 | CD43 | bcl-2 | bcl-6 | Cyclin D1 | sIg | cIg | light chains
marginal zone lymphoma |  |  | 4/145 (these four cases showed positivity of B-cells: one patient may also have had CLL)1 | 0/1191 | 173/1731 | 5/81 (these five cases showed positivity of B-cells: 76/81 cases showed positivity of dendritic cells.)1 |  | 7/60 (these seven cases showed positivity of B-cells: 45/60 cases showed positivity of dendritic cells.)1 | 24/961 | 41/431 | 0/201 | 0/231 | 149/1531 | 67/1121 | light chain restriction demonstrable in most cases with aggregates of plasma cells, and in about one third of cases without plasma cell aggregates.
follicular lymphoma |  |  | 0/561 | 46/611 | 75/751 | 4/31 (these four cases showed positivity of B-cells: 31/31 cases showed positivity of dendritic cells.)1 |  | 6/22 (these six cases showed positivity of B-cells: 15/19 cases showed positivity of dendritic cells.)1 | 1/26 (the one positive case was in a child; bcl-2 was negative.)1 | 26/321 | 10/111 | 0/51 | 58/671 | 3/301 | demonstrable light chain restriction in three cases
mantle cell lymphoma |  |  | 15/171 | 0/121 | 19/191 | 2/11 (these two cases showed positivity of B-cells: 11/11 cases showed positivity of dendritic cells.)1 |  | 0/12 (6/11 cases showed positivity of dendritic cells.)1 | 7/91 | 3/31 | 0/11 | 12/121 | 19/191 | 0/61 |
CLL |  |  | 13/131 | 0/31 | 12/131 | 1/6 (this case showed positivity of B-cells: 5/6 cases showed positivity of dendritic cells.)1 |  | 5/6 (these five cases showed positivity of B-cells: 2/6 cases showed positivity of dendritic cells.)1 | 3/41 | 2/21 | 0/11 | 0/51 | 11/111 | 2/81 |
Lymphoplasmacytic lymphoma |  |  | 0/41 | 0/21 | 4/41 |  |  | 0/31 |  |  |  |  | 2/21 | 4/41 |
Splenic marginal zone lymphoma |  |  | 0/21 | 0/21 | 2/21 | 0/1 (this case showed positivity of dendritic cells.)1 |  | 0/11 | 0/21 | 1/11 |  |  | 1/11 | 2/21 |
Diffuse large B-cell lymphoma |  |  | 1/12 | 3/13 | 25/25 | 0/4 (2/4 cases showed positivity of dendritic cells.)1 |  | 1/3 (this case showed positivity of B-cells: none of the cases showed positivity of dendritic cells.)1 | 4/12 | 4/6 | 4/5 | 0/1 | 15/19 | 4/11 |

References

1 Ferry JA, Fung CY, Zukerberg L, et al. Lymphoma of the ocular adnexa: A study of 353 cases. Am J Surg Pathol 2007; 31:170-84

This page last revised 16.2.2007.


Ocular MALT lymphoma

Epidemiology

Less than 1% of all lymphomas are sited in the ocular adnexa but lymphoma is the most common neoplasm at this site. MALT lymphoma is the most common ocular adnexal lymphoma, accounting for 90% of all lymphomas of the ocular adnexa and for 25% of all non-gastric MALT lymphomas. They occur across a wide age range in adults. Most series show a female predominance, although several Asian series show a male predominance.

Aetiology

The aetiological role of Chlamydia psittaci probably varies between countries, with a reported association in 35% of cases from the coast of the USA 5. Other studies of US patients have not demonstrated C pssitaci infection2. An Italian study reported positivity for C. psittaci in 80% of ocular adnexal lymphomas 3 and the same authors report regression after directed antibiotic therapy 4.

Macroscopic appearances

The lymphoma may involve the orbital soft tissue, lacrimal gland, conjunctival mucosa or eyelid. Some cases also show bone marrow involvement.

Histopathology

The tumour is diffuse or vaguely nodular. The typical morphology consists of small lymphocytes wth dense chromatin ans scatn cytoplasm. There are patches of monocytoid cells and a variable number of plasma cells. A low proportion of immunoblasts or centroblasts may be present but not in clusters of more than 20 such cells. Scattered polykaryocytes resemble follicular dendritic cells. Residual follicles may be present which may be undergoing collonisation. There may be haemosiderin depostion. Lymphoepithelial lesions are rare.

Variants show a predominance of monocytoid cells with an abundance of pale cytoplasm. Sometimes plasma cells predominate.

Immunohistochemistry

CD5 | negative, 1/335
CD10 | 0/39, 0/345
CD20 | 39/39, 34/345
CD23 | negative
CD38 | 8/39
CD43 | 12/36, 4/345
CD79a | 39/39
bcl-2 | 39/39
bcl-6 | 0/39
cytoplasmic bcl-10 | 8/39
nuclear bcl-10 | 11/37
bcl-XL - high level expression | 6/39
light chain restriction | 32/33 (25 kappa-chain restriction, 9 lambda-chain restriction), 23/34 (17 kappa, 6 lambda)5
MUM1 | 4/39, 0/34 (negative in lymphoid cells, posiitve in plasma cells)5
Ki-67 - high level expression | 9/39
CDK1 | 11/39
CDK2 | 0/39
CDK4 | 12/39
CDK6 | 14/39
CyclinD1 | 0/39
CyclinD3 | 6/39
CyclinE | 7/39
CicA | 4/39
p16 - high expression | 17/39
p18 - high expression | 22/31
p21 - high expression | 4/39
p27 - high expression | 25/39
p53 | 0/39
Hdm2 | 12/39
Bax - high level expression | 30/39
pLkBa | 19/39
Caspase 3 | 1/38
Survivin - high level expression | 6/38
TUNEL - high level expression | 28/36
HCV seropositivity | 5/10
t(11;18) | 0/36
t(14;18) | 5/37

Several of these alterations related to the regulation of apoptosis: caspase 3 activity is abolished and IkBa activity increased. The presence of a large cell component is associated with increased expression of survivin, cyclin A, cyclin E; KI67 and p16 expression are reduced 1.

Cytogenetics

t(14;18)(q32;q21) and t(3;14)(p14;q32) are common translocations. Trisomies 3 and 18 are common2.

Differential diagnosis

  • Reactive lymphoid hyperplasia, particularly if hyperplastic germi nal centres are present.

Management

Good control may be obtained by either radiotherapy or chemotherapy.

Prognosis

Most ocular MALT lymphomas have an indolent course. Recurrence after treatment may be local or contralateral. Some cases disseminate. The presence of large cells does not predict behaviour.

References

1 Franco R, Camacho FI, Caleo A, et al. Nuclear bcl10 expression characterizes a group of ocular adnexa MALT lymphomas with shorter failure-free survival. Mod Pathol 2006; 19:1055-1067

2 Ruiz A, Reischl U, Swerdlow SH, et al. Extranodal marginal zone B-cell lymphomas of the ocular adnexa: multiparameter analysis of 34 cases including interphase molecular cytogenetics and PCR for Chlamydia psittaci. Am J Surg Pathol 2007; 31:792-802

3 Ferreri AJ, Guidoboni M, Ponzoni M, et al. Evidence for an association between Chlamydia psittaci and ocular adnexal lymphomas. J Natl Cancer Inst 2004; 96:586-94

4 Ferreri AJ, Ponzoni M, Guidoboni M, et al. Regression of ocular adnexal lymphoma after Chlamydia psittaci-eradicating antibiotic therapy. J Clin Oncol 2005; 23:5067-73

5 Chanudet E, Zhou Y, Bacon CM, et al. Chlamydia psittaci is variably associated with ocular adnexal MALT lymphoma in different geographical regions. J Pathol 2006; 209:344-51

This page last revised 7.6.2007.


Autoimmune lymphoproliferative syndrome due to Fas mutation

Autoimmune Lymphoproliferative Syndrome (ALPS) due to Fas mutation, Canale-Smith syndrome

Definition

ALPS is a hereditary condition characterised by generalised lymphadenopathy, splenomegaly, IgG and IgA hypergammaglobulinaemia and autoimmune disease. There is a germline mutation of the Fas (CD95, Apo-1) receptor.

Epidemiology

Most patients present in childhood, with an amelioration of the condition in adolescence.

Type 0 disease, due to homozygous mutations of the Fas protein is a severe form of the disease.

Type I is the heterozygous form of the disease with a partial defect in apoptosis.

The rare type Ib is due to heterozygous mutation of the gene for the Fas ligand.

Type II disease shows normal Fas and Fas ligand but caspase 8 or 10 mutation.

Type II shows normal FAs-mediated apoptosis and the underlying defect is unknown.

Sporadic ALPS occurs as a result of somatic Fas mutation.

Clinical features

TCR ab+/CD4-/CD8- T-cells are to be found in the blood.

Histopathology

Lymph nodes show follicular and paracortical hyperplasia with a polyclonal plasmacytosis. Follicles may variously show progressive transformation or regression1. The paracortex is expanded by polyclonal blastoid T-cells that are TCRab+/CD4-/CD8- . In type Ia ALPS, sinus histiocytosis resembling Rosai-Dorfman disease with S-100-positive histiocytes and emperipolesis has been reported. Other cases show a sarcoid-like appearance1 with multiple perifollicular non-caseating granulomata and occasional Langhan's giant cells. Stains for organisms are negative. In type II ALPS, there may be an accumulation of dendritic cells in the paracortex.

Immunohistochemistry

Perifollicular blastoid cells:
CD2 | partially lost
CD3 | positive
CD4 | negative
CD5 | positive
CD7 | partially lost
CD8 | negative
CD10 | negative
CD20 | negative
CD21 | negative
CD22 | negative
CD30 | negative
CD79a | negative
bcl-6 | negative
EMA | negative
Perforin | positive
Granzyme B | positive
TIA-1 | positive
Alk-1 | negative
Ki-67 | 50% proliferation index
Epithelioid histiocytes:
CD1a | negative
CD68 | positive
S-100 | positive
CD83 | negative

Differential diagnosis

  • Rosai-Dorfman disease

  • Sarcoidosis

Prognosis

Patients with ALPS are at risk of developing B-cell lymphomas, nodular lymphocyte predominant and classical Hodgkin lymphoma.

References

1 Mullauer L, Emhofer J, Wohlfart S, et al. Autoimmune lymphoproliferative syndrome (ALPS) caused by Fas (CD95) mutation mimicking sarcoidosis. Am J Surg Pathol 2008; 32:329-34

This page last revised 30.3.2008

©SMUHT/PW Bishop


Inflammatory pseudotumour of lymph node

Inflammatory pseudotumour of lymph node and spleen

Epidemiology

Inflammatory pseudotumour is thought to be a self-limiting reactive condition. Viruses, particularly EBV 2 , cryptococcus4 and human herpes virus-8, have been implicated in the pathogenesis.

Clinical features

Inflammatory pseudotumour occurs across a wide age range. It is a rare cause of lymphadenopathy. Clinical features include weight loss, fever, fatigue, raised ESR and anaemia.

Histopathology

There is an admixture of bland spindle cells, myofibroblastic and/or histiocytic with a polymorphic inflammatory cell infiltrate, including lymphocytes, plasma cells and occasional granulocytes.

Immunohistochemistry

ALK-1 | 0/131, 0/102, 0/4 3
HHV8 | 0/131
CD68 | 6/81
SMA | 5/61
Desmin | negative1
S-100 | negative1
CD2 | lymphocytes positive1
CD3 | lymphocytes positive1
CD5 | lymphocytes positive1
CD19 | only lymphocytes in residual follicles positive1
CD20 | only lymphocytes in residual follicles positive1
CD21 | negative1
CD30 | some immunoblasts positive1
CD35 | negative1
CD43 | lymphocytes positive1
CD45RO | lymphocytes positive1
light chain | polytypic1
Pan-cytokeratin, MNF-116 | negative1
HMB-45 | negative1

Differential diagnosis

  • Inflammatory myofibroblastic tumour, which arises in soft tissues in children. The histology is very similar, but, particularly in the abdomen, the clinical course may be more aggressive with recurrences are, rarely, metastases. Chromosomal gene rearrangements suggest inflammatory myofibroblastic tumour is a true neoplasm. The cytogenetic abnormalities commonly involve the ALK gene at 2p23 and one of two tropomyosin genes, with resulting high levels of expression of ALK protein kinase, demonstrable by immunohistochemistry. An identical gene fusion product is seen in anaplastic large cell lymphoma.

  • Inflammatory follicular dendritic cell tumour. EBV has also been implicated in the pathogenesis of this lesion.

References

1 Kutok, J. L., Pinkus, G. S., Dorfman, D. M., Fletcher, C. D. Inflammatory pseudotumor of lymph node and spleen: an entity biologically distinct from inflammatory myofibroblastic tumor. Human Pathol 2001;32:1382-1387.

2 Neuhauser, T. S., Derringer, G. A., Thompson, L. D., Fanburg-Smith, J. C., Aguilera, N. S., Andriko, J., Chu, W., Abbondanzo, S. L. Splenic inflammatory myofibroblastic tumor (inflammatory pseudotumor): a clinicopathologic and immunophenotypic study of 12 cases. Arch Pathol Lab Med 2001;125:379-385.

3 Cook, J. R., Dehner, L. P., Collins, M. H., Ma, Z., Morris, S. W., Coffin, C. M., Hill, D. A. Anaplastic lymphoma kinase (ALK) expression in the inflammatory myofibroblastic tumor: a comparative immunohistochemical study. Am J Surg Pathol 2001;25:1364-1371.

4 Sing Y,Ramdial PK. Cryptococcal inflammatory pseudotumors. Am J Surg Pathol 2007; 31:1521-7

This page last revised 26.1.2008


Precursor B lymphoblastic leukaemia / lymphoma

Precursor B lymphoblastic leukaemia / lymphoma, ALL

A neoplasm of lymphoblasts committed to B-cell lineage. Most cases involve blood and bone marrow (B lymphoblastic leukaemia, B-ALL), a few present with primary nodal or extanodal tissue deposits (B lymphoblastic lymphoma, B-LBL).

Epidemiology

B-ALL is predominantly a disease of childhood (75% of cases <6 years old). B lymphoblastic lymphoma constitutes ~10% of cases of lymphoblastic lymphoma and 75% of cases are less than 18 years old.

Clinical features

B-ALL usually presents with bone marrow failure (thrombocytopenia/anaemia/neutropenia). The leukocyte count may be low, normal or raised. B-ALL also involves the CNS, lymph nodes, spleen, liver and gonads. B-LBL commonly involves skin (often as multiple nodules) , bone, soft tissues and lymph nodes.

Histopathology

Small to medium-sized blast cells with scantly cytoplasm. Nucleoli are inconspicuous.

  • Bone marrow: the blasts are relatively uniform with round/oval indented, sometimes convoluted, nuclei. Nucleoli are variable but usually inconspicuous. Mitotic figures are less common than in T-ALL.

  • Lymph nodes in B-LBL; there is usually diffuse involvement but sometimes paracortical infiltration. Cytology as for the bone marrow. Mitoses usually frequent. There may focally be "starry sky" pattern.

Immunohistochemistry 80%-90% of cases show an immature B cell immunophenotype:

 | immunoreactivity | notes
TdT | + | nuclear positivity is unique to LBL
CD10 | most cases, except for t(4;11)(q21;q23 ) ALL which is usually negative |
CD13 | may be positive |
CD15 | <5% of cases; common in the subgroup with t(4;11)(q21;q23)1 |
CD19 † | almost always |
CD20 | variable |
CD22 | variable | cytoplasmic staining is considered lineage-specific
CD24 | most cases, except for t(4;11)(q21;q23 ) ALL which is frequently negative |
CD33 | may be positive |
CD45 | variable |
CD79a | almost always |
HLA-DR | + |
Surface Ig | rarely positive |
myeloperoxidase | - |
cytoplasmic m heavy chain | + |

†: fresh frozen tissue only

Differential diagnosis

  • Lymph nodes and extranodal tissue: in children, Burkitt lymphoma. In adults, blastoid variant of mantle cell lymphoma Positivity for TdT readily distinguishes LBL.

  • Myeloblastic infiltration is positive for chloroacetate esterase, myeloperoxidase and lysozyme.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Pui CH, Frankel LS, Carroll AJ, et al. Clinical characteristics and treatment outcome of childhood acute lymphoblastic leukemia with the t(4;11)(q21;q23): a collaborative study of 40 cases. Blood 1991; 77:440-7 FULL TEXT

This page last revised 21.10.2006.


Precursor T lymphoblastic lymphoma / leukaemia

A neoplasm of lymphoblasts committed to T-cell lineage. Most cases involve blood and bone marrow (T lymphoblastic leukaemia, T-ALL), some present with primary nodal or extanodal tissue deposits (T lymphoblastic lymphoma, T-LBL).

Epidemiology

T-ALL is predominantly a disease of adolescents and occurs more commonly in males. T-ALL constitutes about 25% of all cases of adult ALL. T-LBL constitutes ~85% of cases of lymphoblastic lymphoma and most cases are adolescent. There is a case report of concurrent T-lymphoblastic leukaemia/lymphoma and invasive thymoma2.

Clinical features

T-ALL usually presents with a leukocytosis and often with a large mass in the mediastinum or elsewhere. There is a relative sparing of bone marrow haematopoiesis. T-LBL often presents with a mediastinal mass, less often with involvement of peripheral lymph nodes, skin,liver, spleen, Waldeyer's ring, CNS or gonads.

Histopathology

  • Lymph nodes usually show complete effacement, less often with paracortical infiltration. There may be a "starry sky" pattern. Mitotic figures may be numerous.

  • Some cases of T-LBL show eosinophilia and myeloid hyperplasia. This is associated with t(8;13)(p1.2;q11-22).

Immunohistochemistry

 | immunoreactivity | notes
TdT | positive | nuclear positivity is unique to LBL
CD1a | variable |
CD2† | variable |
CD3 | usually positive, cytoplasmic | the only marker considered lineage-specific
CD4† | variable | frequently co-expressed with CD8
CD5 | variable |
CD7† | usually positive |
CD8 | variable | frequently co-expressed with CD4
CD10 | may be positive |
CD13 | often positive |
CD33 | often positive |
CD79a | positivity has been observed | 12/23 cases positive on frozen section1
CD117 | rarely positive |

†: fresh frozen tissue only

Differential diagnosis

  • Lymph nodes and extranodal tissue: in children, Burkitt lymphoma. In adults, blastoid variant of mantle cell lymphoma Positivity for TdT readily distinguishes LBL.

  • Myeloblastic infiltration is positive for chloroacetate esterase, myeloperoxidase and lysozyme.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Hashimoto, M., Y. Yamashita, et al. (2002). "Immunohistochemical detection of CD79a expression in precursor T cell lymphoblastic lymphoma/leukaemias." J Pathol 197(3): 341-7.

2 Friedman HD, Inman DA, Hutchison RE, et al. Concurrent invasive thymoma and T-cell lymphoblastic leukemia and lymphoma. A case report with necropsy findings and literature review of thymoma and associated hematologic neoplasm. Am J Clin Pathol 1994; 101:432-7

This page last revised 16.12.2002.


B cell chronic lymphocytic leukaemia and small cell lymphocytic lymphoma

Chronic lymphocytic leukaemia (CLL) / small lymphocytic lymphoma (SLL)

Definition

A neoplasm of small round B-lymphocytes in the peripheral blood, bone marrow and lymph nodes, admixed with prolymphocytes and paraimmunoblasts (pseudofollicles), usually expressing CD5 and CD23 . SLL is applied to those cases non-leukaemic with the same morphology

Synonyms

Epidemiology

B-CLL constitutes 90% of cases of chronic lymphoid leukaemia. Most patients are more than 50 years old, with a male predominance of 2:1.

Clinical features

Typical sites of involvement are lymph nodes, liver, spleen, skin, breast and ocular adnexa. Patients are commonly asymptomatic but may present with fatigue, autoimmune haemolytic anaemia, infections, hepatosplenomegaly or extranodal infiltrates.

Histopathology

The nodal architecture is replaced by a pseudofollicular pattern of pale areas composed of larger cells in a darker background of small cells. The pseudofollicles (proliferation centres, growth centres) contain a continuum of small, medium (prolymphocytes) to large (paraimmunoblasts) cells. The spleen shows predominantly white pulp involvement; pseudofollicles are less prominent. Some cases show plasmacytoid differentiation. Bone marrow involvement may be nodular, interstitial, diffuse or mixed. A paratrabecular distribution is not typical. Pseudofollicles are not common but may be found.

Immunohistochemistry

CD5 | usually positive
CD10 | negative
CD11c | positive (weak)
CD19† | positive
CD20 | positive (weak)
CD22 | positive(weak)
CD23† | usually positive
CD38 | may be positive in cases with unmutated Ig variable region genes
CD43 | positive
CD79a | positive
cyclinD1 | negative
SIg | weak
FMC7 | negative

†: fresh frozen tissue only

Scoring system for immunophenotype

 | CLL | score | other B-cell lymphoma | score
SIg | weak | 1 | strong | 0
CD5 | positive | 1 | negative (except mantle cell) | 0
CD23 | positive | 1 | negative | 0
CD79a/CD22 | weak | 1 | strong | 0
FMC7 | negative | 1 | positive | 0
 | CLL score 4 or 5 |  | usual score 0 to 2

Variants

  • CLL or SLL with cleaved cells

  • Large-cell rich CLL or SLL

  • Mixed CLL (so-called by the FAB group) have small numbers of prolymphocytes (<10%) but retain the immunophenotype of CLL (SIg+, CD20+, CD5+, CD23+)1.

  • B cell prolymphocytic leukaemia

    • The prolymphocytes show variable staining for CD5 and CD23 and are usually CD25 negative1.

  • Prolymphocytic transformation of CLL

    • These cases show >55% prolymphocytes, but a recognisable population of small lymphocytes is usually retained. CD5 positivity is usually retained1.

  • Richter's syndrome - transformation to diffuse large B-cell lymphoma - occurs in 3.5% of cases.

  • Hodgkin's disease variant of Richter's syndrome, occurs in 0.5% of cases.

    • The Reed-Sternberg cells are CD15 positive and may be CD20 positive. There may be scattered Reed-Sternberg cells in a background of CLL or discrete areas of classical Hodgkin lymphoma.

  • Mu heavy chain disease: a defective mu heavy chain lacks a variable region. This is an extremely rare disease of adults with hepatosplenomegaly but lacking lymphadenopathy. The bone marrow contains characteristic vacuolated plasma cells admixed with small lymphocytes. The cells are CD5-, CD10-. The unbound light chain are found in the urine as Bence Jones proteins in 50% of cases. It is only slowly progressive.

Differential diagnosis

  • Other low grade non-Hodgkin's lymphomas: immunophenotypes

Prognosis

Incurable but with a very variable prognosis, CLL is often indolent, with a median survival of 7 years. ZAP-70 positivity, CD38 poisitivity and unmutated IgV(H) are all asociated with an inferior prognosis.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

Wotherspoon AC, Hasserjian RP. Immunophenotyping in the differential diagnosis of histologically low grade B cell lymphomas Current Diagnostic Pathology 2000;6:55-63.

1EJ Schlette. B-cell prolymphocytic leukaemia. Pathology Case Reviews 2000;5 (5):274-280.


B-cell prolymphocytic leukaemia

Definition

A neoplasm of B-prolymphocytes affecting blood, bone marrow and spleen. Prolymphocytes must exceed 55% of lymphoid cells in the blood. Cases of transformed CLL with increased prolymphocytes are excluded. De novo B-cell prolymphocytic leukaemia is uncommon1.

Synonyms

Epidemiology

This is a very rare condition, constituting 1% of lymphocytic leukaemias. Most patients are over 60 years of age.

Clinical features

There is involvement of peripheral blood, bone marrow and spleen. Patients have marked splenomegaly without lymphadenopathy. The white cell count usually exceeds 100.10 9/l. 50% of patients show anaemia and thrombocytopenia.

Histopathology

Most circulating cells are prolymphocytes. Similar cells are seen as a diffuse intertrabecular infiltrate in the bone marrow. The spleen shows involvement of both red and white pulp. Lymph nodes show a diffuse or vaguely nodular infiltrate of similar cells without pseudofollicles.

Immunohistochemistry

CD5 | one third of cases
CD19† | positive
CD20 | positive
CD22 | positive
CD23† | usually negative
CD79a | positive
CD79b | positive
FMC7 | positive

†: fresh frozen tissue only

Cytogenetics

Abnormalities of chromosome 7 have been reported1.

Differential diagnosis

  • Transformed CLL with increased prolymphocytes.

  • Cases with t(11;14) may be better classified as leukaemic mantle cell lymphoma1.

Prognosis

Survival is usually short

References

0 World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Schlette E, Bueso-Ramos C, Giles F, et al. Mature B-cell leukemias with more than 55% prolymphocytes. A heterogeneous group that includes an unusual variant of mantle cell lymphoma. Am J Clin Pathol 2001; 115:571-81

This page last revised 17.11.2006.


Lymphoplasmacytic lymphoma

Lymphoplasmacytic lymphoma / Waldenström macroglobulinaemia (LPL/WM)

Definition

A neoplasm of small B lymphocytes, plasmacytoid lymphocytes and plasma cells, usually involving bone marrow, lymph nodes and spleen, usually negative for CD5, with an IgM monoclonal serum protein with hyperviscosity or cryoglobulinaemia. Plasmacytoid/plasmacytic variants are excluded. Although the clinical manifestations of Waldenström macroglobulinaemia may also occur with a variety of other B-cell lymphomas, the WHO classification and subsequent International Workshops now define LPL/WM as a clinicopathological entity.

Synonyms

Epidemiology

A rare disease (1.5% of nodal lymphomas) occurring in the elderly.

Clinical features

There is commonly involvement of bone marrow, spleen and lymph nodes. There may be extranodal involvement of lung, gastrointestinal tract or skin, but most cases previously diagnosed as LPL are MALT lymphomas. The serum monoclonal protein is usually IgM (Waldenström macroglobulinaemia), resulting in hyperviscosity in 10-30% of patients. 10% of patients develop neuropathies. IgM deposition occurs in the skin, and in the GI tract resulting in diarrhoea. There may be a coagulopathy. The IgM level usually exceeds 30g/l. and cut offs between 10g/l and 30 g/l have been proposed4. 15-20% of patients present with lymphadenopathy, which is usually not prominent4. 10-20% have splenomegaly4.

Histopathology

There is maturation to plasmacytoid cells, but lacking the features of other lymphomas (pseudofollicles, neoplastic follicles, monocytoid B cells).

  • lymph nodes; the pattern is diffuse or interfollicular, sparing the sinuses. The infiltrate consists of small lymphocytes, plasmacytoid cells lymphocyte-like nuclei with abundant basophilic cytoplasm and plasma cells Immunoblasts, epithelioid histiocytes and mast cells may be present.

  • bone marrow; diffuse, nodular or interstitial infiltration. The consensus panel requires bone marrow involvement for the diagnosis of WM4.

  • There may be circulating neoplastic cells, but the count is lower than for CLL

Immunohistochemistry

CD5 | negative0
CD10 | negative0
CD19† | positive0
CD20 | positive 0
CD22 | positive
CD23 | negative0 , 1/28 (28 cases were examined by flow cytometry. Of these, 17 cases showed CD23 positivity in more than 20% of cells. For these 17 cases, the trephine was subjected to immunohistochemistry. In one case, 20% of cells were positive. In a further 4 cases, scattered cells were positive.) 3
CD38 | positive
CD43 | variable
CD79a | positive
SIg | positive, usually IgM0, sometimes IgG, rarely IgA
BSAP | 50% of cases
VS38 | positive

†: fresh frozen tissue only. Note that higher rates of positivity for CD5, CD10 and CD23 are obtained by flow cytometry3.

Cytogenetics

The prevalence of the t(9;14)(p13;q32) translocation is disputed4. 6q deletion is common but not specific, being found in other types of lymphoma4.

Variants

  • Gamma heavy chain disease: there is secretion of a truncated gamma chain lacking light chain binding sites. Patients are adults with constitutional symptoms, autoimmune manifestations haemolytic anaemia, autoimmune thrombocytopenia, arthritis, lymphadenopathy, involvement of Waldeyer's ring, hepatosplenomegaly and peripheral eosinophilia. The average age of patients is 60 years. The peripheral blood may show a CLL or plasma cell leukaemia-like appearance. Lymph nodes show a polymorphous infiltrate of lymphocytes, plasmacytoid lymphocytes, plasma cells, immunoblasts and eosinophils. In some cases the appearance resembles CLL. In others, plasma cell predominate, resembling plasma cell myeloma. Rarely, the appearances are those of a nodal large cell lymphoma.

Differential diagnosis

  • Other low grade non-Hodgkin's lymphomas: immunophenotypes Other low grade B-cell lymphomas may be associated with an IgM monoclonal paraproteinaemia.

  • Distinction from marginal zone B-cell lymphoma may be very difficult1. Bone marrow involvement and an IgM gammopathy favours lymphoplasmacytic lymphoma2. MZL is usually cyclin D1+/CD5+/CD23-.

  • Distinction from mantle cell lymphoma may be very difficult.

  • Small cell lymphocytic lymphoma; may include clonal plasma cells, but not lymphoplasmacytoid cells. in contrast to SLL/CLL, Lymphoplasmacytic lymphoma lacks proliferation centres. SLL/CLL uniquely manifest paraimmunoblasts. SLL/CLL is almost always positive for CD5 and commonly positive for CD23.

  • Follicular lymphoma usually shows paratrabecular bone marrow involvement. The cells are CD10+/bcl-6+.

  • Small cell myeloma; staining for IgM is helpful as less than 1% of myelomas are IgM positive. Myelomas are usually CD20 negative. Myeloma is favoured by lytic bone lesions, renal failure, and IgG or IgA paraproteinaemia. The plasma cells are CD138+/CD19-.

  • Monoclonal gammopathy of unknown significance (MGUS) and IgM-related disorders: there is a lack of significant bone marrow infiltration.

Prognosis

The course is typically indolent with a median survival of five years. There may be progression to diffuse large B-cell lymphoma, which is associated with a poor prognosis. At this point, serum IgM levels may fall. In some cases, patients may develop Classical Hodgkin lymphoma.

References

0 World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

Wotherspoon AC, Hasserjian RP. Immunophenotyping in the differential diagnosis of histologically low grade B cell lymphomas. Current Diagnostic Pathology 2000;6:55-63.

1 A clinical evaluation of the International Lymphoma Study Group classification of non-Hodgkin's lymphoma. The Non-Hodgkin's Lymphoma Classification Project. Blood 1997;89(11): 3909-18.

2 Lin, P., C. Bueso-Ramos, et al. (2003). "Waldenstrom macroglobulinemia involving extramedullary sites: morphologic and immunophenotypic findings in 44 patients." Am J Surg Pathol 27(8): 1104-13.

3 Konoplev S, Medeiros LJ, Bueso-Ramos CE, et al. Immunophenotypic profile of lymphoplasmacytic lymphoma/Waldenstrom macroglobulinemia. Am J Clin Pathol 2005; 124:414-20

4 Lin P,Medeiros LJ. Lymphoplasmacytic lymphoma/waldenstrom macroglobulinemia: an evolving concept. Adv Anat Pathol 2005; 12:246-55

This page last revised 14.7.2007.


Hairy cell leukaemia

Definition

A neoplasm of small B lymphoid cells with oval nuclei and abundant cytoplasm with "hairy" projections, which diffusely infiltrates bone marrow and splenic red pulp and strongly expresses CD11c, CD22 and CD103.

Synonyms

Epidemiology

A rare disease, constituting 2% of lymphoid leukaemias. Patients are middle-aged to elderly.

Clinical features

Bone marrow and splenic involvement predominate, most patients presenting with splenomegaly and pancytopenia. There may also be infiltration of lymph nodes and live, occasionally of skin. Rarely there is marked abdominal lymphadenopathy due to infiltration by large hairy cells. Recurrent opportunistic infections, vasculitis and immune dysfunction are common.

Histopathology

Hairy cells are small to medium in size, with reniform nuclei. There is abundant pale blue cytoplasm. Occasionally the cytoplasm is vacuolated or contains rod-shaped inclusions. There is strong tartrate-resistant acid phosphatase (TRAP) positivity. Bone marrow involvement is by widely spaced nuclei surrounded by abundant cytoplasm with prominent cell borders, giving a "fried egg" appearance. Reticulin is increased and may result in a "dry tap" on aspiration. In some cases, the marrow is hypocellular, resembling an aplastic anaemia: a B cell marker will demonstrate the neoplastic infiltrate.

Splenic involvement is localised to the red pulp, with atrophy of the white pulp. Red blood cell lakes occur. The liver may show infiltration of sinusoids. Lymph node infiltration is predominantly paracortical.

Immunohistochemistry

CD5 | negative
CD10 | negative
CD11c† | positive (strong)
CD19† | positive
CD20 | positive
CD22 | positive
CD23† | negative
CD25 | positive (strong)
CD68 | positive
CD79a | positive
CD79b | negative
CD103 | positive
SIg | + (M+/D-, G or A)
FMC7 | positive
DBA.44 | positive
TIA-1 | 5/93
granzyme-B | 0/93
perforin | 0/93
CD11c (LeuM5) | 8/93
CD25 (IL-2R) | 7/93
FMC7 | 6/93

†: fresh frozen tissue only

Almost all cases are positive for tartrate-resistant acid phosphatase (TRAP), as are some other low-grade B cell lymphoproliferative disorders. DBA44 is very sensitive for hairy cell leukaemia but may be positive in other B cell lymphoproliferative disorders. CD68 coexpression is unusual in other B cell lymphoproliferative disorders.

Variant

  • Hairy cell leukaemia variant (HCL-V) is a rare disorder. Patients typically present with a high WBC (50.109/l). HCL-V has features intermediate between HCL and B-prolymphocytic leukaemia (B-PLL). HCL-V cells are weakly TRAP-positive (as are some B-PLL) HCL-V is usually CD5- and variably CD25+, whereas B-PLL may be CD5+ and is usually CD25-1.

  • Blastoid transformation is very rare and is associated with loss of TRAP positivity2.

Differential diagnosis

  • Other low grade non-Hodgkin's lymphomas: immunophenotypes

  • HCL-V: splenic marginal zone lymphoma, B-prolymphocytic leukaemia

Prognosis

Prolonged remission may follow splenectomy. HCL-V has a poor response to treatment and a shorter survival.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

Wotherspoon AC, Hasserjian RP. Immunophenotyping in the differential diagnosis of histologically low grade B cell lymphomas. Current Diagnostic Pathology 2000;6:55-63.

1EJ Schlette. B-cell prolymphocytic leukaemia. Pathology Case Reviews 2000;5 (5):274-280.

2 Nazeer, T., Burkart, P., Dunn, H., Jennings, T.A. and Wolf, B. Blastic transformation of hairy cell leukemia. Arch Pathol Lab Med 1997;121:707-13.

3 Mori, N., Y. I. Murakami, et al. (2004). "TIA-1 expression in hairy cell leukemia." Mod Pathol 17(7): 840-6.

This page last revised 1.9.2004.


Plasmacytoma / plasma cell myeloma

Plasma cell myeloma

Definition

A multifocal bone marrow based plasma cell neoplasm characterised by a serum monoclonal protein (M-component) and skeletal destruction. There is a spectrum from localised indolent disease to aggressively disseminated infiltration of multiple organs and plasma cell leukaemia.

Synonyms

Epidemiology

Plasma cell myeloma represents 15% of all haematological malignancies. It is predominantly a disease of the elderly.

Clinical features

The most common sites of bone involvement are the vertebrae, ribs, skull, pelvis, femur, clavicles and scapulae. Bone destruction results in bone pain, pathological fractures, hypercalcaemia and anaemia. There may be renal failure due to tubular damage by light chain proteinuria. Recurrent infections result from depressed normal immunoglobulin synthesis. 99% of patients show an M-component in serum or urine.

Variants

  • non-secretory myeloma: 1% of cases fail to secrete an M-component and very rare cases fail to synthesis immunoglobulin.

  • smoldering myeloma: these patients fulfill the minimum requirements for the diagnosis of plasma cell myeloma. However, the patients are asymptomatic and lack lytic bone lesions, anaemia, renal failure or hypercalcaemia.

  • indolent myeloma: as for smoldering myeloma, but there may be up to three lytic bone lesions.

  • plasma cell leukaemia (PCL): 2% of cases show circulating neoplastic plasma cells exceeding 2.109/l or 20% of peripheral blood cells. PCL may be primary or a terminal complication. Lymphadenopathy and organomegaly are more common.

  • Plasmacytoma of bone. There is a localised bone lesion composed of plasma cells. A skeletal survey shows no further lesions and there is no evidence of bone marrow plasmacytosis elsewhere. 5% of plasma cell neoplasms fall into this category. There may be a low level gammopathy.

  • Extraosseous plasmacytoma. There is a solitary extraosseous plasma cell tumour. 3-5% of all plasma cell neoplasms fall into this category. 80% occur in the upper respiratory tract but they may be found at a wide range of sites. Some gastrointestinal cases may represent MALT lymphoma with extreme plasmacytic differentiation.

  • monoclonal immunoglobulin deposition diseases (MIDD): these conditions are characterised by Ig deposition compromising organ function, prior to the development of a large tumour burden.

    • primary amyloidosis; a fibrillary protein is deposited as a b-pleated sheet which binds Congo Red to produce apple-green birefringence. 20% of patients presenting with primary amyloid have an overt plasma cell myeloma and 15% of patients with plasma cell myeloma will develop amyloidosis. Although antibodies to kappa and lambda can be useful, excessive background staining often prevents interpretation of staining of the amyloid; the plasma cells should also show light chain restriction. Lambda light chain is more common than kappa. The P component can also be demonstrated by Immunohistochemistry.

    • monoclonal light and heavy chain disease; protein is deposited as non-fibrillary amorphous material which odes not form a b-pleated sheet and bind Congo Red and does not contain P component. There is a prevalence of kappa light chain (80% of cases).

  • osteosclerotic myeloma (POEMS syndrome): this is a rare syndrome consisting of polyneuropathy (sensorimotor), organomegaly (hepatosplenomegaly), endocrinopathy (diabetes, gynaecomastia, testicular atrophy, impotence), monoclonal gammopathy and skin changes (hyperpigmentation, hypertrichosis). The plasma cell infiltrate in the bone marrow is accompanied by thickened bone trabeculae. Lymph node changes resemble multicentric Castleman disease. The plasma cells contain monoclonal Ig (IgG or IgA). The light chain is lambda in over 90% of cases.

  • heavy chain diseases: These are rare B cell neoplasms (but are not true plasma cell neoplasms) that produce pure heavy chains. The heavy chain is often truncated.

    • gamma heavy chain disease; this is a variant of lymphoplasmacytic lymphoma.

    • mu heavy chain disease; this is a variant of CLL.

    • alpha heavy chain disease; this is a variant of extranodal marginal zone lymphoma.

  • Precursor lesion: monoclonal gammopathy of undetermined significance (MGUS): the presence of a monoclonal protein in a person without evidence of plasma cell myeloma or other lymphoma. MGUS affects 2% of those over the age of 50 years, 3% of those over 70 years. It is the most common cause of a monoclonal gammopathy. A proportion will evolve to symptomatic plasma cell myeloma or amyloidosis, the risk being 1-2% per annum, with the risk persisting even after 25 years of a stable MGUS.

  • CD20+/pax-5 positive myelomas tend to show small mature morphology or plasma cell leukaemia and T(11;14) translocation8,9

Histopathology

The bone marrow shows an excess of plasma cells, frequently in large nodules or sheets, displacing normal marrow elements. Although in many cases typical plasma cells are easily recognised, the morphology may make this very difficult:

  • extreme dysplasia with blasts containing vesicular nuclei and prominent nucleoli, resembling DLBCL.

  • bi-nucleation, multinucleation and bizarre giant cells.

  • small cell

  • cytoplasmic vacuoles or inclusions (Russell bodies: multiple inclusion give rise to Mott cells, grape cells or morular cells), nuclear invaginations giving rise to apparent nuclear inclusions (Dutcher bodies). Cells with small nuclei and voluminous cytoplasm are known as thesaurocytes. Cells rich in carbohydrate-containing IgA may have flame-pink cytoplasm (flame cells). The cytoplasmic inclusions may resemble erythrophagocytosis6 (as seen in association with some T-cell lymphomas).

Diagnostic criteria

For the diagnosis of plasma cell myeloma, one major and one minor criteria or three minor criteria are required a symptomatic patient

  • Major criteria:

    • marrow plasmacytosis >30%
    • plasmacytoma on marrow biopsy
    • M-component;
      • serum IgG >3.5 g/dl, IgA >2 g/dl
      • urine >1g/24hr of Bence-Jones protein
  • Minor criteria:
    • marrow plasmacytosis 10-30%
    • M-component present but less than above
    • lytic bone lesions
    • reduced normal immunoglobulin (<50% normal);
      • IgG <600mg/dl, IgA <100 mg/dl, IgM <50mg/dl

Immunohistochemistry

cytoplasmic Ig | positive (most often IgG, occasionally IgA, rarely IgD, IgE or IgM). 15% express light chain only.
surface Ig | negative
CD5 | negative
CD10 | usually negative
CD19† | most negative
CD20 | most negative, 12/668: CD20 positive myelomas also tend to be positive for Pax-5 7
CD22 | -
CD38 | most positive5
CD45 | var
CD56 / CD58 | usually positive, negative in PCL
CD79a | most positive
CD117 | 43/85 (24 cases positive in more than 20% of cells, 29 cases positive in less than 20% of cells.)12
CD138 | most positive4
cyclin D1 | 25%3
VS38c | most positive

†: fresh frozen tissue only

CD56 may be useful in differentiating myeloma from MGUS and polyclonal plasmacytosis:

CD 56 in plasma cell proliferations†
 | polyclonal plasmacytosis smear | 1/510
 | polyclonal plasmacytosis biopsy | 1/510, 0/8811
 | MGUS smear | 0/1610
 | MGUS biopsy | 0/1610, 3/4611
 | myeloma smear | 11/1410
 | myeloma biopsy | 12/1310, 107/150 (81/89 with lytic lesion, 9/24 without lytic lesions)11
 | Amyloidosis | 0/311
 | Plasmacytoid NHL | 0/65 (44 lymphoplasmacytoid, 8 marginal zone, 7 CLL, 5 DLBCL, 1 follicle cell)11

†A case was considered to be CD56+ if > 50% of the CD138+ plasma cells showed expression of CD56 at a level comparable to that of the osteoblast layer (used as an internal positive control).11

The expression of CD56 by myeloma cells may inhibit osteoid production: both myeloma cells and osteoblasts express CD56 and the inhibition may be mediated by homophilic binding.11.

There is increasing evidence that neoplastic plasma cells express various haemopoietic and non-haemopoietic antigens. Since this issue could raise problems in diagnostic histopathology, Petruch et al investigated 51 cases of multiple myeloma (plasmacytoma) systematically with a broad panel of antibodies applicable on paraffin-embedded and mildly decalcified tissue. In approximately 90% of the cases the neoplastic plasma cells reacted with at least one antibody detecting haemopoietic antigens:

MB2 | 75%
DF-T1/CD 43 | 59%
UCHL1/CD 45RO | 47%
Ki-B3 | 41%
anti-LCA/CD 45 | 40%
L26/CD 20 | 26%
4KB5/CD 45RA | 18%
Ber H2/CD 30 | 10%
Leu-7/CD 57 | 8%
neutrophil elastase | 4%
Dako-M1/CD 15 | 2%
KP1/CD 68 | 2%
glycoprotein IIIa | 2%

In approximately 70% of the cases the cells reacted with antibodies against non-haemopoietic antigens:

epithelial membrane antigen | 65% - 85%2 (mainly membrane)
BMA120 | 53%
vimentin | 44%
pan-cytokeratin/KL1 | 8%
carcino-embryonic antigen | 6%
HMB45 | 6%

Lack of awareness of the frequent expression of both haemopoietic and non- haemopoietic antigens by neoplastic plasma cells could lead to mis-diagnosis of plasmacytomas as malignant lymphomas or even as carcinomas or sarcomas.

Parathyroid hormone related protein may be produced by myelomas and contribute to osteolysis and hypercalcaemia. The use of mercury-based fixation and decalcification procedures may prevent immunostaining for PTHrP in bone marrow specimens; detection of PTHrP mRNA may therefore be more sensitive1.

Cytogenetics

15-20% of myelomas show a t(11;14) with IgH/CCND1 translocation.

Differential diagnosis

  • plasmacytoid lymphoma: plasmacytomas are composed of pure plasma cells without lymphocytes or plasmacytoid lymphocytes

  • the plasmablastic variant of plasma cell myeloma may mimic immunoblastic diffuse large B-cell lymphoma: anaplastic myeloma may mimic high grade adenocarcinoma or metastatic melanoma.

 | CD19 | CD20 | CD22 | CD38 | CD45 | EMA | PCA-1
lymphoplasmacytoid lymphoma | + | + | + | - | + | - | -
diffuse large B cell lymphoma | + | + | + | - | + | - | -
plasmacytoma | - | - | - | + | var | + | +

Prognosis

  • Plasma cell myeloma is usually incurable with a median survival of three years.

  • Solitary plasmacytoma of bone shows 35% cure at 10 years, with 55% of patients developing plasma cell myeloma and 10% having a recurrent solitary plasmacytoma at the same or a new site.

  • Solitary extraosseous plasmacytoma 25% regional recurrence but only 15% of patients developing plasma cell myeloma.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

Petruch, U. R., Horny, H. P., Kaiserling, E. Frequent expression of haemopoietic and non-haemopoietic antigens by neoplastic plasma cells: an immunohistochemical study using formalin- fixed, paraffin-embedded tissue. Histopathology 1992;20:35-40.

1 Zeimer H et al. Assessment of cellular expression of parathyroid hormone-related protein mRNA and protein in multiple myeloma. J Pathol 2000;192:336-341.

2 ten Berge, R. L., Snijdewint, F. G., von Mensdorff-Pouilly, S. MUC1 (EMA) is preferentially expressed by ALK positive anaplastic large cell lymphoma, in the normally glycosylated or only partly hypoglycosylated form. J Clin Pathol 2001;54:933-939.

3 Swerdlow, S. H., Williams, M. E. From centrocytic to mantle cell lymphoma: a clinicopathologic and molecular review of 3 decades. Human Pathol 2002;33;7-20.

4 Costes V, Magen V, Legouffe E et al. The Mi15 monoclonal antibody (anti-syndecan-1) is a reliable marker for quantifying plasma cells in paraffin-embedded bone marrow biopsy specimens. Human Pathology 1999;30:1405-11.

5 Vallario A, Chilosi M, Adami F et al. Human myeloma cells express the CD38 ligand CD31. British Journal of Haematology 1999;105:441-4.

6 Pillai, G., K. Lwin, et al. (2002). "Malignant plasmacytosis mimicking erythrophagocytosis." Histopathology 41(5): 468-70.

7 Lin, P., M. Mahdavy, et al. (2004). "Expression of PAX5 in CD20-positive multiple myeloma assessed by immunohistochemistry and oligonucleotide microarray." Mod Pathol 17(10): 1217-22.

8 Robillard, N., H. Avet-Loiseau, et al. (2003). "CD20 is associated with a small mature plasma cell morphology and t(11;14) in multiple myeloma." Blood 102(3): 1070-1. FULL TEXT

9 Garcia-Sanz, R., A. Orfao, et al. (1999). "Primary plasma cell leukemia: clinical, immunophenotypic, DNA ploidy, and cytogenetic characteristics." Blood 93(3): 1032-7.

10 Martin, P., A. Santon, et al. (2004). "Neural cell adhesion molecule expression in plasma cells in bone marrow biopsies and aspirates allows discrimination between multiple myeloma, monoclonal gammopathy of uncertain significance and polyclonal plasmacytosis." Histopathology 44(4): 375-80.

11 Ely, S. A. and D. M. Knowles (2002). "Expression of CD56/neural cell adhesion molecule correlates with the presence of lytic bone lesions in multiple myeloma and distinguishes myeloma from monoclonal gammopathy of undetermined significance and lymphomas with plasmacytoid differentiation." Am J Pathol 160(4): 1293-9. FULL TEXT

12 Pruneri G, Ponzoni M, Ferreri AJ, et al. The prevalence and clinical implications of c-kit expression in plasma cell myeloma. Histopathology 2006; 48:529-35

This page last revised 3.5.2006.


Extranodal marginal zone lymphoma

Extranodal marginal zone B-cell lymphoma of mucosa-associated lymphoid tissue (MALT lymphoma)

Definition

An extra-nodal lymphoma of small B lymphoid cells including marginal zone (centrocyte-like) cells, monocytoid-like cells, small lymphocytes and scattered immunoblast and centrocyte-like cells. Some cases show plasma-cell differentiation. The infiltrate is seen in the marginal zone of B-cell follicles and in the interfollicular areas. There is infiltration of epithelia to form lymphoepithelial lesions.

Synonyms

Epidemiology

7-8% of all B-cell lymphomas and 50% of gastric lymphomas.

Aetiology

The development of MALT lymphoma is commonly preceded by a history of chronic inflammation / autoimmune disease:

  • Chronic gastritis associated with Helicobacter pylori, which is thought to be pathogenic in the stomach. Eradication of the organisms has been reported to result in regression of MALT lymphoma after histologically and molecular confirmation of the diagnosis2. The organisms progressively disappear as the lymphoma develops. Helicobacter pylori has also been implicated in the salivary gland4.

  • Sjögren syndrome / lymphoepithelial sialadenitis; 4-7% of patients will develop lymphoma, a 44-fold increase in risk. 85% of these lymphomas are MALT lymphomas.

  • Hashimoto thyroiditis; 05-1.5% of patients will develop lymphoma, a 70-fold increased risk of thyroid lymphoma and a threefold overall increased risk of lymphoma.

  • Borrelia burgdorferi skin infection associated with cutaneous marginal zone B-cell lymphoma

  • Chronic intestinal infection as a cause of IPSID

  • Persistent infection with Chlamydia psittaci has been implicated in ocular adnexal lymphoma: regression has been reported after antibiotic therapy 1 3.

Anatomic sites

  • gastrointestinal tract; 50%

    • stomach is the most common site, constituting 85% of GI cases
    • intestine and colon in IPSID
  • lung; 14%
  • head and neck / salivary gland; 14%
  • ocular adnexa; 12%
  • skin; 11%
  • thyroid; 4%
  • breast; 4%

  • other sites include thymus9, conjunctiva, Waldeyer's ring, thymus, trachea, gallbladder and urinary bladder. Morphologically similar lymphomas have also been described in the testis, kidney, prostate, liver and dura mater1.

10% of cases have multiple extranodal sites at presentation. Bone marrow involvement is seen in 20% of patients and is more common with ocular and pulmonary disease, less common with GI disease.

Clinical features

Apart from IPSID, a monoclonal gammopathy is rare.

Histopathology

The neoplastic cells are first found in a marginal zone distribution, external to an intact mantle zone. Eventually there is interfollicular expansion and the follicles are overrun. The neoplastic cells have small to medium sized slightly irregular nuclei and relatively abundant cytoplasm, resembling centrocytes. With a larger amount of cytoplasm, they resemble monocytes and discrete aggregates of monocytoid cells are seen in a perisinusoidal distribution. Plasma cell differentiation occurs in one third of gastric cases and is usual in thyroid MALT lymphoma and IPSID. There are limited numbers of large blastic cells.

Lymphoepithelial lesions are characteristic. Colonisation of non-neoplastic follicles may give a resemblance to follicular lymphoma. Nodal involvement in gastric MALT lymphoma shows various patterns .

Variants

  • alpha chain disease (aCHD, immunoproliferative small intestinal disease, IPSID, Mediterranean abdominal lymphoma): defective alpha heavy chains are secreted. This is a disease of young adults (second and third decades), affecting the gastrointestinal tract and resulting in constitutional symptoms, malabsorption, hypocalcaemia and diarrhoea. Initially, it may be reversible with antibiotics, but progresses to high grade lymphoma. It is associated with poor hygiene and frequent intestinal infections. Recently, Campylobacter jejuni has been specifically implicated in the aetiology 11,12. It usually involves the small intestine and mesenteric node: rare respiratory tract cases have been described. The lamina propria of the intestine is infiltrated by a mixture of plasma cells and small lymphocytes. Marginal zone B-cells may form lymphoepithelial lesions. Villous atrophy may occur.

Immunohistochemistry

IgM | positive |
IgA | less often positive |
IgG | less often positive |
light chains | positive except in IPSID |
bcl-10 | may be aberrant nuclear positivity; 28/533 |
CD5 | negative |
CD10 | negative |
CD11c | variably negative or weakly positive |
CD20 | positive |
CD21 | positive | a marginal zone cell-associated antigen
CD23 | negative |
CD35 | positive | a marginal zone cell-associated antigen
CD43 | variable |
CD79a | positive |

CD21 and CD35 are likely to demonstrated the meshwork of expanded colonised follicles.

Cytogenetics

  • MALT lymphomas of stomach, parotid and thyroid show trisomy 3 in 46% of cases, trisomy 12 in 28% of cases and trisomy 18 in 21% of cases: breast cases do not show trisomy 3 or MALT1 gene rearrangements 1 4.

  • 25-50% of cases show t(11;18)(q21;q21), resulting in API2-MALT1 fusion. API2 is a member of the IAP (inhibitor of apoptosis) gene family. The fusion product may have increased API2 activity. The frequency of this fusion gene seems to vary with the anatomic site of MALT lymphomas, being found commonly in gastric lymphomas and in 21 of 51 pulmonary MALT lymphomas, where it correlated with the absence of any underlying autoimmune disease8. However, it is rare in cutaneous MALT lymphoma 7 and at those sites, thyroid, salivary gland and thymus9, where autoimmune disease plays an important role in lymphomagenesis.

  • t(1;14)(p22;q32) results in in a variety of truncation mutations of bcl-10 and may confer anti-apoptotic functions on bcl-10. Aberrant bcl-10 expression (with or without the t(1;14)(p22;q32) translocation) occurs in the nucleus and is associated with failure of gastric lymphomas to respond to the eradication of H. pylori5 and more advanced stage3. Both the API2-MALT1 fusion product and the mutated bcl-10 may activate NF-kB, a transcription factor for several survival-related genes7. No difference in histology, immunophenotype or clinical behaviour has been demonstrated between MALT lymphomas with t(11;18)(q21;q21) and those with t(1;14)(p22;q32), suggesting that the two translocations act through a common mechanism 3.

  • t(14;18)(q32;q21) juxtaposes the immunoglobulin heavy chain gene and MALT1. This translocation and t(11;18)(q21;q21) appear to be mutually exclusive. The t(14;18)(q32;q21) mutation was found in 12 of 66 MALT lymphomas and appears to be associated with certain anatomic sites, being found in MALT lymphoma of liver (4 of 4), skin (3 of 11), ocular adnexa (3 of 8), and salivary gland (2 of 11), but did not occur in MALT lymphomas of the stomach (n = 10), intestine (n = 9), lung (n = 7), thyroid (n = 4), or breast (n = 2)10.

t(11;18)(q21;q21), t(1;14)(p22;q32) and t(14;18)(q32;q21) all seem to activate the NFkB pathway.

  • t(3;14)(p14.1,q32) involves the FOXP1 and IgH genes but its precise mode of action is unknown.

Differential diagnosis

  • Reactive processes. Demonstration of light chain restriction may be helpful to establish a diagnosis of MALT lymphoma. Assessment of clonality may be necessary. In the stomach, a grading system has been devised:

Score | Diagnosis | features in lamina propria
0 | normal | scattered plasma cells but no lymphoid follicles
1 | chronic active gastritis | small clusters of lymphocytes but no lymphoid follicles and no lymphoepithelial lesions
2 | chronic active gastritis with florid lymphoid follicle formation | lymphoid follicles with surrounding mantle zone and plasma cells but no lymphoepithelial lesions
3 | suspicious lymphoid infiltrate, probably reactive | lymphoid follicles surrounded by small lymphocytes that diffusely infiltrate the lamina propria and occasionally the epithelium
4 | suspicious lymphoid infiltrate, probably lymphoma | lymphoid follicles surrounded by marginal zone cells that diffusely infiltrate the lamina propria and into the epithelium in small groups
5 | MALT lymphoma | a dense infiltrate of marginal zone cells with prominent lymphoepithelial lesions

  • follicular lymphoma may be emulated when follicles are heavily colonised. Follicular lymphoma is CD10 +.

  • mantle cell lymphoma; CD5 +, cyclinD1+

  • small lymphocytic lymphoma; CD5 +

  • diffuse large B-cell lymphoma. MALT lymphoma may progress to a high grade lymphoma but the term "high-grade MALT lymphoma" should not be used. It does, however, seem reasonable to record "MALT lymphoma with a minor (less than 20% of the entire tumour) large B-cell lymphoma" or "large B-cell lymphoma with MALT lymphoma" as appropriate: in one series of gastric lymphomas, none of the 18 patients in the former category recurred, while 2 of 14 in the latter category recurred, of whom one died6. The presence of a large B-cell component also correlated with lymph node involvement6.

Prognosis

The course is usually indolent with slow dissemination to other extranodal sites. Transformation to Diffuse Large B-Cell Lymphoma may occur.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 SB Cogliatti et al. Significantly different bcl-2 expression profiles in gastric and non-gastric primary extranodal high-grade B-cell lymphomas. J Pathol 2000;192:470-478.

2 Wotherspoon AC, Doglioni C, Diss TC, et al. Regression of primary low-grade B-cell gastric lymphoma of mucosa-associated lymphoid tissue type after eradication of Helicobacter pylori. Lancet 1993; 342:575-7

3 Liu, H., H. Ye, et al. (2001). "T(11;18)(q21;q21) is associated with advanced mucosa-associated lymphoid tissue lymphoma that expresses nuclear BCL10." Blood 98(4): 1182-7, first published in abstract, Liu T et al. t(11;18)(q21;q21) is associated with more advanced MALT lymphoma that expresses nuclear bcl-10. J Pathol 2001:193(suppl):2A. FULL TEXT

4 Nishimura, M., Miyajima, S., Okada, N. Salivary gland MALT lymphoma associated with Helicobacter pylori infection in a patient with Sjogren's Syndrome. J Dermatol 2000;27:450-2.

5 Liu, H., Ruskon-Fourmestraux, A., Lavergne-Slove, A. et al. Resistance of t(11;18) positive gastric mucosa-associated lymphoid tissue lymphoma to Helicobacter pylori eradication therapy. Lancet 2001;357:39-40.

6 Ko, Y.H., Han, J.J., Noh, J.H. and Ree, H.J. Lymph nodes in gastric B-cell lymphoma: pattern of involvement and early histological changes. Histopathology 2002;40:497-504.

7 Li, C., H. Inagaki, et al. (2003). "Primary cutaneous marginal zone B-cell lymphoma: a molecular and clinicopathologic study of 24 asian cases." Am J Surg Pathol 27(8): 1061-9.

8 Okabe, M., H. Inagaki, et al. (2003). "API2-MALT1 fusion defines a distinctive clinicopathologic subtype in pulmonary extranodal marginal zone B-cell lymphoma of mucosa-associated lymphoid tissue." Am J Pathol 162(4): 1113-22.

9 Inagaki, H., J. K. Chan, et al. (2002). "Primary thymic extranodal marginal-zone B-cell lymphoma of mucosa-associated lymphoid tissue type exhibits distinctive clinicopathological and molecular features." Am J Pathol 160(4): 1435-43.

10 Streubel, B., A. Lamprecht, et al. (2003). "T(14;18)(q32;q21) involving IGH and MALT1 is a frequent chromosomal aberration in MALT lymphoma." Blood 101(6): 2335-9.

11 Lecuit M, Abachin E, Martn A, et al. Immunoproliferative small intestinal disease associated with Campylobacter jejuni. N Engl J Med 2004; 350:239-48.

12 Parsonnet J,Isaacson PG Bacterial infection and MALT lymphoma. N Engl J Med 2004; 350:213-5

1 3 Ferreri AJ, Guidoboni M, Ponzoni M, et al. Evidence for an association between Chlamydia psittaci and ocular adnexal lymphomas. J Natl Cancer Inst 2004; 96:586-94

1 4 Joao C, Farinha P, da Silva MG, et al. Cytogenetic abnormalities in MALT lymphomas and their precursor lesions from different organs. A fluorescence in situ hybridization (FISH) study. Histopathology 2007; 50:217-24

This page last revised 29.1.2007.


Nodal involvement in gastric MALT lymphoma

In gastric extranodal marginal zone lymphoma, the frequency of nodal involvement and its pattern varies depending whether there is a large cell component to the lymphoma and on the depth of invasion1

Frequency of nodal involvement:

cases with involved nodes

proportion of nodes involved

depth of invasion

cases with involved nodes

proportion of nodes involved

pure MALToma

2/13

2/408 (0.5%)

mucosal | 0/2 | 0/38
submucosal | 2/10 | 2/354
muscle | 0/0 | 0/0
serosal | 0/1 | 0/16

MALToma with a minor (less than 20% of the entire tumour) large B-cell lymphoma

5/6

21/253 (8%)

mucosal | 1/1 | 2/53
submucosal | 2/3 | 5/127
muscle | 1/1 | 6/37
serosal | 1/1 | 8/36

large B-cell lymphoma with MALT lymphoma

9/12

149/429 (35%)

mucosal | 0/0 | 0/0
submucosal | 3/4 | 20/143
muscle | 3/4 | 96/176
serosal | 3/4 | 33/110

pure large B-cell lymphoma

6/6

27/223 (12%)

mucosal | 0/0 | 0/0
submucosal | 2/2 | 6/81
muscle | 2/2 | 15/73
serosal | 2/2 | 6/69

Overall

22/27

199/1313 (15%)

Pattern of nodal involvement:

 | most common pattern | lymph nodes involved | sinusoidal | sinusoidal and subsinusoidal | sinusoidal | sinusoidal and follicular | follicular | sinusoidal and diffuse | subsinusoidal and diffuse | follicular and diffuse | diffuse
pure MALToma | mainly sinusoidal / subsinusoidal | 2/409 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 1
MALToma with a minor (less than 20% of the entire tumour) large B-cell lymphoma | mainly sinusoidal / subsinusoidal | 21/249 | 4 | 13 | 0 | 0 | 1 | 0 | 0 | 1 | 2
large B-cell lymphoma with MALT lymphoma | mainly diffuse | 149/430 | 2 | 26 | 6 | 3 | 12 | 0 | 5 | 14 | 81
pure large B-cell lymphoma | mainly follicular or diffuse | 27/225 | 1 | 2 | 2 | 1 | 6 | 2 | 2 | 4 | 7
Overall |  | 199/1313 | 7 | 42 | 8 | 4 | 19 | 2 | 7 | 19 | 91

Despite the frequency of colonisation of follicles within the primary MALToma, a follicular pattern is uncommon in the nodal metastases.

Differential diagnoses:

  • sinusoidal pattern: sinus histiocytosis. CD20 highlights the B-cells of sinusoidal involvement.

  • follicular pattern: follicular hyperplasia. Neoplastic follicles lack a mantle, tingible body macrophages and CD21-positive follicular dendritic cells and are CD10 negative.

References

1 Ko, Y.H., Han, J.J., Noh, J.H. and Ree, H.J. Lymph nodes in gastric B-cell lymphoma: pattern of involvement and early histological changes. Histopathology 2002;40:497-504.


splenic marginal-zone lymphoma

Splenic marginal-zone lymphoma (SMZL, splenic lymphoma with villous lymphocytes)

Definition

There is prominent splenic involvement with minimal involvement of the liver, blood and bone marrow. Small lymphocytes replace the splenic white pulp germinal centres, efface the follicle mantle and merge with a peripheral (marginal) zone of larger cells. Splenic hilar nodes and bone marrow are often involved. Villous lymphocytes may be found in the peripheral blood.

Synonyms

Epidemiology

Rare, less than 1% of all lymphoid neoplasms, but accounts for many CD5-negative chronic lymphoid leukaemias.

Macroscopic appearances

Splenic weight may be mildly or massively increased. The cut surface shows a multimicronodular pattern, with nodules less than 0.5 cm in diameter. Splenic hilar lymph nodes are commonly enlarged. The liver may be involved but usually not peripheral lymph nodes.

Histopathology

The distribution of the neoplastic cells varies. Most cases show the classical appearance in which the white pulp shows neoplastic nodules with a centre compsoed of small lymphocytes surrounded by a an outer zone of larger pale cells. This is accompanied by variable red pulp inifiltration. In a minority of cases, the red pulp infiltrate predominates. In some cases, a diffuse infiltrate effaces the splenic architecture.

The infiltrating cells are medium sized and resemble monocytoid B cells; they have abundant pale cytoplasm, clear cell borders and nuclei with are oval or slightly irregular. Larger immunoblasts / centroblasts are seen but usually constitute a small proportion of the population. Follicles may be reactive in appearance or show a Castleman-like onion-bulb pattern. In some cases, there is a lymphoplasmacytic component is present involving the marginal zones, germinal centres as well as infiltrating the mantle zones. The red pulp is always involved with both small nodules of the larger cells and sheets of small lymphocytes. epithelioid histiocytes may be present. Plasmacytic differentiation may occur, rarely with clusters of plasma cell in the centres of the white pulp follicles. There may be a focal pseudo-angiomatous pattern, as is seen in hairy cell leukaemia.

The lymph nodes of the splenic hilum are infiltrated by monocytoid cells, varying from a perifollicular arrangement (although the formation of a marginal zone is less distinct) to homogenisation. If there is a plasmacytoid component in the spleen, this is also seen in the lymph nodes. Sinuses are dilated.

Liver and bone marrow involvement are common1. The marrow infiltrate is nodular and interstitial. Villous lymphocyte leukaemia appears to represent a leukaemic phase of splenic marginal zone lymphoma.

One case of SMZL associated with micronodular T-cell rich B-cell lymphoma in the red pulp has been reported6.

Immunohistochemistry

The profile is that of mature B-cells and is not specific to SMZL.

 | splenic marginal zone lymphoma | SMZL transformed to large B-cell lymphoma
CD3 | negative : 0/123, positivity in T-cells9 | negative : 0/123
CD5 | usually negative : 2/73, 4/429, positivity in T-cells9 |
CD10 | negative : 0/93, 0/429 | usually negative : 1/63
CD11c† | variable |
CD19† | positive |
CD20 | positive : 12/123, 42/429 | positive : 12/123
CD21 | 12/42 (usually concordant with CD35)9 |
CD23 | usually negative : 1/113, 0/429 | negative : 1/73
CD25 | variable, 0/429 |
CD27 | 21/35 (10/14 CD7-negative cases expressed DBA.44)8 |
CD35 | 17/42 (usually concordant with CD21)9 |
CD38 | variable : 5/83 | variable : 3/73
CD43 | negative : 0/83, 0/429, positivity in T-cells9 | usually negative : 2/73
CD45RA | positive |
CD79a | positive, 42/429 |
CD103 | negative |
bcl-2 | positive : 12/123, 42/429 | positive : 8/93
bcl-6 | negative : 0/93, 0/429 | usually positive : 6/83
cyclin-D1 | negative : 0/9 (scattered cells positive in one case)3, 0/429 | negative : 0/7 (scattered cells positive in one case)3
TRAP | 0/428 |
DBA44 | 24/428 |
SIg | positive |
SIgD | variable : positive in 15 of 24 cases1, 17/378 |
SIgM | may be positive |

†: fresh frozen tissue only

Monotypic immunoglobulins are demonstrable in those cases with plasmacytoid differentiation1. CD3, CD5 and CD43 stain only the T cell component, which is present in the red pulp and in periarteriolar sheets, but may sometimes infiltrate the marginal zones in large numbers1.

Cytogenetics

There is no unique genetic lesion7. The most common abnormalities in splenic lymphoma with villous lymphocytes involve 7q, usually at q21-22. This is immediately upstream of the CDK6 gene, which controls entry to the S phase of the cell cycle, suggesting that deregulation of CDK6 contributes to the pathogenesis of SMZL5. Immunoglobulin and bcl-6 mutations occur.

Differential diagnosis

  • Other low grade non-Hodgkin's lymphomas: immunophenotypes

  • A multimicronodular pattern may be observed in a range of small B-cell lymphomas, including follicular lymphoma and mantle cell lymphoma4, with the exception of hairy cell leukaemia.

  • lymphoplasmacytoid differentiation may cause a resemblance to lymphoplasmacytic lymphoma.

Prognosis

The clinical course is indolent. 7q deletion with unmutated immunoglobulins may be associated with a worse prognosis8. About 10% of cases undergo transformation to large B-cell lymphoma3.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 J-P D van Huyen et al. Splenic marginal zone lymphoma with or without plasmacytic differentiation. Am J Surg Pathol 2000;24:1581-1592.

2 Wotherspoon AC, Hasserjian RP. Immunophenotyping in the differential diagnosis of histologically low grade B cell lymphomas. Current Diagnostic Pathology 2000;6:55-63.

3 Camacho, F. I., Mollejo, M., Mateo, M. S. Progression to large B-cell lymphoma in splenic marginal zone lymphoma: a description of a series of 12 cases. Am J Surg Pathol 2001;25:1268-1276.

4 Piris, M. A., Mollejo, M., Campo, E., Menarguez, J., Flores, T., Isaacson, P. G. A marginal zone pattern may be found in different varieties of non- Hodgkin's lymphoma: the morphology and immunohistology of splenic involvement by B-cell lymphomas simulating splenic marginal zone lymphoma. Histopathology 1998;33:230-9.

5 Leoncini, L., Lazzi, S., Bellan, C. and Tosi, P. Cell kinetics and cell cycle regulation in lymphomas. J Clin Pathol 2002;55:648-55.

6 Wang SA, Olson N, Zukerberg L, et al. Splenic Marginal Zone Lymphoma With Micronodular T-Cell Rich B-Cell Lymphoma. Am J Surg Pathol 2006; 30:128-132

7 Papadaki T, Stamatopoulos K, Belessi C, et al. Splenic marginal-zone lymphoma: one or more entities? A histologic, immunohistochemical, and molecular study of 42 cases. Am J Surg Pathol 2007; 31:438-46

8 Algara P, Mateo MS, Sanchez-Beato M, et al. Analysis of the IgV(H) somatic mutations in splenic marginal zone lymphoma defines a group of unmutated cases with frequent 7q deletion and adverse clinical course. Blood 2002; 99:1299-304 FULL TEXT

9 Papadaki T, Stamatopoulos K, Belessi C, et al. Splenic marginal-zone lymphoma: one or more entities? A histologic, immunohistochemical, and molecular study of 42 cases. Am J Surg Pathol 2007; 31:438-46

This page last revised 20.6.2007.


Marginal-zone B cell lymphoma

Nodal marginal-zone B cell lymphoma, NMZL

Definition

A primary nodal lymphoma of small B lymphoid cells resembling those seen in extranodal marginal zone lymphoma but without the evidence of extranodal or splenic disease.

Synonyms: nodal monocytoid B-cell lymphoma, parafollicular B-cell lymphoma

Epidemiology

A rare condition constituting 1.8% of lymphoid neoplasms.

Clinical features

The median age is 54, with a male predominance5. 90% of patients have no B symptoms5. There is involvement of peripheral lymph nodes and occasionally of bone marrow and blood. Patient commonly have a raised LDH, a raised serum b 2-microglobulin and anaemia.

Histopathology

The marginal zones and interfollicular areas of lymph nodes are infiltrated by marginal zone B-cells, resembling centrocytes, monocytoid B-cells or small B-lymphocytes. Scattered blasts may be present but do not form sheets. There may be follicular colonization. Plasma cell differentiation may occur. Five architectural patterns have been described:

  • vaguely nodular: the nodules are small, lacking germinal centres or having atrophic germinal centres.

  • interfollicular: neoplastic cells are in the spaces between atrophic or hyperplastic follicles.

  • perifollicular: the neoplastic cells form enlarged marginal zones.

  • diffuse: the normal architecture is effaced but there is a nodular pattern.

  • inverse follicular: the cells in the centres are dark and those in the Interfollicular areas are paler.

A purely perisinusoidal pattern is very rare in NMZL and the biphasic pattern (a central zone of small lymphocytes surrounded by a peripheral zone of larger marginal zone cells) seen in splenic MZL does not occur.

Subtypes

  • Resembling nodal involvement by Malt lymphoma

  • Resembling splenic marginal-zone lymphoma

  • Composite lymphoma with concomitant follicular lymphoma; possibly these are follicular lymphomas with marginal zone differentiation.

Immunohistochemistry

CD5 | CD10 | CD11c† | CD19† | CD20 | CD22 | CD23 | CD43 | SIg | bcl-2 | bcl-6
rare1, 0/215 | very rare, 0/215 | variable | positive | positive, 21/215 | positive | negative, 0/215 | 20-40% of cases, 1/205 | positive | 16/215 | 9/215

.†: fresh frozen tissue only

Cytogenetics

A characteristic cytogenetic abnormality has not been demonstrated 5.

Differential diagnosis

  • Other low grade non-Hodgkin's lymphomas: immunophenotypes

  • Secondary nodal involvement by extranodal marginal zone lymphoma.

  • MALT lymphoma may show a marginal zone, perifollicular or inverse follicular pattern.

  • Distinction from lymphoplasmacytic lymphoma may be very difficult3. Major bone marrow involvement, a diffuse pattern in lymph nodes, the presence of mature plasma cells and an IgM gammopathy favours lymphoplasmacytic lymphoma4.

  • follicular colonization needs to be distinguished from progressive transformation of germinal centres2.

Prognosis

Median survival is over 5 years 5, but with a high early relapse rate.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

Wotherspoon AC, Hasserjian RP. Immunophenotyping in the differential diagnosis of histologically low grade B cell lymphomas Current Diagnostic Pathology 2000;6:55-63.

1 Ballesteros E, Osborne BM, Matsushima AY. CD5+ low-grade marginal zone B cell lymphomas with localised presentation. Am J Surg Pathol 1998;22:201-7

2 Jones D. Dismantling the germinal center: comparing the processes of transformation, regression and fragmentation of the lymphoid follicle. Advances in Anatomic Pathology 2002;9:129-138.

3 A clinical evaluation of the International Lymphoma Study Group classification of non-Hodgkin's lymphoma. The Non-Hodgkin's Lymphoma Classification Project. Blood 1997;89(11): 3909-18.

4 Lin, P., C. Bueso-Ramos, et al. (2003). "Waldenstrom macroglobulinemia involving extramedullary sites: morphologic and immunophenotypic findings in 44 patients." Am J Surg Pathol 27(8): 1104-13.

5 Traverse-Glehen A, Felman P, Callet-Bauchu E, et al. A clinicopathological study of nodal marginal zone B-cell lymphoma. A report on 21 cases. Histopathology 2006; 48:162-73

This page last revised 30.1.2006.


Follicle centre lymphoma

Follicular lymphoma, FL

Definition

A neoplasm of follicle centre cells with an, at least partially, follicular pattern.

Synonyms

Epidemiology

Constitutes 22-35% of all adult non-Hodgkin lymphomas and 70% of all "low-grade" lymphomas. Median age 59 years, unusual before 40 years and rare before 20 years of age. However, grade 3 disease may sometimes be seen in the head and neck, including tonsils, in boys.

Clinical feature

Sites of involvement are:

  • lymph nodes most commonly

  • spleen
  • bone marrow; present in 40% of cases at presentation.
  • Waldeyer's ring
  • skin

Disease is often of advanced stage at the time of presentation and involvement of non-haemopoietic sites is particularly associated with advanced stage disease. Apart from lymphadenopathy, however, patients are often asymptomatic.

Histopathology

Most cases have a predominantly follicular pattern. Neoplastic follicles are usually:
poorly defined
uniform
lack mantle zones
lack polarisation
lack tingible body macrophages (starry sky pattern)
closely packed
occupy the entire node

There is also interfollicular infiltration by neoplastic centrocytes.

A follicular growth pattern may be seen in several types of lymphoma which colonise follicles, such as mantle cell lymphoma, marginal zone (MALT) lymphoma and LP Hodgkin disease, as well as in true follicular lymphomas. Focal follicular features have also been reported in tonsillar diffuse large B-cell lymphoma3. This pattern presumably arises from colonisation of non-neoplastic follicles.

The neoplastic cells consist of two types, centrocytes and centroblasts the former usually predominating. 10$ of cases show discrete foci of marginal zone or monocytoid cells. Rarely plasmacytoid or signet ring cell differentiation occurs.

Grading is based on the absolute count of centroblasts across ten representative neoplastic follicles, expressed per x40 high power field of 0.159 mm2. Care must be taken to distinguish large cleaved centrocytes and follicular dndrtitic cells from centroblasts.

  • grade 1; 0-5 centroblasts / HPF

  • grade 2; 6-15 centroblasts / HPF

  • grade3a; >15 centroblasts / HPF but centrocytes present

  • grade 3b; solid sheets of centroblasts

Variations in grade between different areas should be noted. Any area of diffuse large B-cell lymphoma indicates transformation.

Immunohistochemistry

CD5 | negative |
CD10 | 60-80% of cases1, 95% (negativity for CD10is more common in those over 60 years of age.)5 |
CD19† | positive |
CD20 | positive |
CD22 | positive |
CD23 | 57/213 (theshold set at 30% of cells positive. Positivity for CD23 is more common in the inguinal region at 38% versus 21%)5, 3/106, 15-20%7 |
CD43 | negative, except some grade 3 FL |
CD79a | positive |
bcl-2 | 85% of cases, 201/2095 | cutaneous FL is commonly bcl-2 negative
bcl-6 | positive |
SIg | + (IgM, IgD, IgG or rarely IgA) |
MIB1 | average proliferation index 28%( range 5% to 90%)5 |

†: fresh frozen tissue only

CD21 and CD23 highlight the meshwork of FDCs.

Variants

  • diffuse follicle centre lymphoma is composed of a mix of centrocytes and centroblasts but does not form follicles. Both populations must be pan-B antigen positive, CD10+, bcl-2+ and bcl-6+

  • Follicular lymphoma with sclerosis

  • Floral variant of follicular lymphoma

  • signet ring cell lymphoma

  • follicular lymphoma with extracellular eosinophilic deposits

  • primary cutaneous follicular lymphoma

Progression

Some cases progress to diffuse large B-cell lymphoma; mutations of p53 have been implicated in this process4.

Differential diagnosis

  • reactive follicular hyperplasia: non-neoplastic germinal centre B cells are bcl-2 negative. Intrafollicular T cells are bcl-2 positive; the examination of the centroblastic component avoids this pitfall. Reactive follicles show a higher rate of proliferation using Ki-67 or MIB-1 than do neoplastic follicles. Those cases of follicular lymphoma which are bcl-2 negative tend to have a higher proliferation index.

  • Floral variant of follicular lymphoma needs to be distinguished from progressive transformation of germinal centres2.

  • Other low grade non-Hodgkin's lymphomas: immunophenotypes

  • signet ring cell lymphoma - needs to be differentiated from signet ring cell carcinoma

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

Wotherspoon AC, Hasserjian RP. Immunophenotyping in the differential diagnosis of histologically low grade B cell lymphomas Current Diagnostic Pathology 2000;6:55-63.

1 Kaufmann, O. Flath, B. Spath-Schwalbe, E. Possinger, K. Dietel, M. Immunohistochemical detection of CD10 with monoclonal antibody 56C6 on paraffin sections. Am J Clin Pathol 1999;111:117-22. Positivity seen in 22 of 28 cases.

2 Jones D. Dismantling the germinal center: comparing the processes of transformation, regression and fragmentation of the lymphoid follicle. Advances in Anatomic Pathology 2002;9:129-138.

3 Ree, H.J., Kikuchi, M., Lee, S.S., Ohshima, K., Yang, W.I., Ko, Y.H., Cho, E.Y. and Rhee, J.C. Focal follicular features in tonsillar diffuse large B-cell lymphomas: follicular lymphoma with diffuse areas or follicular colonization. Hum Pathol 2002;33:732-40.

4 Leoncini, L., Lazzi, S., Bellan, C. and Tosi, P. Cell kinetics and cell cycle regulation in lymphomas. J Clin Pathol 2002;55:648-55.

5 Thorns C, Kalies K, Fischer U, et al. Significant high expression of CD23 in follicular lymphoma of the inguinal region. Histopathology 2007; 50:716-9

6 Watson P, Wood KM, Lodge A, et al. Monoclonal antibodies recognizing CD5, CD10 and CD23 in formalin-fixed, paraffin-embedded tissue: production and assessment of their value in the diagnosis of small B-cell lymphoma. Histopathology 2000; 36:145-50

7 Calaminici M, Piper K, Lee AM, et al. CD23 expression in mediastinal large B-cell lymphomas. Histopathology 2004; 45:619-24

This page last revised 5.5.2007.


Mantle cell lymphoma

Mantle cell lymphoma, MCL

Definition

A neoplasm of monomorphous B-cells resembling centrocytes. They are thought to be pre-germinal centre B lymphocytes that home to primary lymphoid follicles and to the mantel zones of secondary follicles. Neoplastic follicles are lacking.

Synonyms

Mantle zone lymphoma, lymphocytic lymphoma of intermediate grade of differentiation. This entity was previously known as centrocytic lymphoma. It is now recognised that the neoplastic cells are more closely related to mantle cells than to follicle centre centrocytes.

Epidemiology

3-10% of non-Hodgkin lymphomas. Occurs in middle aged to elderly (median 60 years) with a male predominance of at least 2:115.

Clinical features

Presentation is with lymphadenopathy (90%), splenomegaly (55%, frequently massive), hepatomegaly (35%), bone marrow involvement (75%) or blood involvement (25%), involvement of the gastrointestinal tract (15%) in the form of multiple lymphomatous polyposis or Waldeyer's ring (10%)3. More than 25% of cases are associated with a leukaemic component; a marked lymphocytosis may resemble prolymphocytic leukaemia. Most patients present with stage III or IV disease.

Histopathology

The architecture may be diffuse or nodular, with or without residual germinal centres, or in a mantle zone growth pattern. Follicular dendritic cells may be present in loose or tight aggregates. The neoplastic cells are small to medium sized with irregular nuclei, fine chromatin, small inconspicuous nucleoli and pale indistinct scant cytoplasm, resembling centrocytes. Blastic cells (cells resemble centroblasts, immunoblasts or paraimmunoblasts) are rare or absent. However, at relapse, some cases show enlarged nuclei as seen in the "blastoid variant" of MCL. Hyalinised vessels are common. Scattered epithelioid histiocytes may give a "starry sky" appearance. Non-neoplastic plasma cells may be present.

Variant

  • Predominance of small round cells, mimicking small lymphocytic lymphoma. Prominent foci of cells with abundant pale cytoplasm may resemble proliferation centres.

  • Mantle cell lymphoma with a follicular growth pattern. Mantle cell lymphoma is typically diffuse or vaguely nodular. However, there may rarely (1/37 cases7, 2/138 cases8) be colonisation and preservation of non-neoplastic follicles, giving an architecture which closely resembles follicular lymphoma. As a result, there may be surviving admixed follicle centre cells, including centroblasts.

  • Blastoid mantle cell lymphoma; arise de novo or by transformation15; may show cytogenetic abnormalities of p16 and p18

    • classical8; there is a close resemblance of lymphoblastic lymphoma with dispersed chromatin and a high mitotic rate (>10/10 HPF, usually at least 20-30/10HPF). However, the CD5 positivity / TdT negativity of mantle cell lymphoma is retained. (Many lymphoblastic lymphomas are distinguished by being of T cell immunophenotype.) The proliferation index using Ki67 or MIB-1 is somewhat lower (~50%) than that in lymphoblastic lymphoma (~90%). Many cases show Cyclin D1 gene rearrangement13, overexpression of p53 and show multiple chromosomal imbalances or are tetraploid4,5,13. Blastoid transformation is associated with a worse prognosis4.

    • pleomorphic8; cells have large cleaved to oval nuclei, usually with prominent nucleoli, and pale cytoplasm Giemsa (or MGP) stain. May be tetraploid. This variant may give rise to a leukaemic component resembling prolymphocytic leukaemia 11 ("prolymphocytoid variant"). The presence of the t(11;14) translocation is useful in differentiating these cases from true prolymphocytic leukaemia 17.

  • With clonal plasma cell differentiation: the plasma cells within the nodules or mantle zones show light chain restriction and harbour the t(11;14)(q13;q32) translocation; they are negative for cyclin D116.

  • There are variants resembling:

    • marginal zone 9 / monocytoid B-cell lymphoma There are prominent foci of cells with abundant pale cytoplasm.

    • hairy cell leukaemia

    • plasma cell type of Castleman's disease8.

Cyclin D1 negative patients have significantly better prognosis, suggesting that these patients probably have other low-grade lymphomas resembling mantle cell lymphoma3.

Immunohistochemistry

CD5 | usually positive 15
CD10 | negative15
CD11c | positive
CD19† | positive15
CD20 | positive15
CD22 | positive15
CD23† | negative15 or weakly positive
CD25 | negative
CD43 | positive15
Cyclin D1 | 70% to 100% of cases (including the rare CD5 negative cases)1,2, 16/1815
bcl-2 |
bcl-6 | negative: rare aberrant expression may occur (positivity was found in 5 of 315 cases: three of these cases had the typical morphology of mantle cell lymphoma, two were initially diagnoses as DLBCL, but were found to be cyclin D1 positive. Two cases were negative for CD5 and one was positive for CD10. All cases showed t(11;14)(q13;q32) translocations. Four cases had bcl-6 translocations, the fifth an extra copy of the bcl-6 gene.)14
FMC7 | positive
SIgM and SIgD | positive
a4b7 homing receptor | positive in gastrointestinal cases
CDK4 | 14/1615

CD21 and CD35 demonstrate loose meshworks of FDCs.

Cytogenetics

  • t(11;14)(q13;q32) in 95% of cases by FISH, although it may not be apparent by standard cytogenetics. This translocation juxtaposes the immunoglobulin heavy chain and the Cyclin D1 gene, resulting in overexpression of cyclin D1, overcoming the suppressor effects of pRB and KIP1 in the regulation of the cell cycle 12. Cyclin D3 is downregulated12.

  • Blastoid variants also show tetraploidy, CCND1 amplification, p53 mutation and p16 deletions.

Differential diagnosis

  • Other low grade non-Hodgkin's lymphomas: immunophenotypes

  • follicular colonisation needs to be distinguished from progressive transformation of germinal centres10.

Prognosis

Mantle cell lymphoma has the worst 5-year survival (11%) among all lymphoma types2 and a median survival of only 3 to 4 years3. A more aggressive course is associated with:

  • increased mitotic activity

  • blastoid morphology4,6,15

  • peripheral blood involvement6,17

  • karyotypic complexity

  • trisomy 12

  • 17p loss and associated p53 inactivation12 / overexpression4

  • 9p loss associated with p16 gene laterations15.

  • INK4a inactivation occurs in approximately 50% of mantle cell lymphomas and is associated with greater cellular proliferation12.

  • International prognosis index6

  • CD5 negative cases may be more indolent

Transformation to typical large cell lymphoma does not occur.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

Wotherspoon AC, Hasserjian RP. Immunophenotyping in the differential diagnosis of histologically low grade B cell lymphomas Current Diagnostic Pathology 2000;6:55-63.

1 de Boer, C. J. van Krieken, J. H. Schuuring, E. Kluin, P. M. Bcl-1/cyclin D1 in malignant lymphoma. Ann Oncol 1997;8(suppl2):109-17.

2 Chan, J. K., Miller, K. D., Munson, P., Isaacson, P. G. Immunostaining for cyclin D1 and the diagnosis of mantle cell lymphoma: is there a reliable method? Histopathology 1999;34:266-268.

3 Swerdlow, S. H., Williams, M. E. From centrocytic to mantle cell lymphoma: a clinicopathologic and molecular review of 3 decades. Human Pathol 2002;33;7-20.

4 Zoldan, M. C., Inghirami, G., Masuda, Y. et al. Large-cell variants of mantle cell lymphoma: cytologic characteristics and p53 anomalies may predict poor outcome. Br J Haematol 1996;93:475-86.

5 Bea, S., Ribas, M., Hernandez, J. M. et al. Increased number of chromosomal imbalances and high-level DNA amplifications in mantle cell lymphoma are associated with blastoid variants. Blood 1999;93:4365-74.

6 Bernard, M., Gressin, R., Lefrere, F. et al. Blastic variant of mantle cell lymphoma: a rare but highly aggressive subtype. Leukemia 2001;15:1785-91.

7 Swerdlow, S. H., Zukerberg, L. R., Yang, W. I., Harris, N. L., Williams, M. E. The morphologic spectrum of non-Hodgkin's lymphomas with BCL1/cyclin D1 gene rearrangements. Am J Surg Pathol 1996;20:627-40.

8 Yatabe, Y., Suzuki, R., Matsuno, Y. et al. Morphological spectrum of cyclin D1-positive mantle cell lymphoma: study of 168 cases. Pathol Int 2001;51:747-61.

9 Anagnostopoulos, I., , Foss, H. D., Hummel, M., Trenn, G., Stein, H. Extranodal mantle cell lymphoma mimicking marginal zone cell lymphoma. Histopathology 201;29:561-5.

10 Jones D. Dismantling the germinal center: comparing the processes of transformation, regression and fragmentation of the lymphoid follicle. Advances in Anatomic Pathology 2002;9:129-138.

11 Wong, K.F., So, C.C. and Chan, J.K. Nucleolated variant of mantle cell lymphoma with leukemic manifestations mimicking prolymphocytic leukemia. Am J Clin Pathol 2002;117:246-51.

12 Leoncini, L., Lazzi, S., Bellan, C. and Tosi, P. Cell kinetics and cell cycle regulation in lymphomas. J Clin Pathol 2002;55:648-55.

13 Ott, G., J. Kalla, et al. (1997). "Blastoid variants of mantle cell lymphoma: frequent bcl-1 rearrangements at the major translocation cluster region and tetraploid chromosome clones." Blood 89(4): 1421-9.

14 Camacho, F. I., J. F. Garcia, et al. (2004). "Aberrant Bcl6 protein expression in mantle cell lymphoma." Am J Surg Pathol 28(8): 1051-6.

15 Parrens M, Belaud-Rotureau MA, Fitoussi O, et al. Blastoid and common variants of mantle cell lymphoma exhibit distinct immunophenotypic and interphase FISH features. Histopathology 2006; 48:353-62

16 Young KH, Chan WC, Fu K, et al. Mantle Cell Lymphoma With Plasma Cell Differentiation. Am J Surg Pathol 2006; 30:954-961

17 Schlette E, Bueso-Ramos C, Giles F, et al. Mature B-cell leukemias with more than 55% prolymphocytes. A heterogeneous group that includes an unusual variant of mantle cell lymphoma. Am J Clin Pathol 2001; 115:571-81

This page last revised 17.11.2006.


Diffuse large B cell lymphoma

Diffuse large B cell lymphoma, DLBCL

Definition

A diffuse proliferation of large neoplastic B lymphoid cells, with nuclear size at least twice that of a small lymphocyte (>20 mm5). This is a heterogeneous group of tumours. Some are of follicle centre cell origin. It is unclear which combination of positivity for CD10, bcl-2, bcl-6 and t(14;18) may indicate derivation from a follicle centre cell, either de novo or by transformation11.

Synonyms

Epidemiology

Constitutes 30-40% of all adult non-Hodgkin lymphomas2,5. Age range is broad, including children, but with a peak in the 7th decade.

Clinical features

At presentation, 40% of cases are extranodal, most commonly involving the gastrointestinal tract but also lung, skin, central nervous system, salivary gland, Waldeyer's ring, bone, testis, soft tissue, female genital tract, kidney or spleen. Many patients have disseminated disease at presentation.

The majority of cases are primary, but DLBCL may also arise by transformation of B-CLL/SLL, lymphoplasmacytic lymphoma, follicular lymphoma, MALT lymphoma, lymphomatoid granulomatosis or NLPHL 5. Immunodeficiency is a risk factor.

Macroscopic appearance

At extranodal sites, DLBCL usually forms a distinct tumour mass.

Histopathology

There is diffuse replacement of the nodal architecture, completely, partially or in an interfollicular or (rarely) sinusoidal pattern. Bands of sclerosis may be seen. The tumour cells are large. Mitotic figures are always numerous5.

Variants

  • centroblastic is most common. Most commonly, nuclei are oval to round, vesicular and have two to four peripheral nucleoli. Up to 90% of nuclei may be of immunoblastic type. Both the monomorphic and the polymorphic forms under the Kiel classification are included. Some cases have multilobated nuclei.

  • immunoblastic; more than 90% of nuclei are of immunoblastic type with a single large central nucleolus and an appreciable amount of appreciable basophilic cytoplasm. The differential includes extramedullary deposition of the plasmablastic variant of plasma cell myeloma. This variant is particularly common in DLBCL secondary to primary immune disorders.

  • anaplastic - unrelated to anaplastic large cell lymphoma of cytotoxic T-cell derivation.

  • plasmablastic; typically presents in the oral cavity in association with HIV infection. It may also occur as a PTLD in patients who have undergone solid organ transplantation5. VS38c but not CD20 or CD45.

  • Multilobated

  • diffuse large B-cell lymphoma with expression of full-length ALK This variant may also be plasmablastic5.

  • T cell rich B cell lymphoma

  • Primary mediastinal (thymic) B cell lymphoma

  • Intravascular large B-cell lymphoma

  • epithelioid

  • with spindle cell features

  • with cytoplasmic projections: these may form rosettes resembling a neuroblastoma5.

Immunohistochemistry

CD5 | 10% of cases0, 9/209 (by tissue microarray)5, 0/2513
CD10 | 27%2 to 41% 1 of cases, 68/213 (by tissue microarray)5, 14/34 (cut off of 10% of cells positive)11, 5/2513
CD19† | positive0
CD20 | positive0, 202/208 (by tissue microarray)5, 25/2513
CD22 | positive0
CD23 | 22/213 (by tissue microarray)5
CD30 | almost all anaplastic cases and some others0, 17/213 (by tissue microarray)5
CD44s | 63/80 (by tissue microarray)5
CD44 6v | 26/80 (by tissue microarray)5
CD44 9v | 18/80 (by tissue microarray)5
CD45 | usually positive, negative in 30% of anaplastic and immunoblastic variants5
CD79a | positive0 , 73/110 (by tissue microarray)5, 25/2513
CD138 | minority of cases0
surface Ig | 50-75% of cases (IgM > IgG > IgA)0
cytoplasmic Ig | in cases showing plasmacytic differentiation0
bcl-2 | 20-50% of cases (bcl-2 expression is less frequent in gastric than in nodal and non-gastric extranodal high-grade B-cell lymphoma.)6, 126/213 (by tissue microarray)5, 24/34 (cut off of 10% of cells positive)11, 19/2513
bcl-6 | 20-40% of cases, 95/212 (by tissue microarray)5, 29/34 (cut off of 10% of cells positive)11, 24/2513
bcl-10 | positive in 50% of extranodal cases5
cyclin D1 | negative0
MUM-1 | 17/2513
p53 | minority of cases0, 12/34 (cut off of 10% of cells positive)11
Ki67 | proliferation fraction usually high (>40% and may be >90%)0
ALK | 2/123 (by tissue microarray)5

DLBCL can be classified as of germinal centre orgin or non-germinal centre type:

 | germinal centre type | non-germinal centre type
Mum-1 | 0/813 | 17/1713
CD10 | 5/813 | 0/1713

The CD5+ DLBCLs appear to be a subset with a uniform phenotype, CD5+/CD10-/CD19+/CD20+/CD21+/CD23-/cyclinD1-, usually of centroblastic morphology and may be more aggressive5.

Cytogenetics

  • There is frequently a translocation involving 3q27 and one of the immunoglobulin genes. 3q27 is the site of the bcl-6 gene, although how over-expression of bcl-6 leads to transformation is uncertain7.

  • t(14;18) is found in 10% to 40% of DLBCL11. Since overexpression of bcl-2 is found in 24%-66% of DLBCL, amplification of bcl-2 has been suggested as an alternative mechanism.

Differential diagnosis

  • CD5+ DLBCL is negative for cyclin D1, differentiating it from the blastoid variant of mantle cell lymphoma, which is cyclin D1 positive.

  • plasmablastic variant shows a higher growth fraction and lacks mature monoclonal plasma cells, differentiating it from plasma cell myeloma.

  • Kikuchi's lymphadenitis may be mimicked if the number of apoptotic bodies is large. DLBCL is positive for B-cell markers, while Kikuchi's expresses myeloperoxidase and CD68.

  • anaplastic variant: anaplastic large cell lymphoma of cytotoxic T-cell derivation At times, the only B-cell marker positive in the anaplastic variant of DLBCL is BSAP 5. VHIg and TCR gene analysis may also be needed5.

†: fresh frozen tissue only

Prognosis

DLBCL accounts for about 40% of all lymphomas and prognosis is very variable. It is generally aggressive but potentially curable. About 40% of adult DLBCL patients respond well to therapy and have prolonged survival, the remainder die of the disease12.

Adverse prognostic indicators include:

  • a poor International Prognostic Index based on clinical factors

  • a high proliferation rate

  • p53 overexpression

  • bcl-2 expression

  • In general, no distinct prognostic significance has been correlated with any of the histomorphologic variants: in some series, the immunoblastic variant has a worse prognosis than the centroblastic5.

  • There is a suggestion that CD5 + cases may be associated with an older age, female predominance, more frequent bone marrow involvement and shorter survival3.

  • The association of CD10 positivity with behavior is controversial5,8,9,10, as is the relative prognosis of DLBCL lymphoma of follicle centre cell origin. Markers of germinal centre derivation combined with absence of activation markers may indicate a good prognosis. DLBCL of germinal centre type that shows negativity for both cyclin-D2 and bcl-2 is said to have a good prognosis15.

  • Expression of cyclin D3 by more than 50% of the neoplastic cells appears to be an adverse indicator5.

  • KIP1 over-expression. This may occur by complexing with cyclin D3, rendering the KIP1 unavailable for complexing with cyclin E - CDK27.

  • Disruption of the INK4a regulatory pathway7.

  • Gene expression profiling by DNA microarray analysis may be useful: those with a germinal centre gene profile have a better survival. Refractory DLBCL arising from follicular lymphoma has an activated B-cell profile4.

  • Expression of BMI1, one of the genes present in the signature of the activated B-cell-like phenotype (ABC) is associated with unfavourable clinical outcome14.

References

0World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Kaufmann, O. Flath, B. Spath-Schwalbe, E. Possinger, K. Dietel, M. Immunohistochemical detection of CD10 with monoclonal antibody 56C6 on paraffin sections. Am J Clin Pathol 1999;111:117-22.

2 de Leval, L., Ferry, J. A., Falini, B., Shipp, M., Harris, N. L. Expression of bcl-6 and CD10 in primary mediastinal large B-cell lymphoma: evidence for derivation from germinal center B cells? Am J Surg Path 2001;25:1277-1282.

3 Gascoyne, RD. CD5-positive diffuse large B-cell lymphoma: a distinct entity? Advances in Anatomic Pathology 2002;9:269-270.

4 Large B-cell lymphomas can be stratified and outcome predicted by gene expression profiling. Advances in Anatomic Pathology 2002;9:323-4.

5 Pileri, S.A., Dirnhofer, S., Went, P., Ascani, S., Sabattini, E., Marafioti, T., Tzankov, A., Leoncini, L., Falini, B. and Zinzani, P.L. Diffuse large B-cell lymphoma: one or more entities? Present controversies and possible tools for its subclassification. Histopathology 2002;41:482-509.

6 Cogliatti, S.B., Griesser, H., Peng, H., Du, M.Q., Isaacson, P.G., Zimmermann, D.R., Maibach, R.C. and Schmid, U. Significantly different bcl-2 expression profiles in gastric and non- gastric primary extranodal high-grade B-cell lymphomas. J Pathol 2000;192:470-8.

7 Leoncini, L., Lazzi, S., Bellan, C. and Tosi, P. Cell kinetics and cell cycle regulation in lymphomas. J Clin Pathol 2002;55:648-55.

8 Ohshima, K., C. Kawasaki, et al. (2001). "CD10 and Bcl10 expression in diffuse large B-cell lymphoma: CD10 is a marker of improved prognosis." Histopathology 39(2): 156-62.

9 Uherova, P., C. W. Ross, et al. (2001). "The clinical significance of CD10 antigen expression in diffuse large B-cell lymphoma." Am J Clin Pathol 115(4): 582-8.

10 Xu, Y., R. W. McKenna, et al. (2001). "Clinicopathologic analysis of CD10+ and CD10- diffuse large B-cell lymphoma. Identification of a high-risk subset with coexpression of CD10 and bcl-2." Am J Clin Pathol 116(2): 183-90.

11 McCluggage, W. G., M. Catherwood, et al. (2002). "Immunohistochemical expression of CD10 and t(14;18) chromosomal translocation may be indicators of follicle centre cell origin in nodal diffuse large B-cell lymphoma." Histopathology 41(5): 414-20.

12 Alizadeh, A. A., M. B. Eisen, et al. (2000). "Distinct types of diffuse large B-cell lymphoma identified by gene expression profiling." Nature 403(6769): 503-11.

13 Kusumoto S, Kobayashi Y, Sekiguchi N, et al. Diffuse large B-cell lymphoma with extra Bcl-2 gene signals detected by FISH analysis is associated with a "non-germinal center phenotype". Am J Surg Pathol 2005; 29:1067-73

14 van Galen JC, Muris JJ, Oudejans JJ, et al. Expression of the polycomb-group gene BMI1 is related to an unfavourable prognosis in primary nodal DLBCL. J Clin Pathol 2007; 60:167-72

15 Amen F, Horncastle D, Elderfield K, et al. Absence of cyclin-D2 and Bcl-2 expression within the germinal centre type of diffuse large B-cell lymphoma identifies a very good prognostic subgroup of patients. Histopathology 2007; 51:70-9

This page last revised 10.8.2007.


T-cell rich B-cell lymphoma

T-cell / histiocyte-rich large B-cell lymphoma, THRLBCL

In the WHO classification, this is a variant of diffuse large B-cell lymphoma. It may be a heterogeneous group, with some cases of germinal centre B cell derivation (although lack of t(14:18) and of CD10 expression argues against actual derivation from a preexisting follicular centre cell lymphoma), some related to nodular lymphocyte predominance Hodgkin's disease and even some cases related to classical Hodgkin's disease9.

Clinical features

This is a clinically aggressive lymphoma which usually presents at an advanced stage1,2 with lymph node, splenic and bone marrow involvement, accompanied by B symptoms1.

Histopathology

There is diffuse effacement of the nodal architecture by sheets of small lymphocytes, with or without histiocytes. Some authors argue that the presence of considerable numbers of histiocytes (which may or may not be of epithelioid type) and scarcity of reactive B cells is a prerequisite for recognising a clinically relevant entity 3.

The neoplastic B cells are large and atypical but scattered and obscured by the non-neoplastic component: they constitute less than 10% of the cells4. The large cells may resemble L&H cells, Reed-Sternberg cells, centroblasts or immunoblasts 9.

The T-cells do NOT form rosettes around the neoplastic cells.

There is often fine reticular fibrosis. THRLBCL may occasionally be angiocentric and angiodestructive10.

Variant

  • Splenic micronodular large B-cell lymphoma

Immunohistochemistry (compared to Hodgkin's disease)1

 |  | T-cell rich B-cell lymphoma | nodular lymphocyte predominant Hodgkin's disease | classical Hodgkin's disease
neoplastic cells | CD45 | positive1, positive : difficult to evaluate because of surrounding reactive lymphocytes9 | positive1 | negative1
 | CD20 | positive1, with rare exceptions10,30/309 | positive1, with rare exceptions10 | usually negative 1
 | CD79a | positive1, 10/17 : weaker than CD209 | variably positive1,10 | usually negative1
 | CD3 | negative 1 | negative 1 | usually negative 1
 | CDw75 | variable 1 | positive 1 | variable 1
 | CD15 | negative 1, 1/30 9 | negative 1 | positive 1
 | CD30 | usually negative1, 8/30 : 4 positive, 4 weak9 | negative1/weakly positive in some instances10 | positive 1
 | EMA | variable: 6/101, 10/29 : usually associated with L&H morphology (8/14 cases)9 | usually positive1 | usually negative 1
 | bcl-2 | negative or focal1, 3/22 : 1 positive, 2 weak9 |  |
 | bcl-6 | positive1, 26/299 | positive10 | negative10
 | CD10 | usually negative1, 3/29 : 1 positive, 2 weak9 |  |
 | BOB.1 | positive10 | positive10 | negative10
 | Oct-2 | positive, usually overexpressed10 | positive, usually overexpressed10 | rare10
 | PU.1 | negative in the few cases tested10 | positive10 | negative10
 | MIB1 | most cells1, >90%of tumour cells9 |  |
 | LMP-1 / EBER (by ISH) | usually negative1 | negative1 | variably positive1
non-neoplastic cells | CD20 | usually <5% of cells1,2 | most cells positive1 | few cells positive1
 | CD3 | most cells positive1 | scattered cells1 | scattered cells1
 | bcl-6 / CD57 rosettes | negative1 | positive1 | negative1
 | CD8 and TIA-1 | positive1 | usually <5% of cells1 | positive1
 | CD68+ histiocytes | variable10 | some10 | variable10
 | FDCs (with CD21 and CD23) | negative1 | positive1 | positive1
IgH gene rearrangement |  | monoclonal1 | polyclonal1

Differential diagnosis

  • Hodgkin's disease, lymphocyte predominance The presence of significant numbers of small B lymphocytes, especially if there is a vaguely nodular growth patter, raises this diagnosis.

  • Hodgkin's disease, classical

  • T-cell lymphoma. It is necessary to identify the scattered neoplastic B-cells to avoid this mistaken diagnosis.

  • If angiocentric and angio-destructive, may resemble lymphomatoid granulomatosis.

Prognosis

A high mortality was reported initially 5,6, although others have not found it any worse than DLBCL 7,8.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Fraga, M., Sanchez-Verde, L., Forteza, J. T-cell/histiocyte-rich large B-cell lymphoma is a disseminated aggressive neoplasm: differential diagnosis from Hodgkin's lymphoma. Histopathology 2002;41:216-229.

2 Skinnider, B. F., Connors, J. M., Gascoyne, R. D. Bone marrow involvement in T-cell-rich B-cell lymphoma. Am J Clin Pathol 1997;108:570-578.

3 De Wolf-Peeters, C., Achten, R. 'T-cell-rich large B-cell lymphoma'-'histiocyte-rich, T-cell-rich large B-cell lymphoma'-'T-cell/histiocyte-rich large B-cell lymphoma': will we ever see the wood for the trees? Histopathology 2002;41:269-71.

4World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

5 Chittal, S.M., Brousset, P., Voigt, J.J. and Delsol, G. Large B-cell lymphoma rich in T-cells and simulating Hodgkin's disease. Histopathology 1991;19:211-20.

6 Delabie, J., Vandenberghe, E., Kennes, C., Verhoef, G., Foschini, M.P., Stul, M., Cassiman, J.J. and De Wolf-Peeters, C. Histiocyte-rich B-cell lymphoma. A distinct clinicopathologic entity possibly related to lymphocyte predominant Hodgkin's disease, paragranuloma subtype. Am J Surg Pathol 1992;16:37-48.

7 Greer, J.P., Macon, W.R., Lamar, R.E., Wolff, S.N., Stein, R.S., Flexner, J.M., Collins, R.D. and Cousar, J.B. T-cell-rich B-cell lymphomas: diagnosis and response to therapy of 44 patients. J Clin Oncol 1995;13:1742-50.

8 Mason, D.Y., Cordell, J.L., Brown, M.H., Borst, J., Jones, M., Pulford, K., Jaffe, E., Ralfkiaer, E., Dallenbach, F., Stein, H. and et al. CD79a: a novel marker for B-cell neoplasms in routinely processed tissue samples. Blood 1995;86:1453-9.

9 Lim, M.S., Beaty, M., Sorbara, L., Cheng, R.Z., Pittaluga, S., Raffeld, M. and Jaffe, E.S. T-cell/histiocyte-rich large B-cell lymphoma: a heterogeneous entity with derivation from germinal center B cells. Am J Surg Pathol 2002;26:1458-66.

10 Pileri, S.A., Dirnhofer, S., Went, P., Ascani, S., Sabattini, E., Marafioti, T., Tzankov, A., Leoncini, L., Falini, B. and Zinzani, P.L. Diffuse large B-cell lymphoma: one or more entities? Present controversies and possible tools for its subclassification. Histopathology 2002;41:482-509.

This page last revised 19.1.2003.


mediastinal large B-cell lymphoma

Mediastinal (thymic) large B-cell lymphoma, Med-DLBCL

Definition

This is a subtype of diffuse large B-cell lymphoma arising in the mediastinum, with a distinct immunophenotype. The origin of this lymphoma is uncertain, but follicle centre cell, thymic and monocytoid B-cell derivations have all been suggested. The positivity for CD23 argues for an origin from activated dendritic thymic B cells3.

Epidemiology

It is relatively uncommon, accounting for 2.4% of all non-Hodgkin's lymphomas. It most commonly occurs in young adults (median 35 years), with a strong female predominance.

Clinical features

Patients usually present with an (anterior) mediastinal mass, which results in SVC obstruction in 25-30% of patients2. There is a tendency for spread to unusual sites (brain, liver, ovaries, kidneys, adrenals and intestines).

Histopathology

The morphology is variable, but sclerosis, cells with relatively abundant clear or acidophilic cytoplasm, and multilobated nuclei are common features. The fibrosis is compartmentalizing. In most cases, the cells have abundant pale cytoplasm. Small numbers of benign lymphocytes and eosinophils may be present. Thymic remnants may be seen, recognition being facilitated by immunohistochemistry.

Rarely there is an association with Hodgkin lymphoma, nodular sclerosis, so called "composite lymphoma".

Immunohistochemistry (with nodal and extranodal DLBCL lymphoma for comparison)

 | mediastinal large B-cell lymphoma | nodal DLBCL | extranodal DLBCL
CD3 | negative2, 0/243 | 0/523 | 0/483
CD5 | negative, 0/243 | 5/52 | 2/483
CD10 | 6/191, 2/243 | 20/52 | 12/483
CD11a | often positive |  |
CD19 | positive |  |
CD20 | positive, 24/243 | 52/523 | 47/483
CD21 | usually negative |  |
CD23 | often positive, 17/243 | 8/523 | 4/483
CD30 | often present but weak, 20/24 (often focal)3 | 14/523 | 7/483
CD45 | positive |  |
CD79a | positive |  |
SIg | 6/191 |  |
bcl-2 | positive2, 15/243 | 28/523 | 21/483
bcl-6 | 19/19 (nuclear)1, 14/243 | 43/523 | 21/483
c-Rel | 31/48 (threshold for positivity set at 50% of tumour cell nuclei)4 | 28/160 (threshold for positivity set at 50% of tumour cell nuclei)4
TRAF1 | 48/78 (threshold for positivity set at 20% of tumour cells)4 | 20/173 (threshold for positivity set at 20% of tumour cells)4
positive for both c-Rel and TRAF1 | 24/454 | 3/1564

Differential diagnosis

  • Diffuse large B-cell lymphoma secondarily involving the mediastinum. The morphology does not allow a clear distinction, but a combination of TRAF1 and c-Rel are said to be specific for primary mediastinal B-cell lymphoma. Positivity for CD23 may help to differentiated mediastinal large B-cell lymphomas from other DLBCL . CD30 is more often expressed in mediastinal large B-cell lymphomas, while CD10 is less often expressed.

  • Sclerosing mediastinitis

  • Hodgkin's disease, nodular sclerosing , especially if small lymphocytes and eosinophils are present. Positivity for CD45 helps to exclude HL. There is probably an overlap between mediastinal large B-cell lymphoma and nodular sclerosing classical Hodgkin lymphoma, sometimes referred to as "mediastinal gray zone lymphoma".

  • Clear-cell thymoma

  • seminoma / dysgerminoma

  • In association with mediastinal large B-cell lymphoma, thymic remnants may form clusters, mimicking carcinoma.

Prognosis

Mediastinal large B-cell lymphoma often responds well to aggressive therapy2. Prognosis depends on the stage of the disease, but 80% of patients achive complete remission and 60% are alive at 5 years2..

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 de Leval, L., Ferry, J. A., Falini, B., Shipp, M., Harris, N. L. Expression of bcl-6 and CD10 in primary mediastinal large B-cell lymphoma: evidence for derivation from germinal center B cells? Am J Surg Path 2001;25:1277-1282.

2 Pileri, S.A., Dirnhofer, S., Went, P., Ascani, S., Sabattini, E., Marafioti, T., Tzankov, A., Leoncini, L., Falini, B. and Zinzani, P.L. Diffuse large B-cell lymphoma: one or more entities? Present controversies and possible tools for its subclassification. Histopathology 2002;41:482-509.

3 Calaminici, M., K. Piper, et al. (2004). "CD23 expression in mediastinal large B-cell lymphomas." Histopathology 45(6): 619-24.

4 Rodig SJ, Savage KJ, LaCasce AS, et al. Expression of TRAF1 and nuclear c-Rel distinguishes primary mediastinal large cell lymphoma from other types of diffuse large B-cell lymphoma. Am J Surg Pathol 2007; 31:106-12

This page last revised 26.5.2007.


Intravascular large B-cell lymphoma

Definition

A rare subtype of DLBCL characterised by the presence of lymphoma cells only within the lumina of small vessels.

Synonyms: intravascular lymphomatosis, angiotropic large cell lymphoma, angio-endotheliotropic (intravascular) lymphoma, angioendotheliomatosis proliferans systematisata, malignant angioendotheliomatosis.

Epidemiology

A disease of adults, often in the 6-7th decade of life.

Clinical features

There is usually widespread dissemination at presentation within the vessels of CNS, skin, lungs, kidneys, adrenals and bone marrow. This is in the absence of a leukaemic component. Patients may present with dementia, focal neurological signs, skin nodules, nephrotic syndrome, pyrexia or breathlessness1. Particularly among Asian patients, there may be a haemophagocytic syndrome1. There may be a less aggressive variant confined to skin. Serum LDH is likely to be raised2. There is one paper reporting raised serum prostatic acid phosphatase, including in one female patient2.

Macroscopic appearances

There is often haemorrhage, thrombosis and necrosis in a wide range of tissues.

Histopathology

The tumour cells are large with vesicular nuclei and prominent nucleoli. Rare cases appear anaplastic. Tumour cells may be sparse and positivity for CD45 or CD20 may aid their identification. Fibrin thrombi may be present.

Immunohistochemistry

CD3 | 0/52
CD5 | may be positive, more frequently so than in classical DLBCL1, 1/52
CD10 | less often positive than in classical DLBCL1
CD11a | positive1
CD19 | positive
CD20 | positive, 5/52
CD22 | positive
CD30 | occasionally positive1
CD45 | 5/52
CD79a | positive, 5/52
bcl-2 | 5/52
Factor VIII | if positive, is thought to represent absorption

There is one paper reporting expression of prostatic acid phosphatase by intravascular LBCL but not by other lymphomas:

 | prostatic acid phosphatase | prostate specific antigen
Intravascular LBCL | 5/52 | 0/52
DLBCL | 0/82 |
follicular lymphoma | 0/32 |
T-cell lymphoma | 0/32 |
Hodgkin lymphoma | 0/32 |

Rare cases of intravascular T-cell lymphoma have been reported.

Negativity for homing receptors CD29 (b 1 integrin) and CD54 (ICAM-1) may account for the intravascular growth pattern.

Prognosis

Usually very aggressive and unresponsive1.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Pileri, S.A., Dirnhofer, S., Went, P., Ascani, S., Sabattini, E., Marafioti, T., Tzankov, A., Leoncini, L., Falini, B. and Zinzani, P.L. Diffuse large B-cell lymphoma: one or more entities? Present controversies and possible tools for its subclassification. Histopathology 2002;41:482-509.

2 Seki, K., S. Miyakoshi, et al. (2004). "Prostatic acid phosphatase is a possible tumor marker for intravascular large B-cell lymphoma." Am J Surg Pathol 28(10): 1384-8.

This page last revised 4.12.2004.


ALK+ DLBCL

Less than 1% of DLBCL are positive for ALK. They form a heterogeneous group of lymphomas. Most cases are CD20-, CD30- (usually), CD138+, EMA+ (usually), and IgA-restricted (frequently) immunoblastic/plasmablastic non-Hodgkin lymphomas. They occur in both children and adults and appear to have a male predominance. Many cases have poor prognosis. CLTC-ALK fusions seem to characterize the majority of ALK+ DLBCLs, but NPM-ALK occurs in some cases.

References

1 Morris S W. ALK in NHL: To B (cell) or not to B (cell)? Characterization of the entity "ALK+ DLBCL" . Blood, 1 October 2003, Vol. 102, No. 7, pp. 2316-2317

This page last revised 14.10.2006.


Diffuse large B-cell lymphoma with expression of full-length ALK

Definition

A large cell lymphoma resembling anaplastic large cell lymphoma but lacking immunoreactivity for CD30, lacking T- and B-cell lineage markers, but probably of B-cell lineage based on clonal immunoglobulin gene rearrangement.

Clinical features

Patient are usually adult, with a male predominance1. Usually presents with lymphadenopathy and often at an advanced stage1. Splenomegaly is not common1.

Histopathology

Resembles anaplastic large cell lymphoma. This variant is composed of monomorphic large immunoblast-like cells, sometimes with plasmablastic differentiation. Binucleate Reed-Sternberg-like are a feature. In some cases, malignant giant cells may be seen1. There is a prominent patterns of sinusoidal infiltration: some nodes which are otherwise uninvolved may show sinusoidal infiltration1. Plasma cells may be numerous but cells intermediate between the malignant cells and the plasma cells are not seen1.

Immunohistochemistry

CD2 | 0/5 (on frozen section)1
CD3 | 0/71
CD4 | 5/5 (on frozen section)1
CD5 | 0/71
CD7 | 0/5 (on frozen section)1
CD8 | 0/5 (on frozen section)1
CD14 | 0/5 (on frozen section)1
CD19 | 0/5 (on frozen section)1
CD20 |
CD21 | 0/71
CD22 | 0/5 (on frozen section)1
CD30 | 0/71
CD43 | 0/71
CD45 | 7/7 (variable, usually weakly positive)1
CD45RO | 0/71
CD57 | 5/7 (variably stained a proportion of the malignant cells)1
CD68 | 0/71
CD75 | 0/5 (on frozen section)1
CD79a | 0/71
ALK1 (monoclonal antibody against the intracytoplasmic portion of the ALK receptor) | 7/7 (mainly in a granular pattern in the cytoplasm and Golgi: in 6 cases. almost all malignant cells were positive: in one case, staining appeared as tiny foci in the Golgi region. Nuclear or nucleolar staining was not seen in either paraffin embedded or frozen tissue)1
ALK-EC (polyclonal antibody, reacting with the extracellular portion of the ALK receptor) | 7/7 (in a cell membrane pattern, with cytoplasmic staining in some cases)1
EMA | 7/7 (strongly positive)1
VS38 | 7/71
BNH.9 | 0/71
CBF.78 | 0/71
IgA heavy chain | 5/7 (cytoplasmic staining)1
demonstrable light chain restriction | 6/71

Other T and B cell markers are negative.

Genetics

Lacks t(2:5) translocation and the NPM-ALK fusion protein is not demonstrable1. There is clonal rearrangements of the immunoglobulin heavy chain gene1.

Molecular studies

Show expression of the full length of the ALK gene product1.

Prognosis

The course is usually aggressive1.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Delsol G, Lamant L, Mariame B et al. A new subtype of large B-cell lymphoma expressing the ALK kinase and lacking the 2;5 translocation. Blood 1997;89:1483-90. FULL TEXT

4 Adv Anat Pathol 1997;5:333.

5 Christie Problems in Tumour Pathology, 7.6.2002


Diffuse large B-cell lymphoma with CLTC-ALK fusion product

Diffuse large B-cell lymphoma with Clathrin-ALK fusion product

Clinical features

The three cases in one paper were in children and young adults1 A second paper reported cases in adults with a male predominance2.

Histopathology

There is a proliferation of monomorphic large cells. The adult cases showed plasmablastic differentiation.

Immunohistochemistry

CD2 | 0/21
CD3 | 0/31, 0/62
CD4 | 0/21, 2/6 (weak positivity)2
CD5 | 0/31
CD15 | 0/21
CD20 | 0/31, 0/62
CD30 | 1/31, 0/62
CD43 |
CD45 | 0/21
CD57 | 1/62
CD79a | 2/2 (one case became positive only in the recurrence)1, 0/62
CD138 | 3/31, 6/62
ALK1 (monoclonal antibody against the intracytoplasmic portion of the ALK receptor) | 3/3 (in all cases, staining was granular cytoplasmic)1, 6/6 (fine granular cytoplasmic positivity, some cases with a membrane component as well)2
EMA | 1/21, 6/62
bcl-2 | 0/42
IgA heavy chain | 3/62
demonstrable light chain restriction | 4/62

Cytogenetics

The translocation t(2;17) has been reported2. FISH shows ALK gene rearrangement to produce a Clathrin-ALK fusion product.

References

1 De Paepe P, Baens M, van Krieken H, et al. ALK activation by the CLTC-ALK fusion is a recurrent event in large B-cell lymphoma. Blood 2003; 102:2638-41 FULL TEXT

2 Gascoyne RD, Lamant L, Martin-Subero JI, et al. ALK-positive diffuse large B-cell lymphoma is associated with Clathrin-ALK rearrangements: report of 6 cases. Blood 2003; 102:2568-73 FULL TEXT

3 Chikatsu N, Shinagawa A, Mori N, Suzukawa K, Nagasawa T, Kojima N. ALK-positive large B-cell lymphoma containing ALK fused to clathrin heavy chain gene, CLTC [abstract]. Blood 2002.

This page last revised 14.10.2006.


Large B-cell lymphoma presenting in the spleen

The spleen is most commonly involved by small B-cell lymphomas:

  • splenic marginal zone lymphoma

  • mantle cell lymphoma

  • follicular lymphoma

Less commonly, it is the presenting site of large B-cell lymphoma. These can be subdivided into:

  • Group A: those forming a discrete macroscopic mass with stage 1 disease and a good prognosis1.

  • Group B: those with a micronodular/miliary pattern, some of which are T-cell rich B-cell lymphomas, usually presenting at an advanced stage, although nodal involvement is minimal 2. The prognosis is poor 1,2. A population of macrophages may be present.

  • Group C: those with diffuse red pulp infiltration, presenting at an advanced stage with aggressive disease1.

Immunohistochemistry

 | Group A | Group B, other than TCRBCL T-cell rich B-cell lymphoma | Group B, TCRBCL T-cell rich B-cell lymphoma (immunophenotype of the large cells) | Group C
CD3 | 0/201 | 0/61 | 0/31, 0/172 | 0/41
CD5 | 0/131 | 0/61 | 0/21 | 0/41
CD10 | 7/201 | 0/61 | 0/31, 0/172 | 2/41
CD15 |  |  | 0/31, 0/172 |
CD20 | 20/201 | 6/61 | 3/31, 17/172 | 4/41
CD30 |  |  | 0/31, 6/16 (one case >30% of cells, 5 cases 10-30% of cells)2 |
CD38 | 5/201 | 1/61 | 1/21 | 1/31
CD43 | 5/201 | 1/61 | 0/31 | 0/31
CD79a |  |  | 9/92 |
CD138 |  |  | 0/92 |
Cyclin D1 | 0/191 | 0/61 | 0/31 | 0/41
bcl-2 | 11/201 | 5/61 | 3/31, 11/15 (7 cases >30% of cells, 4 cases 10-30% of cells)2 | 2/41
bcl-6 | 18/181 | 5/51 | 3/31, 17/172 | 2/31
Oct-2 |  |  | 15/152 |
IgM |  |  | 7/172 |
IgD | 6/201 | 3/61 | 1/31, 0/172 | 3/41
DBA44 | 0/181 | 1/61 | 0/31 | 2/41
p16 | 14/16 (loss of expression in only 2 cases)1 | 2/3 (i.e. loss of expression in 2 cases)1 | 0/11 | 2/2 (i.e. no loss of expression)1
p53 | 10/20 (intense over-expression in 7 cases)1 | 1/61 | 0/31 | 3/4 (over-expression in 2 cases)1
MIB1 | 20/20 proliferation index (>70% in most cases)1 | 6/61 | 3/31 | 4/41
EMA |  |  | 3/31, 8/16 (six cases >30% of cells, two cases 10-30% of cells)2 |
EBER | 1/141 | 0/31 | 0/31, 0/82 | 0/31
LMP-1 |  |  | 0/122 |
t(11;14) | 0/91 | 0/51 |  | 0/41
t(14;18) | 0/121 | 1/61 |  | 0/41

Differential diagnosis

  • Group A: follicle centre cell lymphoma, grade 3: follicular dendritic cells are present, demonstrable with CD21 and CD35. CD10 is positive.

  • Group B:

    • splenic marginal zone lymphoma with increased blasts: there is a biphasic morphology, infiltration of the red pulp and intrasinusoidal involvement of bone marrow.

    • mantle cell lymphoma: Cyclin D1 is positive.

    • follicular lymphoma: follicular dendritic cells are present, demonstrable with CD21 and CD35. CD10 is positive.

    • T-cell rich B-cell lymphoma: reactive hyperplasia. Normal lymphoid follicles are present. CD20 may help to visualise the scattered neoplastic cells in T-cell rich B-cell lymphoma. See also the other differentials of T-cell rich B-cell lymphoma.

  • Group C: hairy cell leukaemia variant.

1 Mollejo, M., P. Algara, et al. (2003). "Large B-cell lymphoma presenting in the spleen: identification of different clinicopathologic conditions." Am J Surg Pathol 27(7): 895-902.

2 Dogan, A., J. S. Burke, et al. (2003). "Micronodular T-cell/histiocyte-rich large B-cell lymphoma of the spleen: histology, immunophenotype, and differential diagnosis." Am J Surg Pathol 27(7): 903-11.

This page last revised 13.1.2004.


Extra-cavitary PEL

Definition

In most cases, primary effusion lymphoma is devoid of a solid tissue component. However, a minority of cases secondarily develop a solid mass or present with a tissue mass and subsequently develop an effusion. Some cases appear to form part of this spectrum but never develop an effusion. These tumours are positive for Kaposi Sarcoma Herpes Virus.

Clinical features

There is a male predominance and a strong associated with HIV positivity.

Histopathology

The morphology is predominantly that of an immunoblastic lymphoma, with large nuclei showing a prominent central nucleolus. Lesser numbers of cells appear centroblastic or plasmacytoid. Some resemble Reed-Sternberg cells. There is a high mitotic rate and variable amounts of apoptotic debris. In one case, there was a prominent epithelioid histiocytic proliferation.

Immunohistochemistry with typical primary effusion lymphoma for comparison.

 | extra-cavitary PELs | primary effusion lymphomas
CD3 | 0/81 | 1/241
CD5 | 0/31 | 1/241
CD10 | 0/41 | 0/71
CD15 | 0/61 | 0/171
CD19 | 0/21 | 0/181
CD20 | 1/81, 0/12 | 1/291
CD22 | 0/31 | 1/221
CD30 | 5/71 | 18/231
CD38 | 0/31 | 11/161
CD45 | 5/71, 1/12 | 28/291
CD79a | 1/51 | 0/91
CD138 | 3/51, 1/1 (focal)2 | 4/101
kappa | 0/81 | 0/271
lambda | 2/81 | 4/271
bcl-6 | 0/31, 0/12 | 0/81
pax5 | 0/51, 0/12 | 0/41
NK | 0/21 | 0/151
HLA-DR | 1/31 | 16/201
EMA | 5/71 | 16/201
p53 (>20% of cells positive) | 1/41 | 0/81
KSHV LANA (ORF73) | 8/81, 1/12 | 9/91
vIL6 | 4/51 | 9/91
ORF59 | 0/31 | 0/21
KSHV-associated K8.1 | 1/41 | 2/61
EBER | 7/71, 1/12 | 10/131

The expression of B-cell antigens appears to be more common in extra-cavitary PEL then in usual PEL.

Differential diagnosis

Other KSHV-associated lymphoproliferaitve conditons.

Prognosis

May be better than PEL, particularly with antiviral therapy.

References

1 Chadburn, A., E. Hyjek, et al. (2004). "KSHV-positive solid lymphomas represent an extra-cavitary variant of primary effusion lymphoma." Am J Surg Pathol 28(11): 1401-16.

2 Dong HY, Scadden DT, de Leval L, et al. Plasmablastic lymphoma in HIV-positive patients: an aggressive Epstein-Barr virus-associated extramedullary plasmacytic neoplasm. Am J Surg Pathol 2005; 29:1633-41

This page last revised 30.7.2006.


Burkitt's lymphoma

Burkitt lymphoma, BL

Definition

A highly aggressive lymphoma, often presenting extranodally or as a leukaemia. A translocation involving the myc gene is a constant finding. The cell of origin is thought to be an early germinal centre blast from the dark zone of the germinal centre2. Sporadic childhood BL is a distinct B-cell lymphoma characterized by BL morphology, a uniformly high proliferating fraction of tumor cells, a consistent immunophenotype, a classic IG/MYC pattern by FISH analysis, and an excellent prognosis with treatment.

Epidemiology

  • Endemic BL occurs in equatorial Africa and New Guinea, with a peak at age 4 to 7 years and a male predominance of 2:1. There is an association with endemic malaria.

  • Sporadic BL occurs worldwide in children and young adults, accounting for 1-2% of all lymphomas, 30-50% of all childhood lymphomas. The male to female ratio is 2-3:1.

  • Immunodeficiency-associated BL, associated with HIV infection. EBV is identified in 25-40% of cases.

Clinical features

  • Endemic BL is found in equatorial Africa and New Guinea. This variant often involves the jaw or orbit, less often the distal ileum, caecum, omentum, ovaries, kidneys or breast.

  • Sporadic BL most commonly presents as an abdominal mass, frequently involving the ileocaecal region. Ovaries, kidneys may be involved. Breast involvement is associated with puberty, pregnancy or lactation. Lymph node involvement is more common in adults.

  • Immunodeficiency-associated BL is often nodal with bone marrow involvement.

CNS involvement may be seen in all types.

Histopathology

There is a diffuse monotonous infiltrate of medium sized cells, which may appear cohesive. The nuclei contain multiple central nucleoli. The cytoplasm is basophilic with lipid vacuoles. Mitotic figures are numerous. A "starry sky" pattern is usually present.

Poorly fixed tissues may simulate deceptively small lymphoid cells.

Variants

  • BL with plasmacytoid differentiation; some cells have eccentric basophilic cytoplasm. There is often a large single central nucleolus. Monotypic cIg is demonstrable. This type is most associated with AIDS.

  • Atypical Burkitt-like; the growth fraction is close to 100%. There is greater nuclear pleomorphism, with more prominent but less numerous nucleoli. This type is seen in association with AIDS

Immunohistochemistry

CD5 | negative
CD10 | positive, 30/31 (10/10 typical and 20/21 atypical Burkitt lymphomas)2
CD19† | positive
CD20 | positive
CD21 | positive in endemic form
CD22 | positive
CD23† | negative
bcl-2 | negative, 5/31 (0/10 typical and 5/21 atypical Burkitt lymphomas)2
bcl-6 | positive, 30/31 (10/10 typical and 20/21 atypical Burkitt lymphomas)2
CD10+/bcl-6+/bcl-2- | 25/31 (10/10 typical and 15/21 atypical Burkitt lymphomas)2
c-myc | positive
TdT | negative
SIg | IgM with light chain restriction
cIg | positive in plasmacytoid variant
Ki-67 | >85 % of cells, 95-99% (97-99% for typical and 95-99% for atypical Burkitt lymphoma)2
any myc breakpoint | 30/31 (10/10 typical and 20/21 atypical Burkitt lymphomas)2
myc breakpoint alone | 28/31 (10/10 typical and 18/21 atypical Burkitt lymphomas)2
bcl-2 breakpoint | 1/31 (0/10 typical and 1/21 atypical Burkitt lymphomas)2
bcl-6 breakpoint | 2/31 (10/10 typical and 2/21 atypical Burkitt lymphomas)2

†: fresh frozen tissue only

Cytogenetics

There is a reciprocal translocation, t(8;14)(q24;q32) or one of its variants, resulting in the deregulation of the myc oncogene. Although cytogenetically indistinguishable, the breakpoints are slightly different at the molecular level in endemic and sporadic Burkitt lymphoma2.

The myc translocation is not entirely specific to BL, having also been reported in secondary lymphoblastic leukaemia / lymphoma following follicular lymphoma. There appear to be genetically determined disturbances in the nuclear localisation signal for Rb2, such that it becomes purely cytoplasmic, possibly thereby loosing its growth suppressor function1.

Infiltrating T-cells are less common than in DLBCL.

Differential diagnosis

The differential between Burkitt lymphoma, atypical Burkitt lymphoma, Burkitt-like lymphoma and DLBCL is particularly problematic in adult cases. The problematic cases consist of small to medium size cells with a high proliferation rate, cohesive growth pattern and a "starry sky" appearance. Cytogenetic and molecular evidence may be superior to consensus review by expert haemtopathologists in resolving these grey-zone cases2.

Strict criteria proposed for the diagnosis of Burkitt lymphoma, all of which should be fulfilled, are2:

  • Ki-67 showing a high proliferation rate of at least 90%

  • the presence of a breakpoint in the myc region

  • positivity for CD10 (positivity for bcl-6 may add little additional value to CD10)

  • lack of bcl-2 expression

  • possibly the demonstration of the absence of bcl-2 or bcl-6 breakpoints

Prognosis

BL is highly aggressive but potentially curable. Relapses usually occur in the first year and after two years without relapse, a patient may be considered cured. Burkitt leukaemia has an 80-90% survival with treatment.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Leoncini, L., Lazzi, S., Bellan, C. and Tosi, P. Cell kinetics and cell cycle regulation in lymphomas. J Clin Pathol 2002;55:648-55.

2 Haralambieva E, Boerma EJ, van Imhoff GW, et al. Clinical, immunophenotypic, and genetic analysis of adult lymphomas with morphologic features of Burkitt lymphoma. Am J Surg Pathol 2005; 29:1086-94

This page last revised 2.10.2005.


Atypical Burkitt-like lymphoma

Definition

This is a heterogeneous group of adult tumours that straddles the borderline between Burkitt's lymphoma and diffuse large B-cell lymphoma. In the WHO classification, the diagnosis ‘‘atypical Burkitt/Burkitt-like lymphoma’’ is recommended for B-cell lymphomas with the following features:

(i) morphology resembling BL but with greater pleomorphism in nuclear size and shape, and fewer, more prominent nucleoli
(ii) a growth fraction of nearly 100%
(iii) "presumptive evidence" of MYC translocation to one of the immunoglobulin genes (IG/MYC).

In fact, in adult atypical Burkitt-like lymphoma, the proliferation index is somewhat lower than that in childhood Burkitt lymphoma and translocations involving the immunoglobulin gene are less consistent.

Immunohistochemistry

 | Childhood Burkitt's lymphoma | Adult Burkitt-like lymphoma with Ig/myc | Adult Burkitt-like lymphoma without Ig/myc | Adult DLBCL
Median age, years (range) | 9 (5-15)1 | 62 (20-85)1 | 72 (57-83)1 | 66 (20-88)1
CD10 | 9/91 | 8/111 | 5/161 | 26/871
CD23 | 0/91 | 0/111 | 0/161 | 1/871
CD43 | 9/91 | 5/111 | 10/161 | 13/871
CD138 | 0/91 | 0/111 | 0/161 | 0/871
bcl-2 | 0/91 | 7/111 | 14/161 | 60/871
bcl-6 | 9/91 | 9/111 | 9/161 | 63/871
p53 | 9/91 | 2/111 | 3/161 | 21/871
Proliferation index, median MIB-1 (range) | 98% (87%–100%) n = 91 | 74% (46%–91%) n = 91 | 62% (34%–89) n = 151 | 67% (30%–97%) n = 801
IG/MYC positive IGH/BCL2 negative | 9/91 | 8/271 |  | 2/761
IG/MYC positive IGH/BCL2 positive |  | 3/271 |  | 2/761
IG/MYC negative IGH/BCL2 positive |  | 4/271 |  | 13/761

Prognosis

The prognosis is poor, in contrast to treated sporadic childhood Burkitt's lymphoma, and is significantly worse than for patients with DLBCL morphology.

References

1 McClure RF, Remstein ED, Macon WR, et al. Adult B-cell lymphomas with burkitt-like morphology are phenotypically and genotypically heterogeneous with aggressive clinical behavior. Am J Surg Pathol 2005; 29:1652-60

This page last revised 30.7.2006.


Differential of low grade B cell lymphomas

 | CD5 | CD10 | CD11c | CD20 | CD23 | CD43 | CD79a |
chronic lymphocytic leukaemia and small cell lymphocytic lymphoma | + | - | - | + | + | + | + |
lymphoplasmacytic lymphoma | - | - | - | + | - | var | + |
mantle cell lymphoma | + | negative (distinguish CD10 positive residual germinal centres) | - | + | - | + | + | >70% cyclin D1 +
follicle centre cell lymphoma | negative (distinguish CD5 positve small T cells) | 60-80% | - | + | - | - | + | commonly bcl-6 positive
marginal zone lymphoma | rare | - | +/- | + | - | 20-40% | + | usually bcl-6 negative
hairy cell leukaemia | - | - | + | + | - | - | + |
plasma cell myeloma | - | - | - | + | - |  | + |
B lymphoblastic lymphoma | - | var | - | - | - | - | + | TdT positive

References

Oudejans, J.J. and Van Der Valk, P. Immunohistochemical classification of B cell neoplasms. J Clin Pathol 2003;56:193.


Mature T-cell and NK-cell neoplasms

Mature T-cell and natural killer (NK) cell neoplasms

T-cells and NK-cells are derived from a common precursor1, are closely related functionally and immunophenotypically and therefore their neoplasms are classified together. They account for about 10-12% of all non-Hodgkin lymphomas. There are relatively high prevalences of T-cell lymphomas in Japan and the Caribbean due to endemic HTLV-1 infection. Nasal NK/T-cell lymphoma is much more common in Asians and native Americans.

Classification is based on all available evidence to define disease entities. There is great morphological diversity and lack specific immunophenotypes; clinical features assume a great importance. Most cytotoxic T-cell and NK-cell lymphomas are extra-nodal1. There is often extensive apoptosis and necrosis1, in part due to cytolytic proteins, in part due to the propensity for vascular invasion.

Demonstration of clonality requires molecular examination of the T-cell receptor for gene rearrangement.

Mature T cell lymphomas are listed according to their major clinical presentation:

leukaemic / disseminated

T-cell prolymphocytic leukaemia
T-cell large granular lymphocytic leukaemia
aggressive NK cell leukaemia
adult T-cell leukaemia/lymphoma

cutaneous

mycosis fungoides

Sézary syndrome

Primary cutaneous anaplastic large cell lymphoma

lymphomatoid papulosis

other extranodal

extranodal NK/T cell lymphoma, nasal type

enteropathy-type T-cell lymphoma

hepatosplenic T-cell lymphoma

subcutaneous panniculitis-like T-cell lymphoma

nodal
angioimmmunoblastic T-cell lymphoma
peripheral T-cell lymphoma, unspecified
anaplastic large cell lymphoma

of uncertain lineage
blastic NK cell lymphoma

Relative frequencies

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 VE Nava and ES Jaffe. The pathology of NK-cell lymphomas and leukamias. Adv Anat Pathol 2005;12:27-34.

This page last revised 23.3.2005.


T cell chronic lymphocytic leukaemia / prolymphocytic leukaemia

T cell prolymphocytic leukaemia, T-PLL

Definition

An aggressive T-cell leukaemia composed of small to medium sized prolymphocytes with a post-thymic phenotype, involving the blood, bone marrow, lymph nodes, spleen and skin.

Synonyms

Epidemiology

Accounts for 2% of all small lymphocytic leukaemias of adults over 30 years.

Clinical features

Patients present with hepatosplenomegaly (splenomegaly in 73% of cases)1 and generalised lymphadenopathy (in 50% of cases)1 (this contrasts with the lack of lymphadenopathy in B-PLL). 20% have skin infiltration (in contrast with the lack of skin involvement in B-PLL). Pleural effusions may occur. The peripheral lymphocyte count is usually 100.109/l. Anaemia and thrombocytopenia are common. Serology for HTLV-1 is negative.

Macroscopic appearances

Spleens weigh up to 2.9 kg, heavier than those of T-cell large granular lymphocyte leukaemia. The cut surface is uniformly red and firm1.

Histopathology

The peripheral blood contains small to medium size lymphoid cells with nuclei which vary from round to irregular and even cerebriform. The cytoplasm shows protruding blebs. There is strong staining with alpha-naphthyl esterase in a Golgi distribution. The marrow contains similar cells.

The cases with skin involvement show a dense dermal infiltrate around appendages but without epidermotropism.

The spleen shows a dense infiltrate in the red and white pulp. The white pulp is disrupted and atrophic. There is prominent angioinvasion1. Neoplastic cells extend through the splenic capsule and into hilar fat. There are areas of fibrosis, haemorrhage and calcification. In addition to the neoplastic lymphocytes, there is an increase in macrophages (CD68-positive).

Lymph nodes show a dense infiltrate predominantly in a paracortical distribution. Prominent high endothelial venules are infiltrated by neoplastic cells.

Variant:

  • typical

  • small cell variant, 20% of cases

  • cerebriform variant, 5% of cases

Immunohistochemistry

CD1a | negative
CD2† | positive1
CD3 | membrane positive, may be weak
CD4 | 85% positive
CD5 | positive1
CD7† | positive
CD8 | 25% coexpress CD4 and CD8; this is almost unique to T-PLL
CD25 | negative1
CD30 | negative1
CD43 | positive1
CD45 | positive1
CD45RO | positive1
CD56 | negative1
CD57 | negative1
TCRb | positive1
ALK1 | negative1
TRAP | negative1
DBA44 | negative1
TdT | negative1

†: fresh frozen tissue only

Cytogenetics

Up to 90% of cases show an inversion on chromosome 14, (14)(q11;q32)1 Idic (8q) and translocations at X(q28) also commonly occur1.

Differential diagnosis

  • Most lymphoid malignancies preferentially involve the white pulp.

  • Hairy cell leukaemia shows a B-cell immunophenotype, with positivity for DBA44 and TRAP, red cell lakes and atrophy or white pulp.

  • Hepatosplenic T-cell lymphoma presents in young males with gross splenomegaly, with diffuse involvement of the red pulp by cells that are negative for CD8 and perforin and show a gd phenotype.

Prognosis

Although the initial course may occasionally be indolent, this is an aggressive condition with a median survival of seven months1.

References

0 World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Osuji N, Matutes E, Catovsky D, et al. Histopathology of the spleen in T-cell large granular lymphocyte leukemia and T-cell prolymphocytic leukemia: a comparative review. Am J Surg Pathol 2005; 29:935-41

This page last revised 24.9.2005.


Large granular lymphocyte leukaemia

Large granular lymphocyte leukaemia, T-LGL

Definition

There is a sustained (greater than six months) increase in the number of large granular lymphocytes in the peripheral blood.

Synonyms

Epidemiology

Accounts for 2-3% of cases of small lymphocytic leukaemia

Clinical features

60% of patients are symptomatic at presentation. Moderate splenomegaly (20-50% of cases)1, rheumatoid arthritis 1, circulating immune complexes and hypergammaglobulinaemia are common. Lymphadenopathy is uncommon 1. Severe neutropenia i s common 1. Severe anaemia due to red cell hypoplasia may occur. The lymphocytosis usually exceeds 5.109/l.

Histopathology

The large granular lymphocytes in blood and bone marrow have abundant cytoplasm with azurophilic granules. The bone marrow involvement is often interstitial, rarely nodular.

The spleen, which may weigh up to 1.8 kg, shows preservation of the architecture, with a lymphocytic infiltrate within the red pulp. Neoplastic cells infiltrate the walls of blood vessels. The white pulp is preserved, with the marginal zone demarcated by granzyme-negative lymphocytes. Germinal centres are present and may be prominent. In one cases, non-caseating granulomas were observed1.

Immunohistochemistry

CD2 | positive
CD3 | positive1
CD5 | negative (normal red pulp lymphocytes are positive, as are circulating LGL cells in 75% of cases)1
CD11b | variable
CD16 | positive
CD45RO | negative (normal red pulp lymphocytes are positive)1
CD56 | variable
CD57 | variable, more often in common type
TIA-1 | usually positive, 5/51
Perforin | 5/51
Granzyme B | 3/41
bcl-2 | negative1
MIB1 | low expression1

The following variants exist:

 | common variant | rare variants
TCRab | positive | positive | positive | negative
TCRgd | negative | negative | negative | positive
CD4 | negative1 | positive | positive | not defined
CD8 | positive1 | negative | positive | not defined

Differential diagnosis

  • Cases resembling T-LGL but with an NK immunophenotype (CD3-, TCRab- and gd-) are classified with the NK disorders.

  • benign NK-cell lymphoproliferative disorder

Management

Splenectomy is therapeutic in cases with hypersplenism1.

References

0 World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Osuji N, Matutes E, Catovsky D, et al. Histopathology of the spleen in T-cell large granular lymphocyte leukemia and T-cell prolymphocytic leukemia: a comparative review. Am J Surg Pathol 2005; 29:935-41

This page last revised 24.9.2005.


Aggressive NK-cell leukaemia

Definition

A systemic proliferation of NK cells. Overlaps with extranodal NK/T-cell lymphoma and may represent its leukaemic counterpart. The role of EBV in the etiology has been uncertain, but resent studies have shown positivity in both endemic and non-endemic cases1.

Synonyms

Epidemiology

Rare, more commonly found among Asian adolescent and young adults. It may occur in children.

Clinical features

Patients present with fever, constitutional symptoms Hepatosplenomegaly is common, sometimes with lymphadenopathy. Multiorgan failure may occur.

The leukaemia may be subtle. Anaemia, neutropenia and thrombocytopenia are common. There may be a coagulopathy or haemophagocytic syndrome.

Histopathology

Most commonly involves peripheral blood, bone marrow, liver and spleen. The marrow shows infiltration by neoplastic cells, sometimes with reactive histiocytes showing haemophagocytosis. The neoplastic cells often appear monotonous with round nuclei and small nucleoli. Necrosis is common. There may be angioinvasion. Involvement of the bon e marrow is patchy and inconsistent2.

The circulating atypical lymphocytes are large with azurophilic cytoplasmic granules2.

Immunohistochemistry

CD2 | positive1
CD3 | surface-negative1, e-positive
CD11b | may be positive
CD16 | may be positive1
CD56 | positive1
CD57 | usually negative1

The immunophenotype is the same as that of NK/T-cell lymphoma, nasal type.

Cytogenetics

T-cell gene rearrangements are lacking1.

Differential diagnosis

  • Indolent NK-cell lymphoproliferative disorder (chronic NK-cell lymphocytosis, NK-cell large granular lymphocyte lymphocytosis). This occurs mainly in adults. Most patients are asymptomatic, but may have a vasculitis or nephrotic syndrome. There is no fever, hepatosplenomegaly or lymphadenopathy. Red cell aplasia, neutropenia and rheumatoid arthritis are not seen. The immunophenotype of the circulating cells is very similar to that of aggressive NK-cell leukaemia. Some cases transform to an aggressive phase.

  • extranodal NK/T lymphoma: shows the same immunophenotype but occurs in an older age group; it usually does not involve lymph nodes or peripheral blood.

Prognosis

The course is usually highly aggressive, despite treatment.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1VE Nava and ES Jaffe. The pathology of NK-cell lymphomas and leukamias. Adv Anat Pathol 2005;12:27-34.

This page last revised 23.3.2005.


Adult T cell lymphoma / leukaemia

Adult T cell lymphoma / leukaemia, ATLL

Definition

A peripheral T-cell neoplasm caused by the human T-cell leukaemia retrovirus, type 1. (HTLV-1).

Synonyms

Epidemiology

ATLL is endemic in Japan, the Caribbean and Central Africa. Sporadic cases of ATLL occur elsewhere. The median of onset of ATLL is 55 years.

Clinical features

Patients present with generalised lymphadenopathy. The skin is most commonly involved, followed by lung, liver, gastrointestinal tract and CNS.

Clinical variants:

  • acute leukaemia ATLL manifests as a markedly raised WBC with eosinophilia, skin rash, generalised lymphadenopathy, hepatosplenomegaly and hypercalcaemia, with or without lytic bone lesions. Opportunistic infections with Pneumocystis carinii and Strongyloides are common.

  • lymphomatous ATLL is characterised by generalised lymphadenopathy without leukaemia.

  • chronic ATLL is associated with an exfoliating skin rash and limited numbers of atypical circulating white cells

  • smoldering ATLL shows a normal WBC with <5% circulating neoplastic cells, cutaneous and pulmonary lesions. There is usually a long latent period before progression to an acute form.

Histopathology

  • The acute and lymphomatous variants show pleomorphic medium to large pleomorphic lymphoid cells with coursely clumped chromatin and distinct nucleoli. Nodal involvement is diffuse with effacement of the architecture. Lymph nodes may show sinuses dilated with neoplastic cells; there may be an eosinophilia. Marrow infiltration is patchy. The skin shows dermal infiltration with Pautrier-like microabscesses. Variants:

    • anaplastic large cell type: there are large/giant cells with lobulated ("flower cells") or round nuclei, fine chromatin and one or two nucleoli. The cells are CD30-positive1.

  • The chronic and smoldering variants have smaller neoplastic cells with minimal pleomorphism. The skin shows a sparse dermal infiltrate with hyperkeratosis. In some cases, the lymph nodes closely mimic Hodgkin lymphoma with paracortical infiltration by small lymphocytes and Reed-Sternberg-like cells. The RS-like cells are EBV-positive and express CD15 and CD30. These cases usually show rapid progression.

  • Angioimmunoblastic T-cell lymphoma (AILT)-like.

Immunohistochemistry

CD2 | positive
CD3 | positive
CD4 | usually positive
CD5 | positive
CD7 | negative
CD8 | usually negative, rarely CD4-/CD8+ or CD4+/CD8+
CD15 | RS-like cells in lymph nodes may be positive
CD25 | almost always positive
CD30 | large transformed cells may be positive
TIA-1 | negative
granzyme B | negative
ALK | negative

†: fresh frozen tissue only

Prognosis

This is an aggressive type of lymphoma with a poor prognosis.

References

0 World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Karube K, Suzumiya J, Okamoto M, et al. Adult T-cell lymphoma/leukemia with angioimmunoblastic T-cell lymphomalike features: Report of 11 cases. Am J Surg Pathol 2007; 31:216-23

This page last revised 17.2.2007.


Enteropathy-type T-cell lymphoma

Definition

A neoplasm of intra-epithelial T-lymphocytes

Synonyms

Epidemiology

The disease is uncommon, but is of increasing incidence in parts of the world with a high prevalence of coeliac disease.

Clinical features

Most patients have a history of coeliac disease, from childhood, more commonly of adult onset, sometimes concomitant with he onset of the lymphoma. There may be a prodromal period of refractory coeliac disease (ulcerative jejunitis). They present with abdominal pain, sometimes with intestinal perforation.

Macroscopic appearances

The small intestine shows multiple ulcerating masses, sometimes a large exophytic mass.

Histopathology

Cytomorphology is variable. The neoplastic cells are most commonly medium size and monomorphic. Less often they are highly pleomorphic, resembling anaplastic large cell lymphoma. There may be a heavy infiltrate of histiocytes an eosinophils, which may obscure the neoplastic cells. The adjacent mucosa shows enteropathy-associated villous atrophy.

Epitheliotropic T-cell lymphoma is a variant in which the lymphocytes are small and show an intraepithelial distribution.

Immunohistochemistry

CD1a |
CD2 | positive
CD3 | positive
CD4 | negative
CD5 | negative
CD7 | positive
CD8 | variable
CD11b |
CD16 |
CD25 |
CD30 | most cases show some positive cells
CD56 | some
CD57 |
CD103 | positive
TCR | usually ab positive
TdT |
TIA-1 | positive
granzyme B | positive
perforin | positive
ALK |
EBV | usually negative

The lymphocytes in the adjacent enteropathic mucosa are CD3+, CD4-, CD5-, CD8-.

†: fresh frozen tissue only

Differential diagnosis

  • extranodal NK/T-cell lymphoma, nasal type, which may also involve the gastrointestinal tract.

Prognosis

Usually poor.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1Delsol G, New antibodies and new applications of old antibodies in the diagnosis of hematolymphoid neoplasms. In Immunohistochemistry Long Course, Nice 1998.

This page last revised 19.12.2002.


Hepatosplenic T-cell lymphoma

Definition

An extranodal neoplasm of T-cells of gd receptor type, which involves the spleen, liver and bone marrow.

Synonyms

Epidemiology

Rare, representing <5%of all peripheral T-cell lymphomas

Clinical features

There is marked hepatosplenomegaly without lymphadenopathy. Bone marrow involvement results in anaemia and thrombocytopenia.

Histopathology

The cells are medium size and monotonous. The liver and spleen show sinusoidal infiltration. Bone marrow involvement may be subtle and require immunohistochemistry to demonstrate.

Immunohistochemistry

CD1a |
CD2 | positive
CD3 | positive
CD4 | negative
CD5 | negative
CD7 | positive
CD8 | negative
CD11b |
CD16 | positive
CD25 |
CD30 |
CD56 | variable
CD57 |
TCR | usually ab-negative / d1-positive; rarely ab-positive
TdT |
TIA-1 | positive
granzyme B | negative
perforin | usually negative
ALK |
EBV | negative

Differential diagnosis

  • Other gd T-cell lymphomas appear not to be closely related to hepatosplenic T-cell lymphoma. See gd cutaneous lymphoma.

Prognosis

There may be initial response to chemotherapy, but relapse is the norm with a median survival of less than 2 years.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

This page last revised 19.12.2002.


Mycosis fungoides / Sezary's syndrome

Mycosis fungoides / Sézary's syndrome

Definition

Mycosis fungoides: A T-cell lymphoma of skin characterised by epidermal and dermal infiltration by small to medium size cells with cerebriform nuclei.

Sézary syndrome; a variant of mycosis fungoides with a leukaemic component and much more aggressive behavior.

Synonyms

Epidemiology

Mycosis fungoides accounts for only 0.5% of all non-Hodgkin lymphomas, but is the most common cutaneous T-cell lymphoma. Rarely, Mycosis fungoides occurs in children, where the histology and immunohistochemistry are as for adult disease1.

Sézary syndrome is a rare disease of adults.

Clinical features

Mycosis fungoides: usually remains confined to the skin for years, with late dissemination to lymph nodes liver spleen, lungs and blood. The initial lesions are patches or plaques on the trunk, eventually progressing to tumours. Variants are discussed below.

Sézary syndrome: there is disseminated disease involving the skin, lymph nodes and blood. Patients present with erythroderma, pruritus, alopecia and lymphadenopathy.

Histopathology

Mycosis fungoides: there is an epidermotropic infiltrate of small to medium size cells with cerebriform nuclei. The formation of Pautrier abscesses is highly characteristic but is not always present. The dermal infiltrate may be patchy, band-like or diffuse. It is often accompanied by an infiltrate of small lymphocytes and eosinophils. Lymph node involvement may be staged:

  • category 0; a dermatopathic picture but no visible neoplastic cells. However, T-cell receptor gene rearrangement studies may show involvement, with an associated worse prognosis.

  • category I; scattered cerebriform lymphocytes in foci of 3 to 6.

  • category II; partial effacement by clusters of neoplastic cells, often in the paracortex.

  • category III; complete effacement by a massive diffuse infiltrate.

Variants

  • large plaque parapsoriasis (LPP, parapsoriasis en plaque, prereticulotic poikiloderma, parapsoriasis variegata). Regarded by some as a precursor lesion, this probably represents an early "latent" stage of mycosis fungoides. The plaques are defined as being larger than 5 cm. The clinical appearance varies form hyperpigmented to hypopigmented, with telangestasia and atrophy to prominently reticulate (parapsoriasis variegata). Early lesions show mildly hyperkeratotic psoriasiform hyperplasia with patchy parakeratosis overlying a superficial perivascular lymphocytic infiltrate, which may be indistinguishable from benign small plaque parapsoriasis. Fully developed lesions show epidermal atrophy, epidermotropism and a superficial dermal lymphocytic infiltrate with nuclear atypia. There is usually pigmentary incontinence and telangectatic vessels are common. 10-30% of cases of LPP progress to overt mycosis fungoides1.

  • pagetoid reticulosis: the infiltrate is strictly epidermal. The cells are often CD30+ and may be CD4-/CD8+, CD4+/CD8- or CD4-/CD8-. Because it is localised, and does disseminated and is CD8+, pagetoid reticulosis probably should be classified separately1. Woringer-Kolopp disease is an acronym for the localised form while Ketron-Goodman disease (so-called generalised pagetoid reticulosis) shows multiple skin lesions; the latter is probably a particularly epidermotropic form of true mycosis fungoides1.

  • Syringotropic mycosis fungoides. There are plagues studded with red-brown papules. Hyperplastic sweat gland epithelium is surrounded and infiltrated by the neoplastic lymphocytes.

  • Folliculotropic mycosis fungoides. There are folliculocentric papules, cysts and comodomes. The neoplastic lymphocytes home to the follicular epithelium. There is no associated mucinosis. Similar homing may rarely be seen in Sezary syndrome.

  • Mycosis fungoides-associated follicular mucinosis: the infiltrate is follicular rather than epidermal and is associated with mucinous degeneration of hair follicles. There is preferential involvement of the head and neck. This condition needs to be distinguished from benign follicular mucinosis.

  • granulomatous mycosis fungoides. This variant is clinically indistinguishable from the conventional type. However, histology shows abundant macrophages forming nodules. There may be lymphophagocytosis but there is no loss of elastic tissue. Granulomatous slack skin disease clinically distinct and is probably best regarded as a specific entity.

Sézary syndrome: skin lesions are similar to those of Mycosis fungoides. Lymph node show a diffuse or paracortical infiltrate. The circulating cells may be small (Lutzner cells) or large (classical Sézary cells). There may be an elevated CD4/CD8 ratio. The bone marrow infiltrate is often sparse.

Immunohistochemistry

 | Mycosis fungoides | Sézary's syndrome
CD1a |  |
CD2 | positive
CD3 | positive
CD4 | positive | usually positive
CD5 | positive
CD7 | usually negative | variable
CD8 | usually negative | rarely positive
CD11b |  |
CD16 |  |
CD25 | variable |
CD30 | often positive in pagetoid reticulosis |
CD56 |  |
CD57 |  |
TCR | b-positive, rarely d-positive | b-positive
TdT |  |
TIA-1 |  |
HECA | usually positive |
ALK |  |

†: fresh frozen tissue only

Differential diagnosis

  • Cases presenting with skin tumours ab initio (d'emblee lesions) probably represent other types of T-cell lymphoma.

  • benign cutaneous lymphoid lesions; may also be CD7-.

  • lymphomatoid drug reaction

  • lymphomatoid papulosis

  • pigmented purpura; mycosis fungoides may occasionally present with a purpuric clinical appearance, but most cases of pigmented purpura are not early mycosis fungoides1.

  • Mycosis fungoides-associated follicular mucinosis: must be distinguished from benign follicular mucinosis / "alopecia mucinosa". Only the presence of overt lymphocytic atypia or of more typical mycosis fungoides elsewhere will establish a definite malignant diagnosis and prolonged follow-up may be indicated1.

  • granulomatous mycosis fungoides needs to be distinguished from non-neoplastic granulomatous dermatitides; granuloma annulare, necrobiosis lipoidica, sarcoid and a granulomatous response to infection.

  • see cutaneous T-cell lymphoproliferative disorders

Prognosis

  • Mycosis fungoides: depends greatly on the extent of disease. 20-50% of advanced cases undergo large cell transformation giving rise to CD30-positive anaplastic large cell lymphoma; t(2;5) is not seen1.

  • Sézary syndrome: an aggressive disease with a five year survival of 10-20%.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Liu, V. and McKee, P.H. Cutaneous T-cell lymphoproliferative disorders: approach for the surgical pathologist: recent advances and clarification of confused issues. Adv Anat Pathol 2002;9:79-100.

This page last revised 23.12.2002.


Subcutaneous panniculitis-like T-cell lymphoma

Subcutaneous (panniculitis-like) T-cell lymphoma, STCL

Definition

A cytotoxic T-cell lymphoma involving subcutaneous tissue, composed of tumour cells of varying size and often showing marked necrosis and karyorrhexis.

Synonyms

Epidemiology

Rare, representing <1% of all non-Hodgkin lymphomas. There is a broad age range, which includes children.

Clinical features

Presentation is with multiple tender skin-coloured or erythematous subcutaneous nodules, most often on the lower extremities. Large nodules may be necrotic. Some patients develop a haemophagocytic syndrome, pancytopenia, fever, myalgia and hepatosplenomegaly. There is not usually lymphadenopathy.

Histopathology

At an early stage, the infiltrate may appear deceptively benign. The infiltrate extends throughout the subcutis. Neoplastic cells range from small with round nuclei to large with hyperchromatic nuclei. Rimming of fat cells by the neoplastic cells is characteristic. A reactive histiocytic component is common, with vacuolation of the histiocytes due to ingestion of lipid. Conspicuous mitoses, vascular invasion, karyorrhexis and necrosis may be seen. The dermis is usually spared, except in gd-positive cases. Phagocytosis of erythrocytes be non-neoplastic macrophages is a harbinger of the haemophagocytic syndrome1. Angioinvasion and destruction are associated with an NK immunophenotype1.

Immunohistochemistry

CD1a |
CD2 | positive1
CD3 | positive
CD4 | negative, except in CD4+ variants1
CD5 |
CD7 |
CD8 | usually positive, unless gd-positive
CD11b |
CD16 |
CD20 | negative1
CD25 | positive in 60% of cases1
CD30 | positive in 40% of cases1
CD43 | positive1
CD45 | positive1
CD45RO | positive1
CD56 | positive if gd-positive
CD57 | negative except in NK variant1
TdT |
TIA-1 | usually positive1
granzyme B | usually positive
perforin | usually positive1
TCR | most usually ab-positive, 25% gd-positive, negative in rare NK variant1
ALK |
EBV | negative in most cases1

CD4-/CD8- variants occur1.

Differential diagnosis

  • An inflammatory panniculitis

  • cytophagic histiocytic panniculitis

  • see cutaneous T-cell lymphoproliferative disorders

Prognosis

Most cases are naturally aggressive, but responsive to chemotherapy. A minority are indolent1. Haemophagocytic syndrome is associated with a poor prognosis 2.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Liu, V. and McKee, P.H. Cutaneous T-cell lymphoproliferative disorders: approach for the surgical pathologist: recent advances and clarification of confused issues. Adv Anat Pathol 2002;9:79-100.

2 Gonzalez, C.L., Medeiros, L.J., Braziel, R.M. and Jaffe, E.S. T-cell lymphoma involving subcutaneous tissue. A clinicopathologic entity commonly associated with hemophagocytic syndrome. Am J Surg Pathol 1991;15:17-27.

This page last revised 19.12.2002.


Blastic NK-cell lymphoma

Blastic NK-cell lymphoma, CD4-positive/CD56-positive lineage-negative neoplasm

Definition

Previously thought to be a neoplasm composed of NK cells of lymphoblastoid morphology, the most recent evidence is that the cells represent a precursor of a specialized dendritic cell, termed a plasmacytoid dendritic cell (pDC)1. Plasmacytoid dendritic cells represent one of the three subsets of normal dendritic cells, the others being Langerhans' cells and myeloid dendritic cells. pDCs originate from CD34+ progenitor cells and have been identified in thymus and lymphoid tissues, including tonsil, bone marrow, peripheral blood, and spleen. Dendritic cells play a vital role in immunoregulation. The diagnosis is largely one of exclusion, there currently being a lack of established positive markers for pDC, although positivity for CD45RA and CD123 in paraffin sections has been proposed3.

Synonyms

Cutaneous agranular CD4+ CD56+ lymphoma, agranular haemotodermic neoplasm.

Epidemiology

There is a wide age range, but predominantly middle-aged to elderly: childhood cases are very rare1,. There is a male predominance3.

Clinical features

Most patients have disseminated disease at presentation. Skin involvement is dominant1,3, but a wide range of sites including lymph nodes, soft tissue, peripheral blood3 and bone marrow3 are commonly involved. Rarely, lung3, nasal cavity or female genital tract3 is the primary site of disease. A CD4+/CD56+ immunophenotype is associated with skin involvement2.

Histopathology

The neoplastic cells are variable but generally medium to large in size and form a monotonous infiltrate with fine chromatin, resembling lymphoblastic or myeloblastic leukaemia. The cells lack azurophilic granules on a Giemsa stain. There may be cytoplasmic vacuolaton3, which may form a necklace below the cytoplasmic membrane. Cytoplasmic ‘‘pseudopod-like’’ extensions have rarely been reported. An Indian file pattern of infiltration may be seen. In the skin, there is a clear Grenz zone with sparing of the epidermi s1,4: a periadnexal pattern of tumour may be seen3. Lymph nodes show para/interfollicular infiltration4. In the spleen, there is massive infiltration of the red pulp3. The bone marrow shows diffuse infiltration3. Exceptionally, the tumour cells form Homer-Wright like rosettes. There is not usually karyorrhexis, coagulative necrosis or angiocentricity.

Immunohistochemistry

CD1a | 0/83
CD2 | usually negative, 1/83
CD3 | almost always negative, 0/103
CD4 | usually positive1, 10/10 (in one case staining was weak)3
CD5 | 0/103
CD7 | usually negative, 4/8 (by flow cytometry: dim in three of the four positive cases)3
CD8 | 0/103
CD10 | 1/83
CD13 | negative1, 0/93
CD16 | 1/73
CD19 | negative1, 0/83
CD20 | negative1, 0/103
CD33 | negative1, 4/9 (by flow cytometry: dim in three of the four positive cases)3
CD34 | may be positive, 0/103
CD35 | 1/83
CD38 | 5/53
CD43 | usually positive, 10/103
CD45 | positive, 10/103
CD45RA | positive, 10/103
CD56 | positive1, 9/10 (one case was negative by both immunohistochemistry and flow cytometry)3
CD57 | 0/73
CD68 | negative or focally weakly positive, 2/10 (positivity was diffuse in one case, focal and punctate in the second)3
CD79a | 0/63
CD117 | 0/103
CD123 | positive1
Lambda | 0/73
Kappa | 0/73
Myeloperoxidase | negative1, 0/103
Lysozyme | 0/103
NSE | 0/93
HLA-DR | positive3, 9/93
TdT | results inconsistent1, 2/103
BDCA-2 | positive3
BDCA-4 | positive3
TCL-1 | positive1
TIA-1 | 0/93
S-100 | 0/8 (one case showed scattered positive cells)3
alpha-naphthyl butyrate esterase: histochemical stain | 0/103
EBV | negative, 0/10 (by in situ hybridisation for EBER)3
TCR-g | 0/10 (by molecular method)3

Cytogenetics and molecular genetics

There is negativity for Ig heavy chain and TCR-g gene rearrangements. Complex cytogenetic aberrations are common but abnormalities of regions 5q, 6q, chromosome 9, 12p13, 13q, and 15q may be particularly common.

Differential diagnosis

In general, T-, B- and NK-cell and myeloid neoplasms, by exclusion based on the lack of immunoreactivity for markers of these lineages lineages:

Lineage | Clinical | Morphology | Immunoreactivity
Dendritic | cutaneous disease | Blastic, lymphoid-like, scant cytoplasm, may show cytoplasmic vacuoles | CD4+. CD56+, HLA-DR+, Lineage negative
Myeloid |  | Blastic, abundant cytoplasm | lysozyme+, MPO+
T-LBL | mediastinal mass | dispersed chromatin, cells may look more mature | positive for T-cell markers, CD34+, TdT+, CD1a+
B-LBL | usually young | dispersed chromatin | CD79a+, CD20 var, CD34+, CD10+, TdT+
True NK | young adults, haemophagocytic syndrome | angio-invasive, azurophilic granules | cCD3+, CD56+, TIA1+, EBER+

  • Precursor NK-cell lymphoblastic lymphoma/leukaemia may be closely related.

  • CD56-positive AML; relationship requires clarification. AML is positive for myeloid markers CD13 and CD33.

Management

Treatment is with multiagent chemotherapy and/or radiation3.

Prognosis

Cases may progress to overt leukaemia4. The prognosis is poor (mean 9 to 17 months)3 unless limited to cutaneous disease. TdT expression is a favorable prognostic indicator1. Anthracycline chemotherapy with stem cell transplantation have given encouraging results1. Since the cells lack asparaginase, asparagine depletion with L-asparaginase has been used successfully in children1.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Nava VE,Jaffe ES The pathology of NK-cell lymphomas and leukemias. Adv Anat Pathol 2005; 12:27-34

2 Karube K, Ohshima K, Tsuchiya T, et al. Non-B, non-T neoplasms with lymphoblast morphology: further clarification and classification. Am J Surg Pathol 2003; 27:1366-74

3 Reichard KK, Burks EJ, Foucar MK, et al. CD4(+) CD56(+) lineage-negative malignancies are rare tumors of plasmacytoid dendritic cells. Am J Surg Pathol 2005; 29:1274-83

4 Campo E, Chott A, Kinney MC, et al. Update on extranodal lymphomas. Conclusions of the Workshop held by the EAHP and the SH in Thessaloniki, Greece. Histopathology 2006; 48:481-504 FULL TEXT

This page last revised 28.4.2006


Primary cutaneous CD30-positive T-cell lymphoproliferative disorders

Primary cutaneous CD30-positive T-cell lymphoproliferative disorders, C-ALCL

Definition

A purely cutaneous T-cell lymphoma composed of CD30-positive anaplastic lymphoid cells. By definition, more that 75% of the tumour cells are CD30 positive.

Synonyms

Epidemiology

Accounts for 25% of primary T-cell lymphomas of skin. It is a disease of adults, predominantly of the elderly.

Clinical features

Disease is limited to the skin at the time of diagnosis. Most cases show a solitary skin lesion or localised disease; in 20% it is multicentric. Lesions show regression, as for lymphomatoid papulosis, but relapses are frequent. Extension to regional lymph nodes occurs in 10% of cases, usually in association with multicentric disease.

Macroscopic appearances

Skin lesions may be tumours, which may ulcerate, nodules or papules.

Histopathology

The cytomorphology resembles that of ALCL, involving both superficial and deep dermis, often with extension into the subcutis1. Multinucleate and Reed-Sternberg-like cells are common. Epidermotropism is uncommon. An abundant inflammatory component is more typical of lymphomatoid papulosis.

Variants1

  • Classical, by far the most common. Most cells are large with abundant, often vacuolated cytoplasm and include bizarre forms, some resembling Reed-Sternberg cells (including lacunar variants, Hodgkin lymphoma-like variant). There is occasionally haemophagocytosis.

  • sarcomatoid variant in which there are pleomorphic spindle cells and a myxoid stroma. Reactive inflammatory cells may be abundant at the periphery of the lesion.

  • neutrophil-rich

  • eosinophil-rich

  • lymphohistiocytic

  • monomorphic variant; composed of a uniform population of centroblast-like cells. Nodal involvement is common.

  • small cell variant; commonly affect children. It may resemble tumour stage of mycosis fungoides, with numerous cerebriform T-cells and smaller numbers of anaplastic large cells and variable numbers of inflammatory cells.

Immunohistochemistry

CD1a |
CD2 | may be aberrantly negative1
CD3 | may be aberrantly negative1
CD4 | usually positive, occasional CD4-/CD8- cases are seen1
CD5 | may be aberrantly negative1
CD7 |
CD8 | usually negative1
CD11b |
CD15 | usually negative1
CD16 |
CD25 | usually positive1
CD30 | positive, in >75% of cells
CD56 |
CD57 |
CD71 | usually positive1
HLA-DR | usually positive1
TdT |
granzyme B | positive in 70% of cases
perforin | positive in 70% of cases
TIA-1 | positive in 70% of cases
HECA-452 | positive in 50% of cases
ALK | negative
EMA | almost always negative1

Cytogenetics

  • The translocation t(2;5)(p23;q35) commonly seen in systemic anaplastic large cell lymphoma shows is lacking in most primary C-ALCL.

Differential diagnosis

  • Systemic anaplastic large cell lymphoma with cutaneous involvement: usually EMA positive, in contrast to primary C-ALCL. Also, systemic ALCL shows t(2;5)(p23;q35), which is lacking in C-ALCL

  • large cell transformation of mycosis fungoides

  • CD30 expression in other high grade lymphomas with cutaneous involvement.

  • Lymphomatoid papulosis; consider if there is a prominent inflammatory background

  • Hodgkin lymphoma

  • metastatic carcinoma or amelanotic melanoma.

  • sarcomatoid variant; myxoid MFH or other high grade sarcoma.

  • neutrophil-rich variant; pyoderma gangrenosum, panniculitis, infective dermatoses

Prognosis

The prognosis is good, with a 5 year survival of 90%. Spontaneous regression of skin lesions is associated with a better prognosis. Extracutaneous disease is associated with an inferior survival.

10-20% of cases of lymphomatoid papulosis show progression to lymphoma - variously mycosis fungoides, C-ALCL and Hodgkin lymphoma.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Liu, V. and McKee, P.H. Cutaneous T-cell lymphoproliferative disorders: approach for the surgical pathologist: recent advances and clarification of confused issues. Adv Anat Pathol 2002;9:79-100.

This page last revised 23.12.2002.


Angioimmunoblastic T cell lymphoma

Angioimmunoblastic T cell lymphoma, AILD, AIL-TCL

Definition

A T-cell lymphoma characterised by a systemic polymorphous infiltrate involving lymph nodes and associated with proliferation of high endothelial venules and follicular dendritic cells.

It is thought this lymphoma may arise from the normal population of intrafollicular CD4+, CD10 +, bcl-6+ T-cells1. It is possible that the T-cells are not intrinsically CD10 positive, but the acquisition of CD10 positivity is secondary to their follicular localisation2. Alternatively, positivity for PD-1 may indicate that AIL-TCL is derived from germinal centre T-cells

Synonyms; angioimmunoblastic lymphadenopathy with dysproteinaemia, immunoblastic lymphadenopathy.

Epidemiology

Accounts for 1-2% of all non-Hodgkin lymphomas and 15-20% of peripheral T-cell lymphomas. It is a condition of the middle-aged to elderly, most patients being over 60 years of age1. There may be an association with EBV infection5. One case report suggests that AILD arose without EBV infection but that EBV infection was associated with subsequent transformation to a high grade B-cell lymphoma4.

Clinical features

Presentation is usually with an acute onset of generalised lymphadenopathy, usually accompanied by hepatosplenomegaly and often with a skin rash. Nodular skin lesions, plaques, purpura and urticaria are less common1. There is often fever, chills, night sweats, weight loss, pruritus, arthralgia and ascites. Leukocytosis with neutrophilia or eosinophilia and lymphopenia1, a polyclonal hypergammaglobulinaemia, circulating immune complexes, cold agglutinins, haemolytic anaemia, positive rheumatoid factor and anti-smooth muscle antibodies are common. The paraneoplastic effects have been attributed to the expansion of multiple oligoclonal cytokine-producing T-cell subsets and tumour-associated proliferation of B cells and plasma cells2.

90% of patients have disseminated stage II or IV disease.

Histopathology

The pattern of development of AIL-TCL appears to be complex, with early and late stages of lymph node involvement recognised2:

  • Early stage: the neoplastic T-cells proliferate with the paracortex. Initially the nodal architecture is partially effaced with a neoplastic paracortical infiltrate which is polymorphous. There are medium-size lymphocytes, with pale to clear cytoplasm and distinct cell membranes. There are admixed small lymphocytes, eosinophils, plasma cells. There may be large basophilic blastic B-lymphocytes and Reed-Sternberg-like cells. The adjacent germinal centres are hyperplastic, with minimal infiltration by tumour cells. Perifollicular sinuses (D2-40+/CD31+) are prominent.

  • Late stage: tumour cells extend into germinal centres, which undergo dissolution. Follicular dendritic cells (FDC) persist, in distorted networks, in association with B-cells ( bcl-6 +), usually in proximity to patent trabecular sinusoids. The FDCs retain positivity for CD21 and CD23 , but the cells of the follicle associated stroma also acquires desmin-positivity1. Curvilinear fibrotic tracts may represent residual trabecular sinuses, retaining positivity for CD312. Only at the latest stages, and usually in association with a large cell morphology, are the sinuses and their associated B-cells and FDCs eliminated.

Bcl-6 -negative monocytoid B-cells are plasma cells are seen mainly in a perisinusoidal distribution.

Only a few cases of splenic involvement have been described. There may be a nodular infiltration of red and white pulp or a diffuse infiltrate of lymphocytes, plasma cell, immunoblasts and sometimes eosinophils1.

The bone marrow is involved in about two thirds of cases. It is usually hypercellular. Haemolytic anaemia is associated with erythroid hyperplasia. The myeloid series may also be hyperplastic. The lymphomatous infiltrate is usually focal and often paratrabecular.

In patients with cutaneous lesions, there is a variably dense, often perivascular, sometimes periadnexal, dermal infiltrate with vascular hyperplasia or a leukocytoclastic vasculitis. Epidermotropism and a spongiotic reaction are not features. There may be a component of eosinophils. The lymphoid cells in cutaneous lesions have small to medium size somewhat irregular nuclei and are predominantly CD3+/CD5+.

Skin lesions may show large B-cells if undergoing transformation to EBV-associated large B-cell lymphoma.

In some cases, angioimmunoblastic lymphadenopathy may be oligoclonal and might represent a pre-neoplastic condition.

Immunohistochemistry

Loss of T-cell antigens is uncommon1. The positivity for bcl-6 and CD10 is unique among T-cells.

CD1a |
CD2† | positive
CD3 | positive
CD4 | usually positive in the majority neoplastic cells
CD5 | positive in almost all cases1
CD7† | variable
CD8 | usually positive in reactive cells which form a minority
CD10 | positive1, 26/353 , 2/15 (skin lesions: positive lymphoid cells may be masked by positivity of dendritic cells)6
CD11b |
CD16 |
CD21 | FDCs positive1
CD23 | FDCs positive1
CD25 |
CD30 |
CD35 | FDCs positive1
CD56 |
CD57 |
TdT |
TIA-1 |
ALK |
bcl-6 | a subset of cells positive in most cases1
CXCL13 | 31/353, 12/15 (skin lesions: <10% of cells are positive)6
c-Maf | 23/31 (most of the cells positive for c-Maf were also positive for CD4, CD10 and CD45RO but negative for CD8 and CD20)8

†: fresh frozen tissue only

The immunoblasts and Reed-Sternberg-like cells are positive for B-cell markers and commonly for EBV LMP-11. Rarely, the RS-like cells are positive for CD15 and CD30. Rarely, the T-cells are positive for EBV.

Cytogenetics tend to be distinct:

trisomy 3
trisomy 5
gains of X chromosome

Differential diagnosis

A young age and clinical history of an infection, particularly EBV, or an autoimmune disorder suggest a reactive diagnosis. AIL-TCL is the peripheral T-cell lymphoma most likely to harbour EBV. The conditions in the differential lack extrafollicular proliferation of CD21 + FDCs.

  • viral infection. EBV infection is usually associated with a predominance of CD8 + cells, in contrast to AIL-TCL.

  • autoimmune disorders

  • Castleman's disease of hyaline vascular type show burnt-out follicles, but they have an expanded mantle.

  • Atypical T-zone hyperplasia.

  • Hodgkin lymphoma; lacks clear cells and burnt-out germinal centres.

  • THRLBCL; eosinophils and plasma cells are lacking and the B-cells are EBV-. Lacks clear cells.

  • Peripheral T-cell lymphomas, NOS; may be positive for bcl-6 but not for CD10 1 or CXCL131.

  • Follicular lymphoma with diffuse areas; may show co-expression of CD10 and bcl-6 ; compare the distribution of T and B cells with that of CD10 and bcl-6 .

  • Adult T-cell lymphoma/leukaemia with angioimmunoblastic T-cell lymphoma (AILT)-like features.

Prognosis

Although more than 50% of patients achieve remission on treatment1, the median survival is less than 3 years7. A few patients run an indolent course or remit spontaneously1. Some patients develop EBV-positive DLBCL 4,7, secondary large T-cell lymphoma7or Hodgkin lymphoma7.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Ferry JA. Angioimmunoblastic T-cell lymphoma. Advances in Anatomic Pathology 2002;9:273-279.

2 Ottaviani, G., C. E. Bueso-Ramos, et al. (2004). "The role of the perifollicular sinus in determining the complex immunoarchitecture of angioimmunoblastic T-cell lymphoma." Am J Surg Pathol 28(12): 1632-40.

3 Grogg KL, Attygale AD, Macon WR, et al. Expression of CXCL13, a chemokine highly upregulated in germinal center T-helper cells, distinguishes angioimmunoblastic T-cell lymphoma from peripheral T-cell lymphoma, unspecified. Mod Pathol 2006; 19:1101-7

4 Abruzzo LV, Schmidt K, Weiss LM, et al. B-cell lymphoma after angioimmunoblastic lymphadenopathy: a case with oligoclonal gene rearrangements associated with Epstein-Barr virus. Blood 1993; 82:241-6 FULL TEXT

5 Weiss LM, Jaffe ES, Liu XF, et al. Detection and localization of Epstein-Barr viral genomes in angioimmunoblastic lymphadenopathy and angioimmunoblastic lymphadenopathy-like lymphoma. Blood 1992; 79:1789-95 FULL TEXT

6 Ortonne N, Dupuis J, Plonquet A, et al. Characterization of CXCL13+ neoplastic t cells in cutaneous lesions of angioimmunoblastic T-cell lymphoma (AITL). Am J Surg Pathol 2007; 31:1068-76

7 Attygalle AD, Kyriakou C, Dupuis J, et al. Histologic evolution of angioimmunoblastic T-cell lymphoma in consecutive biopsies: clinical correlation and insights into natural history and disease progression. Am J Surg Pathol 2007; 31:1077-88

8 Murakami YI, Yatabe Y, Sakaguchi T, et al. c-Maf expression in angioimmunoblastic T-cell lymphoma. Am J Surg Pathol 2007; 31:1695-702

This page last revised 18.11.200 7.


Peripheral T cell lymphoma, unspecified

Peripheral T cell lymphoma, unspecified, PTL, unspec

Definition

Those peripheral T-cell lymphomas which cannot currently be otherwise classified.

Synonyms

Epidemiology

50% of all peripheral T-cell lymphomas

Clinical features

Present with nodal disease, generalised disease or leukaemia.

Histopathology

The histology is variable, the neoplastic infiltrate consisting of medium or large cells, clear cells or Reed-Sternberg-like cells. High endothelial venules are usually prominent. There may be a mixed inflammatory component.

Variants:

  • T-zone with preservation, or hyperplasia, of follicles.

  • Lymphoepithelial cells may be abundant (Lennert's lymphoma under the Kiel classification).

Immunohistochemistry

CD1a |
CD2 | variable
CD3 | variable
CD4 | usually positive
CD5 | variable
CD7 | variable
CD8 | usually negative
CD11b |
CD16 |
CD25 |
CD30 | positive in large cell variant
CD56 | may be positive
CD57 |
TdT |
granzyme B | rare
perforin | rare
TIA-1 | rare
ALK |
EBV | usually negative. Positive B-cells may be present.

†: fresh frozen tissue only

Differential diagnosis

  • PTL, unspec: CD4>CD8, frequently CD7-, CD5-, CD30 variable

  • AILT: mixed CD4/CD8, numerous FDCs, EBV+ blasts

  • ATLL: CD4+, CD25+, CD7-, CD30 variable, CD15 variable

  • ALCL: CD30+, ALK usually positive, EMA+

  • THRLBCL: large CD20+ blasts, reactive T-cells

  • atypical T-zone hyperplasia; distinction from T-zone variant of PTL requires molecular analysis.

Prognosis

Usually poor.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

This page last revised 23.12.2002.


Anaplastic large cell lymphoma

Anaplastic large cell lymphoma (CD30+), T and Null cell types, ALCL, ALK lymphoma

Definition

A neoplasm of large T-cells, often with horse-shoe shaped nuclei and showing CD30 positivity. Most are positive for cytotoxic granule associated proteins and for the anaplastic large cell lymphoma protein, ALK

Synonyms

Epidemiology

3% of adult non-Hodgkin lymphomas, 10-30% of childhood lymphomas. Mainly seen in the first three decades of life with a male predominance of 6.5:1 in the second and third decades. ALK-negative ALCL is seen in the elderly, while ALK-positive ALCL occurs in a young (first three decades of life) patient population10. ALCL may be primary or may arise by transformation of other lymphomas.

Clinical features

Frequently both nodal and extranodal, with involvement of skin (21%), bone marrow (10% on H/E, increased to 30% with immunohistochemistry), soft tissues (17%), lung (11%), liver (8%), gastrointestinal tract (rare), salivary gland8 and CNS (rare). Most patients present with advanced disease and symptoms which include a high fever.

Histopathology

The lymphoma commonly grows in a sinusoidal pattern within lymph nodes, resembling metastatic carcinoma. The cytomorphology is variable. All cases show a variable proportion of cells with eccentric horse-shoe or reniform nuclei (hallmark cells, if sectioned so as to show the invagination as an apparent nuclear inclusions, they are called doughnut cells). There is often an eosinophilic region near the nucleus.

Bone marrow involvement is often subtle and requires immunohistochemistry for recognition (CD30, EMA and ALK).

Variants; 10% of patients show more than one variant7

  • common variant; 70% of cases. There is abundant cytoplasm, which may be basophilic, eosinophilic or clear. Some cells may resemble Reed-Sternberg cells. Rarely, erythrophagocytosis by malignant cells may be seen. 60-80% are positive for ALK3.

  • lymphohistiocytic variant; 10% of cases4
    • The LH variant contains many plasmacytoid histiocytes, which may hide the relatively small neoplastic cells. The neoplastic cells often cluster around vessels The histiocytes may occasionally show erythrophagocytosis.
  • small cell variant; 5-10% of cases. Hallmark cells are always present, often around blood vessels. May be mistaken for PTL, unspecified. Peripheral blood involvement may include flower-like cells in smears.

These LH and small cell variants commonly occur in children and young adults, usually as nodal disease4. The hallmark of the small cell variant is a perivascular distribution. ALK-1 is positive in a high proportion of cases3. The small cell variant may consist of an admix of many small and lesser numbers of large cells, both populations having aberrant T cell immunophenotypes: there may be progression to a typical ALCL5. The large cell population is CD30 positive while only rare small cells express CD305.

The following patterns may be seen, but are not recognised as distinct variants:

  • sarcomatoid variant; rarely positive for ALK3.

  • giant cell rich variant; rarely positive for ALK3.

  • signet ring cell variant

  • neutrophil-rich variant

  • ALK-negative primary nodal ALCL: it is not clear if this is a distinct entity. It often occurs in older patients and has a poor prognosis. The cells are generally more pleomorphic.

  • Primary cutaneous anaplastic large T cell lymphoma; negative for ALK3.

  • Anaplastic large cell lymphoma, Hodgkin-like

Immunohistochemistry

CD1a |
CD2† | often positive
CD3 | <25% of cases positive
CD4 | often positive
CD5 | often negative
CD7 | often negative
CD8 | usually negative
CD11b |
CD15 | rarely positive in a minority of cells7
CD16 |
CD25 | positive
CD30 | positive, especially larger cells, membrane and Golgi : diffuse cytoplasmic positivity is of dubious significance
CD43 | positive in 2/3rds of cases
CD45 | variably positive
CD45RO | variably positive
CD56 |
CD57 |
CD68 | may be positive with KP-1, but are negative with PG-M1
TdT |
TIA-1 | usually positive
granzyme B | usually positive
perforin | usually positive
ALK | 60-85% of cases : t(2;5)/NPM-ALK translocation results in both nuclear and membrane staining, variant translocations result in membrane or cytoplasmic staining.
EMA | positive in up to 95% of cases,2,7, with similar distribution to CD30
EBER | negative
LMP-1 | negative
clusterin | positive

†: fresh frozen tissue only

In the Hodgkin-like and giant cell ALCL, ALK-positivity is both nuclear and cytoplasmic11: small neoplastic cells may show nuclear restriction11. About 15% of cases show cytoplasmic-restriction11. Staining for ALK is nuclear, nucleolar and cytoplasmic in ALCL with t(2;5) but is only cytoplasmic or membranous in variant translocations, such as inv(2)(2p23;q35) (this inversion involves the ALK and the PAX 3 loci) + ider(2)(q10)inv(2): in these cases, multiple copies of a putative 2q35-ALK chimeric gene may be required for efficient tumor development9. Cells positive for ALK are usually also positive for EMA.

Cytogenetic abnormalities

  • t(2;5)(p23;q35); 70-80%, fusing part of the nucleophosmin (NPM) gene to the a portion of the ALK receptor gene6.

  • less common variants, t(1;2), t(2;3), Inv 29, t(2;17) and t(2;19) variously fuse ALK with tropomyosin 3, PAX3, TRK fusion gene, Clathrin heavy chain etc3.

Differential diagnosis

 | CD15 | CD30 | EMA | npm/alk
ALK-negative nodal ALCL |  | + | 3/202 | -
Primary cutaneous anaplastic large T cell lymphoma |  | + | 0/102 | -
classical HD-NS | + | + | 2/142 | 0/142
classical HD-MC | + | + | 1/62 | 0/62
peripheral T cell lymphoma, NOS |  |  | 1/52 | 0/52
T lymphoblastic lymphoma |  |  | 0/22 | 0/22
nodal diffuse large B cell lymphoma |  | 2/5 | 1/52 | 0/52

  • Metastatic carcinoma; ALCL may be cohesive with a sinusoidal growth pattern. ALCL may be positive for EMA and even for cytokeratin; conversely embryonal carcinoma may be positive for CD30.

  • Hodgkin's disease, particularly the syncytial variant of nodular sclerosing Hodgkin's disease. Hodgkin's disease lacks the t(2:5) translocation and hence does not express NPM/ALK. Reed Sternberg cells in classical Hodgkin's disease are also negative for CD45, CD45RO, CD43 and CD20; unlike ALCL, they are commonly positive for CD15.

  • True histiocytic neoplasia: some ALCL stain for CD68 using KP-1 but not with the more specific PG-M1.

  • ALK+ DLBCL

Management

Systemic ALCL is treated with multiagent chemotherapy. Primary cutaneous ALCL is managed by localised treatment, particularly radiotherapy.

Prognosis

  • The prognosis of ALK-negative ALCL (5 year survival 40%) is worse than ALK-positive ALCL (5 year survival 80%) 3,10. In a study of paediatric cases, ALK expression did not predict 2 year survival12. No difference is seen between the ALK-NPM translocation and the variant translocations.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Delsol G, New antibodies and new applications of old antibodies in the diagnosis of hematolymphoid neoplasms. In Immunohistochemistry Long Course, Nice 1998.

2 ten Berge, R. L., Snijdewint, F. G., von Mensdorff-Pouilly, S. MUC1 (EMA) is preferentially expressed by ALK positive anaplastic large cell lymphoma, in the normally glycosylated or only partly hypoglycosylated form. J Clin Pathol 2001;54:933-939.

3 Christie Problems in Tumour Pathology, 7.6.2002.

4 Pileri, S., Falini, B., Delsol, G. et al. Lymphohistiocytic T-cell lymphoma (anaplastic large cell lymphoma CD30+/Ki-1 + with a high content of reactive histiocytes). Histopathology 1990;16:383-91.

5 Kinney, M. C., Collins, R. D., Greer, J. P., Whitlock, J. A., Sioutos, N., Kadin, M. E. A small-cell-predominant variant of primary Ki-1 (CD30)+ T-cell lymphoma. Am J Surg Pathol 1993;17:859-68.

6 Pulford, K., Lamant, L., Morris, S. W. et al. Detection of anaplastic lymphoma kinase (ALK) and nucleolar protein nucleophosmin (NPM)-ALK proteins in normal and neoplastic cells with the monoclonal antibody ALK1. Blood 1997;89:1394-404.

7 Benharroch, D., Meguerian-Bedoyan, Z., Lamant, L. et al. ALK-positive lymphoma: a single disease with a broad spectrum of morphology. Blood 1998;91:2076-84.

8 Yamamoto H et al. ALK-positive anaplastic large cell lymphoma of the parotid gland. Histopathology 2003;43:397-8.

9 Wlodarska, I., C. De Wolf-Peeters, et al. (1998). "The cryptic inv(2)(p23q35) defines a new molecular genetic subtype of ALK-positive anaplastic large-cell lymphoma." Blood 92(8): 2688-95.

10 Nakamura S, Shiota M, Nakagawa A, et al. Anaplastic large cell lymphoma: a distinct molecular pathologic entity: a reappraisal with special reference to p80(NPM/ALK) expression. Am J Surg Pathol 1997; 21:1420-32

11 Falini B, Bigerna B, Fizzotti M, et al. ALK expression defines a distinct group of T/null lymphomas ("ALK lymphomas") with a wide morphological spectrum. Am J Pathol 1998; 153:875-86

12 Hutchison RE, Banki K, Shuster JJ, et al. Use of an anti-ALK antibody in the characterization of anaplastic large-cell lymphoma of childhood. Ann Oncol 1997; 8 Suppl 1:37-42

This page last revised 5.10.2003.


ALK-Positive Anaplastic Large Cell Lymphoma Mimicking Nodular Sclerosis Hodgkin's Lymphoma

ALK-Positive Anaplastic Large Cell Lymphoma resembling Nodular Sclerosing Hodgkin Lymphoma

Definition

About 3% of cases of anaplastic large cell lymphoma show a close resemblance to Hodgkin lymphoma1,2. The understanding is that this is not a true biological overlap but morphological mimicry. Diagnosis requires positivity for ALK1 .

Epidemiology

Although occurring across a wide age range, this variant of anaplastic large cell lymphoma is most common in children.

Histopathology

There is marked capsular fibrosis, with thick fibrous bands separating cellular nodules. Most of the neoplastic cells are mononuclear but with variable numbers of binucleate Reed-Sternberg like cells. Mummified and rare lacunar-like cells may be seen. The neoplastic cells may form cohesive sheets. In some cases they show a strong perivascular distribution, as seen in the small cell variant of ALCL. They may be seen within lymphatic sinuses. In cases with residual germinal centres, neoplastic cells show a perifollicular distribution. The background cells are lymphocytes and plasma cells, with most cases lacking substantial numbers of eosinophils or neutrophils. Some histiocytes may be present but granulomata are lacking.

Immunohistochemistry

The neoplastic cells may be of T or null immunophenotype.

CD2 | 3/71
CD3 | 4/101
CD4 | 4/71
CD5 | 4/71
CD7 | 2/71
CD8 | 0/71
CD15 | 0/101
CD20 | 0/101
CD30 | 10/10 (staining emphasized the perivascular distribution of neoplastic cells)1
CD43 (MT1) | 6/91
ALK1 | 10/10 (large neoplastic cells show cytoplasmic, nuclear and nucleolar staining: there may be a population of smaller cells with limited nuclear staining, as seen in the small cell variant of ALCL. Staining emphasized the perivascular distribution of neoplastic cells.)1
EMA | 9/91
Perforin | 8/8 (all cases tested showed strong staining)1
EBV / LMP-1 | 0/81
Pax5/BSAP | 0/6 (the malignant cells were negative but residual B-cells were positive)1
BNH9 | 4/61

EBER by in situ hybridisation: 0/6.

Differential diagnosis

  • Hodgkin lymphoma, particularly nodular sclerosing type II: the possibility of ALCL resembling Hodgkin lymphoma should be considered in cases with neoplastic cells strongly positive for EMA or positive for T-cell markers (Hodgkin lymphoma may show cytoplasmic dot-like positivity for CD3)

  • Atypical T-cell lymphoma, e.g. nodal cytotoxic T-cell lymphoma.

References

1 Vassallo J, Lamant L, Brugieres L, et al. ALK-positive anaplastic large cell lymphoma mimicking nodular sclerosis Hodgkin's lymphoma: report of 10 cases. Am J Surg Pathol 2006; 30:223-9

2 Falini B, Bigerna B, Fizzotti M, et al. ALK expression defines a distinct group of T/null lymphomas ("ALK lymphomas") with a wide morphological spectrum. Am J Pathol 1998; 153:875-86

This page last revised 9.4.2006.


Nodular lymphocyte predominance Hodgkin's disease

Nodular lymphocyte predominant Hodgkin lymphoma, NLPHL

Synonyms

  • Jackson and Parker: Hodgkin's paragranuloma

  • Lukes and Butler: Lymphocytic and/or histiocytic (L&H) predominance Hodgkin's disease
  • Kiel group: nodular paragranuloma
  • Rye: Lymphocytic predominance Hodgkin's disease
  • REAL: Nodular lymphocyte predominance Hodgkin's disease

Epidemiology

NLPHL accounts for approximately 5% of all Hodgkin lymphomas. There is a unimodal age distribution; patients are predominantly male and 30-50 years old.

Clinical features

Usually involves cervical, axillary or inguinal nodes, most cases presenting as stage I or II disease. Some cases are preceded by biopsies progressive transformation of germinal centres, but most cases of PTGC do not progress to NLPHL. Thymic involvement is rare2.

Histopathology

The nodal architecture is replaced by a nodular or nodular and diffuse infiltrate composed of small lymphocytes and scattered L&H cells. L&H cells have a single large nucleus, often folded or multilobated to form a "popcorn" cell. Nucleoli are usually small, multiple, peripheral and basophilic. Cytoplasm is scanty. Histiocytes and plasma cells may be seen but neutrophils and eosinophils are absent.

Immunohistochemistry

CD15 | CD19 | CD20 | CD22 | CD30 | CD45 | CD75 | CD79a | bcl-6 | J-chain | EBV | EMA
rarely | +2 | + | +2 | rare / weak CD30+ immunoblasts may be present | + | most cases | + | + | most cases | - | ~50% cases

The L&H cells are rosetted by CD3+/CD57+/bcl-6+ T cells. These help to distinguish from PTGC, LR-CHL and (most) THRLBCL, which lack these rosetting T cells2.

Oct-2 and BOB.1 are co-activators of immunoglobulin synthesis and may prove useful in differentiated NLPHL (positive for both) from classical HL (never positive for both). The transcription factor PU.1 is also regularly expressed in NLPHL but not in CHL or THRLBCL2.

CD20 and CD21 are useful in demonstrating nodularity when it is subtle.

Differential diagnosis

  • PTGC; CD20 and EMA may help to highlight sparse neoplastic cells1.

One nodule showing the features of NLPHL is sufficient to establish the diagnosis. It is uncertain whether purely diffuse lymphocyte predominant Hodgkin lymphoma exists; most cases should be reclassified as;

    • lymphocyte rich classical Hodgkin lymphoma. There may be minimal sclerosis or some classical RS or lacunar cells; immunophenotype is then crucial2.

    • T-cell rich large B-cell lymphoma

Prognosis

NLPHL is usually very indolent, with prolonged disease-free intervals, albeit with frequent late relapses. Stage I & II; 10 year survival >80%. Advanced stage has a poor prognosis. 3-5% of case progress to large B cell lymphoma, although if localised this retains a good prognosis.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Jones D. Dismantling the germinal center: comparing the processes of transformation, regression and fragmentation of the lymphoid follicle. Advances in Anatomic Pathology 2002;9:129-138.

2 Pileri, S. A., Ascani, S., Leoncini, L., Sabattini, E., Zinzani, P. L., Piccaluga, P. P., Pileri, A., Jr., Giunti, M., Falini, B., Bolis, G. B., Stein, H. Hodgkin's lymphoma: the pathologist's viewpoint. J Clin Pathol 2002;55:162-176.

This page last revised 3.12.2002.


Classical Hodgkin's disease

Epidemiology

Classical HL accounts for 95% of all cases of Hodgkin lymphoma. There is a bimodal distribution with age peaks at 15-35 years and in the elderly.

Clinical features

Sites of involvement are commonly cervical (75% of cases), mediastinal (60% of cases, mainly nodular sclerosis HL), axillary and para-aortic. 55% of cases present with stage I or II disease. 20% have splenic involvement and 5% bone marrow involvement. 40% of patients have systemic symptoms.

Histopathology

Classification should be based on pre-treatment biopsy material. Treatment leads to a histological appearance of residual or recurrent disease with numerous atypical Hodgkin and RS cells in a lymphocyte-depleted background.

  • Nodular sclerosis HL: accounts for 70% of classical HL. Broad collagen bands, arising from a thickened lymph node capsule, surround nodules composed of a highly variable number of RS cells, lymphocytes and other inflammatory cells. RS cells are of lacunar type.

Variants:

NS-CHL: cellular phase. There is clear-cut nodularity without overt collagen band deposition. Lacunar cells are present, often at the periphery of nodules. The lymphocytes are mainly of mantle cell type (CD20+, CD79a+, CD5+, IgM+, IgD+, CD3-)2.
NS-CHL: syncytial. When lacunar cells are highly aggregated, the term syncytial variant has been used. It constitutes 16% of all NS-CHL and runs a more aggressive course, with bulky mediastinal disease and stage III/IV in 88% of patients2.
Grading:

    • grade 1; 75% or more of the nodules contain only scattered RS cells in a lymphocyte-rich, mixed cellularity or fibrohistiocytic background.

    • grade 2 fulfills one of three patterns2;
      • at least 25% of the nodules contain sheets of RS cells (sufficient to fill a x40 hpf).
      • more than 25% of nodules contain numerous large bizarre/anaplastic cells in the absence of lymphocyte depletion.
      • more than 80% of nodules show a fibrotic or fibrohistiocytic composition

grade 2 constitutes 15-25% of all NS-CHL. EBV-encoded LMP-1 is seen in only 10-40% of cases.

  • Mixed cellularity HL: accounts for 15-25% of classical HL. Associated with HIV infection and more common in developing countries. Often presents with stage III or IV disease and B symptoms. Scattered classical RS cells in a diffuse or vaguely nodular mixed inflammatory background of lymphocytes, eosinophils, histiocytes and plasma cells, without sclerosis. Variants:

    • Interfollicular variant. Sometimes there is an interfollicular (paracortical) growth pattern. 75% of cases show EBV encoded LMP-1. The residual germinal centres may regress to resemble Castleman's disease
    • Epithelioid cell rich variant. The prominent epithelioid cell reaction forms granuloma with occasional Langhans cells.

  • Lymphocyte-rich classical HL; ~5% of all HL. Usually involves peripheral lymph nodes and presents with stage I or II disease. Scattered RS cells in a nodular or, rarely, a diffuse cellular background of small lymphocytes with an absence or paucity of eosinophils and neutrophils. The nodules may retain regressed eccentric germinal centres. Some of the RS cells may be of popcorn type. In diffuse cases, histiocytes may be abundant. The RS cells are of classical cytomorphology and immunophenotype. The small lymphocytes are of mantle cell type (IgM+D+).

    • "follicular" variant; classic Reed-Sternberg cells are preferentially located in the mantle zone and centre of reactive follicles where they are ringed by CD57+ T-cells. Unlike NLPHL, the follicles are only mildly expanded and follicles showing PTGC are not seen1.

  • Lymphocyte-depleted HL. About 1% of all cases of HL. Associated with HIV infection and developing countries. Usually presents with stage II/IV disease, bone marrow involvement in 50% of cases and B symptoms. Diffuse morphology with a high proportion of RS cells. Many cases reassigned as non-Hodgkin lymphoma.

Subtypes:

  • fibrotic

  • reticular-sarcomatous

HL, unclassifiable. Cases with ambiguous features or insufficient material should be placed in this category, rather than categorised as MC CHL as was past practice.

Immunohistochemistry

CD3 | CD15 | CD20 | CD30 | CD45 | CD79a | BSAP | EBV encoded LMP-1 | EMA | ALK
var | ~80% of cases2 | ~20% of cases | 98% of cases2 | usually negative | sometimes | ~90% of cases | positive | <5% of cases | negative

Differential diagnosis: see table of differential diagnoses and immunohistochemistry

  • anaplastic large cell lymphoma : consistently negative for BSAP

  • primary mediastinal (thymic) large B cell lymphoma. There is probably an overlap between mediastinal large B-cell lymphoma and nodular sclerosing classical Hodgkin lymphoma, sometimes referred to as "mediastinal gray zone lymphoma".

  • undifferentiated nasopharyngeal carcinoma; early metastasis to laterocervical lymph nodes occurs and may show nodularity, sclerosis, plasmacytosis and an eosinophilic infiltrate.

  • LR-CHL: NLPHL - immunophenotype is crucial.

  • syncytial NS-CHL: non-Hodgkin lymphoma, melanoma, sarcoma, thymic carcinoma, germ cell tumour.

  • MC-CHL, interfollicular variant: Castleman's disease, follicular hyperplasia.

  • MC-CHL, epithelioid cell rich variant: Lennert's lymphoma (Lennert's lymphoma shows a lymphocyte population with irregular nuclei and has a higher mitotic index.), THRLBCL

  • LD-CHL: ALCL, peripheral T cell lymphoma, THRLBCL, PMLBCL, syncytial variant of NS-CHL, inflammatory fibrosarcoma, atypical Langerhans cell histiocytosis, inflammatory and giant cell malignant fibrous histiocytoma, lymphocyte-rich well differentiate liposarcoma and undifferentiated nasopharyngeal carcinoma.

Prognosis

  • With current treatments, 70-80% of patients show long term survival. NS HL has a somewhat better prognosis, although massive mediastinal disease is an adverse risk factor.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Jones D. Dismantling the germinal center: comparing the processes of transformation, regression and fragmentation of the lymphoid follicle. Advances in Anatomic Pathology 2002;9:129-138.

2 Pileri, S.A., Ascani, S., Leoncini, L., Sabattini, E., Zinzani, P.L., Piccaluga, P.P., Pileri, A., Jr., Giunti, M., Falini, B., Bolis, G.B. and Stein, H. Hodgkin's lymphoma: the pathologist's viewpoint. J Clin Pathol 2002;55:162-76.

This page last revised 3.12.2002.


T and B cell markers in classical Hodgkin's disease

The Reed-Sternberg cells of classical Hodgkin's disease is commonly thought to be negative for T and B cell markers. However, immunoreactivity is not uncommon and does not exclude the diagnosis.

On frozen section1:

 | nodular sclerosing | mixed cellularity | overall
CD3 (UCHT1) | >50% RS cells: 0/14 | >50% RS cells: 0/6 | 25% showed immunoreactivity
 | 10-50% RS cells: 2/14 | 10-50% RS cells: 0/6
 | <10% RS cells: 2/14 | <10% RS cells: 1/6
 | no staining: 10/14 | no staining: 5/6
bF1 | >50% RS cells: 0/14 | >50% RS cells: 0/6 | 15% showed immunoreactivity
 | 10-50% RS cells: 1/14 | 10-50% RS cells: 0/6
 | <10% RS cells: 2/14 | <10% RS cells: 0/6
 | no staining: 11/14 | no staining: 6/6
CD19 | >50% RS cells: 0/14 | >50% RS cells: 2/6 | 75% showed immunoreactivity
 | 10-50% RS cells: 6/14 | 10-50% RS cells: 3/6
 | <10% RS cells: 4/14 | <10% RS cells: 0/6
 | no staining: 4/14 | no staining: 1/6
CD20 | >50% RS cells: 1/14 | >50% RS cells: 1/6 | 80% showed immunoreactivity
 | 10-50% RS cells: 5/14 | 10-50% RS cells: 3/6
 | <10% RS cells: 6/14 | <10% RS cells: 2/6
 | no staining: 4/14 | no staining: 0/6
CD22 | >50% RS cells: 2/14 | >50% RS cells: 0/6 | 60% showed immunoreactivity
 | 10-50% RS cells: 3/14 | 10-50% RS cells: 3/6
 | <10% RS cells: 3/14 | <10% RS cells: 1/6
 | no staining: 6/14 | no staining: 2/6

On paraffin section1:

 | nodular sclerosing | mixed cellularity | overall
CD3 (UCHT1) | >50% RS cells: 0/45 | >50% RS cells: 0/10 | 9% showed immunoreactivity
 | 10-50% RS cells: 1/45 | 10-50% RS cells: 0/10
 | <10% RS cells: 4/45 | <10% RS cells: 0/10
 | no staining: 40/45 | no staining: 10/10
bF1 | >50% RS cells: 0/45 | >50% RS cells: 0/10 | 0% showed immunoreactivity
 | 10-50% RS cells: 0/45 | 10-50% RS cells: 0/10
 | <10% RS cells: 0/45 | <10% RS cells: 0/10
 | no staining: 45/45 | no staining: 10/10
CD20 | >50% RS cells: 11/45 | >50% RS cells: 0/10 | 58% showed immunoreactivity
 | 10-50% RS cells: 4/45 | 10-50% RS cells: 5/10
 | <10% RS cells: 10/45 | <10% RS cells: 2/10
 | no staining: 20/45 | no staining: 3/10
CDw75 | >50% RS cells: 5/45 | >50% RS cells: 1/10 | 55% showed immunoreactivity
 | 10-50% RS cells: 8/45 | 10-50% RS cells: 3/10
 | <10% RS cells: 9/45 | <10% RS cells: 4/10
 | no staining: 23/45 | no staining: 2/10
CD138 |  |  | 23/312
MB2 | >50% RS cells: 1/45 | >50% RS cells: 0/10 | 33% showed immunoreactivity
 | 10-50% RS cells: 4/45 | 10-50% RS cells: 5/10
 | <10% RS cells: 7/45 | <10% RS cells: 1/10
 | no staining: 33/45 | no staining: 4/10

References

1 Schmid, C., Pan, L., Diss, T., Isaacson, P. G. Expression of B-cell antigens by Hodgkin's and Reed-Sternberg cells. Am J Pathol 1991;139:701-7.

2 Costes V, Magen V, Legouffe E et al. The Mi15 monoclonal antibody (anti-syndecan-1) is a reliable marker for quantifying plasma cells in paraffin-embedded bone marrow biopsy specimens. Human Pathology 1999;30:1405-11.


CHL differential

Hodgkin lymphoma and its differential diagnoses

 |  | Nodular lymphcyte predominance Hodgkin lymphoma | T-cell Histiocyte Rich Large B-Cell Lymphoma | Classical Hodgkin Lymphoma | Diffuse Large B-Cell Lymphoma | Anaplastic Large Cell Lymphoma
RS cells | CD2 | negative | negative | negative | negative | most cases positive
 | CD3 | negative | negative | 10% of cases positive | negative | minority of cases positive membrane or dot-like positivity
 | CD15 | negative | negative | most cases positive | negative | rarely focally positive
 | CD20 | almost all cases positive | almost all cases positive | 40% of cases show positivity of a minority of cells | positive | negative
 | CD30 | rare cases weakly positive | rare cases weakly positive | positive | minority of cases positive | positive
 | CD43 | negative | negative | negative | minority of cases positive | most cases positive
 | CD45 | positive | positive | negative | positive | most cases positive
 | CD79a | positive | most cases positive | rare cases positive | positive | negative
 | BSAP | positive | positive | 90% cases positive | positive | negative
 | J chain | most cases positive | most cases positive | negative | minority of cases positive | negative
 | Ig | most cases positive | most cases positive | negative, except for absorption of Ig | minority of cases positive | negative
 | BOB.1 | positive | positive | negative | positive | not known
 | Oct-2 | strongly positive | strongly positive | strongly positive in <5% of cases | positive | not known
 | EMA | most cases positive | most cases positive | weak expression in 5% of cases | minority of cases positive | most cases positive
 | ALK | negative | negative | negative | negative | most cases positive negative cases lacking t(2;5) need further study
 | perforin / granzyme B | negative | negative | rare cases positive | negative | positive in almost all cases
 | CBF.78 |  |  | rare cells positive in minority of cases |  | 80-90% of cases positive
 | BHN.9 |  |  | 5% cases positive |  | 60% cases positive results dependent on fixative used
 | TRAF1 | 0/152 |  | 21/252 | 2/362 | 1/172
 | c-Rel | 3/152 |  | 23/252 | 12/332 | 1/152
 | Positivty for both TRAF1 and c-Rel | 0/142 |  | 20/252 | 2/332 | 0/152
 | Ig gene rearrangement | + | + | positive in 2% of cases | positive | negative
 | MIB/Ki67 expression | high | high | high |  |
reactive component | EBV | negative | negative | variable |  |
 | bcl6/CD57 rosettes | numerous | negative | most cases |  | negative
 | Amount of TIA1 positive cells | low | very high | most cases |  | minority of cases
 | Amount of CD20-positive small lymphocytes | high | low |  |  |
 | Histiocytes | some | variable |  |  |
 | FDC | positive |  |  |  |

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Pileri, S. A., S. Ascani, et al. (2002). "Hodgkin's lymphoma: the pathologist's viewpoint." J Clin Pathol 55(3): 162-76.

2 Rodig SJ, Savage KJ, Nguyen V, et al. TRAF1 expression and c-Rel activation are useful adjuncts in distinguishing classical Hodgkin lymphoma from a subset of morphologically or immunophenotypically similar lymphomas. Am J Surg Pathol 2005; 29:196-203

This page last revised 26.5.2007.


Lymphoproliferative diseases associated with primary immune disorders

Lymphoproliferative diseases (LPD) associated with primary immune disorders (PID)

A heterogeneous group of LPDs arise because of various PIDs, acting through various mechanisms, of which unrestrained infection with EBV is the most common. Diffuse large B-cell lymphoma is the most common lymphomas in the setting of PID.

 | abbreviation | aetiology of LPD | precursor lesions | type of LPD
ataxia telangestasia | AT | abnormal ATM gene leads to defects of DNA repair |  | DLBCL, Burkitt lymphoma, pre-T ALL/LBL, T-PLL, classical HD
Wiskott-Aldrich syndrome | WAS | Defects of T-cell, B-cells, neutrophils and macrophages | lymphoid hyperplasia, nodal plasmacytosis with monoclonal gammopathy | DLBCL, lymphomatoid granulomatosis, classical HD
common variable immunodeficiency | CVID | chronic antigenic stimulation leads to lymphoid hyperplasia |  | fatal infectious mononucleosis, DLBCL, rarely T-cell lymphoma
severe combined immunodeficiency | SCID |  |  |
X-linked immunoproliferative disorder (Duncan syndrome) | XLP |  |  | fatal infectious mononucleosis, Burkitt lymphoma
Nijmegen breakage syndrome | NBS | defective DNA repair |  | DLBCL
hyper-IgM syndrome |  | mutation of CD40 affects T-cell/B-cell interactions and differentiation of class-switched plasma cells | extensive proliferation of IgM-plasma cells (may be fatal), lack of germinal centres. |
autoimmune lymphoproliferative syndrome | ALPS | FAS gene mutation blocks apoptosis with resulting accumulation of lymphoid cells | lymphoid hyperplasia | benign proliferations of CD4-/CD8- ab T-cells, rarely T-cell lymphoma, classical HD, NLPHD
Job's syndrome |  |  |  | DLBCL

Immunohistochemistry

Most LPDs secondary to PID are of B-cell lineage. However, EBV may cause down-regulation of B-cell antigens. CD19, CD20 and CD79a may therefore be aberrantly negative in PID-associated B-cell LPDs. EBV also causes CD30 expression in many LPDs. LMP-1 is commonly expressed.

Differential diagnosis

Prognosis

Most LPDs associated with PIDs are aggressive.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

This page last revised 23.12.2002.


Lymphomas associated with HIV

Epidemiology

The incidence of lymphoma in HIV-positive patients is increased by 60 to 200 times. These are mainly non-Hodgkin lymphoma, predominantly B-cell lymphomas, often of aggressive types; Hodgkin disease is increased eightfold. Lymphoma is the first AIDS-defining illness in 3-5% of patients. Herpes viruses, EBV4 and Kaposi Sarcoma Herpes Virus are thought to be causal5. There is a marked propensity to involve extranodal sites.

Histopathology

  • Burkitt lymphoma: 30% of HIV-associated lymphomas

  • Burkitt lymphoma with plasmacytoid differentiation: 20% of HIV-associated lymphomas. It is almost unique to AIDS patients. EBV is positive in 50-70% of cases.

  • Atypical Burkitt/Burkitt-like lymphoma. There is greater pleomorphism and more prominent nucleoli are seen. EBV is present in 30-50% of cases.

  • Diffuse large B-cell lymphoma: 25% of HIV-associated lymphomas. They are usually of centroblastic type. EBV is present in 30% of cases. Cases showing immunoblastic differentiation are positive for EBV in more than 90% of cases. Some immunoblastic lymphoas in HIV-positive patients are associated with KSHV infection and represent a solid variant of PEL, never developing an effusion. Most lymphomas of the CNS in association with AIDS are of immunoblastic type.

  • Hodgkin lymphoma. They are usually of mixed cellularity of lymphocyte depleted subtype. Most express LMP-1 and EBER .

  • Primary effusion lymphoma.

  • Plasmablastic lymphoma of the oral cavity. The tumour cells are large with eccentrically located nuclei and a single large central nucleolus. The cytoplasm is highly basophilic with a paranuclear hof. CD20 expression is lost. EBV is present in >50% of cases. The association with HHV-8 is contentious2,3.

  • Polymorphic lymphoid proliferations resembling PTLD1; <5% of HIV-associated lymphomas. EBV is variably present.

  • MALT lymphoma is rare

  • Peripheral T-cell lymphoma is rare

  • NK cell lymphoma is rare

  • Plasma cell myeloma with the triad of plasmacytosis, monoclonal gammopathy, and multiple bone lesions has only rarely been reported.

Immunohistochemistry

See the respective lymphoma types.

CD3 | may be aberrantly positive in PEL
CD20 | lost in plasmablastic DLBCL, PEL and plasmablastic lymphoma of oral cavity
CD30 | may be positive in DLBCL and PEL
CD38 | may be positive in DLBCL and PEL
CD138 and VS38c | positive in PEL and plasmablastic lymphomas
CD71 | may be positive in DLBCL and PEL
EMA | may be positive in DLBCL and PEL

True T-cell lymphomas express CD2, CD3, CD5, and CD4 or CD8; one or more may be lost.

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Nador, R.G., Chadburn, A., Gundappa, G., Cesarman, E., Said, J.W. and Knowles, D.M. Human Immunodeficiency Virus (HIV)-Associated Polymorphic Lymphoproliferative Disorders. Am J Surg Pathol 2003;27:293-302.

2 Carbone, A., A. Gloghini, et al. (2004). "Is plasmablastic lymphoma of the oral cavity an HHV-8-associated disease?" Am J Surg Pathol 28(9): 1251-2.

3 Nuovo, G. J. (2004). "Re: Cioc AM, Allen C, Kalmar J, et al. Oral plasmablastic lymphomas in AIDS patients are associated with human herpesvirus 8. Am J Surg Pathol. 2004;25:41-46." Am J Surg Pathol 28(9): 1252-3.

4 Knowles DM. Etiology and pathogenesis of AIDS-related non--Hodgkin's lymphoma. Hematol Oncol Clin North Am 1996; 10:1081-109

5 Said JW. Human immunodeficiency virus-related lymphoid proliferations. Semin Diagn Pathol 1997; 14:48-53

This page last revised 29.10.2006.


Plasmablastic Lymphoma in HIV-Positive Patients

Definition

Lymphoma with plasmablastic features and negative for CD20 in an HIV-positive patient. Some patients have bone marrow involvement and a paraprotein, suggesting an overlap with plasma cell myeloma.

Epidemiology

Most patients are male.

Clinical features

Patients are immunocompromised with reduced CD4 counts and most have a history of opportunistic infections or Kaposi's sarcoma. They may have a monoclonal serum gammopathy or a mixed polyclonal cryoglobulinemia. Patients present with extramedullary tumours, most often in the oral cavity but a range of other sites have been recorded.

Histopathology

Plasmablastic cells have basophilic cytoplasm and an eccentric round nucleus with clumped chromatin and a single prominent nucleolus. There is a continuum in the cytological appearance from plasmablastic to mature plasma cells. Multinucleate plasmablasts are common. Frequent mitoses and apoptotic cells are present.

Immunohistochemistry

cIgH | 5/111
cIgL | 3 kappa & 2 lambda / 131
CD20 | 2/13 (faint focal staining)1
CD45 | 11/1 3 (positive in 9 cases, weakly positive in 2 cases)1
CD138 | 10/101
Pax-5 | 0/81
bcl-6 | 0/101
ALK-1 | 0/101
EBV-EBER (in situ hybridisation) | 11/111
EBV-LMP-1 (in situ hybridisation) | 0/51
EBNA-2 | negative1
HHV8 (IHC) | 0/ 4 (5 of 9 patient were positive for HHV8 by PCR)1

Differential diagnosis

  • Plasmablastic plasma cell myeloma has a minority of plasmablasts. The cells are negative for EBV. Patients are usually older than 40 years.

  • Anaplastic plasma cell myeloma is composed of pleomorphic cells. The cells are negative for EBV. Patients are usually older than 40 years.

  • Immunoblastic lymphoma with plasmacytoid differentiation. The distinction may be arbitrary.

  • Burkitt's lymphoma with plasmacytoid differentiation. The tumour has a starry-sky pattern and a higher mitotic rate. The cells have multiple nucleoli, and are typically CD20+ BCL-6+.

  • ALK-1-positive large B-cell lymphoma shows a sinusoidal and nodular proliferation pattern. The cells are positive for ALK-1 but negative for EBV.

  • Primary effusion lymphomas are composed of larger, more pleomorphic cells, lack the uniform central nucleoli seen in plasmablastic lymphoma. In most cases there are effusions in body cavities without well-defined tissue masses. Cells are uniformly HHV8+.

  • Plasmablastic lymphoma associated with multicentric Castleman’s disease. This is typically nodal or splenic and evolves against a background of Castleman’s disease. The plasmablasts are CD20+ and are always IgM lambda restricted. They are typically HHV8+ but EBV-.

Prognosis

This is an aggressive lymphoma with a median survival of six months.

References

1 Dong HY, Scadden DT, de Leval L, et al. Plasmablastic lymphoma in HIV-positive patients: an aggressive Epstein-Barr virus-associated extramedullary plasmacytic neoplasm. Am J Surg Pathol 2005; 29:1633-41

This page last revised 30.7.2006.


Post-transplant lymphoproliferative disorders

Post-transplant lymphoproliferative disorders, PTLD

Definition

A lymphoid proliferation arising in a recipient of solid organ or bone marrow allogeneic transplantation (including umbilical cord blood transplantation2).

EBV is thought to be causal in most cases. However, about 20% of cases (50% of renal transplantation cases) are EBV-negative; these cases tend to occur late after transplantation. Most PTLD are of host origin but about 10% arise from donor lymphoid cells; those arising from donor cells most commonly arise after lung and liver transplantation and involve the allograft. PTLD in the context of bone marrow transplant is of donor origin.

A few cases of similar EBV-positive B-cell lymphoproliferative disorder have been described as a sequel to chemotherapy with fludarabine for low-grade B-cell lymphoma. At least in some cases, they regress spontaneously1.

Clinical features

The mean time to the development of PTLD after grafting is variable:

with azathioprine-based immunosuppression; 48 months
with cyclosporine A; 15 months
after bone marrow transplantation; 5 months
EBV-positive cases after 6-10 months
EBV-negative cases after 4-5 years

25% of cases involve the allograft. Azathioprine immunosuppression is associated with extranodal PTLD of the allograft and of the CNS. Cyclosporine and Tacrolimus are associated with nodal and gastrointestinal PTLD, less often CNS disease. Bone marrow, liver and lungs may also be involved. Involvement of the peripheral blood is rare.

Histopathology

  • plasmacytic hyperplasia and infectious mononucleosis-like PTLD: may arise at any time, most often in the first two years. They occur in younger recipients, including children. These conditions usually involve lymph nodes, tonsils or adenoids. There is preservation of nodal sinuses or tonsilar crypts and, in some cases, of reactive follicles. Plasmacytic hyperplasia shows numerous plasma cells and some immunoblasts. IM-like lesions show paracortical expansion by immunoblasts, T-cells and plasma cells. The immunoblasts are EBV-LMP+.

  • polymorphic PTLD: Most often arises in the first year. There is a polymorphic infiltrate of immunoblasts, plasma cells and intermediate-size lymphoid cells overrunning the nodal architecture or forming an extranodal mass. Reed-Sternberg-like cells may be present. Necrosis may be seen. There may be a continuum to monomorphic PTLD. The cells are a mix of B and T cells. The immunoblasts are EBV-LMP+ in most cases.

  • monomorphic PTLD: Most often arises in the first year. The morphology is that of a lymphoma and should be classified accordingly, but with PTLD appearing in the diagnosis. "Monomorphic" indicates that most of the cells appear transformed, not that the infiltrate is monotonous. Most cases express EBNA2 and LMP-1. B-cell monomorphic PTLD may show EBV-induced up-regulation of CD43 and CD45RO. Many cases are CD30 +.

    • DLBCL; constitutes the majority of cases of monomorphic PTLD. Most are of immunoblastic type, some centroblastic or anaplastic.

    • Burkitt/Burkitt-like lymphoma

    • plasma cell myeloma; rare

    • plasmacytoma-like lesions; may occur in the gastrointestinal tract, lymph nodes or other extranodal sites.

    • peripheral T-cell lymphoma; includes cases resembling Subcutaneous panniculitis-like T-cell lymphoma, Hepatosplenic T-cell lymphoma, NK/T-cell lymphomas, T-cell large granular lymphocyte leukaemia and Peripheral T cell lymphoma, unspecified. They express T-cell antigens including CD4 or CD8, and may express CD30 or CD56. EBV status varies. They are often unresponsive to reduced immunosuppression.

    • Hodgkin lymphoma and Hodgkin lymphoma-like PTLD. HL-like PTLD resembles that seen in association with HIV and with methotrexate. HL expresses CD15 and CD30 . HL-like PTLD expresses B-cell antigens. HL and HL-like PTLD are almost always EBV-positive.

    • lymphomatoid granulomatosis

    • others

Prognosis

The overall mortality of PTLD is 60% in the context of solid organ allografts and 80% in bone marrow allograft recipients.

  • plasmacytic hyperplasia and infectious mononucleosis-like PTLD: often regresses spontaneously or with reduced immunosuppression. May progress to polymorphic or monomorphic PTLD. IM-like PTLD may sometimes be fatal.

  • polymorphic PTLD regresses in a variable proportion of cases on reduction of immunosuppression.

  • monomorphic PTLD;

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Abruzzo, L.V., Rosales, C.M., Medeiros, L.J., Vega, F., Luthra, R., Manning, J.T., Keating, M.J. and Jones, D. Epstein-Barr virus-positive B-cell lymphoproliferative disorders arising in immunodeficient patients previously treated with fludarabine for low-grade B-cell neoplasms. Am J Surg Pathol 2002;26:630-6.

2 Gong JZ, Bayerl MG, Sandhaus LM, et al. Posttransplant lymphoproliferative disorder after umbilical cord blood transplantation in children. Am J Surg Pathol 2006; 30:328-36

This page last revised 10.4.2006.


Methotrexate-associated lymphoproliferative disorders

Methotrexate is used in the treatment of the autoimmune conditions rheumatoid arthritis, dermatomyositis and psoriasis. Lymphoproliferative disorders (LPD) have been reported during the use of methotrexate in all three conditions, but most commonly with rheumatoid arthritis. However, patient with rheumatoid arthritis have a two to twenty fold increased risk of lymphoma and it is not clear whether methotrexate further increases this risk. Lymphoproliferative disease develops approximately 15 years after the onset of the autoimmune disease, a mean duration of methotrexate therapy of 3 years and a median cumulative dose of methotrexate of 0.8 g. Based on the ~100 cases published:

 | proportion of cases of LPD | proportion that are extranodal | EBV positive | Regressed with withdrawal of methotrexate | immunophenotype
DLBCL | 23/63 | 7/15 | 9/17 | 4/10 | usual
Hodgkin lymphoma | 15/63 | 1/12 | 10/14 | 2/9 | CD15+
Hodgkin-lymphoma-like LPD | 4/63 | 2/4 | 4/4 | 4/4 | CD15-/CD20+/CD30+
Lymphoplasmacytic lymphoma & atypical lymphoplasmacytic infiltrate | 9/63 | 6/6 | 3/6 | 1/3 | usual
follicular lymphoma | 6/63 | 2/5 | 2/5 | 1/4 | usual
Burkitt lymphoma | 3/63 | 0/1 | 1/3 | 0/3 | usual
Peripheral T-cell lymphoma | 3/63 | - | - | 2/2 | usual
Total | 63 | 18/45 | 30/51 | 13/34 |

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

This page last revised 24.12.2002.


Histiocytic and dendritic cell neoplasms

True histiocytic and accessory dendritic cell tumours are very rare, constituting less than 1% of tumours presenting in lymph nodes. Many tumours previously thought to be of histiocytic or reticulum cells origin have been re-assigned1:

Original terminology | Current terminology
Histiocytic lymphoma, nodular and diffuse | DLBCL, follicular lymphoma, grade 3, peripheral T-cell lymphoma
Histiocytic medullary reticulosis / malignant histiocytosis | Haemophagocytic syndrome
Malignant histiocytosis | ALCL
Regressing atypical histiocytosis | Primary cutaneous ALCL
Malignant histiocytosis of the intestine | Enteropathy type T-cell lymphoma
Histiocytic cytophagic panniculitis | Subcutaneous panniculitis-like T-cell lymphoma with haemophagocytic syndrome

Immunohistochemistry

The following five antibodies appear to be able to reliably distinguish between the histiocytic and accessory dendritic cell neoplasms in most cases, with additional morphological and ultrastructural features resolving the cases which depart from the usual immunophenotype2.

 | CD68 | lysozyme | CD1a | S-100 | CD21 or CD35
histiocytic sarcoma | positive | positive | negative | variable | negative
Langerhans cell tumours | positive | variable | positive | positive | negative
Interdigitating dendritic cell tumour | variable | variable | negative | positive | negative
follicular dendritic cell tumour | variable | negative | negative | negative | positive

For further details, see specific tumours. Immunoglobulin T cell antigen-receptor genes should be of germline configuration.

There is a case report of a tumour showing hybrid features (S100+/CD45+/CD68+/vimentin+/CD21-/CD35-, ultrastrucutral desmosome-like junctions) of follicular dendritic cell tumour and Interdigitating dendritic cell tumour 3.

Prognosis

Usually aggressive neoplasms with a poor prognoses.

References

1World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

2 Pileri, S.A., Grogan, T.M., Harris, N.L., Banks, P., Campo, E., Chan, J.K., Favera, R.D., Delsol, G., De Wolf-Peeters, C., Falini, B., Gascoyne, R.D., Gaulard, P., Gatter, K.C., Isaacson, P.G., Jaffe, E.S., Kluin, P., Knowles, D.M., Mason, D.Y., Mori, S., Muller-Hermelink, H.K., Piris, M.A., Ralfkiaer, E., Stein, H., Su, I.J., Warnke, R.A. and Weiss, L.M. Tumours of histiocytes and accessory dendritic cells: an immunohistochemical approach to classification from the International Lymphoma Study Group based on 61 cases. Histopathology 2002;41:1-29.

3 Dillon, K.M., Hill, C.M., Cameron, C.H., Attanoos, R.L. and McCluggage, W.G. Mediastinal mixed dendritic cell sarcoma with hybrid features. J Clin Pathol 2002;55:791-4.

This page last revised 13.5.2003.


Histiocytic sarcoma

Definition

A malignant neoplasm of histiocytes, positive for one or more histiocytic markers but negative for accessory/dendritic cell markers. Many cases described in the past would now be classified as diffuse large B-cell lymphoma or anaplastic large cell lymphoma.

Synonyms

"True" histiocytic lymphoma, malignant histiocytosis (of the gastrointestinal tract).

Equivalent normal cell

Phagocytic cells may be freely mobile (monocytes) or reside in tissues (e.g. Kupffer cells). Their cytoplasm contains numerous vacuoles, lysosomes, mitochondria and residual bodies. There is immunoreactivity for lysozyme, a 1-antitrypsin, CD68, CD11c, CD14 and CD1632.

Epidemiology

A rare tumour showing a wide age range including children but most common in adults. A few patients have a previous history of a mediastinal germ cell tumour.

Clinical features

One third of cases are nodal, one third cutaneous or deeper soft tissues and one third present at other extranodal sites, particularly the gastrointestinal tract2. Rare sites include spleen, bone marrow, nasal cavity5, lung5 and brain4. Patients may have fever, weight loss, a rash, or hepatosplenomegaly. Lytic bone lesions and pancytopenia are not uncommon. Some cases present as disseminated "malignant histiocytosis2. There is an association with other haematological disorders2. Patients may have a profound peripheral eosinophilia5.

Histopathology

In extranodal cases, the mass may be well circumscribed or infiltrating. Tumour cells are usually large with abundant eosinophilic cytoplasm, which may be foamy/xanthomatous. The cells may be focally spindled5. Nuclei are oval to irregular with vesicular chromatin and usually large eosinophilic nucleoli5. Nuclear atypia is variable. Multinucleate forms are common. Mitotic rates are very variable5. There may be haemophagocytosis2. Small lymphocytes, plasma cells, benign histiocytes and eosinophils are present in variable, often large, numbers. In lymph nodes, spleen and bone marrow, there is often sinusoidal involvement2. In the central nervous system, histiocytic lymphomas with a dense mixed inflammatory cell infiltrate and abscess formation have been reported; this inflammatory component may mask the underlying neoplasm1.

Immunohistochemistry; see the immunohistochemical differentiation of histiocytic and dendritic cell neoplasms

monocyte-macrophage markers: one or more markers should be positive0 | CD68 | 18/18 (Granular staining. KP1 and PGM1 produced identical results)2 , 14/14 (Granular staining, almost always strong and diffuse, with both KP1 and PGM1)5
 | lysozyme; usually granular with Golgi accentuation | 17/18 (Granular with Golgi accentuation. Stains fewer cells than does CD68)2, 12/14 (granular, with variable Golgi accentuation)5
 | CD11c |
 | CD14 |
markers lacking lineage specificity | CD4 | may be positive0, 9/182, 13/142
 | HLA-DR | usually positive0
 | CD31 | 8/10 (membranous, variable intensity)5
 | CD45 | may be positive0, 14/18 (Staining often weak / limited to a minority of cells)2, 14/14 (strong and diffuse in 12 cases)5
 | CD45RO | may be positive0, 14/14 (strong and diffuse in all cases)5
specific myeloid markers: should be negative0 | myeloperoxidase | 0/162, 0/145
 | CD33 | negative0
 | CD34 | 0/132, 0/145
accessory/dendritic cell markers: should be negative0 | CD1a | negative0, 0/172 , 5/14 (all but one case, very limited focal staining)5, 0/106
 | CD21 | 0/182, 0/145
 | CD35 | 3/15 (weak or rare cells only)2, 0/145
 | CNA.42 | 1/132
lineage-specific T cell markers: should be negative0 | CD3 | 0/172, 0/145
lineage-specific B cell markers: should be negative0 | CD20 | 0/182, 0/145
 | CD79a | 0/142
CD30 is usually negative2 |  | negative0, 0/172, 2/14 (focal weak cytoplasmic staining)5
others | CD15 | 0/18 (Focal positivity)2, 1/14 (weak staining)5
 | CD117 | 0/4 (gastrointestinal cases)5
 | desmin | 0/4 (gastrointestinal cases)5
 | S-100 | may be focally weakly positive0, 9/18 (Stained >50% of cells in 6/18 cases)2, 7/14 (both nuclear and cytoplasmic, extensive in 4 cases)2
 | ALK-1 | 0/145
 | EMA | negative0, 1/14 (focal weak cytoplasmic staining)5
 | HMB-45 | negative0, 0/145
 | cytokeratin | negative0, 0/145
Langerin |  | 2/10 (in the two positive cases, < 5% of cells stained)6

Immunoglobulin T cell antigen-receptor genes should be of germline configuration.

Ultrastructure

There are lysosomes. Birbeck granules, desmosomes and interdigitating junctions are absent.

Differential diagnosis

  • Other histiocytic and dendritic cell neoplasms; see the immunohistochemical differentiation of histiocytic and dendritic cell neoplasms. Since some histiocytic sarcomas are positive for CD1a and S-100, only nuclear morphology or ultrastructure reliably differentiate.

  • Differentiation from interdigitating dendritic cell sarcoma, which has an overlapping immunophenotype, may require electron microscopy2.

  • Diffuse large B-cell lymphoma; lineage markers are necessary to distinguish.

  • Anaplastic large cell lymphoma; CD30 and EMA positive. May also show a marked inflammatory cell infiltrate.

  • Cutaneous involvement by monoblastic leukaemia; the immunophenotype and ultrastructure are similar but the cells are smaller and more monomorphic with intensely basophilic cytoplasm, show Indian file infiltration and have a higher mitotic count2. CD34 may be positive2.

  • Metastatic malignant melanoma: some cases are positive for CD68, using either PG-M1 or KP1.

  • Metastatic large cell carcinoma: renal cell carcinoma may look very similar and may be positive for CD68, using either PG-M1 or KP1.

Prognosis

Usually an aggressive neoplasm with a poor response to therapy and a poor prognosis2: some localised cases behave less agressively5. Metastases occur to lymph nodes, lung and bone5.

References

0World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Cheuk, W., Walford, N., Lou, J., et al. Primary histiocytic lymphoma of the central nervous system: a neoplasm frequently overshadowed by a prominent inflammatory component. Am J Surg Pathol 2001;25:1372-1379.

2 Pileri, S.A., Grogan, T.M., Harris, N.L., Banks, P., Campo, E., Chan, J.K., Favera, R.D., Delsol, G., De Wolf-Peeters, C., Falini, B., Gascoyne, R.D., Gaulard, P., Gatter, K.C., Isaacson, P.G., Jaffe, E.S., Kluin, P., Knowles, D.M., Mason, D.Y., Mori, S., Muller-Hermelink, H.K., Piris, M.A., Ralfkiaer, E., Stein, H., Su, I.J., Warnke, R.A. and Weiss, L.M. Tumours of histiocytes and accessory dendritic cells: an immunohistochemical approach to classification from the International Lymphoma Study Group based on 61 cases. Histopathology 2002;41:1-29.

3 Copie-Bergman, C., Wotherspoon, A.C., Norton, A.J., Diss, T.C. and Isaacson, P.G. True histiocytic lymphoma: a morphologic, immunohistochemical, and molecular genetic study of 13 cases. Am J Surg Pathol 1998;22:1386-92.

4 Sun, W., Nordberg, M.L. and Fowler, M.R. Histiocytic sarcoma involving the central nervous system: clinical, immunohistochemical, and molecular genetic studies of a case with review of the literature. Am J Surg Pathol 2003;27:258-65.

5 Hornick, J. L., E. S. Jaffe, et al. (2004). "Extranodal histiocytic sarcoma: clinicopathologic analysis of 14 cases of a rare epithelioid malignancy." Am J Surg Pathol 28(9): 1133-44.

6 Sean K. Lau, Immunohistochemical Expression of Langerin in Langerhans Cell Histiocytosis and Non-Langerhans Cell Histiocytic Disorders AJSP 2008; 32:615

This page last revised 8.10.2004.


Langerhans cell histiocytosis

Langerhans cell histiocytosis, LCH, histiocytosis X

Definition

A neoplasm of Langerhans cells expressing CD1a, S-100 and containing Birbeck granules.

Equivalent normal cell

Langerhans cells are found in the epidermis, cervix, vagina, stomach and oesophagus. They have a dendritic morphology and contain Birbeck granules, show low levels of lysosomal enzymes and play a key role in antigen presentation. They are CD1a+/S-100+/CD21-/CD35-/CD86-. Veiled cells are Langerhans cells or interstitial dendritic cells which have migrated to local lymphoid tissue following antigen capture; they lack Birbeck granules and complex interdigitating cell junctions1.

Epidemiology

The incidence is 5 per million. This is predominantly a disease of childhood, with a male predominance. There is an association of systemic LCH with acute lymphoblastic leukaemia, lymphoma (FL1), germ cell tumours1. and with solvent exposure. LCH of the lung is an adult condition, strongly associated with tobacco smoking and may represent a separate reactive entity.

Clinical features

  • solitary eosinophilic granuloma. Usually involves bone (skull, femur, pelvis, ribs), less often lymph nodes, skin or lung.

  • Hand-Schüller-Christian disease; multifocal unisystem disease. Almost always involves bone.

  • Letterer-Siwe disease; multiple organ systems involved, including bone, skin, liver, spleen and lymph nodes.

Histopathology

Langerhans cells predominate, with grooved nuclei. There are variable numbers of eosinophils, mononuclear and multinucleate histiocytes, neutrophils and small lymphocytes. There may be eosinophil microabscesses. Involvement of lymph nodes is commonly sinusoidal1.

Immunohistochemistry; see the immunohistochemical differentiation of histiocytic and dendritic cell neoplasms

both should be positive | S-100 | positive0; 17/171
 | CD1a | positive0; 17/171
fascin |  | 34/34 (sites included bone, soft tissue, lymph node, thyroid, orbit, and extradural cranial tissue)2
Langerin |  | 4/43
vimentin |  | usually positive0
HLA-DR |  | usually positive0
peanut agglutinin lectin |  | usually positive0
placental alkaline phosphatase |  | usually positive0
CD45 |  | variably weakly positive0, 10/15 (Expression variable)1
CD68 |  | variably weakly positive0, 16/171
lysozyme |  | variably weakly positive0, 15/16 (Expression usually weak / minority of cells)1
CD4 |  | may be positive0
myeloid markers: should be negative0 | myeloperoxidase | 0/151
 | CD34 | 0/121
FDC-markers | CD21 | almost always negative0, 0/171
 | CD35 | almost always negative0, 1/16 (focally positive in one case)1
 | CNA.42 | 5/171
T-lineage markers: should be negative0 | CD3 | 0/161
B-lineage markers: should be negative0 | CD20 | 0/141
 | CD79a | 0/111
 | CD35 | almost always negative0, 0/161
others | CD15 | usually negative0
 | CD30 | 0/141

Ultrastructure

Birbeck granules are present in most cases. Complex interdigitating cellular processes are absent1. Desmosomes and lysosomes may be seen1.

Differential diagnosis

  • Other histiocytic and dendritic cell neoplasms; see the immunohistochemical differentiation of histiocytic and dendritic cell neoplasms

Prognosis

About one third of cases prove fatal1.

References

0World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Pileri, S.A., Grogan, T.M., Harris, N.L., et al. Tumours of histiocytes and accessory dendritic cells: an immunohistochemical approach to classification from the International Lymphoma Study Group based on 61 cases. Histopathology 2002;41:1-29.

2 Pinkus GS, Lones MA, Matsumura F, et al. Langerhans cell histiocytosis immunohistochemical expression of fascin, a dendritic cell marker. Am J Clin Pathol 2002; 118:335-43

3 Sholl LM, Hornick JL, Pinkus JL, et al. Immunohistochemical analysis of langerin in langerhans cell histiocytosis and pulmonary inflammatory and infectious diseases. Am J Surg Pathol 2007; 31:947-52

This page last revised 21.4.2008.


Langerhans cell sarcoma

Langerhans cell sarcoma, LCS

Definition

A neoplasm of Langerhans cells with overtly malignant cytology.

Equivalent normal cell

As for Langerhans cell histiocytosis.

Epidemiology

Exceedingly rare.

Clinical features

There is multiorgan involvement.

Histopathology

The malignant cells may show occasional nuclear grooves, but are not readily recognisable as Langerhans cells. Eosinophils are sparse. Lymph node involvement is commonly sinusoidal1.

Immunohistochemistry

As for Langerhans cell histiocytosis. S-100 is consistently positive. Positivity for CD1a may only be focal.

both should be positive | S-100 | positive0; 9/91
 | CD1a | positive0; 7/71
CD45 |  | variably weakly positive0, 4/91
CD68 |  | variably weakly positive0, 9/91
lysozyme |  | variably weakly positive0, 7/71
myeloid markers | myeloperoxidase | 0/81
 | CD34 | 0/61
FDC-markers | CD21 | 0/91
 | CD35 | 0/71
 | CNA.42 | 4/71
T-lineage markers | CD3 | 0/91
B-lineage markers | CD20 | 0/91
 | CD79a | 0/81
 | CD35 | 0/71
others | CD30 | 0/71

Differential diagnosis

  • Other histiocytic and dendritic cell neoplasms; see the immunohistochemical differentiation of histiocytic and dendritic cell neoplasms

Management

Prognosis

This is an aggressive neoplasm: about one half of cases prove fatal1.

References

0World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Pileri, S.A., Grogan, T.M., Harris, N.L., Banks, P., Campo, E., Chan, J.K., Favera, R.D., Delsol, G., De Wolf-Peeters, C., Falini, B., Gascoyne, R.D., Gaulard, P., Gatter, K.C., Isaacson, P.G., Jaffe, E.S., Kluin, P., Knowles, D.M., Mason, D.Y., Mori, S., Muller-Hermelink, H.K., Piris, M.A., Ralfkiaer, E., Stein, H., Su, I.J., Warnke, R.A. and Weiss, L.M. Tumours of histiocytes and accessory dendritic cells: an immunohistochemical approach to classification from the International Lymphoma Study Group based on 61 cases. Histopathology 2002;41:1-29.

This page last revised 24.12.2002.


Interdigitating dendritic cell sarcoma

Interdigitating dendritic cell tumour/sarcoma, reticulum cell sarcoma

Definition

A neoplasm of spindle to oval cells with the phenotype of interdigitating dendritic cells.

Equivalent normal cell

Interdigitating dendritic cells are to be found in the T-zone of lymph nodes. They have a dendritic morphology, show low levels of lysosomal enzymes and play a key role in antigen presentation. They ar S-100+/CD1a-/CD21-/CD35-/CD86+

Epidemiology

Extremely rare

Clinical features

Solitary lymph node disease is most common, but may present extranodally in skin1, intestines, soft tissue, liver or spleen.

Histopathology

Lymph nodes show a paracortical infiltrate with residual follicles. The neoplastic infiltrate is composed of spindle cells in a storiform pattern. There are usually admixed T-lymphocytes1. There is a close resemblance to follicular dendritic cell sarcoma/tumour.

Immunohistochemistry; see the immunohistochemical differentiation of histiocytic and dendritic cell neoplasms

Should be strongly positive | S-100 | consistently positive0, 5/51
vimentin |  | consistently positive0
Should be negative | CD1a | negative0, 0/51
CD68 |  | variably weakly positive0, 2/51
CD45 |  | variably weakly positive0, 2/41
lysozyme |  | variably weakly positive0, 1/51
myeloid markers | myeloperoxidase | negative0, 0/41
 | CD34 | negative0, 0/21
FDC markers: should be negative | CD21 | negative0, 0/51
 | CD35 | negative0, 0/51
 | CNA.42 | 0/51
T-cell lineage markers; should be negative0 | CD3 | 0/51
B-cell lineage markers; should be negative0 | CD20 | 0/51
 | CD79a | 0/21
CD30 |  | negative0, 0/51
EMA |  | negative0, 0/21
cytokeratin |  | negative0

Ultrastructure

The tumour cells show complex intedigitating processes. Desmosomes and Birbeck granules are absent.

Differential diagnosis

  • Other histiocytic and dendritic cell neoplasms; see the immunohistochemical differentiation of histiocytic and dendritic cell neoplasms in particular follicular dendritic cell sarcoma/tumour. Interdigitating dendritic cell tumour is typically paracortical, while follicular dendritic cell tumour is diffuse or focally follicular in distribution.

  • malignant melanoma; also S-100 positive

  • fibroblastic reticular cell tumour1: shows a paracortical location but is negative for S-100 , positive for SMA and desmin1.

Prognosis

Variable.

References

0World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Pileri, S.A., Grogan, T.M., Harris, N.L., Banks, P., Campo, E., Chan, J.K., Favera, R.D., Delsol, G., De Wolf-Peeters, C., Falini, B., Gascoyne, R.D., Gaulard, P., Gatter, K.C., Isaacson, P.G., Jaffe, E.S., Kluin, P., Knowles, D.M., Mason, D.Y., Mori, S., Muller-Hermelink, H.K., Piris, M.A., Ralfkiaer, E., Stein, H., Su, I.J., Warnke, R.A. and Weiss, L.M. Tumours of histiocytes and accessory dendritic cells: an immunohistochemical approach to classification from the International Lymphoma Study Group based on 61 cases. Histopathology 2002;41:1-29.

This page last revised 24.12.2002.


Follicular dendritic cell tumour

Follicular dendritic cell tumour/sarcoma

Equivalent normal cell

Follicular dendritic cells have a dendritic morphology and bear desmosomes. They are CD21+/CD35+/CD1a-. They show low levels of lysosomal enzymes and play a key role in antigen presentation.

Epidemiology

Only 56 confirmed cases have been reported in the English language literature. 24 of these were extra-nodal. Sites included oral cavity, spleen, liver, peritoneum, peripancreatic region, tonsil, palate, pharynx and thyroid, lung 1, soft tissues, skin and breast. 10-20% of cases are associated with Castleman's disease, usually of the hyaline vascular type2,3.

Histopathology

The neoplastic cells vary from spindle to oval. They form fascicles and whorls, in some cases resembling those seen in meningioma. Rarely, there may be fluid-filled spaces, some perivascular resembling those seen in thymoma. Limited numbers of small lymphocytes are present.

Features associated with a more aggressive course include coagulative necrosis, nuclear atypia and greater than 5 mitoses per 10 HPF.

Immunohistochemistry; see the immunohistochemical differentiation of histiocytic and dendritic cell neoplasms

The percentages below are summarised from the literature:

FDC-markers: at least one should be positive | CD21 | usually positive0, 11/132, 17/173, 1/14, 10/115, 2/26
 | CD35 | usually positive0, 17/173, 1/14, 10/115, 2/26
 | CNA.42 | 2/122
others commonly positive | CD23 | usually positive0, 12/132
 | Nerve growth factor receptor | usually positive0
 | desmoplakin | usually positive0, 10/173
 | fascin | usually positive0
 | HLA-DR | usually positive0, 1/26
 | Vimentin | usually positive2, 0/11, 5/95
variably positive | EMA | often positive0, 1/11, 4/102, 14/163, 2/26
 | S-100 | variably positive0, 0/11, 7/122, 6/173, 5/95
 | CD68 (KP-1) | occasionally positive0, 0/11, 8/132, 2/173
 | CD45 (LCA) | occasionally positive0, 0/11, 3/132, 0/26
CD1a should be negative | CD1a | consistently negative0, 0/11, 0/112
 | lysozyme | consistently negative0, 1/13 (minority of cells positive in one case)2
myeloid markers | myeloperoxidase | consistently negative0, 0/82
 | CD34 | consistently negative0, 0/132
T-cell markers | CD3 | consistently negative0, 0/11, 0/132
B-cell markers | CD20 | occasionally positive0, 0/11, 3/13 (positivity of >75% of cells in two cases)2
 | CD79a | consistently negative0, 0/72
others negative | CD30 | consistently negative0, 0/132
 | bcl-2 | 0/11
 | AE1/3 | 0/11
 | SMA | 0/11
 | Desmin (D33) | 0/11, 1/115
 | HMB-45 | consistently negative0, 0/11
 | cytokeratins | consistently negative0
 | Cam5.2 | 0/11

Ultrastructure

There are desmosomes and long villous cell processes but no complex junctions, cytoplasmic interdigitations or Birbeck granules.

Differential diagnosis

  • Other histiocytic and dendritic cell neoplasms; see the immunohistochemical differentiation of histiocytic and dendritic cell neoplasms

  • Fibroblastic reticulum cell sarcoma: expresses desmin , SMA and cytokeratins

  • Inflammatory pseudotumour; expression of FDC cell markers is weak.

  • myofibroblastic tumours; positive for muscle specific actin.

  • lymphoepithelioma-like carcinoma

  • malignant melanoma

  • thymoma

  • meningioma

  • MFH

  • GIST

Prognosis

This is a low grade sarcoma, with about half of cases recurring and 25% metastasising, with a low mortality (10-20%0,2 of patients dying from sarcoma). Intra-abdominal tumours are associated with a more aggressive3,6.

References

0World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Shah, R. N., Ozden, O., Yeldandi, A., Peterson, L., Rao, S., Laskin, W. B. Follicular dendritic cell tumor presenting in the lung: a case report. Hum Pathol 2001;32:745-749.

2 Pileri, S.A., Grogan, T.M., Harris, N.L., Banks, P., Campo, E., Chan, J.K., Favera, R.D., Delsol, G., De Wolf-Peeters, C., Falini, B., Gascoyne, R.D., Gaulard, P., Gatter, K.C., Isaacson, P.G., Jaffe, E.S., Kluin, P., Knowles, D.M., Mason, D.Y., Mori, S., Muller-Hermelink, H.K., Piris, M.A., Ralfkiaer, E., Stein, H., Su, I.J., Warnke, R.A. and Weiss, L.M. Tumours of histiocytes and accessory dendritic cells: an immunohistochemical approach to classification from the International Lymphoma Study Group based on 61 cases. Histopathology 2002;41:1-29.

3 Chan, J.K., Fletcher, C.D., Nayler, S.J. and Cooper, K. Follicular dendritic cell sarcoma. Clinicopathologic analysis of 17 cases suggesting a malignant potential higher than currently recognized. Cancer 1997;79:294-313.

4 Moriki, T., Takahashi, T., Wada, M., Ueda, S., Ichien, M., Yamane, T. and Hara, H. Follicular dendritic cell tumor of the mesentery. Pathol Res Pract 1997;193:629-39.

5 Perez-Ordonez, B., Erlandson, R.A. and Rosai, J. Follicular dendritic cell tumor: report of 13 additional cases of a distinctive entity. Am J Surg Pathol 1996;20:944-55.

6 Hollowood, K., Stamp, G., Zouvani, I. and Fletcher, C.D. Extranodal follicular dendritic cell sarcoma of the gastrointestinal tract. Morphologic, immunohistochemical and ultrastructural analysis of two cases. Am J Clin Pathol 1995;103:90-7.

This page last revised 24.12.2002.


Dendritic cell sarcoma, not otherwise specified

Definition

Tumours of dendritic cells with do not fall into the other defined categories

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

This page last revised 24.12.2002.


Systemic mastocytosis

Mastocytosis

Definition

Mastocytosis is a term collectively used for a group of disorders in which there is abnormal accumulation of mast cells in one or multiple organs.

Epidemiology

  • cutaneous mastocytosis (CM): accounts for 80% of cases of mastocytosis. It most commonly seen in children, 80% of whom are less than 6 months old. In adults usually occurs in the third or fourth decade.

  • systemic mastocytosis (SM); usually presents after the third decade of life.

Diagnostic criteria

  • cutaneous mastocytosis: children, typical skin lesions with features of urticaria pigmentosa, diffuse cutaneous mastocytosis or solitary cutaneous mastocytoma, confirmed by a skin biopsy.

  • systemic mastocytosis: any age, requires one major and one minor criterion, or three minor criteria.

    • indolent systemic mastocytosis: no "B" or "C" findings and no associated clonal haematological disorder

      • bone marrow mastocytosis: indolent SM with bone marrow involvement with no cutaneous involvement

    • smouldering SM: SM with 2 or more "B" finding but no "C" findings.

    • SM with associated clonal haematological non-mast cell lineage disease (SM-AHNMD): SM associated with MDS, CMPD, AML or lymphoma with meets criterion for a distinct entity in WHO classification.

    • aggressive SM: SM with one or more "C" findings but no associated clonal haematological disorder and no evidence of mast cell leukaemia

      • lymphadenopathic mastocytosis with eosinophilia: a blood eosinophilia, often with extensive bone involvement and hepatosplenomegaly but usually without cutaneous lesions.

    • mast cell leukaemia: SM with a biopsy showing diffuse interstitial infiltration by atypical mast cells, a bone marrow aspirate with at least 20% mast cells and mast cells accounting for at least 10% of peripheral blood white cells.

      • aleukaemic mast cell leukaemia; as above but with mast cells accounting for less than 10% of peripheral blood white cells.

  • extracutaneous mastocytoma: no evidence of SM, no skin lesions, unifocal mast cell tumour with a non-destructive growth pattern and low-grade cytology. This entity is exceedingly rare, most often affecting the lung.

  • mast cell sarcoma: no evidence of SM, no skin lesions, unifocal mast cell tumour with a destructive growth pattern and high-grade cytology. There may be metastases or evolution to mast cell leukaemia.

Positivity for CD2 or CD25 on flow cytometry has been described as highly diagnostic of systemic mastocytosis 5.

Clinical features

  • cutaneous mastocytosis: the lesions of all forms may urticate and are commonly pigmented. There is no systemic involvement or organomegaly.

    • urticaria pigmentosa: the most common form and may be seen in children or adults

    • diffuse cutaneous mastocytosis: almost exclusive to children

    • mastocytoma of skin: usually occurs as a solitary lesion in infants.

  • systemic mastocytosis

signs and symptoms:

  • constitutional; fatigue, fever, weight loss

  • skin manifestations; urticaria, pruritus, dermatographia

  • mediator-related; abdominal pain, flushing, syncope, hypertension or hypotension, headache, tachycardia, respiratory symptoms

  • bone-related; pain, fractures, arthralgia

  • splenomegaly, less often lymphadenopathy, hepatomegaly

  • haematological; anaemia, leukocytosis or leukopenia, thrombocytosis or thrombocytopenia. eosinophilia may be extreme. In 20-30% of SM, there is an associated clonal non-mast cell haematopoietic disorder (AHNMD).

Histopathology

The infiltrating mast cells may be loosely scattered or form obvious clusters. Staining with Giemsa or for mast cell tryptase is strongly recommended for confirmation of their identity.

  • cutaneous mastocytosis:

    • urticaria pigmentosa: in children, aggregates of spindled mast cells fill the papillary dermis and extend into the reticular dermis, often around vessels. In adults, the number of mast cells is smaller, so that on occasion multiple sections need to be examined to identify an increase above the normal number, and there is more often an association with telangestasia.

    • diffuse cutaneous mastocytosis; There is a band of mast cells in the papillary and upper reticular dermis. In nodular forms, it is indistinguishable form cutaneous mastocytoma.

    • mastocytoma of skin: sheets of mature mast cells fill the papillary and reticular dermis. They may extend into the he deep dermis and subcutis.

  • bone marrow: There are usually multiple sharply demarcated aggregates of mast cells, which may be paratrabecular, perivascular or randomly distributed. Often the lesions consist of a central core of lymphocytes, surrounded by mast cells, with eosinophils at the periphery. In other cases, spindled mast cells are diffusely distributed, in association with marked fibrosis. An assessment of any associated haematological disorder must be made. In the context of mast cell leukaemia, there is a diffuse infiltrate of atypical mast cells, which may be poorly granulated, have lobated nuclei and prominent nucleoli.

  • lymph node: the infiltrate may be generalized and diffuse or paracortical. It may be accompanied by hyperplasia of germinal centres and blood vessels, eosinophilia, plasmacytosis or fibrosis.

  • spleen: the infiltrate may be in any compartment and may be accompanied by eosinophilia, plasmacytosis or fibrosis.

  • liver; small aggregates of mast cells may be present, accompanied by fibrosis but very rarely full cirrhosis.

  • skeletal; there is commonly osteosclerosis, but this may be combined with lytic lesions.

Immunohistochemistry

 | reactive bone marrow | myelogenous neoplasms | myelomastocytic leukaemia
number of cases | 545 | 165 | 55
CD2 | negative5 | negative5 | negative5
CD25 | negative5 | negative5 | negative5
CD117 | positive5 | minority positive5 | positive5
chloroacetate esterase | positive5 | majority positive5 | positive5
Tryptase | positive5 | negative5 | positive5
 | generally in mastocytosis | systemic indolent mastocytosis | systemic mastocytosis with associated clonal haemotologic non-mast cell lineage disease | aggressive systemic mastocytosis | mast cell leukaemia | isolated bone marrow mastocytosis
napthol ASD chloroacetate esterase | positive (may be negative poorly granulated neoplastic mast cells)0 |  |  |  |  |
tryptase | positive 2/23, 14/144 0 | 19/191 |  |  | 1/11 | 2/21
chymase | positive in a subpopulation0 |  |  |  |  |
lysozyme | positive 7/144 |  |  |  |  |
CD2 | positive: negative in normal mast cells0, the proportion of positive cells is less than for CD255 | 13/19 1, 35/435 | 11/205 | 2/75 | 1/11, 2/35 | 2/21
CD14 | negative0 |  |  |  |  |
CD15 | negative 0/23, 0 | 0/191 |  |  | 0/11 | 0/21
CD16 | negative0 |  |  |  |  |
CD20 | negative 0/144 |  |  |  |  |
CD25 | positive (negative in normal mast cells)0 | 42/43 (The one negative case also lacked a c-kit mutation, although fulfilling the morphological criteria for systemic mastocytosis.)5 | 20/205 | 7/75 | 3/35 |
CD29 |  | 7/171 |  |  | 1/11 | 0/11
CD30 |  | 0/181 |  |  | 0/11 | 0/11
CD31 |  | 0/171 |  |  |  | 0/11
CD33 | positive0 |  |  |  |  |
CD34 | negative 0/23, 0 | 0/181 |  |  | 0/11 | 0/21
CD45 | positive0 | 18/181 |  |  | 1/11 | 2/21
CD51 |  | 7/141 |  |  |  |
CD56 |  | 0/141 |  |  |  | 0/21
CD68 (PG-M1) | positive 14/144, 0 | 18/181 |  |  | 1/11 | 2/21
CD117 | positive 2/23,0 | 19/191 |  |  | 1/11 | 2/21
bcl-xL |  | 18/181 |  |  | 1/11 | 2/21
bcl-2 |  | 0/171 |  |  | <5% of cells positive1 | 0/21
HLA-DR |  | 17/171 |  |  | 1/11 | 2/21
myeloperoxidase | negative 0/124 | 0/121 |  |  | 0/11 | 0/21

Patients with systemic mastocytosis have a high concentration of mast cells in gastrointestinal biopsies; positivity of the mast cells for CD25 in GI mucosal biopsies has a high specificity and sensitivity for systemic mastocytosis 6:

 |  | Mast cell density (mean and range per HPF) | CD25
stomach | normal gastric mucosa | 12 (5-21) | 0/10
 | H pylori gastritis | 12 (2-30) | 0/10
 | Bile reflux gastritis | 12 (7-23) | 0/10
 | Eosinophilic gastritis | 14 (9-17) | 0/4
 | urticaria pigmentosa | 14 (10-17) | 0/4
 | systemic mastocytosis | 57 (24-90) | 1/2
small intestine | normal duodenum | 27 (4-51) | 0/4
 | normal terminal ileum | 32 (21-40) | 0/10
 | peptic duodenitis | 17 (6-28) | 0/10
 | coeliac disease | 24 (7-43) | 0/10
 | IBS, terminal ileum | 25 (13-39) | 0/10
 | eosinophilic entertitis | 15 (6-22) | 0/3
 | urticaria pigmentosa | 22 (12-32) | 0/7
 | systemic mastocytosis | 175 (74-339) | 6/6
colon | normal | 21 (10-31) | 0/10
 | ulcerative colitis | 16 (10-26) | 0/10
 | Crohn's colitis | 13 (3-41) | 0/10
 | lymphocytic colitis | 18 (11-25) | 0/10
 | collagenous colitis | 17 (6-29) | 0/10
 | IBS | 20 (12-31) | 0/10
 | parasitic infection | 47 (31-70) | 0/8
 | eosinophilic colitis | 12 (12) | 0/2
 | urticaria pigmentosa | 13 (8-19) | 0/6
 | systemic mastocytosis | 209 (110-301) | 9/9

Cytogenetics

Point mutations in c-kit have been demonstrated in a very high proportion of cases of systemic mastocytosis5 and a new classification based on the type of mutation has been proposed. The predominant mutation in adult sporadic mastocytosis is Asp816Val, resulting in constitutive phosphorylation and activation of c-kit2. This mutation is rarely seen in paediatric cutaneous mastocytosis; when it is, the presentation and course are atypical. Myeolmastocytic leukaemia lacks c-kit mutations5.

Differential diagnosis

  • reactive mast cell hyperplasia. Reactive mast cells are positive for tryptase but negative for CD21 and CD25 5. CD25 Immunoreactivity in tissue sections has been proposed as highly reliable for the diagnosis of systemic mastocytosis5. Megakaryocytes and some T-lymphocytes stain faintly to moderately for CD25, giving an internal control 5.

  • differentiation of mast cells from basophils, especially in myelogenous malignancies with immature basophils: both are positive for tryptase but basophils are negative for CD117 .

  • myeloid neoplasms with clonal mast cells

  • AML, may be positive for CD1172

Prognosis

  • childhood cutaneous mastocytosis: usually regresses spontaneously before or during puberty.

  • adult cutaneous mastocytosis: rarely regresses.

  • systemic mastocytosis: not curable and of variable prognosis. Skin involvement is associated with an indolent course.

    • indolent mastocytosis: usually normal life expectance.

    • mast cell sarcoma and mast cell leukaemia: survival often very short.

    • with an associated haematological malignancy: course is that of the associated malignancy.

References

0World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

1 Jordan, J. H., Walchshofer, S., Jurecka, W., Mosberger, I., Sperr, W. R., Wolff, K., Chott, A., Buhring, H. J., Lechner, K., Horny, H. P., Valent, P. Immunohistochemical properties of bone marrow mast cells in systemic mastocytosis: evidence for expression of CD2, CD117/Kit, and bcl-x(L) Hum Pathol 2001;32:545-552.

2 Gibson, P. C., Cooper, K. CD117 (KIT): a diverse protein with selective applications in surgical pathology. Adv Anat Pathol 2002;9:65-69.

3 Sperr, W.R., Walchshofer, S., Horny, H.P., Fodinger, M., Simonitsch, I., Fritsche-Polanz, R., Schwarzinger, I., Tschachler, E., Sillaber, C., Hagen, W., Geissler, K., Chott, A., Lechner, K. and Valent, P. Systemic mastocytosis associated with acute myeloid leukaemia: report of two cases and detection of the c-kit mutation Asp-816 to Val. Br J Haematol 1998;103:740-9.

4 Li, W.V., Kapadia, S.B., Sonmez-Alpan, E. and Swerdlow, S.H. Immunohistochemical characterization of mast cell disease in paraffin sections using tryptase, CD68, myeloperoxidase, lysozyme, and CD20 antibodies. Mod Pathol 1996;9:982-8.

5 Sotlar, K., H. P. Horny, et al. (2004). "CD25 indicates the neoplastic phenotype of mast cells: a novel immunohistochemical marker for the diagnosis of systemic mastocytosis (SM) in routinely processed bone marrow biopsy specimens." Am J Surg Pathol 28(10): 1319-25.

6 Hahn HP,Hornick JL. Immunoreactivity for CD25 in gastrointestinal mucosal mast cells is specific for systemic mastocytosis. Am J Surg Pathol 2007; 31:1669-76

This page last revised 29.12.2007.


Granulocytic sarcoma

Definitions Granulocytic sarcoma: extra-medullary solid destructive mass composed of immature cells of the granulocytic series. Extra-medullary myeloid tumour : a comprehensive term which encompasses all forms of extra-medullary leukaemic infiltrate.

Granulocytic sarcoma can present before, concurrent or after the diagnosis of AML or other myeloproliferative disorder.

Common sites : skin, gum, lymph nodes , sub-periosteal bone structures (skull, para-nasal sinuses, sternum, ribs, vertebrae, pelvis, etc), but has been described in a variety of other organs.

Histopathology

The morphology is variable. If well differentiated, all stages of myeloid differentiation are seen,with easily recognizable granulocytic differentiation. If poorly differentiated, the majority of the cells are large with vesicular nuclei, conspicuous nucleoli while a minority of cells have reniform or lobed nuclei with slightly granular eosinophilic cytoplasm. If blastic, there is a monotonous population of medium-sized cells with inconspicuous nucleoli, a high mitotic index, scanty cytoplasm and no eosinophilic granules.

There is a diffuse pattern of infiltration. Dissection of collagen by strings of neoplastic cells is a common feature. In lymph nodes, granulocytic sarcoma may show para-cortical or sinuses infiltration or efface the architecture with a diffuse infiltrate.

Immunohistochemistry

lysozyme | 100%
CD43 | 100%
myeloperoxidase | 80%, 88% (14/16)1
HLA-DR | 86% (12/14)1
chloroacetate esterase | 85%
CD68 (KP1) | 85%, 94%(16/17)1
CD68 (PG-M1) | 53% (8/15)1
MAC 387 | 70%
CD15 | 65%
neutrophil elastase | 40%
LCA | 50%
CD45RO (UCHL1) | 20%
MIC2 | 15%
VS38C | 4%
CD20 (L26) | rare positivity described
MB2 | rare positivity described1
CD30 | rare positivity described
CD3 | 0%
CD79a | 0%
Factor VIII | rare1
S-100 | rare positivity described1
CD34 | 38% (6/16)1
CD56 | 4/121
CD13 | positivity described

Note: the proportion of cells stained varies with tumour differentiation; blastic/poorly differentiated tumours may show focal staining only. Important caveat: a panel including chloroacetate esterase, myeloperoxidase, lysozyme, CD43, together with CD79a and CD3 is particularly useful to confirm the diagnosis and exclude NHL ( The positivity with CD45RO has lead to misdiagnoses as T cell NHL, but this is likely to be less of a problem as CD3 becomes the first line T cell marker)

Differential Diagnosis

  • The main differential is large cell non-Hodgkin's lymphoma

  • PNET

Prognosis:

Most patients presenting with granulocytic sarcoma will eventually develop AML. However, a proportion of patient, treated with appropriate chemotherapy at presentation, will not develop leukaemia.

References

Neiman RS, Barcos M, Berard C, Bonner H, Mann R, Rydell Re & Bennet JM. Granulocytic sarcoma: A clinicopathologic study of 61 biopsied cases. Cancer 1981;48: 1246 - 1437.

Menasce LP, Banerjee SS, Beckett E & Harris M: Extra-myeloid tumour (granulocytic sarcoma) is often misdiagnosed: a study of 26 cases. Histopathology 1999; 34: 391-398.

1 C-C Chang et al. Immunophenotypic profile of myeloid cells in granulocytic sarcoma by immunohistochemistry. Am J Clin Pathol 2000;114:807-811.

Ackowledgement

The information on this page was prepared by Dr L P Menasce.


Bone marrow biopsy in chronic myelomonocytic leukaemia

Bone marrow biopsy in chronic myelomonocytic leukaemia, CMML

Definition

CMML has features intermediate between a myeloproliferative and a myelodysplastic syndrome. The WHO definition requires more than 1 x 109 monocytes / litre in the peripheral blood and more than 10% of white cells to be monocytes.

  • CMML type 1 has less than 5% blasts in the blood or less than 10% blasts in the bone marrow

  • CMML type 2 has 5-19% blasts in the blood or 10-19% blasts in the bone marrow

  • AML has more than 20% blasts and promyelocytes in the bone marrow

  • Chronic myelogenous leukaemia (CML) and atypical chronic myeloid leukaemia (aCML) also show myeloid proliferation

Histopathology

The bone marrow is hypercellular with significant granulocytic proliferation. Erythroid precursors and megakaryocytes may be normal or dysplastic. Monocytic proliferation is difficult to detect morphologically but can be demonstrated by butyrate esterase staining.

Immunohistochemistry

 | CMML-1 | CMML-2 | CMML in acute transformation | CML | atypical CML
CD34 | 3.1% | 12% | 39% | 3.8% | 3.6%
CD68, KP1 | 27% | 56% | 23% | 91% | 72%
CD68R, PG-M1 | 4.3% | 2.6% | 2.8% | 2.8% | 1%
CD163 | 2.5% | 4.4% | 4.1% | 2.0% | 1.0%
CD123 | 4/20 | 2/5 | 1/7 | 0/6 | 0/3

PG-M 1 and CD163 both fail to clearly differentiate between CMML and CML. CD123 a ppears to have a useful ability to visualise nodular proliferations of plasmacytoid monocytes in CMML. CD34 is useful in demonstrating the excess blasts seen in CMML in acute transformation.

Differential diagnosis

  • CML

  • atypical CML

References

1 Orazi A, Chiu R, O'Malley DP, et al. Chronic myelomonocytic leukemia: The role of bone marrow biopsy immunohistology. Mod Pathol 2006; 19:1536-45

This page last revised 3.1.2007.


Sclerosing angiomatoid nodular transformation

Sclerosing angiomatoid nodular transformation (SANT), cord capillary haemangioma, multinodular haemangioma

Definition

Epidemiology

SANT is a splenic lesion of adults, more common in women.

Clinical features

The lesion presents as an asymptomatic splenic mass or with abdominal pain. Some cases are associated with fever, leukocytosis, polyclonal gammopathy or raised ESR. Identical changes to SANT may occur in proximity to metastatic adenocarcinoma or sarcoid.

Macroscopic appearances

There is a single circumscribed mass. The cut surface is fibrotic, with multiple red-brown nodules. Necrosis is absent.

Histopathology

There are multiple angiomatoid nodules within a fibrotic stroma. The angiomatoid nodules consist of slit-like, round or irregular vascular spaces lined by plump endothelial cells. Variable numbers of mononuclear inflammatory cells are present. Atypia and mitotic activity are lacking. The fibrotic areas are hyalinised and may calcify.

Immunohistochemistry

Three different types of blood vessels are present:

 | normal equivalent | CD34 | CD31 | CD8
narrow well-formed capillaries in a lobular pattern | cord capillaries | + | + | -
open vascular spaces | sinusoids | - | + | +
a complex meshwork of vascular spaces and single cells | small veins | - | + | -

All vessels are negative for CD21, CD35 and CD68.

SMA, CD31 and CD68 stain conglomerates of spindle cells between the vessels. Desmin, CD21 and CD35 are negative.

Ultrastructure

The endothelial cells have pinocytotic vesicles but lack Weibel Palade bodies.

Differential diagnosis

  • Haemangioma: composed of a single type of vessel. Vessels are often cavernous and are identical to those found in soft tissues. They do not form angiomatoid nodules. They are usually CD31+/CD34+/CD8-.

  • Littoral cell angioma: composed of a single type of vessel, corresponding to sinusoidal lining cells. It forms multiple separate nodules. The lining cells are plump and may form pseudopapillae. Sclerosis is lacking. The cells are CD31+/CD34-/CD8-.

  • Hamangioendothelioma is very rare in the spleen. The cells show atypia.

  • Splenic hamartoma is composed of disorganized red pulp. The margins are poorly defined. An angiomatoid nodular pattern is lacking.

  • Inflammatory pseudotumour appears identical to the internodular zones of SANT.

Management

Prognosis

The clinical course is benign, all cases being cured by splenectomy.

References

Martel, M., W. Cheuk, et al. (2004). "Sclerosing angiomatoid nodular transformation (SANT): report of 25 cases of a distinctive benign splenic lesion." Am J Surg Pathol 28(10): 1268-79.

This page last revised 2.11.2004.


Nodular fasciitis

Clinical features

Nodular fasciitis is a benign, usually self-limiting myofibroblastic proliferation with a predilection for the upper extremities, trunk, and head and neck of young adults. It usually arises within subcutaneous tissues, but may also occur within skeletal muscle and, rarely, in the dermis or as an intravascular process. It has been reported to occur rarely as an intra-articular lesion.

Immunohistochemistry

Vimentin | positive
SMA | positive
Muscle-specific actin | positive
Desmin | rarely positive
S-100 | negative
CD68 | macrophages and some spindle cells are positive

References

FM Enzinger and SW Weiss, Soft tissue tumors, third edition.


Intraarticular Nodular Fasciitis

Epidemiology

Intra-articular nodular fasciitis may occur in children or adults.

Clinical features

Patients may present with joint pain or a palpable mass, often of a number of months duration. Various joints may be involved1,2.

Macroscopic appearances

Lesions are circumscribed but not encapsulated. They appear tan or yellow.

Histopathology

The features are those typical of subcutaneous nodular fasciitis, with loose myxoid to collagenous stroma, extravasated red cells, and a mild lymphocytic infiltrate. There may be marked stromal collagenisation, which may resemble keloid. Prominent haemosiderin deposition is a feature of intra-articular nodular fasciitis.

Immunohistochemistry

SMA | 6/61
Desmin | 1/61
Caldesmon | 0/61
S-100 | 0/61
b-catenin | 0/61

Differential diagnosis

The clinical differential diagnosis may include:

  • Giant cell tumour of tendon sheath

  • Pigmented villonodular synovitis

  • synovial chondromatosis

  • Inflammatory arthritis

The histological differential may include:

  • Fibroma of tendon sheath: almost always arises in the hand. There are peripheral slit-like vessels.

  • Giant cell tumor of tendon sheath

  • Desmoid fibromatosis: fascicles are long and sweeping. There is nuclear positivity for b-catenin.

  • Juxta-articular myxoma: almost always involves the knee.

  • Low-grade fibromyxoid sarcoma

Management

Excision

Prognosis

Excision appears to be curative.

References

1 Hornick JL,Fletcher CD Intraarticular nodular fasciitis--a rare lesion: clinicopathologic analysis of a series. Am J Surg Pathol 2006; 30:237-41

2 Yamamoto T, Nagira K, Noda M, et al. Intra-articular nodular fasciitis. Arthroscopy 2001; 17:E38

This page last revised 9.4.2006.

©SMUHT/PW Bishop


Calcifying fibrous pseudotumour

This tumour has been variously reported in soft tissues (forearm, thigh, trunk, scrotum, groin, axilla, mediastinum), pleura and peritoneum. It may be solitary or multiple. The tumour nodule(s) are non-encapsulated and consist of dense fibrous tissue, chronic inflammatory cell infiltrate and dystrophic or psammomatous calcification.

low MW cytokeratin | 0/11
EMA | 0/11
desmin | 0/11
muscle-specific actin | 0/11
S-100 | 0/11
calretinin | 0/11
CD34 | 2/2 1, 0/1 2, 0/1 3

Differential diagnosis

  • fibromatosis

  • elastofibroma

  • inflammatory pseudotumour

  • smooth muscle tumour

  • solitary fibrous tumour

References

1 Weynand, B., Draguet, A. P., Bernard, P., Marbaix, E., Galant, C. Calcifying fibrous pseudotumour: first case report in the peritoneum with immunostaining for CD34. Histopathology 1999;34:86-87.

2 Jeong, H. S., Lee, G. K., Sung, R., Ahn, J. H., Song, H. G. Calcifying fibrous pseudotumor of mediastinum--a case report J Korean Med Sci 1997;12:58-62

3 Fukunaga, M., Kikuchi, Y., Endo, Y. and Ushigome, S. Calcifying fibrous pseudotumor. Pathol Int 1997;47:60-3.

This page last revised 3.9.2001.


Gardner fibroma

Gardner fibroma, GAF

Definition

Gardner fibroma and desmoid are benign fibrous tumours occurring both sporadically and in individuals with adenomatous polyposis coli (APC). GAF may be a precursor to desmoid tumour. It is uncertain whether GAF is reactive or neoplastic.

Epidemiology

Gardner fibroma is found predominantly in children and to a lesser extent in young adults.

Clinical features

The most common sites are back/paraspinal, followed by head and neck, extremities, chest and abdomen. Patients may have one or multiple lesions.

Macroscopic appearances

GAF forms a poorly circumscribed soft tissue plaque-like mass with a rubbery cut surface. Desmoids are more spherical.

Histopathology

GAF consists of sheets of densely collagenous tissue with sparse bland spindled cells. The collagen is course and eosinophilic. The tumour margins are infiltrative. There is no cytological atypia, necrosis, nodularity or fascicle formation.

Immunohistochemistry

b-catenin | 16/251
Cyclin-D1 | 25/251
c-myc | 25/251
Vimentin | 1/72
SMA | 0/72
Muscle specific actin | 0/72
Desmin | 0/72
CD34 | 7/72

Differential diagnosis

  • Scar tissue

  • Fibrolipoma

  • Lipomatosis

  • Fibromatosis

  • Elastofibroma

  • Nuchal-type fibroma

  • Desmoid tumour

References

1 Coffin CM, Hornick JL, Zhou H, et al. Gardner fibroma: a clinicopathologic and immunohistochemical analysis of 45 patients with 57 fibromas. Am J Surg Pathol 2007; 31:410-6

2 Wehrli BM, Weiss SW, Yandow S, et al. Gardner-associated fibromas (GAF) in young patients: a distinct fibrous lesion that identifies unsuspected Gardner syndrome and risk for fibromatosis. Am J Surg Pathol 2001; 25:645-51

This page last revised 16.6.2007.


Intra-abdominal fibromatosis

These lesions are probably true neoplasms; there is molecular evidence for monoclonality 1,2

Immunohistochemistry

The fibromatoses do not have a distinct immunophenotype, but are strongly positive for vimentin and b-catenin: some show positivity for desmin and muscle actins 3.

Differential diagnosis

See the immunohistochemistry of the differential diagnosis of spindle cell stromal tumours. Most lesion on the differential lack nuclear staining for b-catenin:

  • Low grade fibromyxoid sarcoma

  • Leiomyosarcoma

  • Fibrosarcoma variants:

    • myofibrosarcoma

    • classic fibrosarcoma arising in DFSP

    • inflammatory myxohyaline tumour / mxyxoinflammatory fibrobalstic sarcoma

    • myofibroma/myofibromatosis

    • nodular fasciitis

    • scars

References

1 Alman BA et al. Aggressive fibromatosis (desmoid tumour) is a monoclonal disorder. Diag Mol Pathol 1997;6:98-101.

2Adv Anat Pathol 1997;4:317.

3Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 72


Deep fibrous histiocytoma

Definition

A variant of fibrous histiocytoma located in subcutaneous or deep visceral soft tissues.

Epidemiology

The tumour occurs across a wide age range, rarely in children.

Clinical features

Most subcutaneous tumours occur on the extremities. Those in deep soft tissues occur in the mediastinum, retroperitoneum and pelvis.

Macroscopic appearances

Subcutaneous tumours average 2.5 cm. Those in viscera average 9 cm. The tumour is well demarcated, often with a fibrous pseudocapsule. It is firm with a yellow-tan cut surface. There may be cystic degeneration.

Histopathology

A storiform is always present and often dominates. Cells are ovoid or spindled with pale cytoplasm and bland nuclei containing single small nucleoli. The mitotic rate is variable and may be high. There is always a lymphocytic infiltrate: at the periphery, this may be so dense as to mimic a lymph node. There may be Touton giant cells or foam cells. Blood vessels may have a staghorn configuration. The stroma may be focally hyalinised. Rarely, there is metaplastic ossification.

Immunohistochemistry

CD34 | 20/50 (in 12 cases, >50% of tumour cells stained)1
SMA | 15/40 (in 5 cases, >50% of tumour cells stained)1
Desmin | 1/12 (focal)1
EMA | 0/19

Differential diagnosis

  • Solitary fibrous tumour: lacks a storiform pattern but has alternating hypocellular and hypercellular areas. May also be positive for CD34 1.

  • Haemangiopericytoma

  • DFSP: has a dermal origin with infiltrative extension into subcutis. Nuclei are small and slender. A lymphocytic infiltrate is usually absent.

  • Low grade sarcoma

  • Soft tissue perineuroma; there is a whorled architecture. Cells have bipolar processes and very thin nuclei. EMA is positive, highlighting the cell processes.

  • Giant cell tumour of tendon sheath: usually in the digits: lacks a storiform pattern.

  • Giant cell tumour of soft tissue: is multinodular and lacks a storiform pattern: metaplastic bone is common.

Prognosis

Recurrence is common after incomplete excision. Rarely, metastasis occurs.

References

1 Gleason BC,Fletcher CD Deep "benign" fibrous histiocytoma: clinicopathologic analysis of 69 cases of a rare tumor indicating occasional metastatic potential. Am J Surg Pathol 2008; 32:354-62

This page last revised 9.5.2008

©SMUHT/PW Bishop


Atypical fibrous histiocytoma

Atypical fibrous histiocytoma, pseudosarcomatous fibrous histiocytoma, dermatofibroma with monster cells

Clinical features

This is a relatively uncommon lesion. It is seen most frequently on the lower extremities of young to middle-aged adults.

Histopathology

The lesion is mainly epidermal, but may show extension into the superficial subcutis(19/59 1). Pleomorphic cells are set in a background of classical fibrous histiocytoma. There is a spectrum from lesions showing only focal mild pleomorphism to those exhibiting marked pleomorphism.

Immunohistochemistry

SMA | 10/42, focal
CD34 | 2/42, focal
CD68 | 0/42
desmin | 0/42
Cam5.2 | 0/42
MNF-116 | 0/42
factor XIIIa | 0/42
NKI-C3 | 2/2, focal
NSE | 2/2, focal
S-100 | 0/42

Differential diagnosis

  • DFSP; usually lacks marked pleomorphism, lacks epidermal hyperplasia, CD34 strongly positive

  • atypical fibroxanthoma; usually presents on the head or neck of elderly patients, associated with actinic elastosis, lacks a grenz zone, lacks epidermal hyperplasia, lacks entrapped hyalinised collagen bundles, does not extend into subcutis. Pleomorphism is more diffuse.

  • (angiomatoid) MFH; predominantly subcutaneous, thick fibrous pseudocapsule, lymphoplasmacytic infiltrate and haemorrhage, desmin and EMA may be positive

  • pleomorphic fibroma of skin; cellularity is sparse, lacks epidermal hyperplasia and classical features of fibrous histiocytoma

  • leiomyosarcoma; intersecting bundles of eosinophilic spindle cells, cigar-shaped nuclei, usually lacks marked pleomorphism, desmin positive.

  • malignant melanoma; S-100 positive

  • spindle cell squamous cell carcinoma; cytokeratin positive

  • pseudosarcomatous fibroepithelial stromal polyp; usually vulval, polypoidal, lacks epidermal hyperplasia, lacks a grenz zone,

  • cutaneous angiosarcoma; spindle cells positive for both CD31 and CD34.

Management

Complete excision with clear margins

Prognosis

Atypical fibrous histiocytoma may recur, particularly in inadequately excised. Rarely, it may metastasis (2/59 1)and may prove fatal (1/59 1).

References

1 Kaddu, S., M. E. McMenamin, et al. (2002). "Atypical fibrous histiocytoma of the skin: clinicopathologic analysis of 59 cases with evidence of infrequent metastasis." Am J Surg Pathol 26(1): 35-46.

This page last revised 7.5.2002.


Reticulohistiocytoma

The immunophenotype is that of phagocytic histiocytes.


Xanthoma

The typical appearance is that of foamy histiocytes interspersed with some inflammatory cells.


Dermatofibrosarcoma protuberans

Dermatofibrosarcoma protuberans / giant cell fibroblastoma

Dermatofibrosarcoma protubrans is a spindle cell tumour. A translocation between chromosomes 17 and 22 fuses the collagen type I alpha I (COL1A1) gene with the platelet-derived growth factor beta (PDGF-b) gene.

Immunohistochemistry

  • CD34 positive

  • Apo D positive

Differential diagnosis

  • benign fibrous histiocytoma: tenascin stains both dermatofibroma and dermatofibrosarcoma protuberans: it is helpful in the differentiation because it forms a continuous strongly positive band at the dermo-epidermal junction overlying dermatofibroma but not dermatofibrosarcoma protuberans:

dermatofibroma

dermatofibrosarcoma protuberans

criteria for imunoreactivity

Apo D

0/283

9/103

>20% cells positive3

CD34

5/251

16/201, 11/122

>25% cells positive1

Factor XIIIa

19/201

3/151

Tenascin in tumour

16/201

16/201

Tenascin at dermo-epidermal junction

20/201

0/201

diffusely positive band1

  • benign neural tumours

  • myxoid dermatofibrosarcoma protuberans may resemble myxoid liposarcoma

Cytogenetics

There are ring chromosomes characterised by a complex alternating translocation t(17;22)(q22;q13).

Prognosis

Ther are often multiple local recurrences.

References

1 Kahn, H. J., Fekete, E., From, L. Tenascin differentiates dermatofibroma from dermatofibrosarcoma protuberans: comparison with CD34 and factor XIIIa. Hum Pathol 2001;32:50-56.

2 Westra, W. H., Gerald, W. L., Rosai, J. Solitary fibrous tumor. Consistent CD34 immunoreactivity and occurrence in the orbit. Am J Surg Pathol 1994;18:992-8.

3 West, R. B., J. Harvell, et al. (2004). "Apo D in soft tissue tumors: a novel marker for dermatofibrosarcoma protuberans." Am J Surg Pathol 28(8): 1063-9.

This page last revised 11.9.2004.


Giant cell fibroblastoma

Immunohistochemistry

vimentin | S-100 | CD34 | other vascular markers
+ | - | + | -

Differential diagnosis

References

Enzinger FM, Weiss SW. Soft tissue tumours.


Angiomatoid fibrous histiocytoma

Immunohistochemistry

muramidase | CD68 (KP-1) | desmin
- | 50% | some

Differential diagnosis


Plexiform fibrohistiocytic tumour

Immunohistochemistry

smooth muscle actin | CD68 | lysozyme | HLA-DR | L-1
+ | + | - | - | -


Sclerosing epithelioid fibrosarcoma

This is a rare form of fibrosarcoma, with 34 cases reported.

Clinical features

This tumour arises in deep locations such as deep fascia, periosteum and skeletal muscle.

Histopathology

There are zones of conventional fibrosarcoma as well as zones composed of cords and nests of small uniform polygonal cells with clear cytoplasm. There is abundant collagen with an osteoid-like appearance. Areas with a storiform pattern or myxoid stoma may be present. One case showed foci of high grade epithelioid appearance associated with evidence of nerve sheath differentiation 2.

Immunohistochemistry

vimentin | most cases strongly positive1,2
EMA | 50% of cases, scattered cells weakly positive1,2
S-100 | 29% of cases, scattered cells weakly positive1
Cam5.2 | rare1
AE1/3 | rare1
NSE | rare1,2
LCA | negative1
HMB-45 | negative1
CD68 | negative1
desmin | negative2
SMA | 0/12
CD99 | 1/1, weakly positive
CD34 | 0/12

Ultrastructure

Where there is an anomalous phenotype with positivity for other than just vimentin, electron microscopic confirmation of fibroblastic differentiation is required 3.

Differential diagnosis

  • nodular fasciitis

  • myositis ossificans

  • fibromatosis

  • hyalinising leiomyoma

  • sclerosing lymphoma

  • metastatic lobular carcinoma of breast

  • ossifying fibromyxoid tumour

  • monophasic synovial sarcoma

  • clear cell sarcoma

  • sclerosing rhabdomyosarcoma

  • small cell osteosarcoma

  • extra-skeletal myxoid chondrosarcoma

Prognosis

Some reports indicate that this is a relatively indolent tumour. However, one case showed early metastases 2.

References

1Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, pages 93.

2 Hanson, I. M., Pearson, J. M., Eyden, B. P., Slawik, S., Harris, M. Evidence of nerve sheath differentiation and high grade morphology in sclerosing epithelioid fibrosarcoma. J Clin Pathol 2001;54:721-723.

3 Eyden, B. P., Manson, C., Banerjee, S. S., Roberts, I. S., Harris, M. Sclerosing epithelioid fibrosarcoma: a study of five cases emphasizing diagnostic criteria Histopathology 1998;33:354-60.

This page last revised 27.12.2001.


Malignant fibrous histiocytoma

Malignant fibrous histiocytoma, MFH

Definition

The diagnosis of MFH was at one time extremely popular, constituting 40% of adult mesenchymal malignancies. However, it has now become clear that the morphological patterns seen in MFH are shared buy a range of poorly differentiated malignant neoplasms which can now be accurately subclassified. The latest WHO classification regards MFH as a synonym for pleomorphic sarcoma.

Histopathology

The tumour cells are pleomorphic. They may be large with copious cytoplasm, pale to eosinophilic, sometimes vacuolated. Cells may be oval or spindled, but not greatly elongated. Nuclei are bizarre, often multilobated. The nuclear membrane tends to be jagged.

Subtypes and their reclassification

Below are the subtypes of MFH as they were recognised and the current diagnostic entities that need to be considered.

  • superficial MFH = Atypical fibroxanthoma

  • Storiform / pleomorphic. This was the most common type and the archetypal MFH. These now equate to undifferentiated pleomorphic sarcoma, which is a diagnosis of exclusion when ancillary methods fail to demonstrate a specific line of differentiation.

  • Myxoid = myxofibrosarcoma

  • Giant cell: these are now recognised to be a heterogeneous group of tumours, including leiomyosarcoma with osteoclastic giant cells, giant cell tumour of soft tissues and extraskeletal osteosarcoma.

  • Inflammatory: these are now considered a heterogeneous group of unrelated lesions, including lymphomas, leiomyosarcomas and sarcomatoid carcinomas. Those cases with chromosomal rearrangement at 12q13-14 and MDM2/CDK4 amplification2 are dedifferentiated liposarcomas with the inflammatory component masking the adipocytic cells. A careful search needs to be made for a well differentiated liposarcomatous component.

  • Angiomatoid: this variant occurs in younger patients and has a low metastatic rate of about 2%, usually to regional lymph nodes. There is positivity for desmin in 40% of cases and for EMA in 40% of cases.

Differential diagnosis

It is important to differentiate sarcomas from pleomorphic carcinomas, melanomas and lymphomas.

  • Extraskeletal osteosarcoma

  • Malignant peripheral nerve sheath tumour

Tumours with a relatively good prognosis:

  • dedifferentiated liposarcoma

  • atypical fibroxanthoma

Benign tumours showing nuclear pleomorphism:

  • symplastic leiomyoma

  • pleomorphic hyalinising angiectatic tumour

Prognosis

Pleomorphic sarcomas with myoid differentiation (pleomorphic leiomyosarcoma and pleomorphic rhabdomyosarcoma) are associated with a particularly poor prognosis.

References

1 Tos AP Classification of pleomorphic sarcomas: where are we now? Histopathology 2006; 48:51-62

2 Coindre JM, Hostein I, Maire G, et al. Inflammatory malignant fibrous histiocytomas and dedifferentiated liposarcomas: histological review, genomic profile, and MDM2 and CDK4 status favour a single entity. J Pathol 2004; 203:822-30

This page last revised 12.1.2008.


Lipoma

Definition

A benign tumour composed of mature adipocytes.

Epidemiology

Occur over a wide age range, most commonly 40-60 years.

Clinical features

  • superficial lipoma: subcutaneous

  • deep lipoma: deep soft tissues

    • intermuscular: between muscles

    • intramuscular: within muscles

  • parosteal lipoma: surface of bone

  • lipoma arborescens (villous lipomatous proliferation of synovial membrane): fatty proliferation in subsynovium of a joint

Histopathology

Composed of lobules of mature adipocytes, with a slightly greater variation in size and shape than non-neoplastic fat.

Variants:

  • osteolipoma

  • chondrolipoma: : lipoma with cartilaginous metaplasia. Exceptionally, lipomata may show cartilaginous metaplasia. This has been reported in the breast [image] and mediastinum. Their occurrence in the pharynx has been explained as reflecting the potential of the pharyngeal cleft tissue for cartilaginous differentiation1. They may alternatively be regarded as hamartomata.

  • fibrolipoma

  • myxolipoma

Immunohistochemistry

  • S-100 positive

  • vimentin positive

  • leptin positive

Ultrastructure

A large single lipid droplet compresses a peripheral nucleus. There are pinocytotic vesicles and external laminae surround cells.

Differential diagnosis

Management

Prognosis

Intramuscular lipomas have a higher recurrence rate.

Reference

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

1 Nwaorgu OGB et al. Pharyngeal lipoma with cartilaginous metaplasia (chondrolipoma): a case repot and literature review. J Laryngology and Otogology 1997;111:656-658.

This page last revised 25.6.2004.


Angiolipoma

Definition

A subcutaneous tumour composed of mature fat and thin-walled vessels.

Epidemiology

This is a tumour of the second and third decade of life, with a male preponderance.

Clinical features

Tumours are often multiple and may be painful.

Macroscopic appearances

Yellow to red.

Histopathology

The adipocytes are mature. The capillary vessels are concentrated at the periphery of the tumour and commonly contain fibrin thrombi. Cellular angiolipomas have a predominance of vessels.

Differential diagnosis

  • Cellular angiolipomas:

    • angiosarcoma

    • Kaposi sarcoma

Prognosis

Benign, with no propensity to recur or transform.

References

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

This page last revised 29.6.2004.


Myolipoma

Definition

A benign tumour composed of mature fat and mature smooth muscle.

Synonym

Extra-uterine lipoleiomyoma

Epidemiology

This is a very rare tumour.

Clinical features

Most cases occur deeply within the abdominal cavity or retroperitoneum.

Macroscopic appearances

Fatty nodules and whorled muscular areas are apparent.

Histopathology

The majority of the lesion is usually composed of smooth muscle. The adipocytic component lacks atypia, floret cells and lipoblasts. There may be an inflammatory component. The thick-walled vessels typical of angiomyolipoma are lacking.

Immunohistochemistry

  • SMA, muscle-specific actin and desmin are strongly positive in the smooth muscle cells.

Differential diagnosis

  • Angiomyolipoma: includes thick-walled blood vessels.

Prognosis

Complete excision is curative.

References

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

This page last revised 29.6.2004.


Chondroid lipoma

Definition

A benign tumour composed of lipoblasts, mature adipocytes and a chondroid matrix.

Epidemiology

A tumour of adults, fourfold more common in women.

Clinical features

Found most commonly in the proximal extremities and limb girdles.

Macroscopic appearances

Yellow and fatty.

Histopathology

Often encapsulated, may be multilobated. There are cords or nests of vacuolated lipoblasts. Numbers of mature adipocytes vary. The stroma is myxoid to chondroid. There are often areas of haemorrhage and fibrosis.

Immunohistochemistry

  • S-100 positive, strongly in adipocytes, weakly in lipoblasts

  • Vimentin positive

  • Cytokeratins rarely positive

  • EMA negative

  • MIB1 proliferation index < 1%

Ultrastructure

  • Adipocytes, preadipocytes and lipoblasts

  • Knobby cytoplasmic protrusions

  • chondroid matrix with thin filaments and numerous proteoglycan particles

Differential diagnosis

  • myxoid liposarcoma

  • extraskeletal myxoid chondrosarcoma

Management

Surgical excision is curative.

References

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

This page last revised 25.6.2004.


Spindle cell / pleomorphic lipoma

Definition

A benign tumour typically occurring on the neck or back of elderly males, consisting of spindle cells, floret giant cells and ropey collagen.

Clinical features

Most tumour occur on the shoulders or posterior neck; head and upper arms are less common sites. 90% of cases occur in males, usually over 55 years of age.

Macroscopic appearances

Tumours vary from yellow to white, often firmer than typical lipomas, but may be gelatinous.

Histopathology

This tumour forms a spectrum:

  • spindle cell lipomas are composed of bland spindle cells in parallel arrays between adipocytes, with thick ropey collagen.

  • pleomorphic lipoma are composed of small spindle and round cells with hyperchromatic nuclei, and multinucleate cells with a ring or floret of nuclei.

Mast cells may be abundant and there may be a lymphoplasmacytic infiltrate.

Immunohistochemistry

  • CD34 positive in the spindle cells

  • S-100 rarely positive in the spindle cells.

  • bcl-2 positive

Differential diagnosis

  • neurofibroma: S-100 positive

  • dermatofibrosarcoma protuberans: also CD34 positive

  • solitary fibrous tumour: also CD34 and bcl-2 positive

  • angiolipoma

Management

Local excision is sufficient.

References

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 74

This page last revised 29.6.2004.


Hibernoma

Definition

A benign tumour composed at least in part of brown fat.

Clinical features

This is a rare tumour occurring on the thigh, trunk, arm, head or neck. Myxoid and spindle cell variants occur on the shoulder,k as for spindle cell lipoma. A minority are intramuscular.

Macroscopic appearances

Tumours vary form yellow to brown. The cut surface is greasy or spongy.

Histopathology

Variants:

  • granular or eosinophilic is the most common. There is a high proportion of multivacuolated cells

  • pale variant: pure pale brown fat cells

  • mixed: admixed of the granular and pale variants

  • lipoma like; clusters of brown fat cells within an otherwise typical white fat lipoma

  • myxoid

  • spindle cell

Immunohistochemistry

  • S-100 positivity in the brown fat cells is of variable strength.

  • CD34 positivity occurs only in the spindle cells of the spindle cell variant.

Differential diagnosis

Management

All variants are adequately managed by local excision.

References

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

This page last revised 29.6.2004.


Liposarcoma

The 1994 WHO classification divides liposarcomas into five categories:

  • well-differentiated: includes lipoma-like, sclerosing and inflammatory subtypes

  • myxoid

  • round cell (poorly differentiated myxoid)

  • pleomorphic

  • dedifferentiated

Liposarcomas are rare in children and adolescents but most such cases are myxoid liposarcomas. In this age group, low and high grade variants termed respectively spindle cell myxoid liposarcoma and pleomorphic myxoid liposarcoma have been proposed2.

Prognosis is primarily dependent on tumour location. Subcutaneous and intramuscular tumours may recur locally but do not kill. Those in deep central sites, except for conventional atypical lipomatous tumours, recur and are difficult to control1.

1 Evans HL Atypical lipomatous tumor, its variants, and its combined forms: a study of 61 cases, with a minimum follow-up of 10 years. Am J Surg Pathol 2007; 31:1-14

2 Alaggio R, Coffin CM, Weiss SW, et al. Liposarcomas in young patients: a study of 82 cases occurring in patients younger than 22 years of age. Am J Surg Pathol 2009; 33:645-58


Atypical lipomatous tumour / well differentiated liposarcoma

Definition

A locally aggressive tumour composed of adipocytes with at least focal cytological atypia. The term atypical lipomatous tumour is used for sites amenable to wide surgical resection. In the mediastinum and retroperitoneum, where wide resection cannot be achieved, local recurrence will occur and may be fatal, hence the designation as well differentiated liposarcoma.

Synonyms

Atypical lipoma, lipoma-like liposarcoma, sclerosing liposarcoma, spindle cell liposarcoma, inflammatory liposarcoma.

Epidemiology

There is the largest group of locally aggressive lipomatous tumours. It usually occurs in middle age.

Macroscopic appearances

Usually forming a well circumscribed mass, may sometimes be infiltrative. White to yellow, may be fatty, firm or myxoid.

Histopathology

Atypical lipomatous tumour consists of adult fat with enlarged atypical hyperchromatic nuclei. There is often multinucleation, sometimes with a "floret" arrangement. There are usually fibrous or myxoid zones of varying extent. Atypical nuclei are often more numerous in these zones. Although usually mono-vacuolated, the fat cells are rarely hibernoma-like. Uncommonly, there is a prominent chronic inflammatory cell infiltrate, sometimes with germinal centres.

Tumours are often a mix of four variants:

  • lipoma-like (adipocytic): unlike typical lipomas, cell size is obviously variable. There is focal nuclear atypia. The number of lipoblasts varies.

  • sclerosing: most commonly retroperitoneal or paratesticular. There is a fibrillary stroma with scattered lipoblasts and hyperchromatic stromal cells. Lipogenic areas may be hard to find.

  • inflammatory: most commonly retroperitoneal, the chronic inflammatory cell infiltrate may obscure the adipocytes. The inflammatory cells are usually predominantly lymphoplasmacytic B-cells, but may be mainly T-cells.

  • spindle cell: the spindle cells resemble neural tissue. The lipogenic component includes atypical cells and lipoblasts.

Cellular atypical lipomatous tumours have areas of increased cellularity but falling short of dedifferentiated or pleomorphic liposarcoma. [Some authors have regarded such tumour as showing low grade dedifferentiation.] The adipocytic cells may be small. The mitotic rate is less than 5 per 10 HPF. Myxoid areas with small fat cells, a plexiform capillary network and a microcystic pattern may resemble a myxoid liposarcoma2.

Heterologous elements may include bone, smooth muscle and skeletal muscle.

Immunohistochemistry

  • S-100 is positive in adipocytes.

  • HMB45 is negative.

  • MDM2 and CDK4 are positive

Cytogenetics

Both atypical lipomas and well differentiated liposarcoma show a ring or giant marker chromosome composed of material from the long arm of chromosome 12 , helping to prove that they represent the same tumour type1. The gene MDM2 and often teh CDK4 genes are within the amplified region 12q13-15.

Differential diagnosis

  • Lipoma, particularly when there is fibrosis or liponecrosis.

  • Spinlde cell / pleomorphic lipoma

  • Inflammatory variant:

    • inflammatory myofibroblastic tumour

    • Castleman's disease

    • Lymphoma

  • Heterologous elements need to be distinguished from those seen in dedifferentiated liposarcoma.

  • Angiomyolipoma: positive for HMB45.

Management

If possible, wide local excision.

Prognosis

Complete wide excision is curative. Repeated local recurrences may be fatal, with eventual mortality of 80% for retroperitoneal tumours after 10 to 20 years. Well differentiated liposarcoma will not metastasis unless it undergoes dedifferentiation. Dedifferentiation rates vary from less than 2% in limbs to over 20% in the retroperitoneum2.

References

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

1 Rosai J, Akerman M, Dal Cin P, et al. Combined morphologic and karyotypic study of 59 atypical lipomatous tumors. Evaluation of their relationship and differential diagnosis with other adipose tissue tumors (a report of the CHAMP Study Group). Am J Surg Pathol 1996; 20:1182-9

2 Evans HL Atypical lipomatous tumor, its variants, and its combined forms: a study of 61 cases, with a minimum follow-up of 10 years. Am J Surg Pathol 2007; 31:1-14

This page last revised 25.5.2007.


Dedifferentiated liposarcoma

Definition

A malignant tumour consisting of both well differentiated liposarcoma and a transformed non-lipogenic component.

Epidemiology

Dedifferentiation is much more common in retroperitoneal well differentiated liposarcoma than in those occurring in the limbs. 90% of cases are primary, 10% of instances of dedifferentiation occur in recurrences.

Radiology

Imaging shows both lipomatous and non-lipomatous components.

Macroscopic appearances

Usually a fatty tumour with discrete solid non-fatty dedifferentiated areas.

Histopathology

The transition from well differentiated liposarcoma to dedifferentiated areas is usually abrupt but may be gradual. The atypical lipomatous component may be conventional or cellular. The dedifferentiated component is usually high grade, MFH-like pleomorphic sarcoma or myxofibrosarcoma. Less often the dedifferentiated areas are low grade non-lipogenic tumour. The non-lipogenic component has a mitotic rate of at least 5 per 10 HPF1. Heterologous elements include myosarcomatous, osteosarcomatous, chondrosarcomatous, paraganglioma-like1 and angiosarcomatous components and are present in 5-10% of cases. A meningiothelial-like concentric pattern has been described, associated with ossification.

Immunohistochemistry

MDM2 and CDK4 are positive.

Various antibodies identify heterologous elements.

Cytogenetics

There are ring or giant marker chromosome, as seen in well differentiated liposarcoma. The complex karyotypic abnormalities seen in pleomorphic liposarcoma are not seen.

Differential diagnosis

  • High grade sarcomas not arising by dedifferentiation of liposarcoma:

    • fibrosarcoma

    • malignant peripheral nerve sheath tumour

    • malignant fibrous histiocytoma: inflammatory MFH is now thought to be a variant of dedifferentiated liposarcoma.

  • if there is a heterologous component:

    • leiomyosarcoma

    • rhabdomyosarcoma

    • chondrosarcoma

    • osteosarcoma

Prognosis

The prognosis is better than that for other high grade sarcomas. Overall, 40% recur locally, but almost all retroperitoneal cases eventually recur. 15-20% show distant metastases, most often to lungs, but also to liver and other sites. The extent of the dedifferentiated areas and the presence of heterologous elements does not affect prognosis. The prognostic significance of microscopic foci of dedifferentiation is uncertain. Dedifferentiated liposarcoma may recur as well differentiated liposarcoma1.

References

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

1 Evans HL Atypical lipomatous tumor, its variants, and its combined forms: a study of 61 cases, with a minimum follow-up of 10 years. Am J Surg Pathol 2007; 31:1-14

This page last revised 25.5.2007.


Dedifferentiated liposarcoma with myosarcomatous component

Histopathology

The heterologous element in dedifferentiated liposarcoma with myosarcomatous component may be rhabdomyosarcomatous or leiomyosarcomatous. A rhabdomyosarcomatous component may be pleomorphic, spindle cell or round cell. Spindle cells may show cross striations.

Immunohistochemistry

 | with rhabdomyosarcomatous component | with leiomyosarcomatous component | pure leiomyosarcoma for comparison
MDM2 | 20/201 | 7/71 | 0/351
CDK4 | 20/201 | 7/71 | 0/351
SMA | 5/201 | 7/71 | 35/351
h-Caldesmon | 0/201 | 7/71 | 35/351
Desmin | 20/201 | 5/71 | 33/351
Myogenin | 20/201 | 0/71 | 0/341
CD117 | 0/191 | 0/71 | 0/351
Progesterone receptor | 0/111 | 0/71 | 2/19 (focal)1

Differential diagnosis

  • Leiomyosarcoma

  • Rhabdomyosarcoma

  • Malignant mesenchymoma

Prognosis

Local recurrence is common. Metastases rare compared with other high grade sarcomas.

References

1 Binh MB, Guillou L, Hostein I, et al. Dedifferentiated liposarcomas with divergent myosarcomatous differentiation developed in the internal trunk: a study of 27 cases and comparison to conventional dedifferentiated liposarcomas and leiomyosarcomas. Am J Surg Pathol 2007; 31:1557-66

This page last revised 15.2.2008


Myxoid liposarcoma

Definition

A malignant tumour composed of primitive mesenchymal cells and variable numbers of signet-ring cell like lipoblasts, with a branching vascular pattern.

Synonyms

Round cell liposarcoma

Epidemiology

Accounts for about one third of all liposarcomas.

Clinical features

Usually arises in the deep tissues of the thigh, rarely in the retroperitoneum or subcutaneously. Usually in young adults, it is the least uncommon form of liposarcoma in the first two decades of life1. Some cases present with multiple metastases.

Macroscopic appearances

The myxoid component is tan and gelatinous, the round cell component firm and white.

Histopathology

The tumour forms lobules, with increased cellularity at the edges of nodules. There is a component of small round or oval mesenchymal cells. Lipoblasts resemble small signet ring cells. There is a prominent myxoid stroma. Capillaries show a characteristic "chicken wire" branching pattern. Extracellular mucin may form microcystic pools. Giant cells and spindle cells are absent.

Some cases progress to a cellular round cell appearance. The cells vary from small to large and a myxoid stroma is lacking. The transition from the myxoid areas is often gradual.

Immunohistochemistry

Useful in round cell tumours, which are S-100 positive. A monoclonal antibody against the chimeric protein TLS/EWS-CHOP hold promise of specificity but more cases need to be studied.

Cytogenetics

Myxoid and round cell liposarcomas both show t(12;16)(q13;p11) or t(12;22)(q13;q11-12) translocations2,3.

Ultrastructure

Differential diagnosis

  • myxofibrosarcoma

  • myxoid chondrosarcoma

  • aggressive angiomyxoma

Management

Prognosis

Local recurrence is common. One third of cases develop distant metastases, including unusual sites such as retroperitoneum, axilla and bone. A round cell appearance occupying more than 5% of the tumour is associated with a worse prognosis. Multifocal tumours of any grade have a poor prognosis.

References

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

1 Alaggio R, Coffin CM, Weiss SW, et al. Liposarcomas in young patients: a study of 82 cases occurring in patients younger than 22 years of age. Am J Surg Pathol 2009; 33:645-58

2 Willeke F, Ridder R, Mechtersheimer G, Schwarzbach M, Duwe A, Weitz J, et al. Analysis of FUS-CHOP fusion transcripts in different types of soft tissue liposarcoma and their diagnostic implications. Clin Cancer Res. 1998 Jul;4(7):1779-84.

3 Willmore-Payne C, Holden J, Turner KC, Proia A, Layfield LJ. Translocations and amplifications of chromosome 12 in liposarcoma demonstrated by the LSI CHOP breakapart rearrangement probe. Arch Pathol Lab Med. 2008 Jun;132(6):952-7.

This page last revised 16.5.2009.


Pleomorphic liposarcoma

Definition

A high grade pleomorphic sarcoma containing pleomorphic lipoblasts.

Epidemiology

Pleomorphic liposarcoma accounts for only about 5% of all liposarcomas and for about 20% of all pleomorphic sarcomas.

Clinical features

This tumour occurs in late adulthood (range 18 to 93, median 63 years). It is often a deep-seated tumour predominantly of the thigh or elsewhere in the limbs girdles (of 63 cases, the most common sites were: lower leg; 23, (including thigh; 18), limb girdles; 11, arms; 10. 45 of 60 were deep-seated, 15 of 60 were subcutaneous). Patients usually present with a mass, but occasionally with dyspnea, fever, SVC obstruction or pleural effusion. Rare subcutaneous cases have been reported.

Macroscopic appearances

Tumours vary form well-demarcated to infiltrating. Most are white to brown-yellow. Occasional cases show myxoid change or necrosis.

Histopathology

Most cases show microscopically infiltrating margins. Diagnosis relies on the identification of lipoblasts: in one third of cases, the lipomatous component is scanty.

Lipoblasts are large with hyperchromatic scalloped nuclei, prominent nucleoli and multivacuolated cytoplasm. The vacuoles appear sharply punched out. There are frequently nuclear pseudoinclusions and multinucleation.

Lipomatous component

malignant adipocytes

pleomorphic multivacuolated lipoblasts

hibernoma-like

Non-lipomatous component

MFH-like, storiform to pleomorphic

MFH, myxoid

round cell liposarcoma-like, but lacking a plexiform capillary network

spindle cell liposarcoma-like

pleomorphic rhabdomyosarcoma-like

pleomorphic leiomyosarcoma-like

myxofibrosarcoma-like

osteosarcomatous

carcinoma/rhabdoid-like, resembling renal cell carcinoma/adrenocortical carcinoma

haemangiopericytoma-like vasculature

paraganglioma-like

There may be pools of mucin. A lymphoid infiltrate may be present. Eosinophilic hyaline globules may be present. Mitotic rate vary from 103 to 125 per 10 HPF.

Variants:

  • High-grade pleomorphic/spindle cell sarcoma with scattered lipoblasts or sheets of lipoblasts

  • Epithelioid pleomorphic liposarcoma: cohesive epithelioid cells with variably eosinophilic cytoplasm and distinct cell borders forming a honeycomb pattern. There are round nuclei with prominent nucleoli. Little extracellular matrix is seen but the tumour cells may be separated by thin fibrous septa. There are, at least focally, pleomorphic lipoblasts. About half the case include a spindle cell component 2.

  • Small round cell variant very similar to round cell liposarcoma.

Immunohistochemistry

 |  | S-100 | cytokeratin: AE1/3 & C11 | EMA | SMA | Desmin | CD34 | CD68
lipogenic component |  | 20/421 | 1/42 (scattered lipoblasts positive in one case for AE1/3 but not C11)1 | 0/421 | 1/42 (scattered lipoblasts positive in one case)1 | 0/421 | 0/421 | 0/421
non-lipogenic component |  | 5/491 | 0/501 | 13/491 | 24/491 | 9/48 (only two of these nine cases were also positive for myogenin)1 | 18/451 | 6/461
 | Pleomorphic MFH-like | 1/271 | 0/271 | 6/261 | 13/261 | 5/251 | 11/241 | 2/241
 | Storiform MFH-like | 0/21 | 0/21 | 1/21 | 1/21 | 1/21 | 2/21 | 0/21
 | Myxoid MFH-like | 3/191 | 0/191 | 2/181 | 5/181 | 2/171 | 10/171 | 2/171
 | Epithelioid carcinoma-like | 1/111, 6/11 (focally in most cases)2 | 0/111, 5/11 (focal positivity)2 | 4/111, 0/122 | 4/111 | 2/111, 0/122 | 1/101, 0/122 | 4/111
 | Round cell liposarcoma-like | 0/111 | 0/111 | 2/111 | 4/111 | 0/111 | 0/101 | 0/101
 | Spindle cell liposarcoma-like | 0/11 | 0/11 | 0/11 | 0/11 | 0/11 | 1/11 | 0/11

Occasional cases show small foci of skeletal muscle differentiation.

Differential diagnosis

  • Other types of liposarcoma : myxoid and round cell liposarcomas have a plexiform capillary network, which is lacking from pleomorphic liposarcoma. Dedifferentiated liposarcoma includes areas of clear-cut well-differentiated liposarcoma but does not show large pleomorphic lipoblasts admixed with the non-lipogenic areas.

  • Malignant fibrous histiocytoma

  • Rhabdomyosarcoma

  • Leiomyosarcoma

  • Fibrosarcoma

  • Haemangiopericytoma

  • Acral myxoinflammatory fibroblastic sarcoma (inflammatory myxohyaline tumour)

  • MPNST

  • Solitary fibrous tumour

  • melanoma

  • Epithelioid pleomorphic liposarcoma resembles metastatic carcinoma2:

    • renal cell carcinoma: is more uniform, lacks lipoblasts and is more diffusely positive for EMA and cytokeratins, as well as being positive for CD10 and the renal cell carcinoma marker.

    • adrenal cortical carcinoma

Prognosis

Pulmonary metastases are common.

  • Five year overall survival is 57%,

  • Five year metastasis-free survival is 50%

  • Five-year local recurrence-free survival is 48%

Poor prognosis is associated with:

  • age greater than 60 years

  • a tumour in the torso

  • size greater than 5 cm

  • more than 20 mitoses per 10 HPF

  • tumour necrosis

References

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

1 Gebhard, S., Coindre, J.M., Michels, J.J., Terrier, P., Bertrand, G., Trassard, M., Taylor, S., Chateau, M.C., Marques, B., Picot, V. and Guillou, L. Pleomorphic liposarcoma: clinicopathologic, immunohistochemical, and follow-up analysis of 63 cases: a study from the French Federation of Cancer Centers Sarcoma Group. Am J Surg Pathol 2002;26:601-16.

2 Miettinen, M. and F. M. Enzinger (1999). "Epithelioid variant of pleomorphic liposarcoma: a study of 12 cases of a distinctive variant of high-grade liposarcoma." Mod Pathol 12(7): 722-8.

3 Evans HL Atypical lipomatous tumor, its variants, and its combined forms: a study of 61 cases, with a minimum follow-up of 10 years. Am J Surg Pathol 2007; 31:1-14

This page last revised 25.5.2007.


Mixed-type liposarcoma

Definition

A combination of myxoid/round cell liposarcoma with another type which may be well differentiated liposarcoma, dedifferentiated liposarcoma or pleomorphic sarcoma. So-called dedifferentiated myxoid liposarcoma may belong here.

Differential diagnosis

  • well differentiated or dedifferentiated liposarcoma with myxoid degeneration

  • dedifferentiated liposarcoma with myxofibrosarcoma-like features

References

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

This page last revised 29.6.2004.


Haemosiderotic Fibrolipomatous tumour

Haemosiderotic Fibrolipomatous tumour, Haemosiderotic Fibrohistiocytic lipomatous tumour

Epidemiology

Patients are in the fifth to seventh decade of life, rarely reported in children3. There is a female preponderance. There is often a history of previous trauma to the site.

Clinical features

Tumours are most often found in the foot (often on the dorsal surface) or ankle, occasionally in the hand3.

Macroscopic appearances

The tumours are dark yellow-brown,sometimes with fatty or mucoid foci. Margins are often ill-defined3.

Histopathology

The lesions are subcutaneous. They consist of a nodules of fatty tissue separated by septa of plump spindle cells along with an inflammatory component and abundant haemosiderin, predominantly within macrophages. The adipocytes do not show atypia. There may be focal fat necrosis. The spindle cells may sometimes also form nodules. They have a low mitotic rate (<1/10HPF). At least focally, the spindle cells permeate the fat in a honeycomb fashion. Most cases include a few osteoclast-like giant cells within the spindle cell areas. A case has been reported with floret-type giant cells within the fat3. There may be focal calcification, psammoma like or in the form of metaplastic ossification3.

Immunohistochemistry

 | spindle cells
lysozyme | 1/21
CD68 | 3/31, 0/103
Vimentin | 2/21
CD34 | 3/31, 7/9 (positivity in the spindle cell component)3
Calponin | 2/21
S100 | 0/51, 0/103
HMB45 | 0/31
Desmin | 0/51, 0/103
EMA | 0/21
AE1/AE3 | 0/21
SMA | 0/51, 0/103
HHF35 | 0/51
Caldesmon | 0/31

Cytogenetics

There is most commonly a translocation between chromosomes 1p22 and 10q24 along with aberrations of chromosome2.

Differential diagnosis

There may be overlap with myxoinflammatory fibroblastic sarcoma and pleomorphic hyalinizing angiectatic tumour3

  • fibromatosis
  • nodular fasciitis
  • pseudosarcomatous fasciitis
  • fibrous histiocytoma
  • dermatofibrosarcoma protuberans
  • plexiform fibrohistiocytic tumour: more common on the upper limb; the fatty component is entrapped and peripheral; the spindle cell component is positive for SMA;
  • traumatized lipoma
  • fat necrosis
  • spindle cell lipoma; typically occurs on the upper back / neck and is circumscribed
  • atypical lipomatous tumour / well-differentiated liposarcoma, particularly the spindle cell variant: adipocytes are pleomorphic with hyperchromatic stromal cells and lipoblasts
  • myxoid liposarcoma
  • giant cell tumour of soft tissue; also occurs on extremities; there is haemosiderin deposition; an adipocytic component is lacking; the mononuclear cells are positive for CD68, SMA, rarely for S100 and cytokeratins.
  • in children:
    • lipofibromatosis; occurs on the extremities within the subcutis, often poorly circumscribed; the spindle cells are more primitive; haemosiderin deposition is limited; giant cells are absent.
    • fibrous hamartoma of infancy

Management

Surgical excision

Prognosis

Local recurrences are common but metastases have not been reported.

References

1 Marshall-Taylor C, Fanburg-Smith JC. Hemosiderotic fibrohistiocytic lipomatous lesion: ten cases of a previously undescribed fatty lesion of the foot/ankle. Mod Pathol. 2000 Nov;13(11):1192-9.

2 Elco CP, Marino-Enriquez A, Abraham JA, Dal Cin P, Hornick JL. Hybrid myxoinflammatory fibroblastic sarcoma/hemosiderotic fibrolipomatous tumor: report of a case providing further evidence for a pathogenetic link. Am J Surg Pathol. 2010 Nov;34(11):1723-7.

3 Browne TJ, Fletcher CD. Haemosiderotic fibrolipomatous tumour (so-called haemosiderotic fibrohistiocytic lipomatous tumour): analysis of 13 new cases in support of a distinct entity. Histopathology. 2006 Mar;48(4):453-61.

This page last revised 16.12.2010

©SMUHT/PW Bishop


Extrapleural solitary fibrous tumour

Definition

An extra-pleural (myo)fibroblastic tumour closely resembling pleural SFT. Previously, these tumours were commonly diagnosed as haemangiopericytomata.

Sites

This is a rare tumour, as common at extra-pleural sites as pleural27, usually found in adults, rarely in children, at a large range of anatomical sites, which include:

  • subcutis (40% of cases)21, deep soft tissues12,13,14,1 5,20,21,22, arm 25, back 25, nasal cavity 9,12,17,21, nasopharynx 21, oral cavity 18, tongue, larynx, salivary gland4, thyroid , orbit2,7,12,13, meninges11,13, lung16,24, pericardium, mediastinum16,24, breast , peritoneum 8,12,24, retroperitoneum12,13,1 5,22,24, stomach, intestines, liver 5, gallbladder28, kidney 3,13,19, adrenal glands, periosteum 6, spinal cord, testis, prostate21,23, seminal vesicle,23, bladder 21,23, vulva 22, cervix13, skin

Clinical features

Large tumours may rarely give rise to hypoglycaemia by the secretion of an insulin-like factor. Rarely, there is nail clubbing27.

Macroscopic appearances

Most tumours are well-demarcated. Malignant tumours may have infiltrative margins and show necrosis. The cut surface is usually firm and white; sometimes there is cyst formation or haemorrhage.

Histopathology

The histology is as for that of the pleural tumours. The presence of adipocytes produces overlap with lipomatous haemangiopericytoma and giant cell angiofibroma. A giant cell-rich case has been reported from the gallbladder28.

10-15 % show malignant behaviour. Malignancy is associated with increased cellularity, cytological atypia, 4 or more mitoses per 10 HPF and infiltrative margins. In rare cases, dedifferentiation gives rise to abrupt transition to a high grade sarcoma. Mediastinal, abdominal, retroperitoneum and pelvis are more likely to show aggressive behaviour.

Immunohistochemistry

CD34 | 95% (78/82)1, 12/12 21, 7/9 2 2, 16/161 8, 3/3 25, 1/1 (giant cell-rich SFT of the gallbladder)28
bcl-2 | 96% (72/75)1, 12/121 8, 1/1 (giant cell-rich SFT of the gallbladder)28
CD99 | 31/311, 12/12 21, 8/121 8, 1/1 (giant cell-rich SFT of the gallbladder)28
vimentin | 19/1910, 12/12 21, 13/131 8, 3/3 25, 1/1 (giant cell-rich SFT of the gallbladder)28
Factor XIIIA | 10/101 8
muscle-specific actin | 0/510
desmin | 0/510 0/1 (giant cell-rich SFT of the gallbladder)28
SMA | 2/12 (rare positive cells)1 8 , 0/1 (giant cell-rich SFT of the gallbladder)28
S-100 | 0/1010 , 0/1 (giant cell-rich SFT of the gallbladder)28
CD31 | 0/1 (giant cell-rich SFT of the gallbladder)28
CD68 | 0/1010
CD117 | 0/1 (giant cell-rich SFT of the gallbladder)28
cytokeratin | 0/1910, 0/510, 0/1 (AE1/AE3: giant cell-rich SFT of the gallbladder)28
EMA | 0/1 (giant cell-rich SFT of the gallbladder)28

Related entities

Possibly part of the same spectrum are:

  • Giant cell angiofibroma (orbital or extra-orbital)

  • lipomatous haemangiopericytoma

Differential diagnosis

Very much dependent on anatomical site.

  • Deep fibrous histiocytoma

  • myofibroblastoma (mammary and extra-mammary)

  • pseudoangiomatous stromal hyperplasia of the breast

  • metaplastic carcinoma

  • monophasic synovial sarcoma

  • malignant peripheral nerve sheath tumour

  • leiomyosarcoma

  • low grade myofibroblastic sarcoma

  • dedifferentiated liposarcoma

  • gastrointestinal stromal tumour

  • dermatofibrosarcoma protuberans

  • spindle cell thymoma

Prognosis

About 10% of extra-pleural tumours develop[ local or distant recurrence. Increased cellularity, more than 4 mitoses per 10 HPF, focal necrosis and cytological atypia correlate with malignant behaviour 27. Malignant cases metastasis to lung, bone and liver.

References

0 World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

1 Ordonez NG. Localized (solitary) fibrous tumor of the pleura. Adv Anat Pathol 2000;7:327-340.

2 Dorfman, D. M., To, K., Dickersin, G. R., Rosenberg, A. E., Pilch, B. Z. Solitary fibrous tumor of the orbit. Am J Surg Pathol 1994;18;281-7.

3 Gelb, A. B., Simmons, M. L., Weidner, N. Solitary fibrous tumor involving the renal capsule. Am J Surg Pathol 1996;20:1288-95.

4 Gunhan, O., Yildiz, F. R., Celasun, B., Onder, T., Finci, R. Solitary fibrous tumour arising from sublingual gland: report of a case. J Laryngol Otol 1994;108:998-1000.

5 Kottke-Marchant, K., Hart, W. R., Broughan, T. Localized fibrous tumor (localized fibrous mesothelioma) of the liver. Cancer 1989;64:1096-102.

6 O'Connell, J. X., Logan, P. M., Beauchamp, C. P. Solitary fibrous tumor of the periosteum. Hum Pathol 1995;26:460-2..

7 Westra, W. H., Gerald, W. L., Rosai, J. Solitary fibrous tumor. Consistent CD34 immunoreactivity and occurrence in the orbit. Am J Surg Pathol 1994;18:992-8.

8 Young, R. H., Clement, P. B., McCaughey, W. T. Solitary fibrous tumors ('fibrous mesotheliomas') of the peritoneum. A report of three cases and a review of the literature. Arch Pathol Lab Med 1990;114:493-5.

10 Brunnemann, R. B., Ro, J. Y., Ordonez, N. G., Mooney, J., El-Naggar, A. K., Ayala, A. G. Extrapleural solitary fibrous tumor: a clinicopathologic study of 24 cases. Mod Pathol 1999;12:1034-42.

11 Carneiro, S. S., Scheithauer, B. W., Nascimento, A. G., Hirose, T., Davis, D. H. Solitary fibrous tumor of the meninges: a lesion distinct from fibrous meningioma. A clinicopathologic and immunohistochemical study. Am J Clin Pathol 1996;106:217-24.

13 Hasegawa, T., Matsuno, Y., Shimoda, T., Hasegawa, F., Sano, T., Hirohashi, S. Extrathoracic solitary fibrous tumors: their histological variability and potentially aggressive behavior. Hum Pathol 1999;30:1464-73.

14 Suster, S., Nascimento, A. G., Miettinen, M., Sickel, J. Z., Moran, C. A. Solitary fibrous tumors of soft tissue. A clinicopathologic and immunohistochemical study of 12 cases. Am J Surg Pathol 1995;19:1257-66.

15 Vallat-Decouvelaere, A. V., Dry, S. M., Fletcher, C. D. Atypical and malignant solitary fibrous tumors in extrathoracic locations: evidence of their comparability to intra-thoracic tumors. Am J Surg Pathol 1998;22:1501-11.

16 van de Rijn, M., Lombard, C. M., Rouse, R. V. Expression of CD34 by solitary fibrous tumors of the pleura, mediastinum, and lung. Am J Surg Pathol 1994;18:814-20.

1 8 Alawi, F., D. Stratton, et al. (2001). "Solitary fibrous tumor of the oral soft tissues: a clinicopathologic and immunohistochemical study of 16 cases." Am J Surg Pathol 25(7): 900-10.

19 Wang, J., L. M. Weiss, et al. (2004). "Usefulness of immunohistochemistry in delineating renal spindle cell tumours. A retrospective study of 31 cases." Histopathology 44(5): 462-71.

21 Mentzel, T., T. C. Bainbridge, et al. (1997). "Solitary fibrous tumour: clinicopathological, immunohistochemical, and ultrastructural analysis of 12 cases arising in soft tissues, nasal cavity and nasopharynx, urinary bladder and prostate." Virchows Arch 430(6): 445-53.

22 Nielsen, G. P., J. X. O'Connell, et al. (1997). "Solitary fibrous tumor of soft tissue: a report of 15 cases, including 5 malignant examples with light microscopic, immunohistochemical, and ultrastructural data." Mod Pathol 10(10): 1028-37.

23 Westra, W. H., R. T. Grenko, et al. (2000). "Solitary fibrous tumor of the lower urogenital tract: a report of five cases involving the seminal vesicles, urinary bladder, and prostate." Hum Pathol 31(1): 63-8.

24 Goodlad, J. R. and C. D. Fletcher (1991). "Solitary fibrous tumour arising at unusual sites: analysis of a series." Histopathology 19(6): 515-22.

25 Hasegawa, T., T. Hirose, et al. (1996). "Solitary fibrous tumor of the soft tissue. An immunohistochemical and ultrastructural study." Am J Clin Pathol 106(3): 325-31.

26 Chan, J. K. (1997). "Solitary fibrous tumour--everywhere, and a diagnosis in vogue." Histopathology 31(6): 568-76.

27 Graadt van Roggen JF, Hogendoorn PCW. Solitary fibrous tumour: the emerging clinicopathologic spectrum of an entity and its differential diagnosis. Current Diagnostic Pathology 2004;10:229-235.

28 Lazure T, Dimet S, Ndiaye N, et al. Giant cell-rich solitary fibrous tumour of the gallbladder. First case report. Histopathology 2007; 50:805-7

This page last revised 18.5.2007.


Acral Myxoinflammatory Fibroblastic Sarcoma

Acral Myxoinflammatory Fibroblastic Sarcoma, inflammatory myxohyaline tumour of distal extremities with Reed-Sternberg like cells

Definition

Epidemiology

Clinical features

The tumour is found across a wide adult age range with an equal gender frequency. Presentation is usually with a slow-growing ill-defined painless mass. The clinical diagnosis is often of a ganglion cysts, tenosynovitis, or giant cell tumors of tendon sheath. The most common site is the hand, particularly the digits or metacarpophalangeal joints followed by the foot, ankle and wrist.

Radiology

Macroscopic appearances

The tumour is typically multinodular and poorly circumscribed. It is often adjacent to or within the joints, or extends along tendon sheaths.

Histopathology

There is usually infiltration of the subcutaneous fat or dermis. The epidermis remains intact. Invasion of skeletal muscle may occur but is limited. There is a marked infiltration of plasma cells, lymphocytes, polymorphonuclear leukocytes and eosinophils. There is frequently focal haemosiderin deposition. Fibrosis varies from granulation tissue to sclerosis. There are myxoid zones or pools of mucin with abrupt transitions from areas of solid tumours. Variable numbers of large atypical cells are seen, some ganglion-like, some multi-vacuolated resembling lipoblasts within the myxoid areas, some resembling Reed-Sternberg cells or virocytes2.

Immunohistochemistry

large pleomorphic lesional cells
Vimentin | 25/251
CD68 | 17/251
CD34 | 7/251
SMA | 2/251
MIB-1
<1% | 20/251
1-5% | 2/251
10-25% | 3/251
p53
0% | 15/251
<10% | 3/251
20-50% | 4/251
>50% | 3/251
S-100 | 0/251
HMB45 | 0/251
EMA | 0/251
AE1/AE3 | 0/251

Ultrastructure

The large, pleomorphic lesional cells occur in a background of reactive fibroblasts, myofibroblasts, lymphocytes, plasma cells, and granulocytes: characteristically they have a single, often clefted, nucleus with evenly or irregularly distributed chromatin and one or more very large central or marginal nucleoli. Some have prominent pseudo-inclusions formed by cytoplasmic invaginations. The cytoplasm is richly endowed with rough endoplasmic reticulum, mitochondria, and intermediate filaments, forming a complex network or densely packed perinuclear whorls. Thin filaments of actin type or filament condensations are not seen. Scattered lysosomes, small lipid droplets, and glycogen deposits are observed. SOME bizarre lesional cells reveal numerous intracytoplasmic inflammatory cells, including granulocytes and lymphocytes, some of which showed signs of pyknosis or apoptosis.

Cytogenetics

There is most commonly a translocation between chromosomes 1p22 and 10q24 along with aberrations of chromosome 3. The t(1:10) leads to increased expression of NPM3 and FGF8.

Differential diagnosis

There may be overlap with haemosiderotic fibrolipomatous tumour and pleomorphic hyalinizing angiectatic tumour 3

  • tenosynovitis: also shows haemosiderin and Touton-like giant cells
  • ganglion cyst
  • myxoma (including the juxta-articular type)
  • neurofibroma
  • proliferative fasciitis
  • atypical decubital fibroplasia
  • "inflammatory pseudotumour"
  • Inflammatory myofibroblastic tumour
  • inflammatory fibrosarcoma
  • myxofibrosarcoma and its variants, so-called low-grade fibromyxoid sarcoma
  • liposarcoma
  • extraskeletal myxoid chondrosarcoma.
  • Myxoid and inflammatory MFH
  • inflammatory fibrosarcoma
  • dendritic reticulum cell sarcoma
  • interdigitating reticulum cell sarcoma

Management

Treatment is primarily by surgical excision.

Prognosis

Local recurrence is common. Rarely there may be regional lymph node or lung metastases.

References

1 Meis-Kindblom JM, Kindblom LG. Acral myxoinflammatory fibroblastic sarcoma: a low-grade tumor of the hands and feet. Am J Surg Pathol. 1998 Aug;22(8):911-24.

2 Montgomery EA, Devaney KO, Giordano TJ, Weiss SW. Inflammatory myxohyaline tumor of distal extremities with virocyte or Reed-Sternberg-like cells: a distinctive lesion with features simulating inflammatory conditions, Hodgkin's disease, and various sarcomas. Mod Pathol. 1998 Apr;11(4):384-91.

3 Elco CP, Marino-Enriquez A, Abraham JA, Dal Cin P, Hornick JL. Hybrid myxoinflammatory fibroblastic sarcoma/hemosiderotic fibrolipomatous tumor: report of a case providing further evidence for a pathogenetic link. Am J Surg Pathol. 2010 Nov;34(11):1723-7.

This page last revised 11.12.2010

©SMUHT/PW Bishop


Leiomyoma of deep soft tissue

Leiomyoma of deep somatic soft tissue

Definition

A benign tumour of deep tissues, composed of smooth muscle. Deep somatic leiomyomas should probably be considered separately from those occurring in the retroperitoneum and abdominal cavity.

Epidemiology

There is no gender predominance2.

Clinical features

These tumours most commonly develop in the thigh.

Macroscopic appearances

Well circumscribed, white to tan-grey, often rubbery.

Histopathology

Composed of mature smooth muscle cells with eosinophilic cytoplasm and blunt-ended nuclei. Degenerative nuclear changes may occur2. A few cases show epithelioid cells. There is variable stromal hyalinisation. Stromal calcification is common. multiple necrobiotic granuloma-like nodules resembling giant rosettes have been reported2.

Immunohistochemistry

  • SMA: positive

  • Desmin: positive

  • h-Caldesmon: positive

  • S-100: negative

  • Oestrogen receptor: negative1

  • Progesterone receptor: negative1

Differential diagnosis

References

World Health Organization Classification of Tumours, Tumours of Soft Tissues and Bone, IARC Press 2002.

1 Billings, S. D., A. L. Folpe, et al. (2001). "Do leiomyomas of deep soft tissue exist? An analysis of highly differentiated smooth muscle tumors of deep soft tissue supporting two distinct subtypes." Am J Surg Pathol 25(9): 1134-42.

2 Kilpatrick, S. E., T. Mentzel, et al. (1994). "Leiomyoma of deep soft tissue. Clinicopathologic analysis of a series." Am J Surg Pathol 18(6): 576-82.

This page last revised 29.6.2004.


Retroperitoneal leiomyomas

Retroperitoneal leiomyoma (versus leiomyosarcoma)

Epidemiology

Retroperitoneal leiomyomatous tumours are rare, accounting for only 0.5-1.2% of retroperitoneal tumours. Most retroperitoneal smooth muscle tumours have been considered to be malignant, with little published evidence of the criteria for benignity. Retroperitoneal and intra-abdominal leiomyomas occur almost exclusively in adult women.

Histopathology

  • retroperitoneal leiomyomas resemble uterine leiomyomas, with a whorled cut surface. They should have three or less mitoses per 50 HPF and should be devoid of coagulative necrosis and atypia.

  • further studies are needed of tumours in the range of 4 to 10 mitoses / 50 HPF.

Immunohistochemistry

 | leiomyomas | leiomyosarcomas
SMA | 35/351 | 10/101
Desmin | 30/351 | 8/101
CD34 | 1/29 : one tumour was focally positive.1 | 0/81
CD117 | 0/291 | 0/81
S-100 | 0/321 | 0/91
Oestrogen receptor | 20/29 : all three tumours in men were negative. The other tumours occurred in women.1, 5/62 | 0/81
Progesterone receptor | 26/31 : one of three tumours in men showed limited positivity. The other tumours occurred in women.1, 6/62 | 0/81
HMB-45 | 0/261 | 0/81

Differential diagnosis

  • Parasitic uterine leiomyomas.

  • Cases of retroperitoneal leiomyomas with copious fat: myolipoma

  • Leiomyosarcoma: occur sin older women, have greater cellularity, mitotic activity and necrosis. They are not usually strongly positive for oestrogen receptor.

  • GIST; these tumours are more cellular than leiomyomas, may have an epithelioid morphology and are positive for CD117 , usually positive for CD34 , variably positive for SMA and rarely positive for desmin .

  • Schwannoma ; positive for S-100 and negative for SMA

  • Solitary fibrous tumour; positive for CD34 and almost always negative for SMA and desmin .

  • Angiomyolipoma: positive for HMB-45 , Melan-A and microphthalmia transcription factor.

References

1 Paal, E., Miettinen, M. Retroperitoneal leiomyomas: a clinicopathologic and immunohistochemical study of 56 cases with a comparison to retroperitoneal leiomyosarcomas. Am J Surg Pathol 2001;25:1355-1363.

2 Billings, S. D., A. L. Folpe, et al. (2001). "Do leiomyomas of deep soft tissue exist? An analysis of highly differentiated smooth muscle tumors of deep soft tissue supporting two distinct subtypes." Am J Surg Pathol 25(9): 1134-42.

This page last revised 30.6.2004.


Leiomyosarcoma

Histopathology

L eiomyosarcoma show fascicles of spindle cells with eosinophilic delicately fibrillary cytoplasm, hyperchromatic blunt-ended (cigar-shaped) nuclei and paranuclear vacuoles. There may be myxoid areas or metaplastic bone formation.

Variants:

  • Pleomorphic leiomyosarcoma

Immunohistochemistry

desmin | 50-100% | relatively specific
SMA | 90% | less specific
HHF35 | positive | not specific
Pancytokeratin | 38/1001 |
Cytokeratin 1 | 0/101 |
Cytokeratin 5/6 | 1/121 |
Cytokeratin 7 | 0/121 |
Cytokeratin 8 / 18 | 14/401 |
Cytokeratin 13 | 0/191 |
Cytokeratin 14 | 1/121 |
Cytokeratin 19 | 1/191 |
Cytokeratin 20 | 0/121 |
S-100 | occasional |
Leu-7 | occasional |
b-catenin | occasional |
myelin basic protein | occasional |

Further information is available on these tumours at specific sites:

  • head and neck

  • urinary bladder

Differential diagnosis: see the immunohistochemistry of the differential diagnosis of spindle cell stromal tumours.

References

1 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

This page last revised 4.1.2004.


Pleomorphic leiomyosarcoma

Pleomorphic leiomyosarcoma is defined as a sarcoma showing typical leiomyosarcomatous fascicles but in which more than two thirds of the tumour is of pleomorphic morphology. Pleomorphic leiomyosarcoma differs from ordinary leiomyosarcoma in its morphology, reduced immunoreactivity for muscle markers, increased proliferative activity and more aggressive behavior. Pleomorphic leiomyosarcoma accounts for about 9% of all leiomyosarcomas.

Clinical features

Pleomorphic leiomyosarcoma tends to occur in middle aged to elderly adults, particularly in the extremities and retroperitoneum.

Histopathology

In most (23 of 281) cases, the pleomorphic areas blend with the leiomyosarcomatous fascicular areas.

Immunohistochemistry (with ordinary leiomyosarcomas and MFH for comparison):

 | pleomorphic leiomyosarcoma |  | ordinary leiomyosarcoma | storiform-pleomorphic MFH
 | fascicular areas | pleomorphic areas
desmin | 18/281 | 10/28 1, 3/6 2 | 15/201 | 3/161 focally positive (less than 5% of the tumour cells)
muscle actin (HHF-35) | 26/281 | 13/281, 2/6 2 | 14/201 | 1/161 focally positive (less than 5% of the tumour cells)
SMA | 24/281 | 14/281 | 15/201 | 1/161 focally positive (less than 5% of the tumour cells)
calponin | 20/281 | 16/281 | 18/201 | 2/161 focally positive (less than 5% of the tumour cells)
h-caldesmon | 11/281 | 5/281 | 11/201 | 0/161 focally positive (less than 5% of the tumour cells)
Myo-D1 | 0/5 (these five cases showed rhabdoid features) 1 | 0/5 (these five cases showed rhabdoid features) 1 |  |
myogenin | 0/5 (these five cases showed rhabdoid features) 1 | 0/5 (these five cases showed rhabdoid features) 1 |  |
p53 staining more than 10% of nuclei | 8/281 |  | 5/201 | 5/161
murine double-minute 2 | 15/281 |  | 8/201 | 6/161
average MIB-1 labelling index | 26.11 | 26.21 | 12.91 | 16.61

Cases with prominent osteoclast-like giant cells were excluded from this study 1.

Differential diagnosis

Among sarcomas, prominent pleomorphism is seen in pleomorphic sarcoma NOS (storiform-pleomorphic MFH), pleomorphic liposarcoma and pleomorphic rhabdomyosarcoma.

Prognosis

Of 22 with a significant period of follow up, 15 died of disease1.

References

1 Oda, Y., Miyajima, K., Kawaguchi, K.et al. Pleomorphic leiomyosarcoma: clinicopathologic and immunohistochemical study with special emphasis on its distinction from ordinary leiomyosarcoma and malignant fibrous histiocytoma. Am J Surg Pathol 2001; 25:1030-1038.

2 Hashimoto, H., Daimaru, Y., Tsuneyoshi, M., Enjoji, M. Soft tissue sarcoma with additional anaplastic components. A clinicopathologic and immunohistochemical study of 27 cases. Cancer 1990;66:1578-1589.

This page last revised 26.12.2001.


EBV-associated smooth muscle tumours

Definition

Smooth muscle tumours in the immunocompromised associated with Epstein-Barr virus infection. They have been variously categorized as leiomyomas, as smooth muscle tumours of uncertain malignant potential and as leiomyosarcomas.

Clinical features

These tumours occur in adults and children. There is a male predominance. The causes of immunosuppression in these patients include organ transplantation, AIDS and steroid therapy. The tumours occur at a wide range of sites including soft tissues,l liver, upper respiratory tract, lung, spleen, intestines, tonsils, bladder, adrenals, bone, thyroid, heart and central nervous system. Many patients develop multiple tumours, which appear to represent multiple infection events, rather than metastases, as evidenced by the variation in the long terminal repeat of the virus in each tumour.

Radiology

Macroscopic appearances

In some cases, pulmonary tumours may be multiple, minute and closely related to the media of blood vessels.

Histopathology

The tumour consists of smooth muscle cells with eosinophilic cytoplasm and blunt-ended nuclei. Nuclear atypia is limited. The mitotic rate varies, but is usually less than 3/10HPF. These tumours differ from conventional smooth muscle tumours:

  • there are masses of large primitive round cell with irregular nuclear outlines, superficially resembling atypical lymphoid cells.

  • There is an infiltrate of T-lymphocytes.

Immunohistochemistry

SMA | 29/291
Desmin | 14/261
EBER | 26/261
CD3 | T-cells only1
CD20 | negative1

Ultrastructure

Differential diagnosis

  • Sporadic leiomyosarcoma

Management

Prognosis

Death due to these tumours is uncommon, even when multiple.

References

1 Deyrup AT, Lee VK, Hill CE, et al. Epstein-Barr Virus-Associated Smooth Muscle Tumors Are Distinctive Mesenchymal Tumors Reflecting Multiple Infection Events: A Clinicopathologic and Molecular Analysis of 29 Tumors From 19 Patients. Am J Surg Pathol 2006; 30:75-82

This page last revised 28.1.2006.


Rhabdomyoma

The adult type has abundant eosinophilic cytoplasm. The fetal type consists of an admixture of small cells and cells resembling fetal muscle. The juvenile type is intermediate between the other two types.

Immunohistochemistry

myoglobin | positive
desmin | positive
a-smooth muscle actin | usually negative
muscle-specific actin | positive
Myo-D1 | positive
myogenin | positive
vimentin | usually negative
GFAP | usually negative
Leu-7 | usually negative
CD68 | usually negative
cytokeratin | usually negative
EMA | usually negative
S-100 | may be focally positive
CD56 | reported in one case

Differential diagnosis

  • granular cell tumour

  • hibernoma

  • paraganglioma

  • rhabdomyosarcoma

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 75


Rhabdomyosarcoma

Rhabdomyosarcomas constitute about two thirds of soft tissue sarcomas in children, but a much smaller proportion after the first decade3.

Rhabdomyosarcomas are subdivided into:

  • Embryonal - occurring in young children:

    • botryoid

    • spindle cell

  • Alveolar - occurring in older children and young adults

    • includes a solid variant

  • Pleomorphic - occurring in older adults (although embryonal and alveolar outnumber pleomorphic rhabdomyosarcomas, even in those over 16 years of age)1,2.

  • Sclerosing: this is a rare provisional subtype

1 Esnaola, N. F., B. P. Rubin, et al. (2001). "Response to chemotherapy and predictors of survival in adult rhabdomyosarcoma." Ann Surg 234(2): 215-23.

2 Hawkins, W. G., A. Hoos, et al. (2001). "Clinicopathologic analysis of patients with adult rhabdomyosarcoma." Cancer 91(4): 794-803.

3 Mentzel, T. and D. Katenkamp (2000). "Sclerosing, pseudovascular rhabdomyosarcoma in adults. Clinicopathological and immunohistochemical analysis of three cases." Virchows Arch 436(4): 305-11.

This page last revised 26.12.2003


Rhabdomyosarcoma, adult-type

Adult-type rhabdomyosarcoma

Rhabdomyosarcomas more commonly afflict children and adolescents. It is rare in adults, accounting for 1% of all soft tissue sarcomas. In adults, rhabdomyosarcomas are embryonal (34%), alveolar (23%) or pleomorphic (43%), rarely spindle cell or sclerosing. Adult-type excludes embryonal and alveolar types. Most so-called rhabdomyosarcomas in adults within the internal trunk are in fact dedifferentiated liposarcomas with heterologous rhabdomyoblastic differentiation, as evidenced by MDM2 and CDK4 amplification.

Epidemiology

Clinical features

True adult rhabdomyosarcomas occur predominantly in the lower limb, trunk wall or upper limb.

Radiology

Macroscopic appearances

Tumours most often arise in deep soft tissues, often striated muscle. They are typically circumscribed and lobulated.

Histopathology

Three morphological types have been described, based on the predominant cellular pattern:

  • Spindle cell: there are long intersecting fascicles of atypical spindle cells. The cells have elongated nuclei and scant cytoplasm. There may be foci of sclerosis.
  • Pleomorphic: more than 80% of cells are large and polygonal, often multinucleate. Some cases show a background of smaller cells with scant cytoplasm.
  • mixed: approximately equal spindle cella and pleomorphic components.

The mitotic rates are very variable, as is the extent of necrosis. Cross striations are not seen.

Immunohistochemistry

Positivity for desmin and myogenin is a sine qua non.

 | spindle cell | pleomorphic | mixed | total
Desmin | 25/251 | 16/161, 10/113 | 16/161 | 57/571
Myogenin | 25/251 | 16/161 | 16/161 | 57/57 (from 1% to 60% of nuclei, usually less than 10%)1
Myoglobin |  | 10/113 |  |
SMA | 7/251 | 0/161, 25/352, 6/83 | 5/161 | 12/561
HHF35 |  | 11/113 |  |
Sarcomeric actin |  | 6/93 |  |
Fast myosin |  | 5/53 |  |
Caldesmon | 1/251 | 0/161 | 1/161 | 2/471
CD34 | 4/251 | 1/161 | 2/161 | 7/531
AE1/AE3 | 2/251 | 3/161 | 6/161 | 11/55 (focal)1
EMA | 4/251 | 3/161 | 5/161 | 12/28 (focal)1
S-100 | 0/251 | 1/161, 0/113 | 0/161 | 1/56 (the only positive case was negative for HMB445)1
MDM2 | 1/251 | 1/161 | 0/161 | 2/55 (no amplification by FISH in the positive cases)1
CDK4 | 0/251 | 2/161 | 0/161 | 2/55 (no amplification by FISH in the positive cases)1

Ultrastructure

Differential diagnosis

  • Alveolar rhabdomyosarcoma: positive for PAX3 or PAX7 / forkhead homolog 1 translocation.
  • Malignant peripheral nerve sheath tumour with heterologous rhabdomyoblastic differentiation (malignant Triton tumour): often arises in type I neurofibromatosis, tumours often arise from a nerve trunk; rhabdomyoblastic differentiation is focal.
  • Dedifferentiated liposarcoma with heterologous rhabdomyoblastic differentiation: often retroperitoneal: show MDM2/CDK4 amplification by immunohistochemistry, FISH or PCR
  • Spindle cell rhabdomyosarcoma vs. leiomyosarcoma: both may be positive for SMA : rhabdomyosarcoma should be positive for myogenin but negative for h-caldesmon.

Management

Surgery when possible, with adjuvant radiotherapy or chemotherapy.

Prognosis

The five year survival is approximately 50%. Spindle cell rhabdomyosarcoma is aggressive compared with the childhood counterpart. Sclerosing rhabdomyosarcoma also has a poor prognosis.

References

1 Stock N, Chibon F, Binh MB, Terrier P, Michels JJ, Valo I, et al. Adult-type rhabdomyosarcoma: analysis of 57 cases with clinicopathologic description, identification of 3 morphologic patterns and prognosis. Am J Surg Pathol. 2009 Dec;33(12):1850-9.

2 Furlong MA, Mentzel T, Fanburg-Smith JC. Pleomorphic rhabdomyosarcoma in adults: a clinicopathologic study of 38 cases with emphasis on morphologic variants and recent skeletal muscle-specific markers. Mod Pathol. 2001 Jun;14(6):595-603.

3 Gaffney EF, Dervan PA, Fletcher CD. Pleomorphic rhabdomyosarcoma in adulthood. Analysis of 11 cases with definition of diagnostic criteria. Am J Surg Pathol. 1993 Jun;17(6):601-9.

This page last revised 29.3.2010

©SMUHT/PW Bishop


Spindle cell rhabdomyosarcoma in adults

Spindle cell rhabdomyosarcoma is a recognised variant of embryonal rhabdomyosarcoma of children2. In children, it occurs mainly in the paratesticular area of boys and has a relatively good prognosis2. A few cases of spindle cell rhabdomyosarcoma have been reported in adults1.

Epidemiology

Less than 10% of adult rhabdomyosarcomas are of spindle cell type. There is a 2:1 male predominance with a wide age range. There is no association with neurofibromatosis. Lesions most commonly occur on the head and neck, but are found at a wide range of sites, including the diaphragm6, paratesticular area3 and uterus4.

Histopathology

The tumours show infiltrating margins. There is a cellular proliferation of spindle cells with pale cytoplasm in long intersecting fascicles. Most cells are spindled with small nuclei and inconspicuous nucleoli. In addition, there are scattered spindled or polygonal rhabdomyoblasts with hyperchromatic eccentric nuclei and abundant eosinophilic cytoplasm. In some tumours, the rhabdomyoblasts are focally numerous. Necrosis may be seen. In some cases, sclerosis divides the tumour cells into small nests and creates a pseudovascular appearance5.

Immunohistochemistry

Desmin | 16/16 (diffusely positive in all cases)1, 7/77
Myogenin | 12/12 (positivity in a high proportion of tumour nuclei, both rhabdomyoblasts and spindle cells)1
Fast myosin | 7/91, 2/77
Myoglobin | 2/31, 1/14
SMA | 11/141, 5/7 (focal)7
HHF35 | 9/91
myf4 | 7/77
Sarcomeric actin | 1/14
Myo-D1 | 1/14
AE1/AE3 | 1/? (focal positivity)1
EMA | 1/? (focal positivity)1, 0/77
Caldesmon | 0/?1, 0/77
S-100 | 0/?1, 0/26, 0/77
GFAP | 0/?1
WT1 | 7/77
CD99 | 7/77
CD34 | 0/77
Pancytokeratin | 0/77

Ultrastructure

Rhabdomyoblasts show sarcomeric differentiation6.

Differential diagnosis

  • Spindle cell carcinoma: positive for cytokeratins but negative for muscle markers.

  • Desmoplastic malignant melanoma: positive for S-100 and melanoma markers but negative for muscle markers.

  • Leiomyosarcoma: nuclei are cigar-shaped: cytoplasmic is eosinophilic but rhabdomyoblasts are absent: positive for caldesmon but negative for myogenin.

  • Malignant peripheral nerve sheath tumour with rhabdomyosarcomatous differentiation (malignant Triton tumour): arises from large nerves: associated with neurofibromatosis type I: variably positive for and focally for muscle markers.

  • Adult fibrosarcoma: negative for muscle markers.

Management

Aggressive treatment including specific chemotherapy.

Prognosis

Patients may have uncontrollable local disease, local recurrences or metastases. The outcome is worse than for childhood spindle cell rhabdomyosarcoma but is better than for pleomorphic rhabdomyosarcoma of adults.

References

1 Nascimento AF,Fletcher CD. Spindle cell rhabdomyosarcoma in adults. Am J Surg Pathol 2005; 29:1106-13

2 Cavazzana AO, Schmidt D, Ninfo V, et al. Spindle cell rhabdomyosarcoma. A prognostically favorable variant of rhabdomyosarcoma. Am J Surg Pathol 1992; 16:229-35

3 Kizer WS, Dykes TE, Brent EL, et al. Paratesticular spindle cell rhabdomyosarcoma in an adult. J Urol 2001; 166:606-7

4 McCluggage WG, Lioe TF, McClelland HR, et al. Rhabdomyosarcoma of the uterus: report of two cases, including one of the spindle cell variant. Int J Gynecol Cancer 2002; 12:128-32

5 Mentzel T,Katenkamp D. Sclerosing, pseudovascular rhabdomyosarcoma in adults. Clinicopathological and immunohistochemical analysis of three cases. Virchows Arch 2000; 436:305-11

6 Rubin BP, Hasserjian RP, Singer S, et al. Spindle cell rhabdomyosarcoma (so-called) in adults: report of two cases with emphasis on differential diagnosis. Am J Surg Pathol 1998; 22:459-64

7 Mentzel T, Kuhnen C. Spindle cell rhabdomyosarcoma in adults: clinicopathological and immunohistochemical analysis of seven new cases. Virchows Arch. 2006 Nov;449(5):554-60.

This page last revised 30.3.2010.


Sclerosing rhabdomyosarcoma

Sclerosing rhabdomyosarcoma1 (sclerosing pseudovascular rhabdomyosarcoma2)

Definition

This is a proposed rare subtype of rhabdomyosarcoma with an abundant matrix. It may represent a variant of embryonal rhabdomyosarcoma (evidenced by the presence of strap cells and the preferential expression of MyoD1 over myogenin ).

Clinical features

The few cases reported occurred across a wide age range in adults and at a range of anatomical sites (forearm1, hand1 orbit1, nasopharynx1, jaw2, lower leg2, sacrum2), including sites unusual for other types of rhabdomyosarcoma.

Macroscopic appearances

These tumours are tan to yellow, rubbery and grossly infiltrative.

Histopathology

  • Margins are infiltrative. Coagulative necrosis may occur.

  • The tumour cells are spindled with varying amounts of eosinophilic cytoplasm. The cells have little cytoplasm and irregular nuclei with coarse chromatin and small nucleoli.

  • Abundant hyaline matrix resembles osteoid or chondroid, but lacks calcification or lacunae.

  • Within the matrix, the neoplastic cells form small nests, lobules or trabeculae (as seen in sclerosing osteosarcoma or sclerosing epithelioid fibrosarcoma).

  • Anastomosing chords may resemble angiosarcoma2. Irregular spaces r lined by atypical cells forming small papillae and tufts.

  • There may be a microalveolar pattern but not the large alveoli of alveolar rhabdomyosarcoma. The wreath-like giant cells of alveolar rhabdomyosarcoma are also lacking.

  • Focally "strap cells" may be seen.

  • The mitotic rate is typically high (> 25 mitoses per 20 HPF).

Immunohistochemistry

Desmin | 4/4, often limited, dot-like1, 3/3 (focal/weak in one case)2
Myogenin | 4/4, but limited1, 2/32
MyoD1 | 4/4, diffuse1, 2/32, 2/3 (focal/weak in one case)2
SMA | 2/4, both diffuse1, 3/3 (weak/focal in one case)
HHF-35 | 2/2, variable strength1, 3/3 (focal/weak in one case)2
myf4 | 2/32
Vimentin | 2/22
fast myosin | 2/2 (focal/weak in one case)2
Myoglobin | 1/1 (focal/weak)2
Pancytokeratin | 0/22
AE1/3 | 0/41
EMA | 0/12
S-100 | 0/41, 0/22
CD31 | 0/22
CD34 | 0/22
CD99 | 1/4 (strongly positive in one case)1, 0/22
Collagen II | 0/21
Factor VIII | 0/12
NSE | 0/12

Molecular genetics by PCR

Pax3/FXHR fusion gene | 0/11, 0/12
PAX7/FXHR fusion gene | 0/11, 0/12

Differential diagnosis

  • sclerosing osteosarcoma: the matrix calcifies. Osteoclasts are present. The malignant osteoblasts commonly have an epithelioid morphology. Other patterns of osteosarcoma (chondroblastic, telangectatic) commonly co-exist.

  • chondrosarcoma: the appearances are bland and there is a lack of highly malignant small round cells. There is true cartilage with lacunae. The vasculature has a branching pattern.

  • alveolar rhabdomyosarcoma: patients are younger. There are well-formed pseudo-alveoli but they lack osteoid- or chondroid-like matrix and strap cells are very unusual. Staining for myogenin is almost always very strong. There is almost universally either a t(2;13)(q35;q14) translocation producing a Pax3/FXHR fusion gene, or a t(1;13)(q36;q14) producing a Pax7/FXHR fusion gene.

  • leiomyosarcoma

  • myofibroblastic sarcoma: also show stromal hyalinisation but the cytopalsm is paler and skeletal muscle markers are lacking.

  • triton tumour (MPNST with rhabdomyoblastic differentiation)

  • sclerosing epithelioid fibrosarcoma: there are foci of typical fibrosarcoma. Musclee markers are negative.

  • angiosarcoma: the surrounding tissues are diffusely infiltrated by anastomosing vascular channels.

  • PNET may show anomalous dot-like desmin positivity. Sclerosing rhabdomyosarcoma may also be CD99 positive.

  • acantholytic / pseudovascular squamous cell carcinoma.

References

1 Folpe, A. L., J. K. McKenney, et al. (2002). "Sclerosing rhabdomyosarcoma in adults: report of four cases of a hyalinizing, matrix-rich variant of rhabdomyosarcoma that may be confused with osteosarcoma, chondrosarcoma, or angiosarcoma." Am J Surg Pathol 26(9): 1175-83.

2 Mentzel, T. and D. Katenkamp (2000). "Sclerosing, pseudovascular rhabdomyosarcoma in adults. Clinicopathological and immunohistochemical analysis of three cases." Virchows Arch 436(4): 305-11.

This page last revised 26.12.2003.


Atypical vascular lesion vs angiosarcoma

 | atypical vascular lesion | angiosarcoma
infiltration into subcutis | no (Lesions are based in the mid dermis, often with dilated vessels superficially and do not extend into the subcutis. They are small, circumscribed, symmetrical and often wedge-shaped) | yes
papillary endothelial hyperplasia | no | yes
prominent nucleoli | no | yes
mitoses | no | yes
marked cytological atypia | no | yes
blood lakes | no | yes
dissection of dermal collage | limited | yes
anastomotic vessels | some | yes
chronic inflammation | yes | limited
circumscription | yes | no
projection of stroma into lumen | yes | no


Kaposiform haemangioendothelioma

Epidemiology

Clinical features

This tumour may arise in infants, children or adults. It may be associated with lymphangiomatosis and Kasabach-Merrit syndrome.

Histopathology

There is a nodular vascular proliferation resembling haemangioma or Kaposi's sarcoma, admixed with large epithelioid cells containing haemosiderin, hyaline droplets and vacuoles. Human Herpes virus 8 has not been identified.

Immunohistochemistry of the spindle cells:

CD34 | usually positive
factor VIIIRA | usually negative
Ulex europaeus | usually negative

Differential diagnosis

  • capillary haemangioma

  • angiosarcoma

  • Kaposi's sarcoma

  • spindle cell haemangioendothelioma

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, pages 78

This page last revised 24.12.2001.


Composite haemangioendothelioma

Definition

A rare vascular tumour composed of histologically benign, intermediate and malignant elements.

Clinical features

Most cases present on the extremities of young adults as cutaneous or subcutaneous lesions. Other sites include the oral cavity. There is an association with Mafucci syndrome.

Histopathology

The dominant component closely resembles retiform or epithelioid haemangioendothelioma. The retiform component consists of slender vascular channels are lined by hyperchromatic hobnail endothelial cells. An epithelioid component consists of cords or nests of epithelioid cells within a myxohyaline stroma. Other components include spindle cell haemangioma, lymphangioma, cavernous haemangioma, AV malformation or diffuse haemangioma. Any angiosarcomatous component is small.

Immunohistochemistry

At least two of CD31, CD34 and Factor VIIIRA | 4/41
D2-40 | 0/41

Management

Wide local excision.

Prognosis

The tumour recurs in half of all cases and may be locally aggressive. Metastases are rare. An angiosarcoma-like component does not seem to worsen the prognosis. There have been no reported fatalities.

References

1 Fukunaga M, Suzuki K, Saegusa N, et al. Composite hemangioendothelioma: report of 5 cases including one with associated Maffucci syndrome. Am J Surg Pathol 2007; 31:1567-72

This page last revised 15.2.2008


Soft tissue angiosarcoma

Histopathology

The histological appearances are variable:

  • epithelioid cells in nearly 75% of cases

  • vascular spaces vary from cavernous to rudimentary intracytoplasmic lumina.

Immunohistochemistry

antigen/clone | percentage positive
Factor VIII (monoclonal) | 90
Factor VIII (polyclonal) | 81
CD 34 | 74
CD 31 | 33
Fli-1 | 20/223
Vimentin | 98
Cytokeratins | 35
AE1/AE3/CK1 cocktail | 45
Cytokeratin 1 | 59/814
EMA | 0
Laminin | 55

Differential diagnosis

  • anaplastic large cell lymphoma

  • melanoma

  • poorly differentiated carcinoma

  • epithelioid and spindle cell haemangiopericytoma

  • Kaposi's sarcoma

Management

Prognosis

The tumour is aggressive with a median survival of 11 months.

References

1 Meis-Kindblom JM, Kindblom L-G. Angiosarcoma of soft tissue. A study of 80 cases. Am J Surg Pathol 1998;22:683-97.

2 Adv Anat Pathol 1998;5:327.

3 Folpe, A. L., Chand, E. M., Goldblum, J. R., Weiss, S. W. Expression of Fli-1, a nuclear transcription factor, distinguishes vascular neoplasms from potential mimics. Am J Surg Pathol 2001;25:1061-1066.

4 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

This page last revised 22.12.2008.


Myopericytoma

Definition

The term myopericytoma was first proposed in 1996 by Requena as an alternative designation for solitary myofibroma. It was adopted in 1998 by McMenamin and Fletcher to describe a spectrum of tumours with striking concentric perivascular proliferation of spindle cells (perivascular myoid cells, pericytes).

This spectrum includes:

  • infantile-type myofibromatosis: there is a biphasic appearance of primitive spindle cells around blood vessels and myoid/myofibroblastic areas. Mitoses and apoptotic figures are frequent and there may be necrosis. However, pleomorphism is absent. The concentric perivascular growth pattern is not prominent.

  • solitary myofibroma

  • benign myopericytoma: occur over a wide age range, typically in subcutaneous tissues of the extremities. Lesions may be multiple within an anatomical region. These tumours are well-circumscribed. There is a perivascular growth pattern. Necrosis and cytological atypia are lacking and mitoses are infrequent.

  • malignant myopericytoma

  • infantile haemangiopericytoma

  • glomangiopericytoma.

Excluded are:

  • pure glomus cells tumours, and glomangiosarcomas, which do not show the concentric growth pattern and usually lack spindle cells.

  • sinonasal-type haemangiopericytoma

Clinical features

Myopericytoma occurs across a wide age range from the second decade onwards, with a male predominance. It is occurs in the dermis and superficial soft tissues and is most common in the lower extremity, followed by the upper extremity, head and neck and trunk. Some patients have multiple tumours.

Histopathology

Myopericytoma is usually well circumscribed. There are numerous thin-walled blood vessels with walls of ovoid plump spindle cells. The cells have eosinophilic cytoplasm and grow in a conspicuously concentric pattern around the vessels. Some cases are haemangiopericytoma-like, numerous dilated branching vessels, which are similarly surrounded by spindle cells. Some cases resemble angioleiomyoma. Less cellular cases with a prominent collagenous stroma are fibroma-like. There may be areas indistinguishable from glomangioma. Yet other cases appear to be intravascular.

Malignancy is associated with an infiltrating growth pattern, cytological atypia and mitotic activity.

Immunohistochemistry

SMA | 47/472
h-caldesmon | 29/322
Desmin | 3/33 (focal)2
S-100 | negative2
MNF116 | negative2
AE1/AE3 | negative2
EMA | negative2

Differential diagnosis

  • Glomus tumour: lacks spindle cells

Prognosis

Even with marginal excision, local recurrences are uncommon.

References

1 McMenamin, M. E. and C. D. Fletcher (2002). "Malignant myopericytoma: expanding the spectrum of tumours with myopericytic differentiation." Histopathology 41(5): 450-60.

2 Mentzel T, Tos AP, Sapi Z, et al. Myopericytoma of Skin and Soft Tissues: Clinicopathologic and Immunohistochemical Study of 54 Cases. Am J Surg Pathol 2006; 30:104-113

This page last revised 28.1.2006.


Malignant myopericytoma

Definition

A tumour showing the histological features of a myopericytoma along with malignant histological features.

Clinical features

These tumours may arise superficially or in deep locations in various anatomic sites. The patient may have a history of previous benign myopericytomas.

Macroscopic appearances

The tumours are poorly circumscribed.

Histopathology

There are myoid appearing oval or spindle cells with eosinophilic cytoplasm growing in a concentric perivascular pattern. Mitoses are frequent. There may be foci of necrosis.

Immunohistochemistry

SMA | 5/51
Desmin | 1/51
AE1/AE3 | 1/51
EMA | 1/51
S-100 | 0/51

Differential diagnosis

All of the below lack a concentric perivascular growth pattern.

  • Leiomyosarcoma: the cytoplasm is more brightly eosinophilic and the cells are plumper. They are usually positive for desmin but not in a dot-like pattern.

  • MPNST: there are typically alternating hypercellular and hypocellular areas. Nuclei are serpentine. 20% of cases show focal positivity for SMA and 50% are positive for S-100 .

  • Monophasic synovial sarcoma: contain wiry collagen and cells do not appear myoid. At least focally positive for cytokeratins and EMA .

Prognosis

Four of five tumours pursued an aggressive course1.

References

1 McMenamin, M. E. and C. D. Fletcher (2002). "Malignant myopericytoma: expanding the spectrum of tumours with myopericytic differentiation." Histopathology 41(5): 450-60.

This page last revised 12.1.2004.


Haemangiopericytoma

This is largely a diagnosis of exclusion. Many tumours may show areas where the vasculature has a "pericytomatous" pattern, including solitary fibrous tumour, synovial sarcoma, infantile myofibromatosis, low-grade endometrial stromal tumour, mesenchymal chondrosarcoma, deep benign fibrous histiocytoma, myopericytoma and infantile fibrosarcoma. See the differential diagnosis of of spindle cell tumours of the pleura.

Immunohistochemistry

vimentin | positive (intensity variable)
factor XIIIa | 50% of cases
muscle-specific actin | a few cases
CD57 | a few cases
desmin | negative
CD31 | negative
cytokeratin | negative
S-100 | negative

Insulin-like growth factor may be expressed: its diagnostic utility is being investigated.

Differential diagnosis

In particular, cases of metastatic haemangiopericytoma probably represetn one of the following:

  • meningeal haemangiopericytomas are the best established group

  • solitary fibrous tumour: so-called lipomatous haemangiopericytomas are CD34-positive and are probably a variant of solitary fibrous tumour.

  • synovial sarcoma

  • most infantile haemangiopericytoma are now considered to be myofibromatosis 1

  • orbital haemangiopericytoma overlaps with benign fibrous histiocytoma 1

  • sinonasal haemangiopericytoma is probably a variant of glomus tumour 1

  • myopericytoma

  • mesenchymal chondrosarcoma

  • low-grade endometrial stromal sarcoma.

Prognosis

Soft tissue haemangiopericytomas: recurrence rate 22-50%, , metastases in up to 60%1

Meningeal haemangiopericytomas: recurrence in 60%, metastases in 23%1

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 77.

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, pages 76

1 Tse, L.L. and Chan, J.K. Sinonasal haemangiopericytoma-like tumour: a sinonasal glomus tumour or a haemangiopericytoma? Histopathology 2002;40:510-7.

This page last revised 3.4.2003.


Neurilemmoma

Neurilemmoma (benign Schwannoma)

Schwannomas are benign tumours of nerve sheath origin, most often occurring in subcutaneous tissue.

Histopathology

Classic benign Schwannoma are encapsulated. They show both Antoni A and Antoni B areas in varying proportions. Antoni A areas are cellular, composed of spindle cells with serpentine nuclei. The nuclei palisade to form Verocay bodies. Antoni B areas are composed of similar cells but are hypocellular with myxoid matrix. Within both components, there may be thick-walled hyalinised vessels.

Variants

  • Ancient Schwannoma

  • Cellular Schwannoma

  • Plexiform Schwannoma

  • Melanotic Schwannoma

  • Epithelioid Schwannoma

  • Hybrid Schwannoma/perineuroma

  • Hybrid Schwannoma/neurofibroma

  • Glandular Schwannoma

  • Microcystic/reticular Schwannoma

  • Gastrointestinal Schwannoma: unencapsulated with pushing margins; there is a discontinuous cuff of lymphocytes, sometimes forming germinal centres; Verocay bodies are usually absent.

Immunohistochemistry

  • S-100; strongly positive, especially in Antoni A areas

  • CD57 (Leu-7)

  • GFAP

  • Myelin basic protein has given variable results

 | retroperitoneal | peripheral
S-100 | 90/902 | 22/22 (peripheral Schwannomas)2
GFAP | 104/1152 | 3/222
AE1/AE3 | 71/104 (positivity mainly in Antoni A areas)2 | 0/222
34bE12 | 0/232 |
CK1 | 24/392 |
CK4 | 0/392 |
CK5/6 | 0/112 |
CK6 | 1/242 |
CK7 | 8/612 |
Cam 5.2 (CK8/CK18) | 0/582 |
CK10 | 0/242 |
CK13 | 0/152 |
CK14 | 3/242 |
CK15 | 0/392 |
CK16 | 0/392 |
CK17 | 0/392 |
CK18 | 0/242 |
CK19 | 0/352 |
CK20 | 0/242 |
HMB45 | 0/1152 | 0/222

The positivity for cytokeratins may be due to cross reactivity with GFAP.

Cytogenetics

Monosomy 22, eliminating one of the NF-2 alleles, has been reported in Schwannomas, neurofibromas and perineuromas 1.

Differential diagnosis

See the immunohistochemistry of the differential diagnosis of spindle cell tumours of the pleura.

  • leiomyoma: may also be positive for S-100 and CD57. Desmin and SMA will be positive.

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 72

1 Hahn HP, Fletcher CDM. The role of cytogenetics and molecular genetics in soft tissue tumour diagnosis - a realistic approach. Current Diagnsotic Pathology 2005;11:361-370.

2 Fanburg-Smith JC, Majidi M,Miettinen M. Keratin expression in schwannoma; a study of 115 retroperitoneal and 22 peripheral schwannomas. Mod Pathol 2006; 19:115-21


benign epithelioid schwannoma

Benign epithelioid peripheral nerve sheath tumour, benign epithelioid Schwannoma

Epidemiology

Although an epithelioid variant of malignant Schwannoma is recognised, the existence of a benign counterpart has been questioned. In 1998, a report of 5 cases was published2. Benign epithelioid neurofibroma is even rarer. A relatively large study found difficulty classifying these tumours as either Schwannoma or neurofibroma, preferring the term "benign epithelioid peripheral nerve sheath tumour"3.

Clinical features

This is a tumour found across a large age range and a large range of anatomical sites. Rare cases are associated with neurofibromatosis type I3.

Macroscopic appearances

The lesions usually occur in the dermis or subcutis and are small, superficial and well circumscribed.

Histopathology

Cellularity is moderate to high, with the tumour mainly consisting of epithelioid cells in loosely aggregated clusters. The cells vary from nevus like to large with eosinophilic cytoplasm. Tight syncytial aggregates mimic multinucleation. There is a stroma which variously may be collagenous, myxohyaline or pure myxoid. The cells may form rosettes around nodules of collagen. About half the cases have a spindle cell component. The mitotic rate is low, with insignificant cytological atypia and a lack of necrosis in most cases: a minority show enlarged hyperchromatic nuclei, prominent nucleoli and up to 6 mitoses /10 HPF3.

Epithelioid neurofibroma shows no capsule and a myxoid stroma: there may be permeating intra-neuronal growth

Epithelioid Schwannoma is encapsulated and shows thick-walled vessels, rosette like structures and strong positivity for S-100 but lacks clear Antoni A and B areas.

Immunohistochemistry

S-100 | Strong diffuse positivity1, 20/20 (moderate to strong, nuclear and cytoplasmic)3
GFAP | focal positivity1, 8/15 (strong diffuse staining in 4 cases)3
Leu 7 | focal positivity1
Vimentin | 10/103
Collagen type IV | 10/10 (strong diffuse pericellular)3
Laminin | 8/8 (strong diffuse pericellular)3
Nerve growth factor receptor | 7/8 (cell membrane staining, diffuse in 2 cases, focal in 5 cases)3
CD57 | 6/9 (focal staining)3
AE1/AE3 | negative1
AE1/AE3 + LP34 | 4/16 (staining of scattered epithelioid cells)3
KL-1 | negative1
CAM 5.2 | negative1, 0/83
CK7 | 0/83
Epithelial membrane antigen | positivity was confined to the subcapsular area1, 3/13 (membranous staining of rare epithelioid cells in 3 cases, plus capsular spindle cells in 9 of 11 cases)3
E-cadherin | 3/83
N-cadherin | 0/83
NSE | 2/83
Synaptophysin | 1/83
CD99 | 1/8 (focal positivity of a spindle cell area in one case)3
CD34 | 0/12 (epithelioid cells negative, but all cases showed staining of dendritic spindle cells)3
CD56 | 0/83
Neurofilament | 0/103
HMB45 | 0/83
Melan-A | 0/83
Tyrosinase | 0/83
MITF | 0/83
Desmin | 0/83
SMA | 0/83

Differential diagnosis

  • Epithelioid malignant PNST/Schwannomas show frank malignancy with brisk mitotic activity, frequent necrosis and marked cellular atypia. They are usually deeper and larger. The superficial variant shows encapsulation and is composed of smaller cells, but also shows frankly malignant cytology. The small and superficial malignant lesions usually do not recur after excision.

  • Glandular malignant Schwannoma contains true epithelial cells forming glandular structures.

  • Benign superficial Schwannoma with entrapped adnexal sweat glands

  • Other benign and malignant peripheral nerve sheath tumours.

  • True epithelial neoplasms

  • Myoepithelioma of soft tissue: positive for S-100 and GFAP but also for cytokeratins, p63, SMA and calponin.

  • Epithelioid mesenchymal lesions

  • Melanocytic lesions: positive for melanocytic markers

  • Neurocristic hamartoma

  • Cellular neurothekeomas: usually negative for S-100 , NGFR and GFAP but may express MITF

  • Ossifying fibromyxoid tumour of soft parts: the capsule and fibrous septa contain bone. The cells are more loosely arranged. Positive for S-100 and GFAP , but also often focally for desmin.

  • Glomus tumour: negative for S-100 but positive for SMA , calponin and caldesmon.

Prognosis

Behaviour is benign, even in tumours with atypical features3.

References

1 Kindblom L-G, Meiss-Kindblom J, Havel G, Busch C. Benign epithelioid schwannoma, Am J Surg Pathol 1998;22:762-70.

2Advances in Anat Pathol 1999;6:59.

3 Laskin, W. B., J. F. Fetsch, et al. (2005). "Benign Epithelioid Peripheral Nerve Sheath Tumors of the Soft Tissues: Clinicopathologic Spectrum of 33 Cases." Am J Surg Pathol 29(1): 39-51.

This page last revised 13.1.2005.


Melanotic Schwannoma

Psammomatous melanotic Schwannoma may occur in the gut, soft tissues or bone. The tumour cells show the characteristics of peripheral nerve sheath, but are also laden with melanosomes.

Immunohistochemistry

  • S-100

  • HMB-45

  • Mitf

  • Mel-CAM


Neurofibroma

Immunohistochemistry

  • S-100 less intense than for neurilemmoma

  • CD57 (Leu7)

  • EMA may be positive due to the presence of perineural elements.

Cytogenetics

Monosomy 22, eliminating one of the NF-2 alleles, has been reported in Schwannomas, neurofibromas and perineuromas1.

Differential diagnosis

See the immunohistochemistry of the differential diagnosis of spindle cell tumours of the pleura.

  • myxomas

  • spindle cell / neurotising naevi: may also be positive for S-100 and CD57 . Positivity for HMB45 and tyrosinase distinguishes, but neurotised naevi are negative for Melan-A. Factor XIIIa is positive in neurofibromas but negative in melanocytic naevi.

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 74

1 Hahn HP, Fletcher CDM. The role of cytogenetics and molecular genetics in soft tissue tumour diagnosis - a realistic approach. Current Diagnostic Pathology 2005;11:361-370.


Perineuroma

Perineuroma, storiform perineural fibroma

Definition

Perineuromas are uncommon benign tumours of peripheral nerve sheaths with morphological, ultrastructural and immunohistochemical features that distinguish them from Schwannomas and neurofibromas. The diagnosis depends on morphology combined with either EMA -positive / S-100 -negative immunohistochemistry or ultrastructural evidence.

Epidemiology

Perineuromas over a wide age range. They have variously been reported to show a female predominance5 or to occur with equal frequency in men and women. Intestinal cases may be more common in women3. There is no association with neurofibromatosis.

Clinical presentation

The tumours occur over a wide range of anatomical sites, including lower9,17 and upper limbs10 and limb girdles12, trunk11,14,15, head16 and neck15, retroperitoneum. They may occur in the subcutis7,15 or deep soft tissues7,15, less often in the dermis5,7. Rare sites include breast13, intestines3, the uterine cervix, testis and paratesticular tissue.

Intestinal cases often present as asymptomatic small sessile mucosal polyps at colonoscopy, sometimes with obstructing mass lesions3. Most cases occur in the large bowel, but one case has been reported from the small bowel3.

Gross appearance

The tumours are almost always grossly well circumscribed but are not encapsulated. They may appear lobulated7. Most are firm or rubbery, some soft. There may be focal haemorrhage, central necrosis or infarction. Dermal cases, tend to be dumbbell-shaped, extending into the subcutis5.

Histopathology

The tumours are unencapsulated. Most are well circumscribed but some show focally infiltrating margins7. Cellularity varies7. They are characterised by a whorled (storiform) growth pattern. In some cases, the whorls are perivascular. Occasionally there may be marked nuclear palisading. The spindle cells are very thin with serpentine nuclei. Some cases also contain more ovoid, polygonal or epithelioid cells5,7. The mitotic rate is very low. The stroma is usually collagenous but often shows a myxoid component14. Isolated cases have shown calcospherites15, osseous metaplasia17 and xanthoma-like cells7. There may be a mild chronic inflammatory cell infiltrate7.

Intestinal cases are usually intramucosal, replacing the lamina propria, with entrapment of crypts. The entrapped epithelium may be hyperplastic, resembling a hyperplastic polyp. The spindle cells of the tumour may form whorls around crypts. Larger tumours may infiltrate through the bowel wall3.

The presence of epithelioid cells has been described only in dermal cases5.

Variant

  • Intraneural perineuroma (localised hypertrophic neuropathy) shows concentric intraneural lamellar proliferation of perineural cells resulting in a sausage-shaped swelling of a segment of nerve. There are EMA-positive cells surrounding a central core of axons, positive for S-100 and neurofilament. This variant may be a reactive process in response to nerve damage15, since it commonly occurs in the interosseous nerve of young adults. However, intraneural perineuroma, soft tissue perineuroma and localised hypertrophic neuropathy may all show deletions of chromosome 2216.

  • Sclerosing perineuroma occurs exclusively in the hand of young adults, predominantly males, and consists of cords of bland epithelioid cells within a densely sclerotic stroma. There may be an onion-skin growth pattern sometimes swirling around blood vessels or small nerves18. A PAS stain shows basement lamina-like material around the epithelioid cells18. One cutaneous case has also been reported to be sclerosing5. One case has been reported which incorporated axons centrally and showed a deletion of chromosome 228.

  • Soft tissue perineuroma

  • Reticular perineuroma

Immunohistochemistry parallels that of the normal perineural cell:

EMA | positive, but may be faint or focal: 12/121, 81/81 (soft tissue perineuromas: positivity was a criterion for inclusion in the study: 58 cases staining of more than 50% of cells, 17 cases staining of 26-50% of cells, 5 cases staining of 5-25% of cells, 1 case staining of less than 5% of cells. Often there was highlighting of the bipolar processes)2, 9/10 (intestinal cases: 6 cases staining of more than 50% of cells, 2 cases staining of 26-50% of cells, 1 case staining of 5-25% of cells; in 4 cases, staining was weak and only apparent at high power: the 1 case that was negative for EMA showed characteristic ultrastructural features of a perineuroma.)3, 11/11 (cutaneous cases: strong diffuse staining in most cases, including positivity of epithelioid cells when present.)5, 1/114, 2/215, 2/216, 1/117, 15/15 (sclerosing perineuroma of the hand: in all but two cases, staining was of more than 50% of cells)18, 1/16, 4/47
CD34 | 50/78 (soft tissue perineuromas: 36 cases staining of more than 50% of cells, 4 cases staining of 26-50% of cells, 7 cases staining of 5-25% of cells, 3 cases staining of less than 5% of cells. 12 cases co-expressed CD34 and Claudin-1.)2, 2/10 (intestinal cases)3, 0/6 (cutaneous cases.)5, 0/117, 0/ 12 (sclerosing perineuroma of the hand: there were a few scattered positive cells)18, 0/16, 0/47
Collagen type IV | 8/81, 1/1 (between cells)17, 6/6 (sclerosing perineuroma of the hand)18
Laminin | 5/6 (sclerosing perineuroma of the hand)18
Claudin-1 | 11/12 (staining is membranous: >50% of cells in 7/12 cases, 25-50% of cells in 3/12 cases, <25% of cells in 1/12 cases)1, 22/76 (soft tissue perineuromas: 14 cases staining of more than 50% of cells, 3 cases staining of 26-50% of cells, 4 cases staining of 5-25% of cells, 1 case staining of less than 5% of cells.)2, 4/10 (intestinal cases: usually granular cytoplasmic staining: 3 cases staining of more than 50% of cells, 1 case staining of 5-25% of cells: in 2 cases, staining was weak.)3
S-100 | 0/121, 4/81 (soft tissue perineuromas: 3 cases staining of 26-50% of cells, 1 case staining of less than 5% of cells.)2, 0/10 (intestinal cases)3, 0/11 (cutaneous cases.)5, 0/112, 0/114, 0/215, 0/216, 0/117, 0/ 12 (sclerosing perineuroma of the hand: there were a few scattered positive cells)18, 0/16, 0/47
GFAP | 0/70 (soft tissue perineuromas: )2, 0/10 (intestinal cases)3, 0/ 10 (sclerosing perineuroma of the hand)18
Neurofilament protein | 0/65 (soft tissue perineuromas: )2, 0/10 (intestinal cases)3, 0/47
SMA | 16/77 (soft tissue perineuromas: 3 cases staining of more than 50% of cells, 2 cases staining of 26-50% of cells, 5 cases staining of 5-25% of cells, 6 cases staining of less than 5% of cells.)2, 0/10 (intestinal cases)3, 0/11 (cutaneous cases.)5, 6 /14 (sclerosing perineuroma of the hand)18, 0/16, 0/47
Desmin | 0/43 (soft tissue perineuromas: )2, 0/10 (intestinal cases)3, 0/11 (cutaneous cases.)5, 0/ 12 (sclerosing perineuroma of the hand)18, 0/16, 0/47
Caldesmon | 0/10 (intestinal cases)3
Desmoplakin | 0/47
HHF35 | 9/14 (sclerosing perineuroma of the hand)18
CD117 | 0/10 (intestinal cases)3
MNF116 | 0/10 (intestinal cases)3, 0/11 (cutaneous cases.)5
AE1/AE3 | 0/114, 4/14 (sclerosing perineuroma of the hand: cocktail of AE1, AE3 and CK1)18, 0/16
Cam5.2 | 1/12 (sclerosing perineuroma of the hand: one case showed staining of less than 10% of cells)18, 0/16
CK7 | 0/6 (sclerosing perineuroma of the hand)18
CK20 | 0/6 (sclerosing perineuroma of the hand)18
BerEP4 | 0/12 (sclerosing perineuroma of the hand)18
B72.3 | 0/5 (sclerosing perineuroma of the hand)18
Factor VIIIRA | 0/5 (sclerosing perineuroma of the hand)18
Factor XIIIa | 5/5 (cutaneous cases: positivity of dendritic cells with some positivity of spindle cells.)5
CD21 | 0/16
CD31 | 0/ 5 (sclerosing perineuroma of the hand: there were a few scattered positive cells)18
CD35 | 0/16
CD68 (KP1) | 0/ 5 (sclerosing perineuroma of the hand: there were a few scattered positive cells)18, 0/16
CD99 | 3/5 (sclerosing perineuroma of the hand: the positive cases showed staining of more than 50% of cells)18
LCA | 0/114
Vimentin | 0/114, 12/12 (sclerosing perineuroma of the hand: in all cases, staining was of more than 50% of cells)18, 1/16, 4/47
Chromogranin | 0/215, 0/3 (sclerosing perineuroma of the hand)18
Synaptophysin | 0/3 (sclerosing perineuroma of the hand)18
NSE | 0/215
CD57 | 0/215, 1/1 (patchy)17, 0/ 11 (sclerosing perineuroma of the hand: there were a few scattered positive cells)18
CEA | 0/12 (sclerosing perineuroma of the hand)18

Ultrastructure

Long bipolar processes, numerous pinocytotic vesicles and tight junctions are present. There are discontinuous external laminae7,9,12,17,18. (By contrast, Schwannomas show interdigitating cytoplasmic processes and continuous external laminae.)

Cytogenetics

Monosomy 22, eliminating one of the NF-2 alleles, has been reported in Schwannomas, neurofibromas and perineuromas20.

Differential diagnosis

Superficial tumours:

  • fibrous histiocytoma, including the myxoid variant, epithelioid fibrous histiocytoma if there are epithelioid cells5.

  • dermatofibrosarcoma protuberans: is also positive for CD34 and Factor XIIIa but is negative for EMA . DFSP is much more infiltrative.

  • neurothekeoma: the spindle cells form lobules. There is positivity for S-100 with negativity for EMA .

  • Cutaneous meningioma: the resemblance is increased in cases with epithelioid cells7 but cutaneous meningiomas are often ill-demarcated. Meningiomas, like perineuromas, are positive for EMA and vimentin. They differ in also being positive for cytokeratins, S-100 and desmoplakin.

Deep tumours:

  • Schwannoma

  • Neurofibroma: including the perineurial-rich variant which is positive for EMA .

  • Solitary fibrous tumour: the architecture is patternless. There are pericytoma-like branching blood vessels. Also positive for CD34 and may be positive for EMA .

  • perineural MPNST: show hypercellular perivascular accentuation. There is marked cytological atypia and there are frequent mitoses.

  • low-grade fibromyxoid sarcoma: the collagenous and myxoid stroma forms alternating zones. There are arcades of small blood vessels. There may be giant collagen "rosettes". May be positive for EMA . Demonstration of t(7;16) is diagnostic.

  • cellular myxoma; lack even focal storiform areas. EMA is negative.

  • low-grade myxofibrosarcoma: there are vacuolated "pseudolipoblasts", perivascular hyperchromatic cells and long curvilinear blood vessels.

Intestinal:

intramucosal;

    • ganglioneuroma, ganglioneuromatous polyposis, diffuse ganglioneuromatosis. Ganglioneuromas also have ill-defined margins and entrapped crypts. There is a combination of S-100 positive Schwann cells and ganglion cells and neurofilament positive axons.

    • neurofibroma: rare in the gastrointestinal tract. Positive for S-100 .

    • leiomyoma: sharply circumscribed without entrapped crypts, the spindle cells have eosinophilic cytoplasm. Positive for SMA and desmin .

    • benign fibroblastic polyp: similar cytomorphology and entrapped crypts. Also associated with hyperplastic polyps. But negative for EMA .

submucosal;

    • GIST: positive for CD117 and often positive for caldesmon .

    • Schwannoma: at this site are also unencapsulated, often surrounded by a lymphoplasmacytic infiltrate. Positive for S-100 and GFAP but negative for EMA .

Sclerosing perineuroma of the hand:

  • fibroma of tendon sheath

  • sclerotic fibroma of skin associated with Cowden's syndrome

  • late stage tenosynovial giant cell tumour

  • sclerosing adnexal tumour: positive for cytokeratins as well as for EMA .

  • epithelioid haemangioendothelioma: positive for CD31 , CD34 and Factor VIIIRA .

  • epithelioid neurofibroma

  • regressing glomus tumour: strongly positive for HHF35 and SMA but negative for EMA .

  • calcifying fibrous pseudotumour (childhood fibrous tumor with psammoma bodies): negative for EMA 18.

It has been suggested that Claudin-1 may be useful in the differentiation from other tumours, although the rates of positivity of perineuromas for Claudin-1 have been variable in two studies1,2.

Prognosis

These tumours are benign5,18. Local recurrence may rarely occur. Scattered pleomorphic cells or infiltrating margins have no sinister significance.

There are occasional malignant peripheral nerve sheath tumours with perineural differentiation ("malignant perineuroma")4,19. The behaviour of atypical cellular perineuromas requires further long-term study6.

References

1 Folpe, A.L., Billings, S.D., McKenney, J.K., Walsh, S.V., Nusrat, A. and Weiss, S.W. Expression of claudin-1, a recently described tight junction-associated protein, distinguishes soft tissue perineurioma from potential mimics. Am J Surg Pathol 2002;26:1620-6.

2 Hornick JL, Fletcher CD. Soft tissue perineurioma: clinicopathologic analysis of 81 cases including those with atypical histologic features. Am J Surg Pathol 2005; 29:845-58

3 Hornick JL, Fletcher CD. Intestinal perineuriomas: clinicopathologic definition of a new anatomic subset in a series of 10 cases. Am J Surg Pathol 2005; 29:859-65

4 Zamecnik M, Michal M. Malignant peripheral nerve sheath tumor with perineurial cell differentiation (malignant perineurioma). Pathol Int 1999; 49:69-73

5 Robson AM, Calonje E. Cutaneous perineurioma: a poorly recognized tumour often misdiagnosed as epithelioid histiocytoma. Histopathology 2000; 37:332-9

6 Zamecnik M, Koys F, Gomolcak P. Atypical cellular perineurioma. Histopathology 2002; 40:296-9

7 Mentzel T, Dei Tos AP, Fletcher CD. Perineurioma (storiform perineurial fibroma): clinico-pathological analysis of four cases. Histopathology 1994; 25:261-7

8 Sciot R, Cin PD, Hagemeijer A, et al. Cutaneous sclerosing perineurioma with cryptic NF2 gene deletion. Am J Surg Pathol 1999; 23:849-53

9 Lazarus SS, Trombetta LD. Ultrastructural identification of a benign perineurial cell tumor. Cancer 1978; 41:1823-9

10 Inaba H, Hizawa K, Ii K, et al. Perineurioma. A distinctive form of the peripheral nerve tumor. Tokushima J Exp Med 1980; 27:37-43

11 Ushigome S, Takakuwa T, Hyuga M, et al. Perineurial cell tumor and the significance of the perineurial cells in neurofibroma. Acta Pathol Jpn 1986; 36:973-87

12 Weidenheim KM, Campbell WG, Jr. Perineural cell tumor. Immunocytochemical and ultrastructural characterization. Relationship to other peripheral nerve tumors with a review of the literature. Virchows Arch A Pathol Anat Histopathol 1986; 408:375-83

13 Carneiro F, Brandao O, Correia AC, et al. Spindle cell tumor of the breast. Ultrastruct Pathol 1989; 13:593-8

14 Lopez JI, Elizalde JM. A case of perineurioma with prominent myxoid changes. Arch Anat Cytol Pathol 1992; 40:220-2

15 Tsang WY, Chan JK, Chow LT, et al. Perineurioma: an uncommon soft tissue neoplasm distinct from localized hypertrophic neuropathy and neurofibroma. Am J Surg Pathol 1992; 16:756-63

16 Giannini C, Scheithauer BW, Jenkins RB, et al. Soft-tissue perineurioma. Evidence for an abnormality of chromosome 22, criteria for diagnosis, and review of the literature. Am J Surg Pathol 1997; 21:164-73

17 Rank JP, Rostad SW. Perineurioma with ossification: a case report with immunohistochemical and ultrastructural studies. Arch Pathol Lab Med 1998; 122:366-70

18 Fetsch JF, Miettinen M. Sclerosing perineurioma: a clinicopathologic study of 19 cases of a distinctive soft tissue lesion with a predilection for the fingers and palms of young adults. Am J Surg Pathol 1997; 21:1433-42

19 Hirose T, Sumitomo M, Kudo E, et al. Malignant peripheral nerve sheath tumor (MPNST) showing perineurial cell differentiation. Am J Surg Pathol 1989; 13:613-20

20 Hahn HP, Fletcher CDM. The role of cytogenetics and molecular genetics in soft tissue tumour diagnosis - a realistic approach. Current Diagnsotic Pathology 2005;11:361-370.

This page last revised 30.8.2005.


Granular cell tumour

Clinical features

Granular cell tumours are commonly found in the tongue and skin, but have also been reported in the breast, respiratory tract, biliary tree, nervous system and gastrointestinal tract4.

Histopathology

Cutaneous and oesophageal4 granular cell tumours may be overlain by squamous epithelium showing pseudoepitheliomatous hyperplasia.

Immunohistochemistry

S-100 | positive (nuclear and cytoplasmic)2
NSE | positive2
vimentin | positive2
laminin | positive
myelin basic protein | some cases2
CD57 (Leu7) | some cases
CD68 | positive2
calretinin | +1
neurofilament | negative
GFAP | negative
CD99 | 1/20 (positivity in the one case was limited to a few tumour cells)3
Melan-A | 0/203
oestrogen receptor | 0/203
progesterone receptor | 0/203

Variant

Congenital granular cell tumour occurs in female newborn infants and is negative for S-100 and NSE2.

Differential diagnosis

Granular cell change has been reported in ameloblastoma, dermatofibroma, leiomyoma, leiomyosarcoma, angiosarcoma, MFH and melanoma.

  • renal cell carcinoma with granular change

References

1 Doglioni, C., Tos, A. P., Laurino, L., Iuzzolino, P., Chiarelli, C., Celio, M. R., Viale, G. Calretinin: a novel immunocytochemical marker for mesothelioma. Am J Surg Pathol 1996;20:1037-46.

2 Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 74.

3 Zamecnik, M., Michal, M. and Mukensnabl, P. Reactivity of granular cell tumors for inhibin and other markers of sex cord and steroid cell differentiation. Am J Surg Pathol 2003;27:413-4.

This page last revised 24.3.2006.


Neurothekeoma

Definition

Neurothekeomas are subdivided into (i) myxoid/hypocellular, (ii) cellular and (iii) mixed subtypes. The myxoid variant shows evidence of neuro-sustentacular differentiation, while the status of the mixed and cellular variants is less certain.

It has been argued that nerve sheath myxoma is a different entity and should not be classed as a myxoid form of neurothekeoma.

Epidemiology

Neurothekeomas occur across a wide age range, including children, with a peak in the second decade and a female predominance of 2:1.

Clinical features

Tumours occur at a wide range of anatomical sites, with the head the most common site.

Macroscopic appearances

The tumour forms a firm papular or nodular mass.

Histopathology

Neurothekeomas are situated within the dermis or subcutis and are non-encapsulated. Involvement of skeletal muscle is unusual outside the face. They consist of multiple small nodules separated by collagenous stroma or myxoid. The cells within the nodules have a whorled pattern. Individual cells are spindled or epithelioid with eosinophilic cytoplasm. Osteoclast-like giant cells may be present, usually sparse. There is variable cytological atypia. Mitotic rates are variable.

Subtypes:

  • cellular neurothekeoma: comprise up to 10% myxoid stroma

  • mixed neurothekeoma; 10% to 50% myxoid stroma

  • myxoid neurothekeoma: more than 50% myxoid stroma

Immunohistochemistry (with nerve sheath myxoma for comparison)

 | Neurothekeomas | nerve sheath myxoma
Vimentin | 39/392 |
NKIC3 | 47/472 |
Microphthalmia transcription factor | 43/522 |
Nerve growth factor receptor | 0/101 | 10/101
S-100 | 1/111, 0/119 (dendritic cells are positive)2 | 11/11 1
GFAP | 0/101, 0/122 | 10/111
NSE | 24/352 |
PGP9.5 | 30/502 |
CD1a | 0/22 |
CD10 | 41/412 |
CD31 | 0/32 |
CD56 | 3/18 (focal weak)2 |
CD34 (QBend10) | 0/91, 0/292 | 10/10 1
CD57 | 1/7 1, 6/45 (trace to focal)2 | 5/9 1
CD45RB | 0/12 |
CD68 | 42/59 (dendritic cells are positive)2 |
CD99 | 8/102 |
CD117 | 0/11 (mast cells are positive)2 |
CD163 | 0/25 (dendritic cells are positive)2 |
Collagen type IV | 9/10 1, 8/102 | 9/9 1
EMA | 1/101 | 8/11 1
Neurofilament | 1/10 1, 0/272 | 1/10 1
Melan A | 0/112 |
Tyrosinase | 0/42 |
HMB45 | 3/59 (focal)2 |
pCEA | 0/62 |
BerEP4 | 0/32 |
EMA | 1/42 (focal)2 |
AE1/AE3 with LP 34 | 1/42 (focal)2 |
CK7 | 0/12 |
CK20 | 0/22 |
MAC387 | 0/102 |
Lysozyme | 0/52 |
SMA | 5/10 1 | 3/10 1
 | 21/562 |
Desmin | 0/312, 0/12 |
Calponin | 7/9 1, 0/12 | 4/9 1
Chromogranin | 0/22 |
Synaptophysin | 1/2 (focal weak) |
Factor VIIIrAg | 0/52 |
Factor XIIIa | 7/91 | 5/91

Differential diagnosis

  • Melanocytic naevus, particularly Spitz naevus; are positive for S-100 , Melan A , tyrosinase and HMB45 , as well as for MIFT, PGP9.5 and NKI/C3.

  • Nerve sheath tumour

  • Plexiform fibrohistiocytic tumour; occurs most often on the extremities. There is sparing of the upper dermis, lack a prominent myxoid stroma; immunohistochemistry is poorly documented.

  • Reticulohistiocytoma (solitary epithelioid histiocytoma) lacks a packeted architecture; is strongly positive for CD68 and CD163 .

  • True nerve sheath myxoma: has a peak incidence in the fourth decade, is typically found on the extremities, particularly the hands; head and neck lesion are uncommon. They are highly myxoid, with cords of cells that are positive for S-100 and GFAP. There may be residual perineural cells positive for EMA .

  • Superficial angiomyxoma (cutaneous myxoma): are highly myxoid tumours with mildly pleomorphic mono-and multi-nucleated cells and spindle tumour cells. They are often positive for CD34 , sometimes for actin.

Management

Complete excision.

Prognosis

Lesions may recur if inadequately excised.

References

1 WB Laskin et al. The "Neurothekeoma": immunohistochemical analysis distinguishes the true nerve sheath myxoma from its mimics. Hum Pathol 2000;31:1230-1241.

2 Fetsch JF, Laskin WB, Hallman JR, et al. Neurothekeoma: an analysis of 178 tumors with detailed immunohistochemical data and long-term patient follow-up information. Am J Surg Pathol 2007; 31:1103-14


Cellular neurothekeoma

(Greek theke, sheath)

Definition

A dermal/subcutaneous tumour of uncertain histogenesis. At one time considered the cellular equivalent of dermal nerve sheath myxoma, these two entities are not longer considered to be related. The mixed-type variant of neurothekeoma has a myxoid component but should be classified with other neurothekeomas.

Epidemiology

This tumour may occur at any age, including in children, with most cases occurring before the age of 40 years. There is a female predominance.

Clinical features

Presentation is usually with a painless mass. Tumours most commonly occur on the upper extremity (particularly shoulder), followed by the head (particularly face) and neck, lower limbs and trunk.

Macroscopic appearance

The mean tumour size is 1 cm and most are smaller than 2 cm.

Histopathology

All tumours have a dermal component and about half extend into the subcutis. The margins are ill-defined and may infiltrate fat or skeletal muscle. A Grenz zone separates the tumour from the epidermis. The tumour is lobulated or micronodular. A few cases are plexiform. It is composed of nests of cells which vary from epithelioid to spindled with pale cytoplasm. The cells may be surrounded by dense collagen. Some cases have a myxoid stroma, of variable extent. Nuclear pleomorphism is usually mild but a minority of cases include markedly atypical cells. Mitotic figures average 3 per 10 HPF. A minority of cases have Touton or osteoclast-like giant cells.

Immunohistochemistry

NKI-C3 | 133/1331, 9/113
NSE | 110/1231, 0/124
SMA | 73/1271, 1/124
Desmin | 1/1151, 0/124
S-100 | 0/1331, 0/113 , 3/124
S100A6 | 7/72
PGP9.5 | 3/72, 12/12 (with antigen retrieval)3
Microphthalmia transcription factor | 9/113
GFAP | negative1
MART-1 | negative1
Leu-7 | 0/124
Synaptophysin | 0/124
EMA | 1/124
Vimentin | 12/124

Ultrastructure

Specific features are lacking, the cells appearing to be myofibroblastic.

Differential diagnosis

  • Dermal nerve sheath myxoma (DNSM): usually occurs in middle-aged adults, on the distal extremities, rarely on the face. The myxoid stroma is extensive. The tumour lobules are sharply demarcated. There is consistent positivity for S-100 and GFAP. The differential is clinically important because DNSM has a high recurrence rate.

  • Spitz naevus: like, cellular neurothekeoma, occurs on the head and neck in the first two decades of life. Spitz naevus has a junctional component. It shares positivity for NKI-C3 and NSE but is also positive for S-100 and MART-1 .

  • Pilar leiomyoma: has more elongated nuclei and more eosinophilic cytoplasm. There is positivity for desmin .

  • Plexiform fibrohistiocytic tumour also occurs in the skin and subcutis of children and young adults. The cell population is biphasic, comprising mononuclear histiocytoid cells and osteoclast-like giant cells. May be positive for NKI-C3 and NSE .

Prognosis

Cellular neurothekeomas are benign tumours that do not recur, even when incompletely excised. Cytological atypia does not seem to be of prognostic significance.

References

1 Hornick JL,Fletcher CD. Cellular neurothekeoma: detailed characterization in a series of 133 cases. Am J Surg Pathol 2007; 31:329-40

2 Fullen DR, Lowe L,Su LD. Antibody to S100a6 protein is a sensitive immunohistochemical marker for neurothekeoma. J Cutan Pathol 2003; 30:118-22 FULL TEXT

3 Page RN, King R, Mihm MC, Jr., et al. Microphthalmia transcription factor and NKI/C3 expression in cellular neurothekeoma. Mod Pathol 2004; 17:230-4 FULL TEXT

4 Wang AR, May D, Bourne P, et al. PGP9.5: a marker for cellular neurothekeoma. Am J Surg Pathol 1999; 23:1401-7

This page last revised 9.6.2007.


Nerve sheath myxoma

Definition

This neoplasm is a type of nerve sheath tumour. It has been argued that this entity is distinct from neurothekeoma.

Epidemiology

These tumours occur over a wide age range, including children.

Clinical features

Tumours occur at a wide range of anatomical sites, with a predilection for the limbs, particularly for the fingers and around the knee. They are slow-growing.

Macroscopic appearances

Most tumours are not more than 2.5 cm in diameter at the time of resection.

Histopathology

The tumour occurs in the dermis and/or subcutis, rarely involving skeletal muscle. The tumour has a multinodular architecture surrounded by dense fibrous tissue. Cystic change may occur. The matrix consists of myxoid material with scanty collagen. Within the myxoid matrix, epithelioid Schwann cells form cords, nests or syncytial sheets. Some of these cells may have cytoplasmic invaginations giving a resemblance to adipocytes. Rarely, the nuclei show palisading. There may be a sparse lymphocytic infiltrate. The mitotic rate is low.

Immunohistochemistry

S-100 | 40/401
GFAP | 19/19 (staining was diffuse in 17 cases, more limited in 2 cases.)1
CD57 | 8/111
NSE | 4/51
Cytokeratin cocktail (AE1/AE3 and LP 34) | 6/18 showed positivity of infrequent cells1
EMA | 14/20 showed positivity of a few cells mainly at the periphery of tumour nodules1
Muscle Specific Actin | 2/8 showed positivity of a few cells1
Neurofilament | 2/10 showed positivity of rare cells1
Factor XIIIa | 0/81
HMB45 | 0/81
SMA | 0/91
Desmin | 0/61
CEA | 0/41
CD68 | 0/11
CD31 | 0/11
Synaptophysin | 0/11
Chromogranin | 0/11

Differential diagnosis

Pre-operative clinical impressions may included epidermal inclusion cyst, ganglion cyst, bursa, tenosynovial giant cell tumor, traumatic neuroma, neurofibroma, Schwannoma, fatty tumor, fibrous histiocytoma, xanthoma, pyogenic granuloma and naevus.

  • neurothekeoma: occur predominantly in females in the first two decades, with a predilection for the face, shoulders and upper arm. They are less myxoid and show mitotic activity. Cords and nests of Schwann cells are lacking. There is negativity for S-100 and GFAP.

  • superficial angiomyxoma (cutaneous myxoma) also forms multinodular highly myxoid masses within the dermis and subcutis. Tumour cells are multinucleate and stellate. A peripheral fibrous margin is lacking. They are often positive for CD34 and are negative or weakly reactive for S-100. There is an association with Carney's complex.

  • peripheral nerve sheath tumors (including neurofibroma, plexiform neurofibroma, and Schwannoma)

  • chondroma of soft parts also occurs predominantly on the hands and feet. The myxochondromatous type have an abundant myxoid stroma. However, there are areas of cartilage; while the chondrocytes are positive for S-100, they are negative for GFAP.

  • superficial acral fibromyxoma focal mucinosis occurs on the fingers and toes where it is slow-growing. The amount of myxoid matrix is variable. Demarcation is less clear than in nerve sheath myxoma. They are positive for CD34, variably positive for EMA but usually negative for S-100.

  • digital mucous cyst

  • lipoma variants including liposarcoma

  • extraskeletal myxoid chondrosarcoma variant

  • myxo(fibro)sarcoma

  • mucinous carcinoma.

Management

Ideally, excision needs to be complete with a margin of normal tissue to reduce the likelihood of recurrence.

Prognosis

Local recurrences are common, particularly on the fingers.

References

1 Fetsch JF, Laskin WB,Miettinen M. Nerve sheath myxoma: a clinicopathologic and immunohistochemical analysis of 57 morphologically distinctive, S-100 protein- and GFAP-positive, myxoid peripheral nerve sheath tumors with a predilection for the extremities and a high local recurrence rate. Am J Surg Pathol 2005; 29:1615-24

This page last revised 29.7.2006.


Melanotic neuroectodermal tumour

Melanotic neuroectodermal tumour of infancy (retinal anlage tumour, melanotic progonoma)

Immunohistochemistry

cytokeratin | HMB-45 | NSE | Leu-7 | synaptophysin
+ | + | var | var | var


Lipoblastic Nerve Sheath Tumour

Definition

This is a rare nerve sheath tumour containing mature adipocytes and signet-ring lipoblasts

Histopathology

The tumour shows the morphology of a Schwannoma or neurofibroma. Mature adipocytes and signet-ring cell lipoblasts are present in a random distribution.

Immunohistochemistry

S-100 | 5/51
Vimentin | 5/51
CD34 | 0/51
CD56 | 0/51
SMA | 0/51
Desmin | 0/51
EMA | 0/51
Cytokeratin | 0/51
bcl-2 | 0/51

Ultrastructure

The one case in which the lipoblasts could be identified at an ultrastructural level confirmed the present of lipid-laden vacuoles.

Differential diagnosis of tumours showing a signet ring cell morphology

  • Mucinous signet-ring cell adenocarcinoma

    • gastric signet ring cell carcinoma

    • lobular carcinoma of breast

  • Liposarcoma

  • Malignant melanoma

  • Gastrointestinal stromal tumour

  • Meningioma

  • Chondrosarcoma

  • Desmoplastic small round cell tumour

  • Uterine lipoleiomyoma

References

1 Plaza JA, Wakely PE, Jr.,Suster S. Lipoblastic nerve sheath tumors: report of a distinctive variant of neural soft tissue neoplasm with adipocytic differentiation. Am J Surg Pathol 2006; 30:337-44

This page last revised 10.4.2006.


malignant peripheral nerve sheath tumours

Malignant peripheral nerve sheath tumours (MPNST)

MPNST accounts for 5% of all sarcomas. 50% of cases are associate with von Recklinghausen's disease. Two thirds of MPNST arise from neurofibromas, one third arise de novo. Origin from a pre-existing Schwannoma, ganglioneuroma or phaeochromocytoma is rare.

Histopathology

MPNST is composed of spindle cells forming fascicles. Nuclei are tapered. Cellularity is variable, with perivascular accentuation. Heterologous elements (epithelial, rhabdomyoblastic, chondroid, osteoblastic or angiosarcomatous) are present in about 15% of cases.

Immunohistochemistry

S-100 | 50-90% (typically only one third of neoplastic cells are immunoreactive)1, 11/16 (MPNST of cranial nerves and intracranial contents)4
Leu-7 | 50%
MBP | 40%
Cytokeratin 1 | 0/163
Cytokeratin 5/6 | 0/83
Cytokeratin 7 | 0/373
Cytokeratin 8/18 | 6/133
Cytokeratin 13 | 0/133
Cytokeratin 19 | 4/423
Cytokeratin 20 | 0/83
p53 | 7/16 (MPNST of cranial nerves and intracranial contents)4
Collagen IV | 10/16 (MPNST of cranial nerves and intracranial contents)4

MPNSTs associated with neurofibromatosis-I show evidence of diverse differentiation1:

S-100 | 13/231
g-NSE | 13/201
NGRF | 15/201
NF | 4/191
EMA | 6/201
Cam5.2 | 6/221
desmin | 3/221
SMA | 3/201
CD34 | 5/221
collagen IV | 9/191

S-100 immunoreactivity is indicative of Schwannian differentiation, EMA+/collagen IV+/NGFR+//S-100- indicates perineural differentiation, CD34 positivity may be associated with known perivascular fibroblast-like cells. Some cases variously shows morphological and ultrastructural evidence of rhabdomyoblastic2 and cartilaginous differentiation.

Prognosis

MPNST is an aggressive tumour with a five-year survival of 35%.

References

1Histopathology 2001;39:298-309.

2 Ordonez, N. G., Tornos, C. Malignant peripheral nerve sheath tumor of the pleura with epithelial and rhabdomyoblastic differentiation: report of a case clinically simulating mesothelioma. Am J Surg Pathol 1997;21:1515-1521.

3 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

4 Scheithauer BW, Erdogan S, Rodriguez FJ, Burger PC, Woodruff JM, Kros JM, et al. Malignant peripheral nerve sheath tumors of cranial nerves and intracranial contents: a clinicopathologic study of 17 cases. Am J Surg Pathol. 2009 Mar;33(3):325-38.

This page last revised 3.4.2010.


Epithelioid malignant peripheral nerve sheath tumour

Epithelioid malignant peripheral nerve sheath tumour (epithelioid malignant Schwannoma)

S-100 | HMB-45 | cytokeratin
80% | - | -


Clear cell sarcoma

Clear cell sarcoma (malignant melanoma of soft parts)

Epidemiology

The tumour is found across a wide age from the second decade onwards, with a mean or 30 years and 70% of cases occurring before the age of 40 years. The sex predominance has varied across studies.

Clinical features

Most tumours arise in the deep soft tissues of the extremities, with lesser numbers in the trunk and limb girdles.

Macroscopic appearances

The tumour most commonly arises in aponeuroses and tendons or in skeletal muscle.

Histopathology

The tumour cells are fairly uniform, spindled, forming nests or short fascicles. Some cases also show sheets of epithelioid cells. Loss of cellular cohesion may result in an alveolar pattern. Other cases show a microcystic pattern. The tumour cells have clear, pale or eosinophilic cytoplasm. Nuclei have prominent nucleoli. A minority of cases include rhabdoid cells. There may be intracytoplasmic melanin. A few cases have a lymphocyte-rich stroma.

Immunohistochemistry

S-100 | 15/151, 33/33 (staining usually diffuse)2
HMB-45 | 15/151, 32/332
Melan-A | 23/322
Tyrosinase | 6/151
Mitf | 10/151, 26/322
bcl-2 | 30/32 (staining diffuse / intense)2
Synaptophysin | 14/322
NSE | variable
CD57 (Leu-7) | variable, 25/332
CD56 | 7/322
SMA | 0/332
Desmin | 0/332
AE1/AE3 | 1/32 (focal)2
Cam5.2 | 0/332
EMA | 12/33 (focal)2
c-erb-B2 | 10/322
CD117 | 5/322
c-met | 5/322

Cytogenetics

There is a characteristic t(12;22)(q13;q12) translocation, resulting in a ATF1-EWSR1 fusion product. Clear cell sarcoma of the gastrointestinal tract may show an alterative translocation, characteristic t(2;22)(q3;4q12) translocation, which creates a CREB1-EWSR1 fusion product.

Prognosis

This is an aggressive tumour with a high mortality due to disseminated metastases. Tumour size and necrosis have been associated with aggressive behaviour.

References

1 Miettinen M et al. Microphthalmia transcription factor in the immunohistochemical diagnosis of metastatic melanoma: comparison with four other melanoma markers. Am J Surg Pathol 2001;25:205-211.

2 Hisaoka M, Ishida T, Kuo TT, et al. Clear cell sarcoma of soft tissue: a clinicopathologic, immunohistochemical, and molecular analysis of 33 cases. Am J Surg Pathol 2008; 32:452-60

This page last revised 27.4.2008


Inflammatory myofibroblastic tumour

The presence of chromosomal abnormalities involving the ALK gene at 2p23, and associating it with either of the tropomyosin genes (TPM3 or TPM4), or less commonly with the clathrin heavy chain (CLTC), cysteinyl-tRNA synthetase or Ran-binding protein 2 4, to produce a protein fusion product, indicates that this subset of inflammatory pseudotumours are true neoplasms. Some consider inflammatory fibrosarcoma to be synonymous with inflammatory myofibroblastic tumour1,9.

Cases occurring in lymph nodes and the spleen are reported as having genomic-encoded EBV RNA 4.

Synonyms

Inflammatory pseudotumour, inflammatory fibromyxoid tumour, postoperative spindle cell nodule, plasma cell granuloma, intra-abdominal myxoid hamartoma1 3.

Clinical features

Most patients are young (average 10 years). They may have a fever 1 2 and weight loss. Haematological features include anaemia 1 2, thrombocytosis 1 2, raised ESR and raised gamma globulins. The tumour forms a mass, which is most commonly located in the lungs, but may occur in soft tissues of the head and neck, mesentery, omentum, retroperitoneum, liver or bladder, less often in soft tissues of the trunk or extremities.

Histopathology

These tumours consist of proliferating spindle cell myofibroblasts, admixed with a lymphoplasmacytic infiltrate.

Three histological patterns have been described:

  1. myxoid-vascular, resembling nodular fasciitis: cells are widely separated in a myxoid stroma. There is a prominent network of small dilated vessels.

  2. compact spindle cell, resembling GIST, fibrohistiocytoma or a smooth muscle tumour. The pattern is storiform or fascicular.

  3. hypocellular fibrous, resembling a scar or fibromatosis. Where this pattern predominates, ALK-11 is less likely to be positive1.

Round cell transformation, in which the tumour acquires a component, or is overgrown, by polygonal cells (ganglion-like) with abundant eosinophilic cytoplasm, large round nuclei, prominent nucleoli, is associated with more aggressive behavior 8,1 4.

Immunohistochemistry

The staining pattern is usually diffusely cytoplasmic but may be granular (associated with the presence of a fusion between the clathrin heavy chain gene and ALK: the granularity is presumably due to the incorporation of the fusion product into the polyhedral coat of clathrin-coated vesicles) and rarely there is nuclear membrane staining1.

Site of inflammatory myofibroblastic tumour: | ALK-11
Gastrointestinal/mesenteric | 12/201
Peritoneum/omentum | 7/71
Larynx/trachea | 3/41
Lung | 6/131
Soft tissue | 2/51
Bladder | 3/41
Lymph node | 0/31
Breast | 0/11
Liver | 1/11
Oropharynx | 1/11
Spleen | 0/11
Testis | 1/11
Uterus | 1/11
Unknown | 7/111
Total | 44/731 (60%)
for comparison: |
nodular fasciitis | 0/201
desmoid fibromatosis | 0/151
GIST | 0/151
Leiomyoma | negative (ALK-1)2
myofibrosarcoma | negative (ALK-1)2
alveolar rhabdomyosarcoma | 20% (ALK-1)2
malignant peripheral nerve sheath tumour | 40% (ALK-1)2
bax | 24/248
bcl-2 | 9/248
p53 | 2/248
c-myc | 0/248

Cytogenetics

A proportion of cases show chromosomal translocations11,1 3, are aneuploid8 or hyperploid6. There is commonly a translocation involving the ALK gene at 2p23 7.

Differential diagnosis

3 |  | Cytokeratin | SMA | Desmin | Calponin | Caldesmon | MyoD1 | S-100 | ALK
Inflammatory myofibroblastic tumour3 | Pushing margins, mildly pleomorphic, myxoid stroma, inflammatory infiltrate | 20-40% of cases positive | >90% of cases positive | positive in up to 70% of cases | usually positive | usually positive | negative | negative | usually positive
Spindle cell carcinoma 3 | Surface urothelium may show atypia. Pleomorphism is marked. Margins are infiltrative. | positive | focal positivity in less than 25% of cases | focal positivity in less than 25% of cases | negative | negative | negative | negative | negative
Leiomyosarcoma 3 | Parallel fascicles, cigar-shaped nuclei, paranuclear vacuoles | up to 30% of cases positive | positive | positive | positive | positive | negative | negative | negative
Neurofibroma 3 | Polypoidal or plexiform, wavy nuclei | negative | negative | negative | negative | negative | negative | positive | negative
Rhabdomyosarcoma 3,5 | Bladder, children and adolescents, uniform small round blue cells | negative | usually negative | positive | negative | negative | positive | negative | positive in up to 20% of cases
GIST |  |  |  |  |  |  |  |  |
non-neoplastic, reactive inflammatory pseudotumour. |  |  |  |  |  |  |  |  |
nodular fasciitis |  |  |  |  |  |  |  |  |
desmoid fibromatosis |  |  |  |  |  |  |  |  |
calcifying fibrous (pseudo)tumour |  |  |  |  |  |  |  |  |
inflammatory fibroid polyp of the gastrointestinal tract |  |  |  |  |  |  |  |  |
follicular dendritic cell tumour |  |  |  |  |  |  |  |  |
Hodgkin lymphoma 10 |  |  |  |  |  |  |  |  |

Management

Surgery is the principle mode of treatment. Antitumour necrosis factor- binding antibody, corticosteroids, nonsteroidal anti-inflammatory drugs and chemotherapy have been used.

Prognosis

A minority of tumours recur or, rarely, metastasis 6 . This aggressive behavior is commonly associated with round cell transformation. Negativity for ALK is associated with metastatic behaviour 1 4.

References

1 Cook, J. R., Dehner, L. P., Collins, M. H., Ma, Z., Morris, S. W., Coffin, C. M., Hill, D. A. Anaplastic lymphoma kinase (ALK) expression in the inflammatory myofibroblastic tumor: a comparative immunohistochemical study. Am J Surg Pathol 2001;25:1364-1371.

2 Coffin CM, Cessna MH, Perkins S et al. Expression of ALK1 and p80 in inflammatory myofibroblastic tumour (IMT) and its mimics: a study of 135 cases [abstract] Mod Pathol 2001;14:10.

3 Freeman, A., N. Geddes, et al. (2004). "Anaplastic lymphoma kinase (ALK 1) staining and molecular analysis in inflammatory myofibroblastic tumours of the bladder: a preliminary clinicopathological study of nine cases and review of the literature." Mod Pathol 17(7): 765-71.

4 Dehner, L. P. (2004). "Inflammatory myofibroblastic tumor: the continued definition of one type of so-called inflammatory pseudotumor." Am J Surg Pathol 28(12): 1652-4.

5 Coffin CM, Humphrey PA,Dehner LP Extrapulmonary inflammatory myofibroblastic tumor: a clinical and pathological survey. Semin Diagn Pathol 1998; 15:85-101

6 Biselli R, Ferlini C, Fattorossi A, et al. Inflammatory myofibroblastic tumor (inflammatory pseudotumor): DNA flow cytometric analysis of nine pediatric cases. Cancer 1996; 77:778-84

7 Griffin CA, Hawkins AL, Dvorak C, et al. Recurrent involvement of 2p23 in inflammatory myofibroblastic tumors. Cancer Res 1999; 59:2776-80

8 Hussong JW, Brown M, Perkins SL, et al. Comparison of DNA ploidy, histologic, and immunohistochemical findings with clinical outcome in inflammatory myofibroblastic tumors. Mod Pathol 1999; 12:279-86

9 Meis-Kindblom JM, Kjellstrom C,Kindblom LG Inflammatory fibrosarcoma: update, reappraisal, and perspective on its place in the spectrum of inflammatory myofibroblastic tumors. Semin Diagn Pathol 1998; 15:133-43

10 Ramachandra S, Hollowood K, Bisceglia M, et al. Inflammatory pseudotumour of soft tissues: a clinicopathological and immunohistochemical analysis of 18 cases. Histopathology 1995; 27:313-23

11 Sciot R, Dal Cin P, Fletcher CD, et al. Inflammatory myofibroblastic tumor of bone: report of two cases with evidence of clonal chromosomal changes. Am J Surg Pathol 1997; 21:1166-72

1 2 Souid AK, Ziemba MC, Dubansky AS, et al. Inflammatory myofibroblastic tumor in children. Cancer 1993; 72:2042-8

1 3 Su LD, Atayde-Perez A, Sheldon S, et al. Inflammatory myofibroblastic tumor: cytogenetic evidence supporting clonal origin. Mod Pathol 1998; 11:364-8

1 4 Coffin CM, Hornick JL,Fletcher CD Inflammatory myofibroblastic tumor: comparison of clinicopathologic, histologic, and immunohistochemical features including ALK expression in atypical and aggressive cases. Am J Surg Pathol 2007; 31:509-20

This page last revised 30.4.2007.


Synovial sarcoma

Originally thought to arise from synovial cells, this tumour probably arises from pluripotential mesenchymal cells capable of partial or aberrant epithelial differentaition24.

This tumour accounts for approximately 10% of all soft tissue sarcomas7 and commonly arises in the para-articular deep soft tissues of the extremities of young adults. It has also been identified in the head and neck area15,18,22,23 including the third ventricle25, thorax (mediastinum, pleura, heart, lung 5, heart, chest wall, pharynx, larynx), abdominal wall17, retroperitoneum27,28, stomach, mesentry26, kidney16,20, prostate19,29, vagina30, vulva21 and peritoneal cavity.

Synovial sarcomas show a specific chromosomal translocation, t(X:18)(p11.2;q11.2), which results in fusion of the SYT gene on the long arm of chromosome 18 with the SSX1, SSX2 or SSX4 gene on the short arm of the X chromosome. The transcript of the fusion gene can be demonstrated by reverse transcriptase-polymerase chain reaction in more than 90% of cases5,6 and may be identified from paraffin-embedded tissue by in situ hybridisation.

Variants

  • biphasic

  • monophasic epithelial
  • monophasic fibrous
  • poorly differentiated
  • cystic
  • myxoid

Rarely, synovial sarcoma may show extensive calcification and ossification2 or cartilage formation. The existence of a pure epithelial variant is controversial, but may be diagnosed on a deep seated soft tissue tumour in a patient who fails to declare an epithelial primary after several years4.

Immunohistochemistry

EMA | up to 90%, 1/1 (small mesenteric synovial sarcoma: both epithelial and spindle cell components positive)26
Ca15.3 | positive
low MW cytokeratins | 60-70%
bcl-2 | 93%
TLE1 | 35/3531, 18/2032, 91/94 (The biphasic cases showed staining in both epithelial and spindle cell components, stronger in the former. All four poorly differentiated synovial sarcomas were positive. All 25 SYT-SSX1 and all 17 SYT-SSX2 cases were positive. The three cases classified as "negative" in fact showed weak staining.) 33
S-100 | 30%3
CD30 | rarely
CD99 | 48%
CD117 | some
CNA.42 | positive
CD34 | negative
Microphthalmia transcription factor | negative
tyrosinase | negative
Cytokeratin 1 | 14/2210
Cytokeratin 5/6 | 9/3710
Cytokeratin 7 | 73/8110
Cytokeratin 8 / 18 | 88/8810
Cytokeratin 10 | 4/1810
Cytokeratin 13 | 15/638
Cytokeratin14 | 39/4410
Cytokeratin 19 | 53/533
Cytokeratin 20 | 0/61, 12/45 (summary data from reference 10, excluding reference 1)10
vimentin | 2/25, 1/1 (small mesenteric synovial sarcoma: epithelial component focally positive)26
desmin | 1/1 (small mesenteric synovial sarcoma: epithelial component focally positive)26
SMA | 0/25
Muscle-specific actin | 0/25
CD34 | 0/25
b-catenin | 44/447

A study of monophasic fibrous and poorly differentiated synovial sarcomas, with the diagnosis established by the presence of the translocations t(X:18)(p11.2;q11.2) has shown that reactivity for EMA, AE1/AE3 and E-cadherin, combined with negativity for CD34 is the most useful combination of markers for these problematic types of synovial sarcoma9.

The proliferative indices and expression of the pro-apoptotic factor bax are higher in the solid/glandular component than in the spindle cell component11. The latter shows a greater expression of the anti-apoptotic factor bcl-211. The SYT-SSX1 is associated with biphasic morphology13 and a higher proliferative index12.

 | solid-glandular component |  |  | spindle cell component
 | <10% | 10-30% | >30% | <10% | 10-30% | >30%
Ki67 | 2/1011 | 8/1011 | 0/1011 | 10/1011 | 0/1011 | 0/1011
bcl-2 | 6/1011 | 4/1011 | 0/1011 | 2/1011 | 3/1011 | 5/1011
AE1/AE3 | 0/1011 | 1/1011 | 9/1011 | 10/1011 | 0/1011 | 0/1011
Vimentin | 9/1011 | 0/1011 | 1/1011 | 2/1011 | 4/1011 | 4/1011
bax | 2/811 | 5/811 | 1/811 | 8/811 | 0/811 | 0/811

Differential diagnosis: see the immunohistochemistry of the differential diagnosis of spindle cell stromal tumours of the pleura. The t(X:18)(p11.2;q11.2) seems to have both specificity and sensitivity for synovial sarcoma and is extremely useful in cases of doubt

  • malignant peripheral nerve sheath tumour: almost always negative for TLE1.

  • fibrosarcoma

  • leiomyosarcoma

  • malignant haemangiopericytoma

  • Ewing's sarcoma/PNET

  • rhabdomyosarcoma

  • dermatofibrosarcoma protuberans with fibrosarcomatous transformation

  • solitary fibrous tumour

Reference9 | cytokeratin | EMA | S-100 | CD99 | bcl-2
MPNST | some, focally | some focally | 50-70% | some focally | some focally
cellular Schwannoma |  |  | diffusely strongly |  |
spindle cell melanoma |  |  | diffusely strongly |  |
solitary fibrous tumour |  |  |  | positive | positive
giant cell angiofibroma |  |  |  | some | some
lipomatous haemangiopericytoma |  |  |  | some | some
sclerosing epithelioid fibrosarcoma |  |  |  | some | some
epithelioid sarcoma | positive |  |  |  |
Ewing's sarcoma/PNET | positive |  |  | some | some
leiomyosarcoma | some |  |  |  |
rhabdomyosarcoma | some |  |  |  |

Prognosis

The five and ten year survival rates in one study were 68% and 41% respectively. Variables associated with an adverse outcome included tumour size >6.7 cm, poorly differentiated subtype, high nuclear atypia, mitotic count > 27/10 high-power fields, absence of stromal calcification, nuclear expression of b-catenin and Ki-67 (MIB-1) index > 27%7. A high proliferation rate and poor prognosis are associated with the SYT-SSX1 translocation14.

References

1 Miettinen M. Keratin 20: immunohistochemical marker for gastrointestinal, urothelial and Merkel cell carcinomas. Mod Pathol 1995;8:384-388.

2 Winnepenninckx V et al. Calcifying/ossifying synovial sarcoma shows t(X;18) with SSX2 involvement and mitochondrial calcification. Histopathology 2001;38:141-145.

3 Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 1525.

4 Tajima, K., Fuyama, S., Yamaguchi, H., Ohrui, H., Suzuki, K., Akiba, J., Yahagi, A., Hayashi, T., Satoh, S., Katoh, T. Pure monophasic, epithelial synovial sarcoma without a spindle cell component Histopathology 1999;34:78-81.

5 Hisaoka, M., Hashimoto, H., Iwamasa, T., Ishikawa, K., Aoki, T. Primary synovial sarcoma of the lung: report of two cases confirmed by molecular detection of SYT-SSX fusion gene transcripts. Histopathology 1999;34:205-210

6 Guillou, L., Coindre, J., Gallagher, G., Terrier, P., Gebhard, S., de Saint Aubain Somerhausen, N., Michels, J., Jundt, G., Vince, D. R., Collin, F., Trassard, M., Le Doussal, V., Benhattar, J. Detection of the synovial sarcoma translocation t(X;18) (SYT;SSX) in paraffin-embedded tissues using reverse transcriptase-polymerase chain reaction: a reliable and powerful diagnostic tool for pathologists. A molecular analysis of 221 mesenchymal tumors fixed in different fixatives. Human Pathol 2001;32:105-112.

7 Hasegawa, T., Yokoyama, R., Matsuno, Y., Shimoda, T., Hirohashi, S. Prognostic significance of histologic grade and nuclear expression of beta-catenin in synovial sarcoma. Human Pathol 2001;32:257-263.

8 Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 60.

9 Pelmus, M., Guillou, L., Hostein, I., Sierankowski, G., Lussan, C. and Coindre, J.M. Monophasic fibrous and poorly differentiated synovial sarcoma: immunohistochemical reassessment of 60 t(X;18)(SYT-SSX)-positive cases. Am J Surg Pathol 2002;26:1434-40.

10 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

11 Lopes, J. M., J. M. Nesland, et al. (2002). "Differential Ki67 and bcl-2 immunoexpression in solid-glandular and spindle cell components of biphasic synovial sarcoma: a double immunostaining assessment with cytokeratin and vimentin." Histopathology 40(5): 464-71.

12 Inagaki, H., T. Nagasaka, et al. (2000). "Association of SYT-SSX fusion types with proliferative activity and prognosis in synovial sarcoma." Mod Pathol 13(5): 482-8.

13 dos Santos, N. R., D. R. de Bruijn, et al. (2001). "Molecular mechanisms underlying human synovial sarcoma development." Genes Chromosomes Cancer 30(1): 1-14.

14 Nilsson, G., B. Skytting, et al. (1999). "The SYT-SSX1 variant of synovial sarcoma is associated with a high rate of tumor cell proliferation and poor clinical outcome." Cancer Res 59(13): 3180-4.

15 Amble FR, Olsen KD, Nascimento AG,Foote RL. Head and neck synovial cell sarcoma. Otolaryngol Head Neck Surg 1992; 107:631-7

16 Argani P, Faria PA, Epstein JI, et al. Primary renal synovial sarcoma: molecular and morphologic delineation of an entity previously included among embryonal sarcomas of the kidney. Am J Surg Pathol 2000; 24:1087-96

17 Fetsch JF,Meis JM. Synovial sarcoma of the abdominal wall. Cancer 1993; 72:469-77

18 Grayson W, Nayler SJ,Jena GP. Synovial sarcoma of the parotid gland. A case report with clinicopathological analysis and review of the literature. S Afr J Surg 1998; 36:32-4; discussion 34-5

19 Iwasaki H, Ishiguro M, Ohjimi Y, et al. Synovial sarcoma of the prostate with t(X;18)(p11.2;q11.2). Am J Surg Pathol 1999; 23:220-6

20 Kim DH, Sohn JH, Lee MC, et al. Primary synovial sarcoma of the kidney. Am J Surg Pathol 2000; 24:1097-104

21 Nielsen GP, Shaw PA, Rosenberg AE, Dickersin GR, Young RH,Scully RE. Synovial sarcoma of the vulva: a report of two cases. Mod Pathol 1996; 9:970-4

22 Ratnatunga N, Goodlad JR, Sankarakumaran N, Seimon R, Nagendran S,Fletcher CD. Primary biphasic synovial sarcoma of the orbit. J Clin Pathol 1992; 45:265-7

23 Shmookler BM, Enzinger FM,Brannon RB. Orofacial synovial sarcoma: a clinicopathologic study of 11 new cases and review of the literature. Cancer 1982; 50:269-76

24 Suster S,Moran CA. Primary synovial sarcomas of the mediastinum: a clinicopathologic, immunohistochemical, and ultrastructural study of 15 cases. Am J Surg Pathol 2005; 29:569-78

25 Kleinschmidt-DeMasters BK, Mierau GW, Sze CI, et al. Unusual dural and skull-based mesenchymal neoplasms: a report of four cases. Hum Pathol 1998; 29:240-5

26 Helliwell TR, King AP, Raraty M, et al. Biphasic synovial sarcoma in the small intestinal mesentery. Cancer 1995; 75:2862-6

27 Miyashita T, Imamura T, Ishikawa Y, et al. Primary retroperitoneal synovial sarcoma. Intern Med 1994; 33:692-6

28 Shmookler BM Retroperitoneal synovial sarcoma. A report of four cases. Am J Clin Pathol 1982; 77:686-91

29 Pan CC,Chang YH. Primary synovial sarcoma of the prostate. Histopathology 2006; 48:321-3

30 Pelosi G, Luzzatto F, Landoni F, et al. Poorly differentiated synovial sarcoma of the vagina: first reported case with immunohistochemical, molecular and ultrastructural data. Histopathology 2007; 50:808-10

31 Jagdis A, Rubin BP, Tubbs RR, Pacheco M, Nielsen TO. Prospective evaluation of TLE1 as a diagnostic immunohistochemical marker in synovial sarcoma. Am J Surg Pathol. 2009 Dec;33(12):1743-51. Study using standard sections

32 Kosemehmetoglu K, Vrana JA, Folpe AL. TLE1 expression is not specific for synovial sarcoma: a whole section study of 163 soft tissue and bone neoplasms. Mod Pathol. 2009 Jul;22(7):872-8. Study using standard sections

33 Terry J, Saito T, Subramanian S, et al. TLE1 as a diagnostic immunohistochemical marker for synovial sarcoma emerging from gene expression profiling studies. Am J Surg Pathol 2007; 31:240-6 Images. Study using tissue microarray

This page last revised 4.3.2010.


Synovial sarcoma, monophasic fibrous and poorly differentiated

Intrathoracic synovial sarcomas show a high proportion that are poorly differentiated.

Immunohistochemistry

The diagnoses in publications1&4 were proven by the presence of the translocation t(X:18)(p11.2;q11.2).

 | monophasic fibrous | poorly differentiated |
AE1/AE3 | 33/471, 0/14 | 6/131 | only one poorly differentiated tumour was negative for all three markers
pancytokeratin KL1 | 23/471 | 5/131
EMA | 47/471, 1/1 (focal positivity)4 | 12/131
Cytokeratin 1 | 5/463 |  |
Cytokeratin 5/6 | 0/243 | 0/93 |
Cytokeratin 7 | 46/713 | 9/183 |
Cytokeratin 8 / 18 | 21/463 | 8/173 |
Cytokeratin 10 | 0/443 | 0/183 |
Cytokeratin 13 | 0/453 | 0/18 |
Cytokeratin 14 | 11/403 | 1/123 |
Cytokeratin 19 | 41/743 | 11/183 |
Cytokeratin 20 | 3/473 | 0/183 |
E-cadherin | 22/471, 8/82 | 7/131, 2/22 |
coexpression of E-cadherin and KL1 | 10/471 | 4/131 |
coexpression of E-cadherin, KL1 and AE1/AE3 | 8/471 | 3/131 |
expression of only one of E-cadherin, KL1 and AE1/AE3 | 10/471 | 3/131 |
expression of at least one of E-cadherin, KL1 and AE1/AE3 | 47/601 |  |
CD34 | 3/47 : focal positivity1, 1/1 (almost all tumour spindle cells positive)4 | 0/131 |
S-100 | 18/471, 0/14 | 3/131 |
SMA | 10/471 | 1/131 |
h-Caldesmon | 0/471 | 0/131 |
Desmin | 1/471 | 0/131 |
bcl-2 | 43/471 | 12/131 |
CD99 | 43/471 | 13/131 |
CD117 | 5/471 | 1/131 |

Cytogenetics

Independent of morphology, more than 90% of all synovial sarcomas show the translocation t(X;18)4.

Molecular pathology

Poorly differentiated synovial sarcomas have a distinct profile of gene expression5.

Differential diagnosis

  • fibrosarcoma

  • leiomyosarcoma

  • malignant peripheral nerve sheath tumour

  • haemangiopericytoma

  • spindle cell carcinoma

  • Ewing sarcoma: FISH to demonstrate cytogenetic differences may be useful: t(11;22) in Ewing's sarcoma and t(X;18) in synovial sarcoma.

References

1 Pelmus, M., L. Guillou, et al. (2002). "Monophasic fibrous and poorly differentiated synovial sarcoma: immunohistochemical reassessment of 60 t(X;18)(SYT-SSX)-positive cases." Am J Surg Pathol 26(11): 1434-40.

2 Sato, H., T. Hasegawa, et al. (1999). "Expression of E-cadherin in bone and soft tissue sarcomas: a possible role in epithelial differentiation." Hum Pathol 30(11): 1344-9.

3 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

4 Cote, J. F., P. P. de Saint-Maur, et al. (2004). "Unusual strong CD34 positivity in a thoracic monophasic fibrous synovial sarcoma." Histopathology 45(5): 539-40.

5 Nakayama R, Mitani S, Nakagawa T, Hasegawa T, Kawai A, Morioka H, et al. Gene expression profiling of synovial sarcoma: distinct signature of poorly differentiated type. Am J Surg Pathol. 2010 Nov;34(11):1599-607.

This page last revised 4.12.2010.


Alveolar soft part sarcoma

Definition

A rare tumour, usually of adolescents and young adults, consisting of large eosinophilic cells with granular cytoplasm, arranged in nests / alveolar structures.

Epidemiology

This rare tumour accounts for 0.5% to 0.9% of all soft tissue sarcomas. It most commonly occurs between the ages of 15 and 35 years, rarely before 5 or after 50 years.

Clinical features

The most common site is the thigh/buttock (40% of cases), except in children, where the orbit and tongue are the most common sites. Occasional cases have been reported from the female genital tract, mediastinum, lung, stomach and bone.

Presentation is usually with a slow-growing mass. Because metastasis occurs early, some cases present with pulmonary or cerebral lesions.

Radiology

The high degree of vascularity results in contrast-enhancement on CT and a high signal intensity on T1 and T2 weighted images on MRI.

Macroscopic appearances

The tumour is poorly circumscribed. It is soft, grey or yellow. Necrosis and haemorrhage are common.

Histopathology

Cells form nests or, due to loss of cohesion, pseudo-alveolar structures. These are separated by thin fibrous septa with prominent sinusoidal vessels. Paediatric cases may lack nesting. The tumour cells are uniformly large and round/polygonal. There are well defined cell border and finely granular eosinophilic cytoplasm, less often clear or vacuolated. Very variable numbers of rod-like crystals are better seen with a diastase PAS stain. They contain one or two, sometimes up to five, nuclei. Mitoses are infrequent. Vascular invasion is almost universal.

Immunohistochemistry

There are no consistently positive findings:

Desmin | sometimes positive
Myo-D1 | often cytoplasmic but not nuclear staining
Myogenin | consistently negative
S-100 | about 25% of cases
Synaptophysin | negative
Chromogranin | negative
NSE | about 25% of cases
Neurofilament | negative
Carboxy terminal of TFE3 | nuclear positivity
MCT1 monocarboxylate transporter | crystals positive
CD147 (chaperone to MCT1) | crystals positive
Cytokeratin | negative
EMA | negative

Ultrastructure

Cells are surrounded by a discontinuous basal lamina. The cytoplasm contains numerous mitochondria, abundant ER and prominent Golgi. There are membrane-bound or free rhomboid crystals with a periodicity of 10 nm. These may sometimes be within secretory granules.

Cytogenetics

A consistent translocation, der(17)t(X;17)(p11;q25) results in a chimeric fusion protein, TFE3/ASPL (also known as ASP-SCR1, RCC17). The same translocation occurs in some paediatric/young adult renal adenocarcinomas.

Differential diagnosis

Management

Prognosis

Local recurrence after resection is uncommon, but metastasis is the rule, sometimes occurring many years later. In those without apparent metastases at the time of initial surgery, the survival is 60% at 5 years, 38% at 10 years and 15% at 20 years. Patient age (metastases more likely with increasing age), tumour size and stage, but not histological features influence survival. Metastases occur to lung, bone and brain but rarely to lymph nodes.

References

WHO classification of tumours: Tumours of soft tissue and bone.

This page last revised 19.1.2005.


Cellular myxoma of soft tissues

This entity is intermediate between intramuscular myxoma and low-grade myxofibrosarcoma.

Clinical features

This is a condition of adults with a wide age range. It is somewhat more common in women. Some patients have multiple lesions. The lesion presents as a slowly growing painless mass, most often proximally on extremities. Most are deep (subfascial, intramuscular or deeper): a few are superficial (subcutaneous or suprafascial). About 50% of cases are intramuscular.

Macroscopic appearances

The tumours are well demarcated with a predominantly gelatinous and variably lobulated cut surface. Haemorrhage and necrosis are not a feature.

Histopathology

There is microscopic infiltration at the margins. In most cases, some areas closely resemble intramuscular myxoma, but there are always more cellular and hypervascular areas. Even in the most cellular areas, pleomorphism, hyperchromasia and mitotic activity are lacking. There is no perivascular condensation of tumour cells.

Immunohistochemistry

CD34 | 17/30
SMA | 3/30
desmin | 0/30
S-100 | 0/30

Differential diagnosis

  • intramuscular myxoma is less cellular

  • juxta-articular myxoma occurs in proximity to joints but is not histologically distinguishable: recurrence is more common.

  • low-grade myxofibrosarcoma shows pleomorphism and curvilinear vessels

  • myxoid liposarcoma shows lipoblasts and crows-foot vasculature

  • low-grade fibromyxoid sarcoma is diffusely more cellular with alternating myxoid and collagenous zones.

  • myxoid neurofibroma shows intralesional nerve fibres and are S-100 positive.

  • myxoid malignant peripheral nerve sheath tumour show mitoses, variable pleomorphism and perivascular condensation of tumour cells. Up to 50% of cases are S-100 positive.

Prognosis

Behavior is benign to date, with a low risk of recurrence if incompletely excised.

References

van Roggen, J. F., McMenamin, M. E., Fletcher, C. D. Cellular myxoma of soft tissue: a clinicopathological study of 38 cases confirming indolent clinical behaviour. Histopathology 2001;39:287-297

This page last revised 21.12.2001.


Parachordoma

Parachordoma, chordoma periphericum, chordoid sarcoma

Epidemiology

This is a rare soft tissue tumour. There has been dispute as to whether it exists as an entity, and whether it is identical to axial chordoma. or belong within the spectrum of the myoepithelioma group of tumours. Also extremely rare is the extra-axial skeletal chordoma.

Histopathology

Shows features of (a) extraskeletal myxoid chondrosarcoma, (b) chordoma and (c) chondroid syringoma.

Immunohistochemistry

AE1/AE3 | 2/22
MNF116 | 2/22
CK7 | 1/3 (focal)2
CK8 | 1/1 (focal)1
CK19 | 2/42, 1/1 (focal)1
CK20 | 2/3 (focal in one of the two positive cases)2
EMA | 1/1 (focal)1
S-100 | 4/4 (focal in one case)2, 1/1 (focal, mainly in areas of carttilagenous differentiation)1
Brachyury | 2/42
SMA | 0/42, 0/11
GFAP | 0/11

References

1 Karabela-Bouropoulou, V., Skourtas, C., Liapi-Avgeri, G., Mahaira, H.. A case report of a very rare soft tissue tumor. Pathol Res Pract 1996;192:972-8.

2 Tirabosco Brachyury Expression in Extra-axial Skeletal and Soft Tissue Chordomas: A Marker that Distinguishes Chordoma From Mixed Tumor/Myoepithelioma/Parachordoma in Soft Tissue AJSP 2008;32:572

3 Advances in Anat Pathol 1997;4:256.


ossifying fibromyxoid tumour of soft parts

Ossifying fibromyxoid tumour of soft parts (OFMT)

Definition

A rare tumour of soft tissue of unknown histogenesis with a lobular architecture, predominantly of epithelioid cytology, with cells arranged in cords or trabeculae, a myxocollagenous stroma and often peripheral metaplastic bone formation. Incomplete Schwannian or cartilaginous differentiation have been proposed. A risk stratification has been proposed into "typical", "atypical" and "malignant" tumours. Childhood tumours, deep tumours and tumours with atypical features arguably have alternative diagnoses1.

Epidemiology

This is a rare tumour, with approximately 320 cases reported in the published literature. There is a mild male predominance5,6,7. Patients have a median age of 50 years and a range of 14 to 83 years5,6,7.

Clinical features

The tumour is most commonly located on the extremities, less commonly on the head and neck or trunk5. It presents as a slow growing painless mass, often present for years prior to surgery7.

Radiology

Radiology will commonly show the peripheral ossification.

Macroscopic appearances

The tumour is subcutaneous. It does not involve muscle except for superficial musculature if on the face. Rarely, there is extension into the dermis. It is circumscribed with a dense fibrous pseudocapsule, sometimes lobulated. It is firm, usually with a glistening cut surface.

Histopathology

It is composed of lobulated nests of small bland round cells within a stroma which varies from myxoid to hyaline. The lobules are separated by fibrous septa. Most, but not all, cases have a layer of bone spicules peripherally, which may be of variable extent6. (In one case, the bone was located centrally 4.) The bone may incorporate fat but not haemopoietic tissue. The bone may be associated with a multinucleate giant cell component. There are often zones of hyalinisation. Some cases show necrosis.

The tumour cells form cords / trabeculae but not glands. The cells are predominantly epithelioid but may be focally spindled. Cytoplasm is pale to eosinophilic. Nuclei are fairly uniform with small central nucleoli. There may be occasional nuclear grooves or pseudo-inclusions. The mitotic count is variable, up to 40 / 50 HPF, without atypical mitoses.

Malignant ossifying fibromyxoid tumour has been defined as the presence of both areas of typical OFMT and areas showing a combination of high nuclear grade, high cellularity and mitotic activity above 2/50 HPF5,6. Malignant tumours may also show necrosis and infiltrative growth. In one study, these features were present in 15 of 46 cases5.

Immunohistochemistry

S-100

strongly and diffusely positive0, 67/71 (widespread, nuclear and cytoplasmic)1, 3/32, 2/24, 30/41 (22/25 benign OFMT, 3/4 atypical OFMT and 5/12 malignant OFMT)5, 33/55 (18/25 banal and 15/30 atypical OFMT)6, 34/467

Vimentin

strongly and diffusely positive0, 33/331 (highlights short dendritic processes extending form the epithelioid cells), 3/32, 1/14

CD10

22/281

CD57

most cases0

NSE

most cases0

GFAP

some cases0, 3/41 (in positive cases, most tumour cells stained: none of these cases co-expressed cytokeratins)1, 0/57

Neurofilament

12/16 (8/10 benign OFMT, 1/1 atypical OFMT and 3/5 malignant OFMT)5

EAAT4

 31/39 (18/25 benign OFMT, 3/4 atypical OFMT and 10/10 malignant OFMT)5

Desmin

may be positive0, 4/401, 1/32, 15/39 (10/23 benign OFMT, 2/4 atypical OFMT and 3/12 malignant OFMT)5, 5/396

SMA

may be positive0, 1/32, 0/24, 2/34 (0/21 benign OFMT, 0/3 atypical OFMT and 2/10 malignant OFMT)5, 3/446

HHF35

1/14

Calponin

0/24

Caldesmon

0/24

Myoglobin

0/24

Cytokeratin

negative0, 6/45 (using a cocktail of AE1, AE3 and LP34: >30% of tumour cells in 3 cases)1, 4/35 OSCAR: (1/20 benign OFMT, 0/4 atypical OFMT and 3/11 malignant OFMT)5, 5/48 (AE1/AE3)6, 1/9 (There was equivocal staining in one of 9 cases)7

Collagen IV

3/231, 2/32

EMA

negative0, 1/431, 0/24, 5/32 (0/20 benign OFMT, 0/3 atypical OFMT and 5/9 malignant OFMT)5

HMB-45

negative0, 0/131

CD 34

0/381, 0/24

CD56

0/24, 7/17 (6/14 benign OFMT, 0/1 atypical OFMT and 1/2 malignant OFMT)5

CD68

0/24

Fibronectin

0/24

Collagen type II

1/25 (The positive case showed true cartilagenous differentiation.)6

MUC4

3/14 (1/6 benign OFMT, 0/2 atypical OFMT and 2/6 malignant OFMT)5

INI-1

retained | mosaic loss in 30%-60% of cells
5/19 (4/12 benign OFMT, 0/3 atypical OFMT and 1/4 malignant OFMT)5 | 14/19 (8/12 benign OFMT, 3/3 atypical OFMT and 3/4 malignant OFMT)5

Ki-67

<10% positive4

Ultrastructure

Cells show external lamella2. There are primitive intercellular junctions2.

Gene expression

FISH studies have shown hemizygous deletions for INI-1 and PANX2 with hemizygosity of 22q5.

Differential diagnosis

  • Cutaneous mixed tumours

  • Low-grade fibromyxoid sarcoma: the cells are predominantly spindled, forming whorled or storiform patterns; there ay be hyaline rosettes: S-100 is negative: there is a t(7;16) translocation3.

  • Extra-skeletal osteosarcoma

  • Epithelioid smooth muscle tumour

  • Epithelioid Schwannoma

  • Glomus tumour

  • Chondroid syringoma

  • Soft tissue aneurysmal bone cyst

  • Sclerosing epithelioid fibrosarcoma

  • Chondromyxoid tumours arising from nasal cartilage

  • Myxoid chondrosarcoma

  • Reticular perineuroma

  • Primary bone tumours

Management

Complete local excision with a margin.

Prognosis

About 20% of cases recur, often after an interval of years. A mitotic rate of greater than 2 / 50 HPF predicts local recurrence. Some claim that if strict diagnostic criteria are applied, the tumour does not metastasis 1: other authors have reported atypical cases as developing distant metastases. In one study in which 15 of 46 cases were classified as malignant, of the 9 with follow up, 2 patients developed local recurrences and 3 developed distant metastases and died from disease5.

References

0 Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, pages 77

1 Miettinen M, Finnell V,Fetsch JF. Ossifying fibromyxoid tumor of soft parts--a clinicopathologic and immunohistochemical study of 104 cases with long-term follow-up and a critical review of the literature. Am J Surg Pathol 2008; 32:996-1005

2 Min KW, Seo IS,Pitha J. Ossifying fibromyxoid tumor: modified myoepithelial cell tumor? Report of three cases with immunohistochemical and electron microscopic studies. Ultrastruct Pathol 2005; 29:535-48

3 Reid R, de Silva MV, Paterson L, et al. Low-grade fibromyxoid sarcoma and hyalinizing spindle cell tumor with giant rosettes share a common t(7;16)(q34;p11) translocation. Am J Surg Pathol 2003; 27:1229-36

4 Holck S, Pedersen JG, Ackermann T, et al. Ossifying fibromyxoid tumour of soft parts, with focus on unusual clinicopathological features. Histopathology 2003; 42:599-604

5 Graham RP, Dry S, Li X, Binder S, Bahrami A, Raimondi SC, et al. Ossifying fibromyxoid tumor of soft parts: a clinicopathologic, proteomic, and genomic study. Am J Surg Pathol. 2011 Nov;35(11):1615-25.

6 Folpe AL, Weiss SW. Ossifying fibromyxoid tumor of soft parts: a clinicopathologic study of 70 cases with emphasis on atypical and malignant variants. Am J Surg Pathol. 2003 Apr;27(4):421-31.

7 Enzinger FM, Weiss SW, Liang CY. Ossifying fibromyxoid tumor of soft parts. A clinicopathological analysis of 59 cases. Am J Surg Pathol. 1989 Oct;13(10):817-27.

This page last revised 19.10.2011.


Extraskeletal myxoid chondrosarcoma

Clinical features

This is a rare malignant tumour of deep tissues of the proximal extremities and limb girdles of middle-aged adults. It accounts for 2.5% of soft tissue sarcomas.

Histopathology

There is a multinodular growth pattern. Primitive chondroid cells form a lacelike arrangement within an abundant myxoid matrix. There may be cellular ares showing epithelioid or rhabdoid cells and nuclear pleomorphism. Chondroitin-4 and 6-sulphate are present.

Immunohistochemistry

S-100 | 9/18
NSE | 16/18
peripherin | 9/17, 3/54
synaptophysin | 4/18, 13/182, 1/13
chromogranin | 0/18, 1/182, 1/13
PGP9.5 | 1/14
CD57 (Leu7) | 1/182
vimentin | 13/16
AE1/3 | 0/18
Cam5.2 | 0/18
EMA | 0/18
SMA | 3/18
HHF-35 | 2/17
desmin | 0/18

Ultrastructure

There is ultrastructural evidence of chondroid differentiation. Neural and neuroendocrine differentiation has also been reported. Some cases show long parallel microtubules within rough endoplasmic reticulum.

Cytogenetics

75% of cases have a translocation, t(9;22)(q22;q12) resulting in the fusion of the EWS gene and the CHN gene. Other cases show t(9;17)(q22;q11.2), resulting in a TAF2N-CHN fusion product.

Differential diagnosis

  • intramuscular myxoma

  • nerve sheath myxoma / neurothekeoma
  • extraskeletal chondroma
  • myoepithelioma of soft parts: positive for actin, cytokeratins and EMA
  • parachordoma : positive for cytokeratins and EMA
  • metastatic adenocarcinoma
  • myxoid liposarcoma
  • low-grade myxofibrosarcoma / myxoid MFH
  • epithelioid sarcoma
  • MPNST
  • skeletal or extraskeletal chondrosarcoma with prominent myxoid change

Prognosis

It has a prolonged indolent course with a high rate of local recurrence and distant metastases, often causing late deaths. Adverse prognostic factors are large tumour size, proximal tumour location, older patient and the presence of metastases. The prognostic significance of cellularity, mitotic rate, pleomorphism, and the presence of epithelioid and rhabdoid cells is disputed.

References

1 Okamoto, S., Hisaoka, M., Ishida, T., Imamura, T., Kanda, H., Shimajiri, S., Hashimoto, H. Extraskeletal myxoid chondrosarcoma: a clinicopathologic, immunohistochemical, and molecular analysis of 18 cases. Human Pathol 2001;32:1116-1124.

2 Oliveira, A. M., Sebo, T. J., McGrory, J. E., Gaffey, T. A., Rock, M. G., Nascimento, A. G. Extraskeletal myxoid chondrosarcoma: a clinicopathologic, immunohistochemical, and ploidy analysis of 23 cases Mod Pathol 2000;13:900-908.

3 Harris, M., Coyne, J., Tariq, M., Eyden, B. P., Atkinson, M., Freemont, A. J., Varley, J., Attwooll, C., Telford, N. Extraskeletal myxoid chondrosarcoma with neuroendocrine differentiation: a pathologic, cytogenetic, and molecular study of a case with a novel translocation t(9;17)(q22;q11.2). Am J Surg Pathol 2000;24:1020-1026.

4 Cummings, T. J., Shea, C. R., Reed, J. A., Burchette, J. L., Prieto, V. G. Expression of the intermediate filament peripherin in extraskeletal myxoid chondrosarcoma. Cutan Pathol 2000;27:141-146

This page last revised 24.12.2001.


Epithelioid sarcoma

The type of differentiation of epithelioid sarcoma is controversial. First thought to be histiocytic and fibroblastic, they were subsequently shown to have epithelial and myofibroblastic features. Endothelial and perineural differentiation have also been proposed: the combination of positivity for EMA, VE-cadherin, claudin-1 and GLUT-1 can be interpreted as favouring either line of differentiation2.

Definition

Epidemiology

Clinical features

Radiology

Macroscopic appearances

Histopathology

Immunohistochemistry

MNF116 | 9/92
Cytokeratin 1 | 26/371
Cytokeratin 7 | 17/1001
Cytokeratin 8 / 18 | 82/981
Cytokeratin 10 | 0/111
Cytokeratin 13 | 9/111
Cytokeratin 19 | 60/851
Cytokeratin 20 | 0/121
EMA | 9/92
GLUT-1 | 7/82
Claudin-1 | 9/92
VE-cadherin | 1/12
CD31 | 0/92
CD34 | 9/92
Fli-1 | 7/92
e-cadherin | 0/82

Ultrastructure

Differential diagnosis

Management

Prognosis

References

1 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

2 Smith ME, Awasthi R, O'Shaughnessy S, et al. Evaluation of perineurial differentiation in epithelioid sarcoma. Histopathology 2005; 47:575-81

This page last revised 28.2.2006.


Pleomorphic sarcoma, NOS

Pleomorphic sarcoma NOS is a diagnosis of exclusion in case in which ancillary methods fail to demonstrate a specific line of differentiation. They are synonymous with storiform/pleomorphic MFH. They account for 5% of all sarcomas in adults, most commonly occurring as deep seated lesions in the extremities in the elderly. There is immunohistochemical positivity only for vimentin and sometimes of a few cells for SMA.


Myxofibrosarcoma

Synonym

Myxoid MFH corresponds to the high grade end of the spectrum of tumours.

This is one of the commoner sarcomas of the elderly. It most often occurs on the limbs or limb girdle. Most often is forms a superficial multinodular mass. There is a spectrum of tumours of varying cellularity. Vacuolated cells filled with mucin form pseudolipoblasts. The quantity of myxoid stroma is variable. Usually there is expression only of vimentin and focally of SMA. Low grade myxofibrosarcomas rarely metastasis.

An epithelioid variant of myxofibrosarcoma has been described.


Epithelioid myxofibrosarcoma

Definition

A tumour in all respects resembling myxofibrosarcoma, but with an epithelioid cell component.

Epidemiology

This is a tumour of older adult, without a gender bias.

Clinical features

The tumour most often occurs in or around the limb girdles. It may be subcutaneous or deep (subfascial).

Macroscopic appearances

The tumour is multilobated.

Histopathology

Tumours are not encapsulated and, in most cases, have infiltrative margins. There are both hypercellular and myxoid hypocellular areas. Within the myxoid areas, there are curvilinear vessels. The myxoid areas contain lipoblast-like cells with bubbly mucin-laden cytoplasm. There is commonly necrosis of variable extent. Mitotic rates vary between tumours, with a median of 12/10 HPF. Nuclear atypia is present and of varying extent.

The epithelioid cells are present in both the hypercellular and myxoid areas, closely mimicking undifferentiated carcinoma. They tend to form chains in the myxoid areas and are of variable extent in the hypercellular areas. They have central or eccentric round nuclei. Nucleoli are prominent. Cytoplasm is eosinophilic and may be granular. Despite the resemblance to rhabdomyoblasts, cross striations are not seen. Some cells may be multinucleate.

Immunohistochemistry

MNF116 | 2/15 (very rare cells positive in 2 cases)1
Desmin | 1/15 (very rare cells positive in one case)1
SMA | 1/13 (very rare cells positive in one case: this case was negative for myogenin)1
S-100 | 0/151

Differential diagnosis

The diagnosis is largely one of exclusion, with immunohistochemistry useful only to exclude other entities.

  • Carcinoma: may show myxoid areas

  • Metastatic malignant melanoma: myxoid change is very rare

  • Myoepithelial carcinoma

  • Pleomorphic liposarcoma: shows greater pleomorphism

  • Pleomorphic rhabdomyosarcoma

Prognosis

There are commonly local recurrences, retroperitoneal spread and pulmonary metastases. Despite short follow up, 5 of 14 patients died of disease.

References

1 Nascimento AF, Bertoni F,Fletcher CD. Epithelioid variant of myxofibrosarcoma: expanding the clinicomorphologic spectrum of myxofibrosarcoma in a series of 17 cases. Am J Surg Pathol 2007; 31:99-105

This page last revised 26.5.2007.


Pleomorphic hyalinising angiectatic tumour of soft parts

Definition

This is a tumour of uncertain lineage composed of clusters of ectatic thin-walled vessels, lined by fibrin, within a pleomorphic spindle cell stroma with an inflammatory cell component but lacking mitotic activity. The contrast between the pleomorphism and the lack of mitoses is a diagnostic clue.

Epidemiology

This rare tumour occurs with equal frequency in adults of either gender.

Clinical features

This tumour occur in the subcutis, with more than 50% of cases in the lower extremity. A few cases occur in deep soft tissues.

Histopathology

The tumour is not encapsulated. There are clusters of ectatic thin-walled vessels of variable size. A layer of fibrin separates the endothelium from the vessel wall. Intravascular thrombosis is common. The stroma shows hyalinisation and contains spindle or round cells with pleomorphic hyperchromatic nuclei. There are frequently intra-nuclear inclusions. Mitoses are very scanty. A variable mixed inflammatory cell infiltrate may be present. There is frequently haemosiderin deposition.

Immunohistochemistry

CD34 | occasionally positive0
Vimentin | positive0
EMA | may be positive0
S-100 | negative0
Actin | negative0
Desmin | negative0
Cytokeratin | negative0
Factor VIII RA | negative0
CD31 | negative0

Differential diagnosis

  • Ancient Schwannoma

  • Melanotic Schwannoma

  • Haemangioma

  • Malignant fibrous histiocytoma / pleomorphic sarcoma

Prognosis

About half of tumours recur locally but metastases are unknown.

References

0 Tumours of Soft Tissues and Bone. WHO Classification of Tumours. IARC Press 2002.

1 Tos AP Classification of pleomorphic sarcomas: where are we now? Histopathology 2006; 48:51-62

This page last revised 6.2.2006.


Primitive Myxoid Mesenchymal Tumor of Infancy

Primitive Myxoid Mesenchymal Tumor of Infancy, PMMTI

Definition

A newly proposed primitive fibroblastic neoplasm of at least borderline malignancy occurring in infants to be distinguished from congenital-infantile fibrosarcoma. There has been one paper reporting six cases1. Prior reports of congenital-infantile fibrosarcoma and undifferentiated sarcoma may have included cases of primitive myxoid mesenchymal tumour of infancy.

Epidemiology

Clinical features

Radiology

Macroscopic appearances

The tumour is multinodular, unencapsulated but focally infiltrative.

Histopathology

There is a diffuse proliferation of primitive spindle, polygonal or round cells within a myxoid stroma. The cell cytoplasm varies from pale eosinophilic to clear and vacuolated. Cellularity is low to moderate. The cells may form nodules with greater cellularity towards the margins, where a herringbone patttern may be apparent. Cells may cluster around arterioles and venules. The mitotic may be up to 10 per 10 HPF but atypical mitoses are lacking.

Recurrent tumours tend to be more cellular.

Immunohistochemistry

Vimentin | 5/51
SMA | 1/5 (focal staining in one case)1
MSA | 0/61
Desmin | 0/61
Myoglobin | 0/21
Myogenin | 0/21
Myosin | 0/11
S-100 | 0/61
Leu7 | 0/51
Synaptophysin | 0/21
NSE | 0/51
Cytokeratin | 0/51
EMA | 0/61
CD34 | 0/51
CD99 | 0/31
Thyroglobulin | 0/11
CD1a | 0/11
CD45 | 0/11
CD68 | 0/11
Mast cell tryptase | 0/11

Ultrastructure

The tumour cells are poorly differentiated fibroblasts lacking intermediate filaments. The matrix contains collagen.

Molecular genetics

The ETV6-NTRK3 gene fusion product is absent by PCR.

Differential diagnosis

  • Congenital-infantile fibrosarcoma: is not so myxoid, lacks vacuolated cells and shows a t(12;15)(p13;q25) translocation resulting in the ETV6-NTRK3 gene fusion product.

  • Undifferentiated sarcoma

  • Infantile fibromatosis: the diffuse mesenchymal type resembles PMMTI but differs in showing interspersed adipose cells, peripheral lymphocytes, a distinct bundled and fascicular architecture, higher cellularity, and greater mitotic activity.

  • Low-grade fibromyxoid sarcoma: usually occurs after the age of two years. There are both fibrous and myxoid zones and a curvilinear vasculature is apparent. A t(7;16)(q32-34;p11) translocation results in a chimeric FUS/CREB3L2 gene.

  • Myofibrosarcoma is very rare in infancy. A myxoid background is lacking. There is positivity for desmin, smooth muscle actin, and muscle specific actin.

  • Myxofibrosarcoma: occurs in the elderly.

Management

Surgical excision.

Prognosis

The tumours show a long clinical course with local recurrences. The behaviour is more aggressive than for congenital-infantile fibrosarcoma.

References

1 Alaggio R, Ninfo V, Rosolen A, et al. Primitive myxoid mesenchymal tumor of infancy: a clinicopathologic report of 6 cases. Am J Surg Pathol 2006; 30:388-94

Sheng WQ, Hisaoka M, Okamoto S, et al. Congenital-infantile fibrosarcoma. A clinicopathologic study of 10 cases and molecular detection of the ETV6-NTRK3 fusion transcripts using paraffin-embedded tissues. Am J Clin Pathol 2001; 115:348-55

This page last revised 15.4.2006.


Extraneural haemangioblastoma

Extraneural capillary haemangioblastoma

Definition

A tumour occurring outside the central nervous system, identical top that more commonly found within the brain, in the posterior fossa, spinal cord and retina. The histogenesis is uncertain.

Epidemiology

This is a tumour of adults. There is an association with von Hippel-Lindau disease1,5,9.

Clinical features

Extraneural capillary haemangioblastoma may occur at a range of sites including in association with peripheral nerves3,5, in liver6,9, lung6, pancreas, retroperitoneum4, kidney, urinary bladder, lower extremities7,8 and nasal skin2.

Histopathology

The tumour is highly vascular, comprising capillaries surrounded by stromal cells with clear or vacuolated cytoplasm. These stromal cells may resemble lipoblasts. Necrosis, pleomorphism and mitotic activity are lacking. There are areas of paucicellular sclerotic stroma.

Immunohistochemistry

AE1/AE3 | 0/41
Cam5.2 | 0/31, 0/14
EMA | 0/31, 0/17
SMA | 1/3 (focal positivity)1
MSA | 1/4 (focal positivity)1
Desmin | 0/41, 0/14, 0/17
Calponin | 2/3 (focal in one case)1, 1/14, 1/17
CD31 | 0/41, 0/17
CD34 | 0/51, 0/14, 0/17
CD57 | 1/14
Factor VIII | 0/31
S-100 | 5/5 (focal in one case)1, 1/14, 1/3 (focal)5, 1/17
HMB-45 | 0/31, 0/14, 0/17
GFAP | 0/31, 0/14, 0/17
Vimentin | 4/4 (focal in one case)1, 1/14, 3/35
Calretinin | 0/31
WT1 | 0/31
Inhibin | 1/51
Chromogranin | 1/21
NSE | 1/14, 3/35, 1/17

Differential diagnosis

  • Lobular capillary haemangioma

  • Haemangiopericytoma

  • Pleomorphic lipoma / liposarcoma

Prognosis

The tumour does not recur after su rgical resection 5.

References

1 Nonaka D, Rodriguez J,Rosai J Extraneural hemangioblastoma: a report of 5 cases. Am J Surg Pathol 2007; 31:1545-51

2 Boyd AS,Zhang J. Hemangioblastoma arising in the skin. Am J Dermatopathol 2001; 23:482-4

3 Brodkey JA, Buchignani JA,O'Brien TF. Hemangioblastoma of the radial nerve: case report. Neurosurgery 1995; 36:198-200; discussion 200-1

4 Fanburg-Smith JC, Gyure KA, Michal M, et al. Retroperitoneal peripheral hemangioblastoma: a case report and review of the literature. Ann Diagn Pathol 2000; 4:81-7

5 Giannini C, Scheithauer BW, Hellbusch LC, et al. Peripheral nerve hemangioblastoma. Mod Pathol 1998; 11:999-1004

6 McGrath FP, Gibney RG, Morris DC, et al. Case report: multiple hepatic and pulmonary haemangioblastomas--a new manifestation of von Hippel-Lindau disease. Clin Radiol 1992; 45:37-9

7 Michal M, Vanecek T, Sima R, et al. Primary capillary hemangioblastoma of peripheral soft tissues. Am J Surg Pathol 2004; 28:962-6

8 Patton KT, Satcher RL, Jr.,Laskin WB. Capillary hemangioblastoma of soft tissue: report of a case and review of the literature. Hum Pathol 2005; 36:1135-9

9 Rojiani AM, Owen DA, Berry K, et al. Hepatic hemangioblastoma. An unusual presentation in a patient with von Hippel-Lindau disease. Am J Surg Pathol 1991; 15:81-6

This page last revised 14.2.2008


Myoepithelial carcinoma of soft tissue in children

Definition

A rare malignant tumour arising in soft tissue in children, analogous to myoepithelial carcinoma of the salivary gland, breast, upper aerodigestive tract and skin. Myoepithelial differentiation is demonstrated by positivity for cytokeratins or EMA , and for one of S100 , GFAP , SMA or HHF35 .

Epidemiology

The lesion may occur at any age in childhood, including congenitally. There is no gender predominance.

Clinical features

The tumour may occur at a wide range of sites, with half of all cases on the extremities. Half the cases are subcutaneous, others being visceral or in deep soft tissue, rarely intradermal.

Macroscopic appearances

Tumours are usually well demarcated, often with a thin capsule but deep tumours may be infiltrative. The cut surface are variably white, tan, fleshy, gelatinous, haemorrhagic or focally calcified. There may be focal necrosis.

Histopathology

The criteria for malignancy are cytological, that is at least moderate cytological atypia. A benign precursor lesion is rare.

At low power there is often a lobular architecture. Cellularity is often greater at the periphery of lobules with cells forming trabecular, nests or solid sheets. The cells are variably epithelioid, clear, spindled or plasmacytoid; almost always more than one cell type is present. The mitotic rate is very variable. The stroma is myxoid or hyalinised, sometimes with cartilaginous differentiation. Rarely there is metastatic ossification.

Immunohistochemistry

MNF116 | 14/211
AE1/AE3 | 15/201
Cam5.2 | 17/181
MNF116 or AE1/AE3 or Cam5.2 | 29/291
CK14 | 1/71
EMA | 19/29 (positivity usually extensive)1
S100 | 21/291
GFAP | 15/281
S100 or GFAP | 25/291
HHF35 | 3/51
SMA | 7/111
Desmin | 0/121
Calponin | 13/13 (usually diffuse but weak positivity)1
p63 | 1/141
CD34 | 0/111
CD99 | 6/7 (patchy mixed cytoplasmic and membranous positivity)1
INI-1 | 13/22 (nuclear staining intact)1

Differential diagnosis

  • Myoepithelial carcinoma metastatic from salivary gland, bronchus or breast, but tumour at these sites is rare in children.

  • Epithelioid sarcoma: has a diffusely infiltrative growth pattern with a densely collagenous stroma; usually negative for S100 , GFAP and INI-1 . May be positive for CD34 .

  • Synovial sarcoma: lacks a lobular architecture. GFAP is negative. There is a characteristic t(X;18) translocation.

  • Extraskeletal myxoid chondrosarcoma: comprises lobules of spindle cells within a myxoid stroma. Lacks cytoloical atypia except in high-grade cases. GFAP and cytokeratins are negative. There is typically a translocation involving 9q22.

  • Rhabdomyosarcoma

  • Clear cell sarcoma

  • Epithelioid malignant peripheral nerve sheath tumour: uncommon in children; shows a lobular architecture. S100 and GFAP are positive. Rarely positive for cytokeratins.

  • Ewing's sarcoma/PNET: sometimes positive for cytokeratins and S100 , but not for other myoepithelial markers. Shows diffuse membranous positivity for CD99 .

  • Extrarenal rhabdoid tumour; occurs only in children; is composed solely of uniform large polygonal cells with eccentric nuclei and prominent nucleoli.

  • Metastatic carcinoma.

Management

Has been by various combinations of surgery and chemotherapy.

Prognosis

50% of patients develop local recurrence despite complete resection. 50% develop metastases, to lungs, lymph nodes, bone and other sites. Nearly half the patients die of disease. Tumour size and tumour necrosis predict death form disease. Patient age, site and mitotic activity do not correlate with prognosis.

References

1 Gleason BC,Fletcher CD. Myoepithelial carcinoma of soft tissue in children: an aggressive neoplasm analyzed in a series of 29 cases. Am J Surg Pathol 2007; 31:1813-24

This page last revised 6.3.2008


PEComa

Perivascular epithelioid cells (PEC) have no known normal cellular counterpart. However, there are a number of tumours showing PEC differentiation. The term PEComa is sometimes used generically for this family of tumours, sometimes more specifically for extra-pulmonary, extra-renal epithelioid tumours showing evidence of both melanocytic and muscle differentiation but lacking an adipocytic component.

The family of PEComas include:

  • pulmonary clear cell (sugar) tumours

  • extrapulmonary clear cell tumours. These occur at diverse sites, including breast, trachea, heart, pancreas, rectum, uterus and perineum.

  • clear cell myomelanocytic tumour of the falciform ligament / ligamentum teres / common bile duct

  • angiomyolipomas: these may be renal or extrarenal, including the nasal cavity

  • lymphangiomyomas

  • lymphangioleiomyomatosis

  • renal capsuloma

  • Primary cutaneous PEComa

  • renal microhamartoma

  • sclerosing PEComa of the retroperitoneum

Malignant PEComas (abdominopelvic sarcoma of perivascular epithelioid cells) have been reported in the skull base, abdominal wall, jejunum, ileal serosa, prostate, uterus and pelvis. There is hypercellularity, pleomorphism, prominent coagulative necrosis and lymphovascular invasion. Mitotic rates are variable but are greater than 1 per 50 HPF. Metastases occur to lymph nodes, ovaries, liver, lung and bone.

References

1 Hornick JL,Fletcher CD. PEComa: what do we know so far? Histopathology 2006; 48:75-82

2 Folpe AL, Mentzel T, Lehr HA, et al. Perivascular epithelioid cell neoplasms of soft tissue and gynecologic origin: a clinicopathologic study of 26 cases and review of the literature. Am J Surg Pathol 2005; 29:1558-75

This page last revised 19.4.2006.


Sclerosing PEComa

Definition

A subtype of PEComa in which there is marked stromal sclerosis, with a strong predilection for the retroperitoneum of middle aged women. A cut off has been applied requiring 50% of the tumour to show stromal sclerosis.

Epidemiology

To date, all patients have been women, predominantly in the fifth or sixth decade of life.

Clinical features

The tumour most often occurs in the retroperitoneum, occasionally in the anterior abdominal wall, uterus or pelvis.

Macroscopic appearances

The tumour is usually circumscribed. It may be solid or cystic. The consistency varies from firm and rubbery to friable. There may be calcification.

Histopathology

The tumour cells are bland and epithelioid with pale granular to clear cytoplasm. The cells form trabeculae surrounded by abundant densely sclerotic stroma. There may be spindle cell or sheet like areas of tumour cells. At least focally, the tumour cells associate with the walls of blood vessels and resemble an angiomyolipoma but fat is lacking. The nested appearance of other types of PEComa is usually not seen. Rarely there are rhabdoid cytoplasmic inclusion or prominent nuclear pseudo-inclusions. The mitotic rate is usually low but some tumours show areas of marked pleomorphism associated with a high mitotic rate.

Immunohistochemistry

Desmin | 13/13 (all cases showed staining of >50% of tumour cells)1
SMA | 12/13 (all 12 positive cases showed staining of >50% of tumour cells)1
Caldesmon | 11/12 (9 of 11 positive cases showed staining of >50% of tumour cells)1
HMB45 | 13/13 (the extent of staining was variable)1
Melan-A | 3/131
MiTF | 11/12 (9 of the positive cases showed staining of >50% of tumour cells) 1
S-100 | 1/12 (focal)1
MNF116 | 0/131
EMA | 0/131
CD117 | 0/131

Sclerosing PEComa seems to show more extensive expression of smooth muscle markers desmin and caldesmon than do other PEComas.

Differential diagnosis

  • Epithelioid smooth muscle tumours have brightly eosinophilic cytoplasm and are negative for HMB45 and MiTF .

  • Metastatic carcinoma, unlike PEComas, is cytologically malignant and is positive for cytokeratin and EMA .

Prognosis

Metastasis to abdominal wall, live and lung has occurred in one case that had a histologically malignant component.

References

1 Hornick, Sclerosing PEComa: Clinicopathologic Analysis of a Distinctive Variant With a Predilection for the Retroperitoneum AJSP 2008;32:493

This page last revised 14.4.2008

©SMUHT/PW Bishop


14-3-3

14-3-3s

14-3-3sigma, a member of the 14-3-3 family is a putative tumour suppressor gene. It is thought to play a critical role in the G2 check point by sequestering Cdc2-cyclinB11.

Immunohistochemical expression

It is positive in myoepithelial cells of breast. There is frequently loss of expression in breast carcinoma but retention of positivity in metaplastic carcinoma of breast 2.

Loss of expression due to hypermethylation appears to be more common in small cell and large cell lung carcinoma than in other types1.

Diagnostic utility

References

1 Osada H, Tatematsu Y, Yatabe Y, et al. Frequent and histological type-specific inactivation of 14-3-3sigma in human lung cancers. Oncogene 2002; 21:2418-24

2 Leibl S, Gogg-Kammerer M, Sommersacher A, et al. Metaplastic breast carcinomas: are they of myoepithelial differentiation?: immunohistochemical profile of the sarcomatoid subtype using novel myoepithelial markers. Am J Surg Pathol 2005; 29:347-53

This page last revised 27.5.2005.


34bE12

34bE12, anti-cytokeratin K903 34bE12

This monoclonal mouse antibody reacts with cytokeratins 1, 5, 10 and 14 5 . 903 is the catalogue number. Immunoreactivity in formalin-fixed, paraffin-embedded tissue requires antigen retrieval. Use proteolytic treatment for prostatic tissue and microwave antigen retrieval with overnight incubation of the primary antibody at 4°C for thyroid tissue 1.

Immunohistochemical expression

  • normal squamous, ductal and other complex epithelia

  • In the lung, bronchial basal and parabasal cells and some vertically orientated non-mucinous cells5. Squamous cell carcinoma, including lung and including basaloid variant of squamous cell carcinoma of the lung2 and basaloid cell carcinoma of the lung2. There is slight staining of myoepithelial cells and of cuboidal and columnar cells of bronchial ducts.5 Bronchiolar basal cells stain, whereas Clara cells and type I and II pneumocytes are unstained5. Neuroendocrine hyperplasia and tumourlets are negative5.

  • ductal carcinoma of breast, pancreas, bile duct and salivary gland

  • transitional cell carcinoma of bladder

  • nasopharyngeal carcinoma

  • thymoma

  • epithelioid mesothelioma

It is negative in:

  • hepatocellular carcinoma

  • renal cell carcinoma

  • endometrioid carcinoma

  • neuroendocrine tumours of lung

Diagnostic utility

  • 34bE12 reacts with the basal cells in benign prostatic acini, including basal cell hyperplasia and atypical adenomatous hyperplasia7, but not with prostatic adenocarcinoma1,8. Staining may occur in some prostatic carcinomas13, particularly high-grade carcinomas (Gleason score at least 7)10. There are rare prostatic carcinomas in which there appear to be residual basal cells, positive for both 34bE12 and p63 11,12.

Staining is patchy in benign glands and only the complete absence of basal cell staining in all glands in a particular focus of concern should be taken as evidence of carcinoma14. CK5/6 may be superior, particularly when Hollandes fixative is used, although the paper that made this claim used proteolytic digestion for 34bE12 and heat-induced antigen retrieval for CK5/64. One study found that 11% of normal glands and 40% of atrophic glands had a discontinuous pattern of staining3. Since the intensity of staining varies for technical reasons, adjacent benign gland should be used as an internal control6. There is progressive loss of staining with prolonged fixation, which may be retrieved by the heat-induced (hot plate) method of antigen retrieval, which is superior to enzymatic pretreatment14, although this may also cause weak staining of malignant glands9. 34bE12 is useful in conjunction with P504S, which shows a complementary positivity in prostatic adenocarcinoma. It may be somewhat inferior to p63 and a cocktail of 34bE12 and p63 may be superior to either alone.

  • reacts with papillary carcinoma, but not (or only focally) with hyperplastic thyroid nodules or follicular carcinoma1.

  • Exclusion of neuroendocrine differentiation in lung tumours.

  • differentiation of ductal from lobular mammary intra-epithelial neoplasia.

References

1Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. Oxford University Press. ISBN 1 900 151 316. Published 1999.

2 Sturm, N., Lantuejoul, S., Laverriere, M. H., Papotti, M., Brichon, P. Y., Brambilla, C., Brambilla, E. Thyroid transcription factor 1 and cytokeratins 1, 5, 10, 14 (34betaE12) expression in basaloid and large-cell neuroendocrine carcinomas of the lung. Hum Pathol 2001;32:918-925.

3 Hedrick, L. and Epstein, J.I. Use of keratin 903 as an adjunct in the diagnosis of prostate carcinoma. Am J Surg Pathol 1989;13:389-96.

4 Abrahams, N.A., Ormsby, A.H. and Brainard, J. Validation of cytokeratin 5/6 as an effective substitute for keratin 903 in the differentiation of benign from malignant glands in prostate needle biopsies. Histopathology 2002;41:35-41.

5 Sturm, N., Rossi, G., Lantuejoul, S., Laverriere, M.H., Papotti, M., Brichon, P.Y., Brambilla, C. and Brambilla, E. 34betaE12 expression along the whole spectrum of neuroendocrine proliferations of the lung, from neuroendocrine cell hyperplasia to small cell carcinoma. Histopathology 2003;42:156-166.

6 Magi-Galluzzi, C., J. Luo, et al. (2003). "Alpha-methylacyl-CoA racemase: a variably sensitive immunohistochemical marker for the diagnosis of small prostate cancer foci on needle biopsy." Am J Surg Pathol 27(8): 1128-33.

7 Yang, X. J., C. L. Wu, et al. (2002). "Expression of alpha-Methylacyl-CoA racemase (P504S) in atypical adenomatous hyperplasia of the prostate." Am J Surg Pathol 26(7): 921-5.

8 Wojno, K. J. and J. I. Epstein (1995). "The utility of basal cell-specific anti-cytokeratin antibody (34 beta E12) in the diagnosis of prostate cancer. A review of 228 cases." Am J Surg Pathol 19(3): 251-60.

9 Varma, M., M. D. Linden, et al. (1999). "Effect of formalin fixation and epitope retrieval techniques on antibody 34betaE12 immunostaining of prostatic tissues." Mod Pathol 12(5): 472-8.

10 Googe, P. B., K. M. McGinley, et al. (1997). "Anticytokeratin antibody 34 beta E12 staining in prostate carcinoma." Am J Clin Pathol 107(2): 219-23.

11 Oliai, B. R., H. Kahane, et al. (2002). "Can basal cells be seen in adenocarcinoma of the prostate?: an immunohistochemical study using high molecular weight cytokeratin (clone 34betaE12) antibody." Am J Surg Pathol 26(9): 1151-60.

12 Shah, I. A., M. O. Schlageter, et al. (1991). "Cytokeratin immunohistochemistry as a diagnostic tool for distinguishing malignant from benign epithelial lesions of the prostate." Mod Pathol 4(2): 220-4.

13 Yang, X. J., K. Lecksell, et al. (1999). "Rare expression of high-molecular-weight cytokeratin in adenocarcinoma of the prostate gland: a study of 100 cases of metastatic and locally advanced prostate cancer." Am J Surg Pathol 23(2): 147-52.

14 Hammed O, Humphrey PA. Immunohistochemistry in the diagnosis of minimal prostate cancer. Current Diagnostic Pathology 2006;12:279-291.

This page last revised 21.9.2006.


Acid phosphatase (tartrate resistant)

This enzyme may now be detected in paraffin embedded tissue using a monoclonal antibody.

Immunohistochemical expression

  • Almost all cases of hairy cell leukaemia

  • Some marginal zone lymphomas

  • Mast cell proliferations: systemic mastocytosis

Diagnostic utility

  • Hairy cell leukaemia

References


ACTH

Adrenocorticotrophic hormone, ACTH

Ectopic ACTH production is most commonly associated with small cell carcinoma of lung. 30% of patients have elevated serum ACTH but only 5% have clinical manifestations 1 .

Immunohistochemical expression

Small cell carcinomas do not usually show immunoreactivity for ACTH (0/351).

Diagnostic utility

  • Classification of pituitary tumours

References

1 Shy, S.W., Lee, W.H., Chou, M.C., Lai, Y.S. and Tu, Y.C. Small cell lung carcinoma: clinicopathological, immunohistochemical, and ultrastructural study. J Surg Oncol 1990;45:146-61.

Pizarro CB, Oliveira MC, Coutinho LB, et al. Measurement of Ki-67 antigen in 159 pituitary adenomas using the MIB-1 monoclonal antibody. Braz J Med Biol Res 2004; 37:235-43

Viacava P, Gasperi M, Acerbi G, et al. Microvascular density and vascular endothelial growth factor expression in normal pituitary tissue and pituitary adenomas. J Endocrinol Invest 2003; 26:23-8

Kageyama K, Nigawara T, Kamata Y, et al. A multihormonal pituitary adenoma with growth hormone and adrenocorticotropic hormone production, causing acromegaly and Cushing disease. Am J Med Sci 2002; 324:326-30

Fan X, Olson SJ, Blevins LS, et al. Immunohistochemical localization of carboxypeptidases D, E, and Z in pituitary adenomas and normal human pituitary. J Histochem Cytochem 2002; 50:1509-16

Japon MA, Urbano AG, Saez C, et al. Glial-derived neurotropic factor and RET gene expression in normal human anterior pituitary cell types and in pituitary tumors. J Clin Endocrinol Metab 2002; 87:1879-84

This page last revised 9.7.2005.


Actinin-4

Actinin occurs in several isoforms. There are two non-muscle a-actinins. Actinin-1 is present on the inner surface of cells in association with integrin-b and a-catenin, forming a component of focal adhesion plaques. Actinin-4, also a non-muscle a-actinin, is concentrated at the leading edge of motile cells and of motile structures such as cell surface ruffles. In neoplastic cells, enhanced actinin-4 expression is associated with invasive behaviour. Actinin-4 may become dissociated from the cytoplasmic actin cytoskeleton and translocate to the nucleus.

Immunohistochemical expression

Increased expression is associated with :

  • Invasive breast carcinoma

  • Poor prognosis in breast carcinoma and non-small cell carcinoma of lung

  • Lymph node metastases in colorectal carcinoma

  • For ovarian carcinomas, high actinin-4 expression is associated with serous histology, high histological grade, advanced FIGO stage and poor survival. High expression of Actinin-4 is an independent marker of poor prognosis1.

Reference 1 |  | Cytoplasmic and membrane expression of Actinin-4 |  | p-value
 |  | High | Low
FIGO stage | I | 37 | 48 | 0.036
 | II | 15 | 17
 | III | 60 | 51
 | IV | 25 | 12
Histological subtype | serous | 72 | 44 | 0.0075
 | clear cell | 35 | 36
 | endometrioid | 14 | 29
 | mucinous | 16 | 19
Histological grade | 1 or 2 | 92 | 112 | <0.0001
 | 3 | 45 | 16
Residual tumour | none | 47 | 60 | 0.0047
 | < 2 cm | 30 | 37
 | >= 2 cm | 56 | 29
Lymph node metastases | present | 18 | 22 | 0.95
 | absent | 47 | 56
Response to chemotherapy | complete or partial | 26 | 16 | 0.54
 | stable or progressive disease | 24 | 11
Recurrence | Yes | 11 | 8 | 0.0043
 | No | 36 | 52

Diagnostic utility

  • Possibly as a prognostic marker in ovarian carcinoma1.

References

1 Yamamoto S, Tsuda H, Honda K, et al. Actinin-4 expression in ovarian cancer: a novel prognostic indicator independent of clinical stage and histological type. Mod Pathol 2007; 20:1278-85

This page last revised 6.4.2008.


Actins

Actins specific to muscle:

  • alpha-skeletal

  • alpha-cardiac

  • alpha-smooth muscle

  • gamma-smooth muscle

  • Anti smooth muscle actin (clone 1A4) is relatively non-specific. HHF35 recognises an epitope common to alpha-skeletal, alpha-cardiac and gamma-smooth muscle actins and is relatively specific to muscle.

Non-myogenous actins are found in most cell types:

  • beta-cytoplasmic

  • gamma-cytoplasmic


Muscle-specific actin

Muscle-specific actin (HHF35)

This antibody recognises an epitope common to alpha-skeletal, alpha-cardiac and gamma-smooth muscle actins.

Immunohistochemical expression

  • skeletal muscle

  • cardiac muscle

  • smooth muscle cells

  • myoepithelial cells

  • pericytes

  • myofibroblasts

  • ovarian stroma

  • decidual cells

  • stromal cells of chorionic villi

  • capsule of liver, kidney and spleen

  • fibroblastic reticulum cells of lymph nodes and spleen

  • leiomyomas

  • leiomyosarcomas

  • alveolar soft part sarcoma

  • epithelioid sarcoma

  • infantile digital fibromatosis

  • ovarian sclerosing stromal tumours

  • Kaposi's sarcoma

  • glomus tumours

  • variably in malignant mesotheliomas

  • variably in malignant fibrous histiocytomas

  • occasionally in metastatic endometrial stromal sarcoma

  • occasionally in malignant peripheral nerve sheath tumours

Diagnostic utility

Identification of smooth muscle tumours; best used in conjunction with smooth muscle actin and desmin.

References

Gown AM, Tsukada T,Ross R. Human atherosclerosis. II. Immunocytochemical analysis of the cellular composition of human atherosclerotic lesions. Am J Pathol 1986; 125:191-207

Azumi N, Ben-Ezra J,Battifora H. Immunophenotypic diagnosis of leiomyosarcomas and rhabdomyosarcomas with monoclonal antibodies to muscle-specific actin and desmin in formalin-fixed tissue. Mod Pathol 1988; 1:469-74


Smooth muscle actin

Immunohistochemical expression

Smooth muscle cell, including myoepithelial cells

Diagnostic utility

Identification of smooth muscle neoplasms

Identification of myoepithelial cells in breast, salivary glands and sweat glands

References

Cooke P A. filamentous cytoskeleton in vertebrate smooth muscle fibers. J Cell Biol 1976; 68:539-56

Skalli O, Ropraz P, Trzeciak A, et al. A monoclonal antibody against alpha-smooth muscle actin: a new probe for smooth muscle differentiation. J Cell Biol 1986; 103:2787-96

Gown AM, Vogel AM, Gordon D, et al. A smooth muscle-specific monoclonal antibody recognizes smooth muscle actin isozymes. J Cell Biol 1985; 100:807-13


Alpha-actinin

Immunohistochemical expression

The Z-band of skeletal muscle

Diagnostic utility

Rhabdomyosarcoma; the sensitivity is low.

References

©SMUHT/PW Bishop


AE 1/3

AE1/AE3

This mixture of two antibodies works on formalin-fixed, paraffin embedded tissue.

Immunohistochemical expression

AE1 reacts with most acidic (type I) cytokeratins (K10, 15, 16 and 19) while AE3 recognises all known basic (type II) cytokeratins.

This mixture of antibodies reacts with almost all epithelia without showing cross-reactivity with other intermediate filaments.

  • Squamous cell carcinoma (including spindle cell variant)

  • Adenocarcinoma

    • hypernephroma

    • hepatocellular carcinoma

  • Transitional cell carcinoma

  • Small cell carcinoma

  • Carcinoid tumour

  • Pleomorphic adenoma (epithelial component)

  • Thymoma

  • Mesothelioma (including sarcomatoid component)

  • Chordoma

  • Germ cell tumours, except seminoma

  • Synovial sarcoma

  • Epithelioid sarcoma

  • Leiomyosarcomas may be positive

Diagnostic utility

  • AE 1/3 is advantageous in the detection of lymph node micrometastases. It shows less frequent immunoreactivity with reticulum cells than do other pan-cytokeratins or Cam 5.21.

References

1 Lerwill, M. F. (2004). "Current practical applications of diagnostic immunohistochemistry in breast pathology." Am J Surg Pathol 28(8): 1076-91.


Albumin mRNA

Expression

Albumin is specifically produces by hepatocytes. and albumin mRNA has a very high specificity for cells of hepatocyte lineage. Albumin mRNA can be detected by in-situ hybridisation in formalin-fixed, paraffin embedded tissue.

Positivty occurs in:

  • non-cirrhotic non-neoplastic hepatocytes 2.

  • focal nodular hyperplasia 2.

  • hepatocellular adenomas 2.

  • hepatocellular carcinomas 2.

  • hepatoblastomas 2.

Positivity also occurs within hepatoid foci in extra-hepatic adenocarcinomas 1 and germ cell tumours 2.

Diagnostic utility

Identification of primary hepatocellular carcinomas: the presence of albumin mRNA has a specificity of 100% and a sensitivity of 85% to 95%. Cholangiocarcinomas are usually negative, alghough combined hepatocellular-choangiocarcinoma may show positivty in both components. It is far more specific than other markers, such as alpha-fetoprotein. However, the method is currently labour-intensive.

References

Rajkumar SV, Richardson RL, Goellner JR. Diagnostic value of albumin gene expression in liver tumors; case report and review of the literature. Mayo Clin Proc 1998;73:533-6.

1 Foschini, M. P., P. Baccarini, et al. (1998). "Albumin gene expression in adenocarcinomas with hepatoid differentiation." Virchows Arch 433(6): 537-41.

2 Krishna, M., R. V. Lloyd, et al. (1997). "Detection of albumin messenger RNA in hepatic and extrahepatic neoplasms. A marker of hepatocellular differentiation." Am J Surg Pathol 21(2): 147-52.

This page last revised 28.12.2003.


Alpha-1-antitrypsin and alpha-1-antichymotrypsin

Immunohistochemical expression

Histiocytes and reticulum cells. Many other cells types.

Diagnostic utility

Its diagnostic value is very limited. It was at one time used as a marker for malignant fibrous histiocytoma.

Identification of atypical fibroxanthoma of the skin

Identification of granular cell tumours

Differentiation of papillary carcinoma of the thyroid (AAT positive) from normal thyroid tissue (AAT negative).

Identification of accumulated AAT in hepatocytes in AAT deficiency.

References

Isaacson P, Jones DB,Judd MA. Alpha 1-antitrypsin in human macrophages. Lancet 1979; 2:964-5

Palmer PE, DeLellis RA,Wolfe HJ. Immunohistochemistry of liver in alpha1-antitrypsin deficiency. A comparative study. Am J Clin Pathol 1974; 62:350-4

Palmer PE, Ucci AA,Wolfe HJ. Expression of protein markers in malignant hepatoma: evidence for genetic and epigenetic mechanisms. Cancer 1980; 45:1424-31

Kindblom LG, Jacobsen GK,Jacobsen M. Immunohistochemical investigations of tumors of supposed fibroblastic-histiocytic origin. Hum Pathol 1982; 13:834-40

Reintoft I,Hagerstrand IE. Does the Z gene variant of alpha-1-antitrypsin predispose to hepatic carcinoma? Hum Pathol 1979; 10:419-24


Alpha-fetoprotein

Immunohistochemical expression

Expressed by fetal liver and the endoderm of the yolk sac, this antigen is present in yolk sac (endodermal sinus) tumours of testis and ovary and a high proportion of other germ cell tumours. However, the staining in yolk sac tumours may be limited and sensitivity is low. Alpha-fetoprotein may also be secreted by other types of tumour, including gastric carcinoma.

Diagnostic utility

  • Hepatocellular carcinoma. AFP has a low sensitivity, but may be useful in poorly differentiated tumours which are more often positive for AFP but may lack the specific canalicular pattern with p-CEA and CD10. Its specificity is high. It should be used with other antisera.

  • Hepatoid tumour has a similar immunophenotype to hepatocellular carcinoma. This tumour has been described in the female genital tract (ovary), urinary bladder, lung, gastrointestinal tract (stomach, colon, pancreas, gallbladder), breast and thymus: it represents true hepatocellular differentiation. However, the sensitivity of alpha-fetoprotein in hepatoid tumour, as in hepatocellular carcinoma, is low.

  • Testicular and ovarian germ cell tumours

References

Jacobsen GK, Jacobsen M,Clausen PP. Distribution of tumor-associated antigens in the various histologic components of germ cell tumors of the testis. Am J Surg Pathol 1981; 5:257-66

Peyrol S, Grimaud JA, Chayvialle JA, et al. Tissular immunoenzymatic detection of hepatic alphafetoprotein in human hepatomas. Digestion 1978; 18:351-70

Tsung SH. Localization of alpha-fetoprotein synthesis in malignancies other than hepatoma. Arch Pathol Lab Med 1977; 101:572-4

Goodman ZD, Ishak KG, Langloss JM, et al. Combined hepatocellular-cholangiocarcinoma. A histologic and immunohistochemical study. Cancer 1985; 55:124-35

Roth LM,Panganiban WG. Gonadal and extragonadal yolk sac carcinomas: a clinicopathologic study of 14 cases. Cancer 1976; 37:812-20


Alpha-lactalbumin

Alpha-lactalbumin, ALA

Alpha-lactalbumin is a 14 kD glycoprotein that facilitates the use of glucose by lactose synthetase. There is structural homology with human lysozyme, raising the possibility of cross reaction on immunohistochemistry.

Immunohistochemical expression

This protein is synthesized in breast tissue. It is expressed by normal breast tissue, in fibrocystic disease and in breast tumours. It is also expressed in hidradenoma papilliferum of the vulva. However, its low sensitivity and its presence in a large range of other tumours negate its diagnostic utility.

Breast |
ductal carcinoma | 5/101
lobular carcinoma | 5/101
Vulval Paget's disease | 1/21
Skin eccrine carcinoma | 6/131
Ovarian carcinoma | 7/101
Uterine adenocarcinoma | 4/101
Pancreatic carcinoma | 5/101
Colonic carcinoma | 6/101
Prostatic carcinoma | 4/101

Diagnostic utility

Although once advocated as a marker for mammary carcinoma, it is greatly inferior to GCDFP-15, ER and PR and no longer has a role.

References

1 Wick, M. R., T. J. Lillemoe, et al. (1989). "Gross cystic disease fluid protein-15 as a marker for breast cancer: immunohistochemical analysis of 690 human neoplasms and comparison with alpha-lactalbumin." Hum Pathol 20(3): 281-7.


Androgen receptor

Immunohistochemical expression

High levels of androgen receptor expression are associated with various markers of tumour aggression in prostatic adenocarcinoma1.

Apocrine carcinomas of the breast are commonly positive for androgen receptors but negative for oestrogen receptors and progesterone receptors.

Diagnostic utility

References

1 Li, R., T. Wheeler, et al. (2004). "High Level of Androgen Receptor Is Associated With Aggressive Clinicopathologic Features and Decreased Biochemical Recurrence-free Survival in Prostate: Cancer Patients Treated With Radical Prostatectomy." Am J Surg Pathol 28(7): 928-934.

This page last revised 18.7.2004.


Angiotensin-converting enzyme.

Immunohistochemical expression

This membrane-bound enzyme is expressed in the vascular endothelium of the lung, in the epithelial cells of the proximal tubules of the kidney and in renal cell carcinomas.

Diagnostic utility

References

©SMUHT/PW Bishop


Annexin

The annexins are a family of calcium and phospholipid-binding proteins implicated in the pathogenesis of neoplasms. These include annexins I, II, V, VII and VIII.

Immunohistochemical expression

Annexin I positivity is lost in prostatic carcinoma:

 |  | negative | focally positive | diffusely positive
Normal prostatic epithelium |  |  |  | 127/1271
High-grade PIN |  |  | 38/501 | 12/501
Prostatic carcinoma | Gleason 6 | 7/401 | 18/401 | 15/401
 | Gleason 7 or 8 | 22/271 | 5/271 |
 | Gleason 9 or 10 | 9/101 | 1/101 |

  • Annexin 8 stains pancreatic adenocarcinoma but not normal pancreatic epithelium

Diagnostic utility

  • Potentially of use in the differentiation of benign prostatic epithelium, PIN and prostatic carcinoma.

  • Annexin 8 in combination with claudin 18 has potential for differentiating benign pancreatic epithelium from infiltrating ductal carcinoma of the pancreas2.

References

1 Patton KT, Chen HM, Joseph L, et al. Decreased annexin I expression in prostatic adenocarcinoma and in high-grade prostatic intraepithelial neoplasia. Histopathology 2005; 47:597-601

2 Karanjawala ZE, Illei PB, Ashfaq R, et al. New markers of pancreatic cancer identified through differential gene expression analyses: claudin 18 and annexin A8. Am J Surg Pathol 2008; 32:188-96

This page last revised 1.3.2008.


Anti-Mullerian hormone

Anti-Müllerian hormone (AMH), Müllerian inhibiting factor

AMH is a member of the transforming growth factor-ß family, as is inhibin.

Immunohistochemical expression

  • Granulosa cells

  • Sertoli cells

  • Granulosa cell tumours, both juvenile and adult types. Staining is patchy.

  • Sertoli cell tumours of testis show only a few positive cells.

  • Gonadoblastomas : the sex cord cells are immunoreactive.

  • Other gonadal and extragonadal tumours studied were negative.

Diagnostic utility

  • Identification of granulosa cell and Sertoli cell tumours. The limited numbers of cells showing immunoreactivity necessitates a careful examination of the tumour. AMH may be more specific than inhibin.

References

R Rey et al. Anti-Mullerian Hormone is a specific marker of Sertoli- and Granulosa -cell origin in gonadal tumors. Hum Pathol 2000;31:1202-1208.


Apo D

Apo D is a 33 kDa glycoprotein component of plasma high-density lipoprotein. Its gene is at 3q26.2: it is not involved in the t(17;22) translocation of dermatofibrosarcoma protuberans .

Immunohistochemical expression

Soft tissue tumours1:

 | weak positivity (light staining of more than 20% of tumour cells but dark staining of less than 50% of tumour cells) | strong positivity (dark staining of more than 50% of tumour cells)
Dermatofibrosarcoma protuberans | 2/10 | 7/10
Plaque stage dermatofibrosarcoma protuberans | 3/3
Myxoid dermatofibrosarcoma protuberans | 1/1
Dermatofibrosarcoma protuberans with sarcomatous transformation | 3/6
Bednar tumour | 3/3
Giant cell fibroblastoma | 2/3
Usual fibrous histiocytoma | 0/16
Angiomatoid fibrous histiocytoma | 0/3
Epithelioid fibrous histiocytoma | 0/2
Plexiform fibrous histiocytoma | 0/2
Atypical fibrous histiocytoma | 0/4 (only scattered atypical (monster) cells stained)
Aneurysmal fibrous histiocytoma | 0/1
Alveolar soft part sarcoma | 0/2 | 2/2
Angiosarcoma | 4/14 | 3/14
Atypical lipomatous tumour | 8/34 | 2/34
Carcinosarcoma | 1/7 | 0/7
Endometrial stromal sarcoma | 0/9 | 2/9
Eosinophilic granuloma | 1/1 | 0/1
Ewing's sarcoma/PNET | 2/10 | 1/10
Fibromatosis | 1/18 | 0/18
Fibroxanthoma | 3/4 | 0/4
Glomus tumour | 0/5 | 3/5
Granular cell tumour | 4/11 | 4/11
Haemangioblastoma | 3/10 | 0/10
Inflammatory pseudotumour | 1/2 | 0/2
Leiomyosarcoma | 4/37 | 0/37
Lymphangioma | 1/2 | 0/2
Malignant fibrous histiocytoma | 19/53 | 1/53
Osteosarcoma | 2/14 | 1/14
Paraganglioma | 1/1 | 0/1
Neurofibroma | 6/8
Peripheral nerve sheath tumour, benign | 0/3 | 1/3
Peripheral nerve sheath tumour, malignant | 1/5 | 2/5
Rhabdomyoma | 1/1 | 0/1
Rhabdomyosarcoma | 1/13 | 1/13
Solitary fibrous tumour | 4/11 | 0/11
Synovial sarcoma | 4/56 | 0/56
Tenosynovial giant cell tumour | 8/9 | 1/9
Angiomyxoma | 0/1
Chondrosarcoma | 0/5
Clear cell sarcoma | 0/3
Desmoplastic small round cell tumour | 0/4
Elastofibroma | 0/1
Embryonal sarcoma | 0/1
Epithelioid sarcoma | 0/2
Fasciitis | 0/7
Fibroma/fibroblastoma | 0/3
Fibromyxoid sarcoma | 0/1
Fibrosarcoma | 0/4
GIST | 0/36
Glomangioma | 0/4
Haemangioendothelioma | 0/10
Haemangioma | 0/2
Haemangiopericytoma | 0/1
Hibernoma | 0/2
Kaposi's sarcoma | 0/3
Leiomyoma | 0/8
Lipoblastomatosis | 0/3
Masson's lesion | 0/1
Myofibrosarcoma | 0/1
Myxofibrosarcoma | 0/1
Myxoma | 0/8
Neuroblastoma | 0/1
Osteosarcoma | 0/14
Rosai-Dorfmann disease | 0/1
Sarcoma NOS | 0/10

Histiocyte-like cells within various tumours may be positive.

CNS tumours2:

Pilocytic astrocytoma | 10/13
infiltrating astrocytomas | 0/21
gangliogliomas | 9/14
subependymal giant cell astrocytomas | 4/5
pleomorphic xanthoastrocytomas | 1/1

Apo D expression may be a good prognostic indicator in breast4 and ovarian3 carcinomas.

Diagnostic utility

Differentiation of dermatofibrosarcoma protuberans (positive) from fibrous histiocytoma (negative)1.

Differentiation of pilocytic astrocytoma (positive) from infiltrating astrocytoma (negative)2.

References

1 West, R. B., J. Harvell, et al. (2004). "Apo D in soft tissue tumors: a novel marker for dermatofibrosarcoma protuberans." Am J Surg Pathol 28(8): 1063-9. Note: all TMA immunostain results are available on line.

2 Hunter, S., A. Young, et al. (2002). "Differential expression between pilocytic and anaplastic astrocytomas: identification of apolipoprotein D as a marker for low-grade, non-infiltrating primary CNS neoplasms." J Neuropathol Exp Neurol 61(3): 275-81.

3 Vazquez, J., L. Gonzalez, et al. (2000). "Expression and clinical significance of apolipoprotein D in epithelial ovarian carcinomas." Gynecol Oncol 76(3): 340-7.

4 Diez-Itza, I., F. Vizoso, et al. (1994). "Expression and prognostic significance of apolipoprotein D in breast cancer." Am J Pathol 144(2): 310-20.

This page last revised 11.9.2004.


Aquasporins

Aquasporins are water-transporting proteins expressed by many epithelia and endothelium.

Immunohistochemical expression

Positive in:

  • choroid plexus1

Negative in:

  • Cerebellum1

Diagnostic utility

  • Aquasporin 1: Diagnosis of CNS haemangioblastoma

References

1 Weinbreck N, Marie B, Bressenot A, et al. Immunohistochemical markers to distinguish between hemangioblastoma and metastatic clear-cell renal cell carcinoma in the brain: utility of aquaporin1 combined with cytokeratin AE1/AE3 immunostaining. Am J Surg Pathol 2008; 32:1051-9

This page last revised 16.7.2008.


AUA1

AUA1 is a monoclonal antibody identifying a human cell surface antigen of the same name. The protein is encoded by a gene on chromosome 2, MIC 18, and has a molecular weight of 35 kD.

Immunohistochemical expression

A limited range of normal epithelia and many epithelial neoplasms.

Histological study:

reactive mesothelium | 0/9 (four patients with recurrent pneumothoraces, five with non-neoplastic causes of pleural effusion)2
mesothelioma | 0/8 In all cases the diagnosis was confirmed ultrastructurally)2
adenocarcinoma involving pleura | 13/14 (7 primary pulmonary, five metastases from breast, one from colon and one from an unknown primary: staining occurred along the non-luminal cell membrane)2

Cytological study:

benign effusions | 2/84 (the two positive effusions contained cells from the Fallopian tube and an ovarian adenofibroma respectively.)1
malignant effusions | 46/52 (this short paper is a little vague, but it seems these malignancies were epithelial)1

Diagnostic utility

Differentiation of adenocarcinoma from epithelioid mesothelioma: it has mostly been used by cytopathologists.

References

1 Kocjan G, Sweeney E, Miller KD, et al. AUA1: new immunocytochemical marker for detecting epithelial cells in body cavity fluids. J Clin Pathol 1992; 45:358-9 FULL TEXT

2 Soosay GN, Griffiths M, Papadaki L, et al. The differential diagnosis of epithelial-type mesothelioma from adenocarcinoma and reactive mesothelial proliferation. J Pathol 1991; 163:299-305

This page last revised 24.5.2006.


B72_3

B72.3 (BRST-3)

Immunohistochemical expression

B72.3 is a monoclonal antibody directed against a high molecular weight glycoprotein known as tumour-associated glycoprotein-72 (TAG-72). The antigen is expressed in a limited range of benign tissue but a wide range of adenocarcinomas.

Diagnostic utility

The antigen is usually expressed by adenocarcinomas, but is usually negative in mesotheliomas.

 | adenocarcinoma | mesothelioma
Lafebvre 19851 | 17/20 (pulmonary adenocarcinomas) | 2/10
Szpak 19862 | 21/22 (pulmonary adenocarcinomas: 19 cases showed staining of 10% or more of tumour cells) | 9 /19 (Eight cases showed staining of 1% of cells and one case showed staining of 5% of cells.)
Warnock 19889 | 43/43 (pulmonary adenocarcinomas) | 3/38
Ordonez 19893 | 19/23 (pulmonary adenocarcinomas) | 1/19
Tickman 199010 (study on cell blocks from serous fluid) | 45/69 (23 mammary, 16 ovarian, 10 pulmonary, 7 gastrointestinal and 13 others) | 0/2
Wick 199011 | 43/52 (peripheral pulmonary adenocarcinomas with pleural invasion) | 0/51 (all epithelioid mesotheliomas)
Wick4 | 38/43 (19/23 peripheral pulmonary adenocarcinomas involving pleura, 10/10 serous surface papillary adenocarcinomas of peritoneum, 9/10 breast carcinomas metastatic to pleura. staining was predominantly membranous) | 0/41 (0/21 malignant epithelioid pleural mesotheliomas, 0/20 malignant epithelioid peritoneal mesotheliomas )
McCaughey 199112 | not studied | 0/13
Nance 199113 (study on cell blocks from serous fluid) | 15/26 (adenocarcinomas of various sites) | 0/1
Wirth 199114 | 15/20 (pulmonary adenocarcinomas) | 24/50
Gaffey 199215 | not studied | 1/49 (1/32 epithelioid and 0/17 biphasic)
Brown 199316 | 93/103 (pulmonary adenocarcinomas) | 0/34 (all epithelioid mesotheliomas)
Moch 199317 | 22/24 (pulmonary adenocarcinomas) | 9/27 (all histological types)
Dejmek 199418 | 15/20 (adenocarcinomas of various sites, metastatic to pleura) | 13/55
Bailey 199619 (study on cell blocks from serous fluid) | 10/11 (adenocarcinomas of various sites) | 0/5
Delahaya 199720 (study on cell blocks from serous fluid) | 68/88 (adenocarcinomas of various sites) | 1/41
Riera 199721 | 170/211 (adenocarcinomas of various sites: 143 cases showed strong, 19 moderate and 8 weak staining. In 41 cases there was staining of >50% of cells, in 65 cases staining of 26-50% of cells and in 64 cases staining of 10-25% of cells. Staining of <10% of cells was considered as negative. Staining was generally intense but focal. A finely granular cytoplasmic staining with apical intensification was typical. Omission of heat-induced antigen retrieval decreased the number of positive adenocarcinomas without significantly increasing specificity ) | 2/57 (all epithelioid mesotheliomas: both positive cases showed strong staining, in one case of >50% of cells, in one case of 10-25% of cells)
Wilson 199722 | 8/9 (pulmonary and ovarian carcinomas) | 1/21
Ordonez 199723 | 89/110 (pulmonary adenocarcinomas: in approximately half the cases, the staining was of >50% of the cells. The pattern of staining was coarse and granular throughout the cytoplasm, with apical accentuation.) | 3/175 (in the three cases, staining was of <5% of the tumour cells)
Ordonez 199824 | 39/45 (30 ovarian [10 primary and 20 metastatic to the peritoneum] and 15 papillary serous carcinomas of the peritoneum) | 0/35 (all epithelioid peritoneal mesotheliomas)
Leers19988 | 17/21 (14 cases showing staining of >10% of cells, 3 cases showed staining of <10% of cells.) | 0/20
Garcia-Prats 19987 | 10/18 (adenocarcinomas metastatic to pleura, 10/15 pulmonary and 0/3 extra-pulmonary primaries) | 0/40 (26 epithelioid, 10 sarcomatoid, 4 biphasic)
Gonzalez-Lois 20015 | 9/12 (metastatic to pleura from various sites) | 4/44 (3/28 epithelioid, 0/5 sarcomatoid, 0/1 mixed and 1/1 lymphohistiocytoid mesotheliomas: I kno wit does not add up!)
Comin 20016 | 8/23 (Staining was of up to 50% of cells.) | 6/42 (Staining was of up to 50% of cells.)
Ordonez 200325 | 42/50 (all primary lung adenocarcinomas: 8 case >75% of cells stained, 15 cases 50-75% of cells, 12 cases 25-50% of cells and 7 cases 1-25% of cells. Staining was course and granular throughout the cytoplasm.) | 0/60 (all epithelioid mesotheliomas)
Overall | 81% (856/1063) | 8% (79/949)

A systematic review of sixteen studies (consisting of 769 pulmonary adenocarcinomas and 700 epithelioid mesotheliomas) reported sensitivities and specificities of B72.3 for pulmonary adenocarcinoma of 80% and 93%26.

It may also be useful in the differentiation of non-small cell carcinomas from small cell carcinomas of the lung.

References

1 Lafebvre MP, Rodriquez F, Schlom J et al. The application of a monoclonal antiboy in the differentiation of benign and malignant mesothelial proliferaitons from adenocarcinomas. Lab Invest 1985;52:38A (abstract)

2 Szpak, C. A., Johnston, W. W., Roggli, V., Kolbeck, J., Lottich, S. C., Vollmer, R., Thor, A., Schlom, J. The diagnostic distinction between malignant mesothelioma of the pleura and adenocarcinoma of the lung as defined by a monoclonal antibody (B72.3). Am J Pathol 1986;122:252-260

3 Ordonez, N. G. The immunohistochemical diagnosis of mesothelioma. Differentiation of mesothelioma and lung adenocarcinoma. Am J Surg Pathol 1989;13:276-291.

4 Wick MR, Mills SE,Swanson PE Expression of "myelomonocytic" antigens in mesotheliomas and adenocarcinomas involving the serosal surfaces. Am J Clin Pathol 1990; 94:18-26

5 Gonzalez-Lois, C., Ballestin, C., Sotelo, M. T., Lopez-Rios, F., Garcia-Prats, M. D., Villena, V. Combined use of novel epithelial (MOC-31) and mesothelial (HBME-1) immunohistochemical markers for optimal first line diagnostic distinction between mesothelioma and metastatic carcinoma in pleura. Histopathology 2001;38:528-34.

6 Comin, C. E., Novelli, L., Boddi, V., Paglierani, M., Dini, S. Calretinin, thrombomodulin, CEA, and CD15: a useful combination of immunohistochemical markers for differentiating pleural epithelial mesothelioma from peripheral pulmonary adenocarcinoma. Hum Pathol 2001;32:529-536.

7 Garcia-Prats, M. D., Ballestin, C., Sotelo, T., Lopez-Encuentra, A., Mayordomo, J. I. A comparative evaluation of immunohistochemical markers for the differential diagnosis of malignant pleural tumours. Histopathology 1998;32:462-472.

8 Leers, M. P., Aarts, M. M., Theunissen, P. H. E-cadherin and calretinin: a useful combination of immunochemical markers for differentiation between mesothelioma and metastatic adenocarcinoma. Histopathology 1998;32:209-216.

9 Warnock, M. L., A. Stoloff, et al. (1988). "Differentiation of adenocarcinoma of the lung from mesothelioma. Periodic acid-Schiff, monoclonal antibodies B72.3, and Leu M1." Am J Pathol 133(1): 30-8.

10 Tickman, R. J., C. Cohen, et al. (1990). "Distinction between carcinoma cells and mesothelial cells in serous effusions. Usefulness of immunohistochemistry." Acta Cytol 34(4): 491-6.

11 Wick, M. R., T. Loy, et al. (1990). "Malignant epithelioid pleural mesothelioma versus peripheral pulmonary adenocarcinoma: a histochemical, ultrastructural, and immunohistologic study of 103 cases." Hum Pathol 21(7): 759-66.

12 McCaughey, W. T., T. V. Colby, et al. (1991). "Diagnosis of diffuse malignant mesothelioma: experience of a US/Canadian Mesothelioma Panel." Mod Pathol 4(3): 342-53.

13 Nance, K. V. and J. F. Silverman (1991). "Immunocytochemical panel for the identification of malignant cells in serous effusions." Am J Clin Pathol 95(6): 867-74.

14 Wirth, P. R., J. Legier, et al. (1991). "Immunohistochemical evaluation of seven monoclonal antibodies for differentiation of pleural mesothelioma from lung adenocarcinoma." Cancer 67(3): 655-62.

15 Gaffey, M. J., S. E. Mills, et al. (1992). "Immunoreactivity for BER-EP4 in adenocarcinomas, adenomatoid tumors, and malignant mesotheliomas." Am J Surg Pathol 16(6): 593-9.

16 Brown, R. W., G. M. Clark, et al. (1993). "Multiple-marker immunohistochemical phenotypes distinguishing malignant pleural mesothelioma from pulmonary adenocarcinoma [see comments]." Hum Pathol 24(4): 347-54.

17 Moch, H., M. Oberholzer, et al. (1993). "Diagnostic tools for differentiating between pleural mesothelioma and lung adenocarcinoma in paraffin embedded tissue. Part I: Immunohistochemical findings." Virchows Arch A Pathol Anat Histopathol 423(1): 19-27.

18 Dejmek, A. and A. Hjerpe (1994). "Immunohistochemical reactivity in mesothelioma and adenocarcinoma: a stepwise logistic regression analysis." Apmis 102(4): 255-64.

19 Bailey, M. E., R. W. Brown, et al. (1996). "Ber-EP4 for differentiating adenocarcinoma from reactive and neoplastic mesothelial cells in serous effusions. Comparison with carcinoembryonic antigen, B72.3 and Leu-M1." Acta Cytol 40(6): 1212-6.

20 Delahaye, M., F. van der Ham, et al. (1997). "Complementary value of five carcinoma markers for the diagnosis of malignant mesothelioma, adenocarcinoma metastasis, and reactive mesothelium in serous effusions." Diagn Cytopathol 17(2): 115-20.

21 Riera, J. R., C. Astengo-Osuna, et al. (1997). "The immunohistochemical diagnostic panel for epithelial mesothelioma: a reevaluation after heat-induced epitope retrieval [see comments]." Am J Surg Pathol 21(12): 1409-19.

22 Wilson JD, Merino MJ, Harris C et al. Mesothelioma vs adenocarcinoma: does immunohistochemistry help? Lab Invest 1997;76:174A.

23 Ordonez, N. G. (1997). "The value of antibodies 44-3A6, SM3, HBME-1, and thrombomodulin in differentiating epithelial pleural mesothelioma from lung adenocarcinoma: a comparative study with other commonly used antibodies [see comments]." Am J Surg Pathol 21(12): 1399-408.

24 Ordonez, N. G. (1998). "Role of immunohistochemistry in distinguishing epithelial peritoneal mesotheliomas from peritoneal and ovarian serous carcinomas." Am J Surg Pathol 22(10): 1203-14.

25 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

26 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

This page last revised 16.2.2006.


Basal cell cocktail

Basal cell cocktail (34bE12 + p63) for the detection of prostatic basal cells

A cocktail of 34bE12 and p63 may be superior to either alone in demonstrating the presence of basal cells within prostatic glands. This study involved assessing approximately 150 glands in each of nine transurethral resections1:

 | complete circumferential (Basal cell staining was considered complete if 75% of the gland's circumference was positive for the basal cell marker.) |  |  | partial circumferential (Basal cell staining was considered partial if <25% of the circumference was stained.) |  |  | negative
 | strong | moderate | weak | strong | moderate | weak
p63 | 81 | 9 | 4 | 1 | 2 | 1 | 2
34bE12 | 55 | 19 | 8 | 4 | 4 | 7 | 6
cocktail | 93 | 3 | 0 | 1 | 1 | 0 | 2

The mean intensity of staining is also highest using the cocktail. The use of the cocktail does not increase the detection of aberrant expression of basal cell markers in poorly differentiated prostatic adenocarcinoma. It should be noted that urothelial carcinoma, which enters the differential of poorly differentiated prostatic adenocarcinoma expresses both p63 and 34bE12; PSA and PSAP should be included in the diagnostic panel.

References

1 Zhou, M., Shah, R., Shen, R. and Rubin, M.A. Basal Cell Cocktail (34betaE12 + p63) Improves the Detection of Prostate Basal Cells. Am J Surg Pathol 2003;27:365-71.

This page last revised 22.9.2006.


BCA_225

BCA-225

Immunohistochemical expression

This glycoprotein was originally identified in breast carcinomas. It is commonly present in carcinomas of breast, kidney, ovary, lung and other adenocarcinomas.

Diagnostic utility

References

Mesa-Tejada R, Palakodety RB, Leon JA, et al. Immunocytochemical distribution of a breast carcinoma associated glycoprotein identified by monoclonal antibodies. Am J Pathol 1988; 130:305-14

Loy TS, Chapman RK, Diaz-Arias AA, et al. Distribution of BCA-225 in adenocarcinomas. An immunohistochemical study of 446 cases. Am J Clin Pathol 1991; 96:326-9

Ma CK, Zarbo RJ, Frierson HF, Jr., et al. Comparative immunohistochemical study of primary and metastatic carcinomas of the liver. Am J Clin Pathol 1993; 99:551-7


Cyclin D1

Cyclin D1 (PRAD-1, bcl-1, CCND1)

This gene was first identified from parathyroid adenomas and designated PRAD1 (parathyroid adenomatosis)16,17. Cyclin D1 and cyclin D3 have similar roles in the regulation of the G 1 check-point of the cell cycle2, acting via phosphorylation of the retinoblastoma gene product6 . The gene locus is on 11q6. The gene is overexpressed in mantle cell lymphomas due to a chromosomal rearrangement t(11;14)(q13;q32)20. This translocation can be demonstrated with high sensitivity by FISH14,15.

Specific staining is nuclear . The antibodies against cyclin D1 have fastidious requirements3. A newly available monoclonal rabbit antibody is reported to to give consistent immunoreactivity, compared with the previously available mouse monoclonal antibody9.

Immunohistochemical expression

Lymphoid cells of normal lymph node, spleen and tonsil are negative for cyclin D111.

  • mantle cell lymphoma: the few mantle cell lymphomas which are negative by immunohistochemistry for cyclin D1 may be shown by cytogenetics or FISH to have the t(11q13;14q32) translocation, juxtaposing the cyclin D1 gene to the immunoglobulin heavy chain on chromosome 14.

  • 25% of myelomas over-express cyclin D1 and show a t(11;14) translocation, but with a different breakpoint in the immunoglobulin heavy chain, or show gene amplification.

  • not over-expressed by normal B lymphocytes and other B cell lymphomas, with rare exceptions (<2%)3 of positivity in:

    • B-cell chronic lymphocytic leukaemia: proliferation centres and prolymphocytes are present. Immunophenotype CD5+/CD20+/CD23+. Needs to be distinguished from leukaemic mantel cell lymphoma, which has a very poor prognosis.

    • hairy cell leukaemia: the mechanism of increased expression is not well understood, since there is no cytogenetic abnormality of the 11q13 region.

    • lymphoplasmacytic lymphoma

    • about 15% of splenic marginal zone lymphomas (including cases with villous lymphocytes) and some cases of prolymphocytic leukaemia show t(11;14), but without cyclin D1 overexpression. It is arguable that these cases of prolymphocytic leukaemia are in fact mantle cell lymphoma with prolymphocytic differentiation.

    • rarely in Hodgkin's disease 5.

    • rarely in anaplastic large cell lymphoma 5.

Staining in a number of B-cell neoplasms has been reported using a rabbit monoclonal antibody, which has a greater sensitivity than does the mouse monoclonal antibody9:

Mantle cell lymphoma | 18/19 (cases were CD5+)11, 10/1012, 15/1913, 12/1218, 23/3219, 15/15 (diffuse nuclear staining)21
Mantle cell lymphoma-like, CD5- | 0/311
Blastoid mantle cell lymphoma | 3/3 (involving Waldeyer's ring)10
Myeloma | 1/2222
Hairy cell leukaemia | 1/519, 1/1522
CLL/SLL | 0/911, 3/1612 , 0/1218, 1/1819, 1/7 (dot-like nuclear staining in one case)21, 0/1822
DLBCL | 0/911, 0/3322
Follicular lymphoma | 0/1411, 0/1119, 0/1021
Extranodal MALT lymphoma | 0/411, 0/421
Splenic marginal zone lymphoma | 0/219
Burkitt's lymphoma | 0/922
Precursor T-cell Lymphoblastic lymphoma | 0/422
Adult T-cell lymphoma/leukaemia | 0/122
Reactive lymphoid hyperplasia | 0/721
staining score = score for percentage positive cells (<25% = 1, 26-50% = 2, 51-75% = 3, >75% = 4) x intensity score (negative = 0, weak = 1, moderate = 2, strong = 3)

reference 9 |  | staining score
 |  | 0 | 1-4 | 6-8 | 9-12
Mantle cell lymphoma (including two CD5- cases) | mouse MAb | 1/25 | 15/25 | 7/25 | 2/25
 | rabbit MAb | 0/30 | 8/30 | 9/30 | 13/30
Myeloma | rabbit MAb | 9/12 | 1/12 | 1/12 | 1/12
Hairy cell leukaemia | rabbit MAb | 3/5 | 2/5 | 0/5 | 0/5
CLL/SLL | rabbit MAb | 13/15 | 1/15 (also positive using mouse monoclonal antibody, but less strongly so.) | 0/15 | 1/15 (also positive using mouse monoclonal antibody, but less strongly so.)
DLBCL | rabbit MAb | 25/25 |  |  |
Follicular lymphoma | rabbit MAb | 10/10 |  |  |
Extranodal MALT lymphoma | rabbit MAb | 14/14 |  |  |
Nodal marginal zone lymphoma | rabbit MAb | 1/1 |  |  |
Lymphoplasmacytic lymphoma | rabbit MAb | 1/1 |  |  |
Lymphoblastic lymphoma | rabbit MAb | 2/2 |  |  |
Extranodal NK/T-cell lymphoma | rabbit MAb | 13/13 |  |  |
Peripheral T-cell lymphoma NOS | rabbit MAb | 6/6 |  |  |
Anaplastic large cell lymphoma | rabbit MAb | 1/1 |  |  |
Angioimmunoblastic T-cell lymphoma | rabbit MAb | 1/1 |  |  |
PTLD | rabbit MAb | 1/1 |  |  |
Hodgkin lymphoma | rabbit MAb | 4/4 |  |  |
Reactive lymphoid hyperplasia | rabbit MAb | 9/9 |  |  |
staining score = score for percentage positive cells (<25% = 1, 26-50% = 2, 51-75% = 3, >75% = 4) x intensity score (negative = 0, weak = 1, moderate = 2, strong = 3)

There was less background staining with the rabbit monoclonal antibody.

  • parathyroid adenoma

  • normal suprabasal squamous epithelial cells, histiocytes and endothelial cells9

  • carcinoma:

    • breast: expression is high in grade I tumours and reduced in grade III tumours, elevated cyclin D1 correlating positively with oestrogen receptor positivity2.

    • supradiaphragmatic squamous cell carcinoma

    • lung;

      • non small cell carcinoma; 12% (13/111) cases stained1

      • bronchioloalveolar carcinoma; 6/19 cases stained4

    • stomach: expression is increased in adenomas, dysplasia and carcinomas. Expression >5% is associated with poor differentiation and signet ring cell phenotype6.

    • ovary

    • transitional cell carcinoma

Diagnostic utility

  • differentiation of mantle cell lymphoma from other B-cell lymphomas

Cyclin D3

There is recent evidence that cyclin D3 may be expressed differentially among lymphoma subtypes and overexpression may be associated with a poor outcome8.

References

1 Mishina, T. Dosaka-Akita, H. Kinoshita, I. Cyclin D1 expression in non-small-cell lung cancers: its association with altered p53 expression, cell proliferation and clinical outcome. Br J Cancer 1999;80:1289-95.

2 SCC Wong et al. Differential expression of p16/p21/p27 and cyclin D1/D3, and their relationship to cell proliferation, apoptosis and tumour progression invasive ductal carcinoma of the breast. J Pathol 2001;194:35-42

3 Chan, J. K., Miller, K. D., Munson, P., Isaacson, P. G. Immunostaining for cyclin D1 and the diagnosis of mantle cell lymphoma: is there a reliable method? Histopathology 1999;34:266-268.

4 McDonald, J. W., Pilgram, T. K. Nuclear expression of p53, p21 and cyclin D1 is increased in bronchioloalveolar carcinoma Histopathology 1999;34:439-446.

5 Yatabe, Y., Suzuki, R., Matsuno, Y. et al. Morphological spectrum of cyclin D1-positive mantle cell lymphoma: study of 168 cases. Pathol Int 2001;51:747-61.

6 Walton S-J, Freakins RM. Expression of retinoblastoma, p16 and cyclin D1 genes in gastric adenocarcinomas and precarcinomatous lesions. Pathological Society July 2002, abstract 131.

7 Matutes E. New additions to antibody panels in the characterisation of chronic lymphoproliferative disorders. J Clin Pathol 2002;55:180-183.

8 Leoncini, L., Lazzi, S., Bellan, C. and Tosi, P. Cell kinetics and cell cycle regulation in lymphomas. J Clin Pathol 2002;55:648-55.

9 Cheuk, W., K. O. Wong, et al. Consistent immunostaining for cyclin D1 can be achieved on a routine basis using a newly available rabbit monoclonal antibody. Am J Surg Pathol 2004;28(6): 801-7.

10 Aguilera NS, Uusafr M, Wenig BM, et al. The blastic variant of mantle cell lymphoma arising in Waldeyer's tonsillar ring. J Laryngol Otol 1998; 112:991-4

11 de Boer CJ, Schuuring E, Dreef E, et al. Cyclin D1 protein analysis in the diagnosis of mantle cell lymphoma. Blood 1995; 86:2715-23 FULL TEXT

12 de Leon ED, Alkan S, Huang JC, et al. Usefulness of an immunohistochemical panel in paraffin-embedded tissues for the differentiation of B-cell non-Hodgkin's lymphomas of small lymphocytes. Mod Pathol 1998; 11:1046-51

13 Kuroda H, Komatsu H, Nakamura S, et al. The positive nuclear staining observed with monoclonal antibody against PRAD1/cyclin D1 correlates with mRNA expression in mantle cell lymphoma. Jpn J Cancer Res 1995; 86:890-8

14 Li JY, Gaillard F, Moreau A, et al. Detection of translocation t(11;14)(q13;q32) in mantle cell lymphoma by fluorescence in situ hybridization. Am J Pathol 1999; 154:1449-52 FULL TEXT

15 Monteil M, Callanan M, Dascalescu C, et al. Molecular diagnosis of t(11;14) in mantle cell lymphoma using two-colour interphase fluorescence in situ hybridization. Br J Haematol 1996; 93:656-60

16 Motokura T, Bloom T, Kim HG, et al. A novel cyclin encoded by a bcl1-linked candidate oncogene. Nature 1991; 350:512-5

17 Rosenberg CL, Wong E, Petty EM, et al. PRAD1, a candidate BCL1 oncogene: mapping and expression in centrocytic lymphoma. Proc Natl Acad Sci U S A 1991; 88:9638-42

18 Singh N,Wright DH. The value of immunohistochemistry on paraffin wax embedded tissue sections in the differentiation of small lymphocytic and mantle cell lymphomas. J Clin Pathol 1997; 50:16-21 FULL TEXT

19 Vasef MA, Medeiros LJ, Koo C, et al. Cyclin D1 immunohistochemical staining is useful in distinguishing mantle cell lymphoma from other low-grade B-cell neoplasms in bone marrow. Am J Clin Pathol 1997; 108:302-7

20 Williams ME, Swerdlow SH, Rosenberg CL, et al. Chromosome 11 translocation breakpoints at the PRAD1/cyclin D1 gene locus in centrocytic lymphoma. Leukemia 1993; 7:241-5

21 Yang WI, Zukerberg LR, Motokura T, et al. Cyclin D1 (Bcl-1, PRAD1) protein expression in low-grade B-cell lymphomas and reactive hyperplasia. Am J Pathol 1994; 145:86-96

22 Zukerberg LR, Yang WI, Arnold A, et al. Cyclin D1 expression in non-Hodgkin's lymphomas. Detection by immunohistochemistry. Am J Clin Pathol 1995; 103:756-60

This page last revised 28.10.2006.


bcl-2

bcl-2, B-cell leukemia/lymphoma 2 gene

The gene for bcl-2 is located on chromosome 18. The gene product is a25 kDa inner mitochondrial membrane protein which inhibits apoptosis, so extending cell survivial. The bcl-2 gene is transcribed into three mRNA variants, which translate to give two proteins: bcl-2 alpha consists of 239 amino acids while bcl-2 beta of 205 amino acid is identical except for the C-terminal17. In follicular lymphomas, most t(14;18) translocation breakpoints cluster within a narrow region of a 5.4 kb exon that contains an untranslated region of the bcl-2 mRNA. The t(14;18) translocation results in a hybrid bcl-2/immunoglobulin heavy chain transcript consisting of the 5' half of the bcl-2 mRNA fused to a "decapitated" immunoglobulin heavy chain mRNA. Nucleotide sequence analyses confirmed that the hybrid transcripts continue to encode a normal bcl-2 protein18.

Immunohistochemical expression

  • bcl-2 is normally expressed by small B lymphocytes of the mantle and marginal zones16 and by many T cells19.

  • bcl-2 is over-expressed in follicular lymphomas with the translocation t(14;18)(q32;q21). It is detected in 70-95% of follicular lymphomas20,21,22 and 20% of diffuse large B cell lymphomas22 as a result of the t(14:18) translocation. It is also expressed in lymphomas which lack this translocation. Expression is greater in grade I and lower in grade III follicular lymphomas. Microwave antigen retrieval appears to enhance immunoreactivity15.

Grade I follicular lymphoma | 107/11023
Grade II follicular lymphoma | 119/14323
Grade III follicular lymphoma | 71/9623
Marginal zone lymphoma | 118/15023
Burkitt lymphoma | 0/523
Bukitt-like high grde lymphoma | 4/623
B-cell lymphoma overall | 627/75623
T-cell lymphoma | 10/2223
Monocytoid B-cell hyperplasia | 0/2023

  • It is expressed in the thymus, by many cells in the medulla but only weakly in the cortex.

  • There is strong staining of normal breast epithelium and a few cells stain in the perilobular stroma of the normal breast 6. It is commonly positive in breast carcinoma, especially those tumours which occur in older patients8, are of low grade8, small size8 or oestrogen-receptor8 or progesterone-receptor8 positive. There is a tendency for expression to diminish with tumour progression8. Tamoxifen may reduce expression 7. Apocrine ductal carcinoma in situ is usually negative (1/35 cases positive)12. Usefully in differentiation, it is rarely positive in lung or gastrointestinal tumours.

Soft tissue tumours:

 | bcl-2 positivity
solitary fibrous tumours | 95%
synovial sarcoma | 93% (141/151)
leiomyoma | 6/242,5
epithelioid leiomyoma | 4/42
leiomyosarcoma | 20% (17/86)5
rhabdomyosarcoma | 7/72
neurofibroma | 12/155
schwannoma | 31/325
malignant peripheral nerve sheath tumours | 16/465
haemangiopericytoma | 19/245
spindle cell lipoma | 16/185
fibromatosis | 0/235
dermatofibroma | 0/105
dermatofibrosarcoma protuberans | 22/385
DFSP with fibrosarcomatous transformation | 9/105
malignant fibrous histiocytoma | 32/995
low grade myxofibrosarcoma | 7/105
Kaposi's sarcoma | 56/615
fibrosarcoma | 9/435
fibroadenoma and phyllodes tumour of the breast | some stromal cells positive6
pseudoangiomatous hyperplasia of the breast | strongly positive (5/5)6
invasive carcinoma of breast | 68% (97/142)8
nasopharyngeal carcinoma | 89% (50/56)9
squamous cell carcinoma of lung | 17/2513
adenocarcinoma of lung | 15/4613
adenosquamous carcinoma of lung | 1/313
large cell carcinoma of lung | 6/1113
gastric carcinoma | 36/8011
cholangiocarcinoma | 0/2810

Diagnostic utility

  • Distinction of follicular lymphoma from follicular hyperplasia. 85% of follicular lymphomas are positive, with cytoplasmic staining. Reactive follicles show staining of only scattered T cells within the germinal centres: a CD3 stain may be needed to assess the number of T-cells.

 | bcl-2
follicular hyperplasia | 0/40 (only a few cells in the germinal centres were positive)15
follicular lymphoma | 36/37 (positivity is independent of the grade of the lymphoma)15

  • Identification of marrow involvement in patients known to have a follicular lymphoma.

  • Positivity for bcl-2 in a lymphoma is NOT evidence of follicular derivation.

  • For distinguishing reactive monocytoid B-cell hyperplasia from marginal zone lymphoma23. It is NOT of value in differentiating reactive marginal zone B-cell proliferations from marginal zone lymphoma16.

  • Differentiation of Burkitt lymphoma from diffuse large B-cell lymphoma: positivity for p53 and CD10 with negativity for bcl-2 and a high proliferation index favours Burkitt lymphoma24.

  • Differentiation of primary breast carcinoma (commonly positive) from pulmonary and gastrointestinal primary carcinomas (rarely positive and if so only weakly and focally)4.

  • bcl-2 expression is associated with a better prognosis in many carcinomas. There is an inverse relationship with overexpression of p53.

  • bcl-2 stains most basal cell carcinoma in a diffuse pattern, whereas trichoepitheliomas showed staining of the outermost epithelial layer.3

  • Cervical intra-epithelial neoplasia. The grade of CIN correlates with the proportion of cells that are bcl-2 positive.

  • bcl-2 may be useful in conjunction with MIB1 and p16 in differentiating cervical glandular neoplasia, tuboendometrial metaplasia and microglandular hyperplasia14:

 | n | MIB1 | bcl-2 | p16
cervical glandular intraepithelial neoplasia | 21 | 86% of cases stained >10% of cells | negative or focal | all strong diffuse positivity
tubo-endometrial metaplasia | 13 | negative to <10% of cells | 12/13 diffusely positive | 62% focally positive
microglandular hyperplasia | 14 | negative to <10% of cells | negative (note reserve cells positive) | all negative

References

1 Hirakawa N, Naka T, Yamamoto I, Fukada T, Tsuneyoshi M. Overexpression of bcl-2 protein in synovial sarcomas. Human Pathology 1996; 27: 1060-1065

2 Soini Y, Paakko P bcl-2 is preferentially expressed in tumours of muscle origin but is not related to p53 expression. Histopathology 1996; 28:141-145.

3 Poniecka, A. W., Alexis, J. B. An immunohistochemical study of basal cell carcinoma and trichoepithelioma. Am J Dermatopathol 1999; 21:332-6

4 Battifora H. Immunohistochemistry in tumour prognosis. In Immunohistochemistry Long Course, Nice, October 18-23, 1998.

5 Ordonez NG. Localized (solitary) fibrous tumor of the pleura. Adv Anat Pathol 2000;7:327-340.

6 T Moore and AHS Lee. Expression of CD34 and bcl-2 in phyllodes tumours, fibroadenomas and spindle cell lesion of the breast. Histopathology 2001; 38-62-67.

7 Verghese et al. Mitotic rate, ER and bcl-2 expression in short term Tamoxifen treated breast cancer. J Pathol 2001:193(suppl):31A.

8 Nakopoulou, L., Michalopoulou, A., Giannopoulou, I., Tzonou, A., Keramopoulos, A., Lazaris, A. C., Davaris, P. bcl-2 protein expression is associated with a prognostically favourable phenotype in breast cancer irrespective of p53 immunostaining. Histopathology 1999;34:310-319.

9 Murono, S., Yoshizaki, T., Park, C. S., Furukawa, M. Association of Epstein-Barr virus infection with p53 protein accumulation but not bcl-2 protein in nasopharyngeal carcinoma. Histopathology 1999;34:432-8.

10 Arora, D. S., Ramsdale, J., Lodge, J. P., Wyatt, J. I. p53 but not bcl-2 is expressed by most cholangiocarcinomas: a study of 28 casesHistopathology 1999;34:497-501.

11 Kume, T., Oshima, K., Shinohara, T., Takeo, H., Yamashita, Y., Shirakusa, T., Kikuchi, M. Low rate of apoptosis and overexpression of bcl-2 in Epstein-Barr virus- associated gastric carcinoma Histopathology 1999;34:502-509.

12 Leal, C., Henrique, R., Monteiro, P., Lopes, C., Bento, M. J., De Sousa, C. P., Lopes, P., Olson, S., Silva, M. D., Page, D. L. Apocrine ductal carcinoma in situ of the breast: histologic classification and expression of biologic markers. Human Pathol 2001;32:487-493.

13 Han, H., Landreneau, R. J., Santucci, T. S., Tung, M. Y., Macherey, R. S., Shackney, S. E., Sturgis, C. D., Raab., S. S., Silverman, J. F. Prognostic value of immunohistochemical expressions of p53, HER-2/neu, and bcl-2 in stage I non-small-cell lung cancer. Human Pathol 2002;3:105-110.

14 Cameron RI, Maxwell R, Jenkins D, McCluggage WG. Immunohistochemical staining with MIB1, bcl-2 and p16 assists in the distinction of cervical glandular neoplasia from benign mimics. Pathological Society, July 2002, abstract no 67.

15 Cooper K, Hafajee Z. bcl-2 immunohistochemistry distinguishes follicular lymphoma from follicular hyperplasia in formalin-fixed tissue with microwave antigen retrieval. J Cellular Pathol 1996;1:52-56.

16 Meda, B. A., M. Frost, et al. (2003). "BCL-2 is consistently expressed in hyperplastic marginal zones of the spleen, abdominal lymph nodes, and ileal lymphoid tissue." Am J Surg Pathol 27(7): 888-94.

17 Tsujimoto Y,Croce CM Analysis of the structure, transcripts, and protein products of bcl-2, the gene involved in human follicular lymphoma. Proc Natl Acad Sci U S A 1986; 83:5214-8

18 Cleary ML, Smith SD,Sklar J. Cloning and structural analysis of cDNAs for bcl-2 and a hybrid bcl-2/immunoglobulin transcript resulting from the t(14;18) translocation. Cell 1986; 47:19-28

19 Pezzella F, Tse AG, Cordell JL, et al. Expression of the bcl-2 oncogene protein is not specific for the 14;18 chromosomal translocation. Am J Pathol 1990; 137:225-32

20 Horsman DE, Gascoyne RD, Coupland RW, et al. Comparison of cytogenetic analysis, southern analysis, and polymerase chain reaction for the detection of t(14; 18) in follicular lymphoma. Am J Clin Pathol 1995; 103:472-8

21 Pezzella F, Ralfkiaer E, Gatter KC, et al. The 14;18 translocation in European cases of follicular lymphoma: comparison of Southern blotting and the polymerase chain reaction. Br J Haematol 1990; 76:58-64

22 Weiss LM, Warnke RA, Sklar J, et al. Molecular analysis of the t(14;18) chromosomal translocation in malignant lymphomas. N Engl J Med 1987; 317:1185-9

23 Lai R, Arber DA, Chang KL, et al. Frequency of bcl-2 expression in non-Hodgkin's lymphoma: a study of 778 cases with comparison of marginal zone lymphoma and monocytoid B-cell hyperplasia. Mod Pathol 1998; 11:864-9

24 Braziel RM, Arber DA, Slovak ML, et al. The Burkitt-like lymphomas: a Southwest Oncology Group study delineating phenotypic, genotypic, and clinical features. Blood 2001; 97:3713-20 FULL TEXT


bcl-6

The bcl-6 gene is located at 3q275. Bcl-6 is a 79-kDa POZ/zinc finger transcriptional repressor3. It plays a role in the activation and proliferation of B cells within the germinal centre4. It is therefore a marker for germinal centre cells and their derivative lymphomas, particularly if there is no gene rearrangement to account for the activation 1. BCL-6 represses many lymphocyte activation genes, including blimp-1. Since blimp-1 plays a role in plasma cell differentiation, bcl-6 may play a role in malignant transformation by the inhibition of differentiation7. Over-expression of bcl-6 results in delayed progression through the S phase of the cell cycle or apoptosis. Bcl-6 activation occurs by translocations involving immunoglobulin light or heavy chain genes, which occurs in one third of diffuse large B cell lymphoma , or by mutation in the 5 non-coding region.

Immunoreactivity is nuclear.

Immunohistochemical expression

  • normal follicle centre cells

  • follicles and interfollicular areas of follicular lymphomas

  • mediastinal large B-cell lymphoma 1

  • 20%-40% diffuse large B cell lymphomas : it is unclear how over-expression of bcl-6 leads to transformation4.

  • acquisition of bcl-6 positivity may be associated with transformation of splenic marginal zone lymphoma to large B-cell lymphoma

  • rarely in other B cell lymphomas; aberrant expression may occur in mantle cell lymphoma5.

  • approximately 45% of CD30+ anaplastic large cell lymphomas

  • only rarely in other T-cell lymphomas

  • L&H cells of nodular lymphocyte predominance Hodgkin's disease2.

bcl-6

CD10

Follicular hyperplasia

19/19 (reactivity both in the centres of secondary follicles and also in isolated cells in the mantle and large cells of the interfollicular zones9. In two cases of progressive transformation of germinal centres, this was highlighted by both bcl-6 and CD10)6

19/19 (reactivity strictly limited to the centres of secondary follicles of both nodal and extra-nodal lymphoid tissue)6

Nodal follicular lymphoma

28/28 (in all positive cases follicular cells stained. There was also interfollicular staining, with the exception of two cases where staining was restricted to follicle centre cells. The three cases negative for CD10 were positive for bcl-6)6

36/39 (in all positive cases, both the follicle centre cells stained. 34 of these 36 cases also showed interfollicular staining)6

Splenic follicular lymphoma

6/7 (the cases positive for bcl-6 included four CD10-negative cases. One cases was negative for both bcl-6 and CD10. Seven cases showed positive cells within the red pulp.)6

4/11 (the positive cases showed staining both of follicles and of small lymphocytes within the red pulp.)6

MALT lymphoma

0/17 (reactive follicles were positive. Cases with follicular colonization showed bcl-6 negative cells within the germinal centres)6

0/24 (reactive follicles were positive. Cases with follicular colonization showed CD10 negative cells within the germinal centres)6

Mantle cell lymphoma

0/18 (reactive follicles were positive.)6

0/19 (reactive follicles were positive.)6

Splenic marginal zone lymphoma

0/10 (reactive follicles were positive.)6

0/13 (reactive follicles were positive.)6

Diffuse large B cell lymphoma

39/476

21/546

10 cases had evidence of previous follicular lymphoma: all but one were positive for both bcl-6 and CD106. Of 44 DLBCL, NOS6:
 | CD10+ | CD10-
bcl-6+ | 11 | 1
bcl-6- | 21 | 11

Burkitt lymphoma

17/176

20/206

CD30+ ALCL

12/27 (using frozen sections, 8/19 T-cell and 4/8 null cell)9

peripheral T-cell lymphoma

0/24 (using frozen sections, 1 T-CLL, 7 mycosis fungoides, 11 peripheral T-cell lymphoma NOS, 4 AILD-like, 1 angiocentric)9

T-lymphoblastic leukaemia

0/8 (using frozen sections)9

NLPHD

11/13 (positivity in both L&H cells and smaller cells.)6

0/166

Classical HD

4/8 (positivity in a small number of RS cells.)6

0/136

Diagnostic utility

As a marker for follicle centre B-cells, along with CD10. Follicular lymphomas are positive for both bcl-6 and CD10, while other low grade lymphomas which may have a follicular growth pattern, particularly mantle cell lymphoma and marginal zone lymphoma (in which follicles may be colonised), are negative.

References

1 de Leval, L., Ferry, J. A., Falini, B., Shipp, M., Harris, N. L. Expression of bcl-6 and CD10 in primary mediastinal large B-cell lymphoma: evidence for derivation from germinal center B cells? Am J Surg Path 2001;25:1277-1282.

2 Falini. Blood 1996;87:465-471.

3 Petitjean, B., Jardin, F., Joly, B., Martin-Garcia, N., Tilly, H., Picquenot, J.M., Briere, J., Danel, C., Mehaut, S., Abd-Al-Samad, I., Copie-Bergman, C., Delfau-Larue, M.H. and Gaulard, P. Pyothorax-associated lymphoma: a peculiar clinicopathologic entity derived from B cells at late stage of differentiation and with occasional aberrant dual B- and T-cell phenotype. Am J Surg Pathol 2002;26:724-32.

4 Leoncini, L., Lazzi, S., Bellan, C. and Tosi, P. Cell kinetics and cell cycle regulation in lymphomas. J Clin Pathol 2002;55:648-55.

5 Camacho, F. I., J. F. Garcia, et al. (2004). "Aberrant Bcl6 protein expression in mantle cell lymphoma." Am J Surg Pathol 28(8): 1051-6.

6 Dogan A, Bagdi E, Munson P, et al. CD10 and BCL-6 expression in paraffin sections of normal lymphoid tissue and B-cell lymphomas. Am J Surg Pathol 2000; 24:846-52

7 Shaffer AL, Yu X, He Y, et al. BCL-6 represses genes that function in lymphocyte differentiation, inflammation, and cell cycle control. Immunity 2000; 13:199-212

8 Kraus MD,Haley J. Lymphocyte predominance Hodgkin's disease: the use of bcl-6 and CD57 in diagnosis and differential diagnosis. Am J Surg Pathol 2000; 24:1068-78

9 Carbone A, Gloghini A, Gaidano G, et al. BCL-6 protein expression in human peripheral T-cell neoplasms is restricted to CD30+ anaplastic large-cell lymphomas. Blood 1997; 90:2445-50 FULL TEXT

This page last revised 13.7.2005.


bcl-10

This gene is on chromosome 1. Wild-type bcl-10 is a proapoptotic tumour suppressor gene: truncation of the gene leads to its becoming oncogenic3.

The gene product may be detected in paraffin sections using a commercially available antibody, but this antibody is difficult to use1.

Immunohistochemical expression

In normal marginal zone cells, bcl-10 is localised in the cytoplasm 2.

There is overexpression of bcl-10 in MALT lymphomas, which appears to occur by several different mechanisms, suggesting that overexpression of bcl-10 is integral to the development of a MALT lymphoma3:

  • t(1;14)(p22;q32), juxtaposing the bcl-10 gene to the immunoglobulin heavy chain.

  • t(11;18)(q21;q21) results in a chimeric transcript between the API2 and MALT1 genes and is present in 30% to 50% of MALT lymphomas; this translocation correlates strongly with nuclear expression of bcl-10.

Diagnostic utility

References

1 Professro Isaacson, verbal communication, 7.6.02.

2 Li, C., H. Inagaki, et al. (2003). "Primary cutaneous marginal zone B-cell lymphoma: a molecular and clinicopathologic study of 24 asian cases." Am J Surg Pathol 27(8): 1061-9.

3 Liu H, Ye H, Dogan A, et al. T(11;18)(q21;q21) is associated with advanced mucosa-associated lymphoid tissue lymphoma that expresses nuclear BCL10. Blood 2001; 98:1182-7 FULL TEXT

This page last revised 18.11.2006.


Ber-EP4

The Ber-EP4 antibody was generated using a membrane-enriched fraction derived from the MDF-7 breast cancer cell line. It reacts with an epitope present on two glycoproteins (of 30 and 34 kD respectively)36.

Prolonged formalin fixation of more than 48 hours has been reported to lead to loss of antigenicity11, although others have not found this11.

Immunohistochemical expression

Present on all epithelial cells, except the superficial layers of squamous epithelium, hepatocytes and parietal cells.

  • Distal tubules of normal kidney37

  • DSRCT

  • It is not usually expressed by mesotheliomas.

Diagnostic utility

  • Differentiation of mesothelioma from adenocarcinoma. The percentage of mesotheliomas expressing Ber-EP4 varies rather widely. This is in part because some authors count any single cell immunoreactivity as constituting positivity, while others set a cut-off. Some regard only basolateral membrane staining as true positivity. For example, Carella recommends a cut off level of at least 2% of cells stained, as well as the restrictive definition of "lateral membrane staining"9. While Ber-EP4 stains a high proportion of pulmonary adenocarcinomas, the rate of positivity is lower in non-pulmonary adenocarcinomas, falling to 35-50% for renal cell carcinomas.

 | adenocarcinoma | mesothelioma
Latza 199011 | 40/49 (various sites of origin) | 0/2
Kuhlmann 199116 (study done on cell blocks prepared from serous fluid) | 18/20 (various sites of origin) | 3/20
Sheibani 1992 1 | 72/83 | 1/115 (all histological types)
Gaffy 199212 | 103/120 (various sites of origin. staining was membranous; diffuse in 82 and focal in 21 cases) | 10/49 (6/32 epithelioid and 4/17 biphasic: staining was restricted to the epithelioid areas and was generally focal; in one epithelioid case, there was positivity of the majority of tumour cells)
Moch 199317 | 34/34 (pulmonary adenocarcinomas) | 2/27 (all histological types; staining was focal in 2 cases)
Dejmek 199418 | 28/42 (various sites of origin) | 14/93
Grove 199419 | 16/19 (various sites of origin) | 8/39 (epithelioid or biphasic types)
Maguire 199420 (study done on cell blocks prepared from serous fluid) | 45/63 (13/23 pulmonary adenocarcinomas and 32/40 variously from breast, gastrointestinal tract, ovary, endometrium, and kidney) | 2/44
Shield 199421 (study done on cell blocks prepared from serous fluid) | 33/102 (various sites of origin) | 0/6
Ascoli 199522 (study done on cell blocks prepared from serous fluid) | 145/152 (various sites of origin) | 0/33
Atanoos 199523 | 7/20 (renal cell carcinomas) | 1/20
Doglioni 199613 | 22/22 (these were pulmonary adenocarcinomas: all showed staining of more than 50% of cells.) | 2/20 (two cases weakly positive.)
Bailey 199624 (study done on cell blocks prepared from serous fluid) | 11/11 (pulmonary adenocarcinomas: all showed intense membrane staining) | 0/5
Kuenen-Boumeester 199625 (study done on cell blocks prepared from serous fluid) | 56/56 (various sites of origin) | 7/8 (variable membranous staining)
Bateman 19972 | 9/14 (primary and secondary adenocarcinomas within lung and pleura.) | 1/17
Dejmek 19973 | 28/43 | 14/110
Riera 19974 | 135/211 (various sites of origin) | 0/57 (all of epithelioid type)
Delahaye 199726 (study done on cell blocks prepared from serous fluid) | 69/88 (various sites of origin) | 1/41
Ordonez 199727 | 38/38 (pulmonary adenocarcinomas) | 9/50
Wilson 199728 | 9/9 (lung and ovarian carcinomas) | 4/21
Chenard-Neu 19985 | 30/30 (various sites of origin) | 4/28
Leers 199814 | 19/21 (various sites of origin. 17 cases showing staining of >10% of cells, 2 cases showed staining of <10% of cells.) | 7/20 ( 4 cases showing staining of >10% of cells, 3 cases showed staining of <10% of cells.)
Garcia-Prats 199829 | 16/18 (13/15 pulmonary and 3/3 extrapulmonary) | 1/40 (0/26 epithelioid, 0/10 sarcomatoid, 1/4 biphasic)
Ordonez 199830 | 101/110 (20/20 pulmonary adenocarcinomas {staining diffuse], 55/59 non-pulmonary adenocarcinomas [variable extent of staining] and 26/31 adenocarcinomas of unknown origin [variable extend of staining]: all were metastatic to pleura) | 18/70 (all epithelial pleural mesotheliomas: restricted to a limited number of cells)
Brockstedt 20006 | 40/57 | 19/119
Dejmek 200031 (study done on cell blocks prepared from serous fluid) | 51/53 (various sites of origin) | 6/36
Gonzalez-Lois 20017 | 11/13 (various sites of origin) | 6/44 (6/34 epithelioid, 0/6 sarcomatoid, 0/1 mixed and 0/1 lymphohistiocytoid mesotheliomas)
Harper 20018 | 12/18 | 5/112
Carella 20019 | 20/20 (pulmonary adenocarcinomas) | 4/46
Comin 200110 | 22/23 (in 17 cases, staining was >75% of cells, in 5 cases 50-75% of cells.) | 5/42 (staining was always less than 25% of cells.)
Davidson 200132 (study done on cell blocks prepared from serous fluid) | 94/98 (various sites of origin) | 4/12
Miettinen 200133 | not studied | 3/30 (3/23 epithelioid and 0/7 sarcomatoid mesotheliomas)
Abutaily 2002 15 | 10/11 | 2/9
Ordonez 200334 | 50/50 (all primary lung adenocarcinomas: 37 case >75% of cells stained, 13 cases 50-75% of cells, . Staining was both cytoplasmic and membranous. Well-differentiated cases tend to show preferential staining of the basolateral membrane with negativity of the apical membrane.) | 11/60 (epithelioid mesotheliomas: in 9 cases 1-25% of cells stained, in 2 cases <1% of cells stained)
Overall | 80% (1394/1750) | 12% (174/1445)

A systematic review of seventeen studies (consisting of 702 pulmonary adenocarcinomas and 899 epithelioid mesotheliomas) reported sensitivities and specificities of BerEP4 for pulmonary adenocarcinoma of 80% and 90%38.

  • Differentiation of reactive mesothelial cells (negative) from carcinoma (positive) in effusions.

  • Differentiation of basal cell, squamous cell and basosquamous cell carcinoma of skin

  • Differentiation of hepatocellular carcinoma from cholangiocarcinoma and metastatic adenocarcinoma.

  • Often positive in papillary renal cell carcinoma but usually negative in clear cell renal cell carcinoma. For this differential use in combination with renal cell carcinoma carcinoma marker (more often positive in papillary renal cell carcinoma) and CD10 (more often positive in clear carcinoma)37.

References

1 Sheibani K, Esteban JM, Bailey A, Batifora H, Weiss I. Immunologic and molecular studies as an aid to the diagnosis or malignant mesothelioma. Human Pathology 1992; 23: 107-116.

2 Bateman, A. C., al-Talib, R. K., Newman, T., Williams, J. H., Herbert, A. Immunohistochemical phenotype of malignant mesothelioma: predictive value of CA125 and HBME-1 expression. Histopathology 1997;30:49-56.

3 Dejmek, A., Brockstedt, U., Hjerpe, A. Optimization of a battery using nine immunocytochemical variables for distinguishing between epithelial mesothelioma and adenocarcinoma. Apmis 1997;105:889-94.

4 Riera, J. R. Astengo-Osuna, C. Longmate, J. A. Battifora, H. The immunohistochemical diagnostic panel for epithelial mesothelioma: a reevaluation after heat-induced epitope retrieval. Am J Surg Path 1997;21:1409-19.

5 Chenard-Neu, M. P., Kabou, A., Mechine, A., et al. [Immunohistochemistry in the differential diagnosis of mesothelioma and adenocarcinoma. Evaluation of 5 new antibodies and 6 traditional antibodies.] Ann Pathol 1998;18:460-5. [French]

6 Brockstedt U, Gulyas M, Dobra K. An optimized battery of eight antibodies that can distinguish most cases of epithelial mesothelioma from adenocarcinoma. Am J Clin Pathol 2000;114:203-9.

7 Gonzalez-Lois, C., Ballestin, C., Sotelo, M. T., Lopez-Rios, F., Garcia-Prats, M. D., Villena, V. Combined use of novel epithelial (MOC-31) and mesothelial (HBME-1) immunohistochemical markers for optimal first line diagnostic distinction between mesothelioma and metastatic carcinoma in pleura. Histopathology 2001;38:528-34.

8 Roberts, F., C. M. Harper, et al. (2001). "Immunohistochemical analysis still has a limited role in the diagnosis of malignant mesothelioma. A study of thirteen antibodies." Am J Clin Pathol 116(2): 253-62. Initially published in abstract as Harper CM. Evaluation of a commercially available immunohistochemical diagnostic panel for malignant mesothelioma. J Pathol 2001:193(suppl):39A.

9 Carella R et al. Immunohistochemical panels for differentiating epithelial malignant mesothelioma from lung adenocarcinoma. Am J Surg Pathol 2001;25:43-50.

10 Comin, C. E., Novelli, L., Boddi, V., Paglierani, M., Dini, S. Calretinin, thrombomodulin, CEA, and CD15: a useful combination of immunohistochemical markers for differentiating pleural epithelial mesothelioma from peripheral pulmonary adenocarcinoma. Hum Pathol 2001;32:529-536.

11 Latza, U., Niedobitek, G., Schwarting, R., Nekarda, H., Stein, H. Ber-EP4: new monoclonal antibody which distinguishes epithelia from mesothelial. J Clin Pathol 1990;43:213-219.

12 Gaffey, M. J., Mills, S. E., Swanson, P. E., Zarbo, R. J., Shah, A. R., Wick, M. R. Immunoreactivity for BER-EP4 in adenocarcinomas, adenomatoid tumors, and malignant mesotheliomas Am J Surg Pathol 1992;16:593-599

13 Doglioni, C., Tos, A. P., Laurino, L., Iuzzolino, P., Chiarelli, C., Celio, M. R., Viale, G. Calretinin: a novel immunocytochemical marker for mesothelioma. Am J Surg Pathol 1996;20:1037-46.

14 Leers, M. P., Aarts, M. M., Theunissen, P. H. E-cadherin and calretinin: a useful combination of immunochemical markers for differentiation between mesothelioma and metastatic adenocarcinoma. Histopathology 1998;32:209-216.

15 Abutaily, A.S., Addis, B.J. and Roche, W.R. Immunohistochemistry in the distinction between malignant mesothelioma and pulmonary adenocarcinoma: a critical evaluation of new antibodies. J Clin Pathol 2002;55:662-8.

16 Kuhlmann, L., K. H. Berghauser, et al. (1991). "Distinction of mesothelioma from carcinoma in pleural effusions. An immunocytochemical study on routinely processed cytoblock preparations." Pathol Res Pract 187(4): 467-71.

17 Moch, H., M. Oberholzer, et al. (1993). "Diagnostic tools for differentiating between pleural mesothelioma and lung adenocarcinoma in paraffin embedded tissue. Part I: Immunohistochemical findings." Virchows Arch A Pathol Anat Histopathol 423(1): 19-27.

18 Dejmek, A. and A. Hjerpe (1994). "Immunohistochemical reactivity in mesothelioma and adenocarcinoma: a stepwise logistic regression analysis." Apmis 102(4): 255-64.

19 Grove, A., S. M. Paulsen, et al. (1994). "The value of immunohistochemistry of pleural biopsy specimens in the differential diagnosis between malignant mesothelioma and metastatic carcinoma." Pathol Res Pract 190(11): 1044-55.

20 Maguire, B., D. Whitaker, et al. (1994). "Monoclonal antibody Ber-EP4: its use in the differential diagnosis of malignant mesothelioma and carcinoma in cell blocks of malignant effusions and FNA specimens." Diagn Cytopathol 10(2): 130-4.

21 Shield, P. W., J. J. Callan, et al. (1994). "Markers for metastatic adenocarcinoma in serous effusion specimens." Diagn Cytopathol 11(3): 237-45.

22 Ascoli, V., C. C. Scalzo, et al. (1995). "The diagnostic value of thrombomodulin immunolocalization in serous effusions." Arch Pathol Lab Med 119(12): 1136-40.

23 Attanoos, R. L., H. Goddard, et al. (1995). "A comparative immunohistochemical study of malignant mesothelioma and renal cell carcinoma: the diagnostic utility of Leu-M1, Ber EP4, Tamm- Horsfall protein and thrombomodulin." Histopathology 27(4): 361-6.

24 Bailey, M. E., R. W. Brown, et al. (1996). "Ber-EP4 for differentiating adenocarcinoma from reactive and neoplastic mesothelial cells in serous effusions. Comparison with carcinoembryonic antigen, B72.3 and Leu-M1." Acta Cytol 40(6): 1212-6.

25 Kuenen-Boumeester, V., P. van Loenen, et al. (1996). "Quality control of immunocytochemical staining of effusions using a standardized method of cell processing." Acta Cytol 40(3): 475-9.

26 Delahaye, M., F. van der Ham, et al. (1997). "Complementary value of five carcinoma markers for the diagnosis of malignant mesothelioma, adenocarcinoma metastasis, and reactive mesothelium in serous effusions." Diagn Cytopathol 17(2): 115-20.

27 Ordonez, N. G. (1997). "The value of antibodies 44-3A6, SM3, HBME-1, and thrombomodulin in differentiating epithelial pleural mesothelioma from lung adenocarcinoma: a comparative study with other commonly used antibodies [see comments]." Am J Surg Pathol 21(12): 1399-408.

28 Wilson JD, Merino MJ, Harris C et al. Mesothelioma vs adenocarcinoma: does immunohistochemistry help? Lab Invest 1997;76:174A.

29 Garcia-Prats, M. D., C. Ballestin, et al. (1998). "A comparative evaluation of immunohistochemical markers for the differential diagnosis of malignant pleural tumours." Histopathology 32(5): 462-72.

30 Ordonez, N. G. (1998). "Value of the Ber-EP4 antibody in differentiating epithelial pleural mesothelioma from adenocarcinoma. The M.D. Anderson experience and a critical review of the literature." Am J Clin Pathol 109(1): 85-9.

31 Dejmek, A. and A. Hjerpe (2000). "Reactivity of six antibodies in effusions of mesothelioma, adenocarcinoma and mesotheliosis: stepwise logistic regression analysis." Cytopathology 11(1): 8-17.

32 Davidson, B., S. Nielsen, et al. (2001). "The role of desmin and N-cadherin in effusion cytology: a comparative study using established markers of mesothelial and epithelial cells." Am J Surg Pathol 25(11): 1405-12.

33 Miettinen, M., J. Limon, et al. (2001). "Calretinin and other mesothelioma markers in synovial sarcoma: analysis of antigenic similarities and differences with malignant mesothelioma." Am J Surg Pathol 25(5): 610-7.

34 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

35 Miettinen, M., J. Limon, et al. (2001). "Calretinin and other mesothelioma markers in synovial sarcoma: analysis of antigenic similarities and differences with malignant mesothelioma." Am J Surg Pathol 25(5): 610-7.

36 Ordonez, N. G. (1998). "Desmoplastic small round cell tumor: II: an ultrastructural and immunohistochemical study with emphasis on new immunohistochemical markers." Am J Surg Pathol 22(11): 1314-27.

37 Pan, C. C., P. C. Chen, et al. (2004). "The diagnostic utility of MOC31, BerEP4, RCC marker and CD10 in the classification of renal cell carcinoma and renal oncocytoma: an immunohistochemical analysis of 328 cases." Histopathology 45(5): 452-9.

38 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

39 Fan YS, Carr RA, Sanders DS, et al. Characteristic Ber-EP4 and EMA expression in sebaceoma is immunohistochemically distinct from basal cell carcinoma. Histopathology 2007; 51:80-6

This page last revised 12.8.2007.


Beta-catenin

Immunohistochemical expression

Beta-catenin binds to the cytoplasmic domain of E-cadherin, so forming a component of cell-cell adhesion. The b-catenin-cadherin complex recruits a-catenin, which in turn binds the actin of the cytoskeleton. These interactions permit the formation of intercellular adherens junctions2. Secondly, it acts as a component of the Wnt signal transduction pathway. This pathway regulates cell proliferation and differentiation2. The level of free b-catenin is controlled by a complex that facilitates its breakdown. The complex includes the adenomatous polyposis coli protein and glycogen synthetase kinase3b. Wnt inactivates glycogen synthetase kinase3b, allowing b-catenin to accumulate in both cytoplasm and nucleus. Within the nucleus, b-catenin activates the TCF/LEF transcription factors, which in turn act on genes including c-Myc, tcf-1 and cyclin D1 2. Mutant CTNNB1 (encoded on chromosome 3p21) can lead to stabilisation of b-catenin in the cytoplasm and translocation to the nucleus. Normal cells therefore show membrane staining for b-catenin, while cytoplasmic and/or nuclear staining is abnormal.

Beta-catenin expression is regulated by the adenomatous polyposis coli (APC) gene9,10. Dysregulation of b-catenin occurs in Gardners syndrome, where it leads to both familial adenomatous polyposis and fibromatosis2. Expression of beta-catenin is increased in aggressive fibromatosis9. Dysregulation also occurs in synovial sarcoma, osteosarcoma, liposarcoma and malignant fibrous histiocytoma2.

High levels nuclear expression is seen in a restricted range of mesenchymal tumours. (Cytoplasmic staining is seen in many mesenchymal tumours.)

 |  | Nuclear staining.
 |  | low level positivity | high level positivity
adipocytic tumours | hibernoma | 0/12
 | lipoblastomatosis | 0/32
 | liposarcoma | 2/34 (positivity in 1/13 well differentiated and 1/14 dedifferentiated liposarcomas)2 | 0/342, 0/30 (18 well differentiated and 12 dedifferentiated)6
fibroblastic/myofibroblastic tumours | scar | 0/912
 | fasciitis | 2/62 | 0/62
 |  | 0/11 (nodular fasciitis)12
 | inflammatory myofibroblastic tumour | 0/32
 | benign fibroma | 0/12
 | elastofibroma | 0/12
 | desmoplastic fibromatosis | 0/22
 | desmoid-type fibromatosis | 2/172, 3/20 (chest wall, mesentry and smallintestine)12 | 12/172 , 12/12 (>50% of nuclear positive)3, 6/69, 17/20 (neck, submandibular, groin, mesentry x 3, sternum, abdominal wall x 6, hip, leg, scapular, shoulder)12
 | breast fibromatosis | 5/335 | 22/335
 | mesenteric fibromatosis |  | 9/10 (>50% of nuclear positive)4
 | sclerosing mediastinitis | 0/54
 | myofibroma | 0/1212
 | solitary fibrous tumour | 4/152 | 6/152
 | haemangiopericytoma | 2/52 | 0/52
 | dermatofibrosarcoma protuberans | 1/92 | 0/92
 | low-grade fibromyxoid sarcoma | 2/62 | 0/62
 |  | 0/1012
 | myxofibrosarcoma | 0/22, 0/1 (myxohyaline tumour/myxoinflammatory fibroblastic sarcoma)12
 | myofibrosarcoma | 0/312
 | sclerosing epithelioid fibrosarcoma | 0/212
 | fibrosarcoma | 0/32 | 1/32
 |  | 0/3 (two cases low grade, third arising from DFSP)12
fibrohistiocytic and histiocytic tumours | eosinophilic granuloma | 0/12
 | Rosai-Dorfmann lesion | 0/12
 | Tenosynovial giant cell tumour | 0/92
 | Fibroxanthoma | 1/22 | 0/22
 | Atypical fibroxanthoma | 0/22
 | Malignant fibrous histiocytoma | 0/462 | 0/462, 0/30 (cut off set at 50% of nuclei staining)6
muscle tumours | uterine leiomyoma | 0/82
 | extra-uterine soft tissue leiomyosarcoma | 1/412 | 0/412
 |  | 0/1012
 | rhabdomyoma | 0/12
 | rhabdomyosarcoma | 2/132 | 0/132
 | gastrointestinal stromal tumour | 0/372 , 0/114
 | endometrial stromal sarcoma | 2/102 | 4/102
vascular/perivascular tumours | glomus tumour | 0/82
 | haemangioma | 0/22
 | lymphangioma | 0/32
 | Kaposi sarcoma | 0/22
 | epithelioid haemangioendothelioma | 1/32 | 0/32
 | infantile haemangioendothelioma | 0/22
 | angiosarcoma | 2/142 | 0/142
peripheral nerve sheath tumours | neurofibroma | 0/22
 | Schwannoma | 0/32
 | granular cell tumour | 0/92
 | paraganglioma | 1/12 | 0/12
 | ganglioneuroma | 0/12
 | neuroblastoma | 0/12
 | MPNST | 0/192
 | Ewing's sarcoma | 1/142 | 0/142
uncertain differentiation | intramuscular myxoma | 0/82
 | angiomyxoma | 0/12
 | desmoplastic small round cell tumour | 1/22 | 0/22
 | synovial sarcoma | 13/582 | 16/582
 | epithelioid sarcoma | 0/22
 | alveolar soft part sarcoma | 0/22, 0/4 (there was membranous and cytoplasmic positivity)11
 | clear cell sarcoma | 1/32 | 1/32
 | extraskeletal myxoid chondrosarcoma | 0/42
bone tumours | enchondroma | 0/122
 | osteochondroma | 0/42
 | chondroblastoma | 0/42
 | chondromyxoid fibroma | 0/42
 | chondrosarcoma | 3/55 (1/42 low grade, 1/5 high grade, 1/4 dedifferentiated, 0/1 juxtacortical, 0/3 mesenchymal)2 | 0/552
 | osteosarcoma | 0/192, 3/47 (see personal communication in reference 2)7
epithelial tumours | adenocarcinoma, soft tissue | 1/12 | 0/12
 | carcinosarcomas | 3/72 | 3/72

Other studies have not differentiated between nuclear and cytoplasmic staining8.

There is nuclear accumulation of beta-catenin in sessile serrated colonic adenomas after BRAF activation and in association with the development of dysplasia:

 | Abnormal nuclear accumulation
Hyperplastic polyps | 0/12 (Normal staining is positivity in scattered nuclei at the base of crypts)13
Traditional serrated adenoma | 4/1113
Sessile serrated adenoma without dysplasia | 8/2713
Sessile serrated adenoma with dysplasia | 27/2713
Conventional tubular adenoma | 18/1813

Diagnostic utility

  • Positive in some uterine high grade endometrioid carcinomas but not uterine serous carcinomas.

  • As a member of a panel to differentiated primary ovarian endometrioid/mucinous carcinoma of the ovary from metastatic colorectal carcinoma.

  • Differential diagnosis of mesenchymal tumours: high level nuclear positivity is largely confined to desmoid-type fibromatosis, solitary fibrous tumour, synovial sarcoma and endometrial stromal sarcoma and carcinosarcomas. Low level nuclear positivity is seen with a low frequency in a wide variety of tumours.

References

1 Darvishian, F., A. J. Hummer, et al. (2004). "Serous endometrial cancers that mimic endometrioid adenocarcinomas: a clinicopathologic and immunohistochemical study of a group of problematic cases." Am J Surg Pathol 28(12): 1568-78.

2 Ng TL, Gown AM, Barry TS, et al. Nuclear beta-catenin in mesenchymal tumors. Mod Pathol 2005; 18:68-74 (study used tissue microarrays)

3 Saito T, Oda Y, Kawaguchi K, et al. Possible association between higher beta-catenin mRNA expression and mutated beta-catenin in sporadic desmoid tumors: real-time semiquantitative assay by TaqMan polymerase chain reaction. Lab Invest 2002; 82:97-103

4 Montgomery E, Torbenson MS, Kaushal M, Fisher C,Abraham SC Beta-catenin immunohistochemistry separates mesenteric fibromatosis from gastrointestinal stromal tumor and sclerosing mesenteritis. Am J Surg Pathol 2002; 26:1296-301

5 Abraham SC, Reynolds C, Lee JH, et al. Fibromatosis of the breast and mutations involving the APC/beta-catenin pathway. Hum Pathol 2002; 33:39-46

6 Sakamoto A, Oda Y, Adachi T, et al. Beta-catenin accumulation and gene mutation in exon 3 in dedifferentiated liposarcoma and malignant fibrous histiocytoma. Arch Pathol Lab Med 2002; 126:1071-8

7 Haydon RC, Deyrup A, Ishikawa A, et al. Cytoplasmic and/or nuclear accumulation of the beta-catenin protein is a frequent event in human osteosarcoma. Int J Cancer 2002; 102:338-42

8 Kuhnen C, Herter P, Muller O, et al. Beta-catenin in soft tissue sarcomas: expression is related to proliferative activity in high-grade sarcomas. Mod Pathol 2000; 13:1005-13

9 Alman BA, Li C, Pajerski ME, et al. Increased beta-catenin protein and somatic APC mutations in sporadic aggressive fibromatoses (desmoid tumors). Am J Pathol 1997; 151:329-34

10 Li C, Bapat B,Alman BA Adenomatous polyposis coli gene mutation alters proliferation through its beta-catenin-regulatory function in aggressive fibromatosis (desmoid tumor). Am J Pathol 1998; 153:709-14

11 Kuhnen C, Herter P, Monse H, et al. APC and beta-catenin in alveolar soft part sarcoma (ASPS)--immunohistochemical and molecular genetic analysis. Pathol Res Pract 2000; 196:299-304

12 Bhattacharya B, Dilworth HP, Iacobuzio-Donahue C, et al. Nuclear beta-catenin expression distinguishes deep fibromatosis from other benign and malignant fibroblastic and myofibroblastic lesions. Am J Surg Pathol 2005; 29:653-9

13 Yachida S, Mudali S, Martin SA, Montgomery EA, Iacobuzio-Donahue CA. Beta-catenin nuclear labeling is a common feature of sessile serrated adenomas and correlates with early neoplastic progression after BRAF activation. Am J Surg Pathol. 2009 Dec;33(12):1823-32.

This page last revised 2.4.2105.


Beta defensin-1

b defensin-1 is one of a family of small cationic peptides with the ability to disrupt cell membranes, resulting in antimicrobial and possibly anti-tumour activity. The protein is expressed in the distal nephron. The gene, along with those of the other members of the family of defensin, is at 8p23 and is deleted in conventional renal cell carcinoma.

Immunohistochemical expression

Negative in conventional renal cell carcinoma but positive in chromophobe carcinoma, oncocytoma and papillary carcinoma 1 .

Diagnostic utility

  • Subtyping of renal carcinomas.

References

1 Young, A.N., de Oliveira Salles, P.G., Lim, S.D., Cohen, C., Petros, J.A., Marshall, F.F., Neish, A.S. and Amin, M.B. Beta defensin-1, parvalbumin, and vimentin: a panel of diagnostic immunohistochemical markers for renal tumors derived from gene expression profiling studies using cDNA microarrays. Am J Surg Pathol 2003;27:199-205.

This page last revised 28.4.2003.


BG-8

BG-8 is a monoclonal antibody that recognises the blood group Lewisy.

Immunohistochemical expression

Diagnostic utility

  • Differentiation of mesotheliomas from adenocarcinomas:

 | adenocarcinoma | mesothelioma
Jordan 19891 | 18/18 (pulmonary adenocarcinomas) | 7/30
Battifora 19952 | 108/125 (various sites of origin; staining was stronger than in the positive mesotheliomas) | 10/100 (epithelial or biphasic mesotheliomas)
Riera 19973 | 187/211 (various sites of origin) | 5/57
Wilson 19974 | 9/9 (pulmonary and ovarian carcinomas) | 5/21
Ordonez 20005 | 114/135 (39/40 lung, 25/25 breast, 26/30 ovary, 9/10 colon, 1/10 kidney, 6/10 thyroid, 8/10 prostate) | 3/50
Ordonez 20036 | 48/50 (all primary lung adenocarcinomas: 21 case >75% of cells stained, 15 cases 50-75% of cells, 7 cases 25-50% of cells, 6 cases 1-25% of cells and 1 cases <1% of cells. Staining cytoplasmic and membranous) | 4/60 (all epithelioid mesotheliomas: 2 cases 1-25% of cells and 2 cases <1% of cells.)
Overall | 88% (484/548) | 11% (34/318)

A systematic review of three studies (consisting of 231 pulmonary adenocarcinomas and 197 epithelioid mesotheliomas) reported sensitivities and specificities of BerEP4 for pulmonary adenocarcinoma of 93% and 93%7.

References

1 Jordan D, Jagirdar J, Kaneko M. Blood group antigens, Lewisx and Lewisy in the diagnostic discrimination of malignant mesothelioma versus adenocarcinoma. Am J Pathol 1989;135:931-7.

2 Battifora H. Diffuse malignant mesothelioma. In Battifora H, McCaughey WTE, eds. Atlas of Tumor Pathology: Tumors of the serosal membranes, page 71, 3rd series fascicle 15, AFIP.

3 Riera, J. R., C. Astengo-Osuna, et al. (1997). "The immunohistochemical diagnostic panel for epithelial mesothelioma: a reevaluation after heat-induced epitope retrieval [see comments]." Am J Surg Pathol 21(12): 1409-19.

4 Wilson JD, Merino MJ, Harris C et al. Mesothelioma vs adenocarcinma: does immunohsitochemsitry help? Lab Invest 1997;76:174A.

5 Ordonez, N. G. (2000). "Value of thyroid transcription factor-1, E-cadherin, BG8, WT1, and CD44S immunostaining in distinguishing epithelial pleural mesothelioma from pulmonary and nonpulmonary adenocarcinoma." Am J Surg Pathol 24(4): 598-606.

6 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

7 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

This page last revised 16.2.2006.


BOB.1

BOB.1 is a transcription factor that is required for germinal centre formation and immunoglobulin production. It acts as a co-activator with OCT2.

Immunohistochemical expression

  • It is less lineage-specific than is OCT2, being expressed in T-cell as well as B-cell lymphomas3.

  • It is positive in a range of non-Hodgkin lymphomas and nodular lymphocyte predominant Hodgkin lymphoma.

  • It is negative in Classical Hodgkin lymphoma.

Diagnostic utility

Along with OCT2 to distinguish nodular lymphocyte predominance from classical Hodgkin lymphoma, both being down-regulated in the latter.

References

1 Traverse-Glehen A, Pittaluga S, Gaulard P, et al. Mediastinal gray zone lymphoma: the missing link between classic Hodgkin's lymphoma and mediastinal large B-cell lymphoma. Am J Surg Pathol 2005; 29:1411-21

2 Chang JF, Phillips K, Lundback T, et al. Oct-1 POU and octamer DNA co-operate to recognise the Bob-1 transcription co-activator via induced folding. J Mol Biol 1999; 288:941-52

3 Marafioti T, Ascani S, Pulford K, et al. Expression of B-lymphocyte-associated transcription factors in human T-cell neoplasms. Am J Pathol 2003; 162:861-71

This page last revised 7.10.2006.


Bombesin

Bombesin is a tetradecapeptide first isolated from frog skin. In mammals, it is present mainly in nerves.

Immunohistochemical expression

  • pulmonary small cell carcinomas: 28/351

  • bronchial carcinoids: 68%1

  • pulmonary neuroendocrine carcinomas: 65%1

  • cutaneous neuroendocrine carcinomas: 62%1

  • gastrointestinal carcinoids and neuroendocrine carcinomas: 35%1

  • phaeochromocytomas and paragangliomas: 5-10%1

Diagnostic utility

References

1 Shy, S.W., Lee, W.H., Chou, M.C., Lai, Y.S. and Tu, Y.C. Small cell lung carcinoma: clinicopathological, immunohistochemical, and ultrastructural study. J Surg Oncol 1990;45:146-61.

This page last revised 5.4.2003.


Brachyury

Brachyury is a T-box transcription factor esential to the differetiation of the psterior mesoderm, including the haemangioblast. Its expression become restriced to the notochord. Expression by chordomas supports the contention that they arise from notochordal remnants2,3. Such expression has been found in both axial chordroma and extra-axial skeletal chordoma. At least some soft tissue parachordomas also express brachury, supporting the view that they are closely related to skeletal chordoma.

Immunohistochemical expression

Expression is nuclear.

Fetal notochord | positive3
Normal nucleus pulposus | 0/73
Normal articular cartilage | negative3
Normal fibrocartilage | negative3
Normal brain | negative3
Normal breast | negative3
Normal endometrium | 0/31, negative3
Normal myometrium | negative3
Normal Fallopian tube | negative3
Normal ovary | negative3
Normal gallbladder | negative3
Normal stomach | 0/111
Normal lung | 0/211, negative3
Normal kidney | negative3
Normal urinary bladder | 0/61, negative3
Normal pancreas | 0/51
Normal small bowel | 0/41
Normal thyroid | negative3
Normal lymph node | negative3
Normal tonsil | negative3
Normal salivary gland | 0/5 (using tissue microarray)1, negative3
Normal liver | 0/5 (using tissue microarray)1, negative3
Normal kidney | 0/5 (using tissue microarray)1, negative3
Normal ectocervical squamous epitheium | negative3
Normal endocervical glandular epithelium | negative3
Normal placenta | 0/5 (using tissue microarray)1
Non-neoplastic testis | 2/13 (spermatogonia positive in 2/13 cases)1, negative3
Classical Axial chordroma (no chondroid differnetiation) | 26/26 (23 sacral, 3 clival)3
Axial chordroma with focal areas of chondroid differentaiton | 13/13 (10 sacral, 3 clival)3
Chondroid chordroma | 6/6 (all clival)3
Dedifferentiated chordroma | 1/4 (focal expression in dedifferentaited area in one case: all cases showed exression in differentaited areas)3
Metastatic chordroma | 5/53
Extra-axial skeletal chordoma | 8/81
Soft tissue parachordoma | 2/41
Haemangioblastoma of the centreal nervous system | 14/141
Germ cell tumors of testis | 2/141
Mucinous carcinoma metastatic to bone | 0/101
Chondroblastoma | 0/143
Chondromyxoid fibroma | 0/183
Chondrosarcoma, appendicular | 0/55 [grade 0.5 (n = 12), grade 1 (n = 10), grade 2 (n = 22), grade 3 (n = 11)]3
Chondrosarcoma, base of skull | 0/93
Chondrosarcoma, clear cell | 0/113
Chondrosarcoma, dedifferentiated | 0/53
Chondrosarcoma, extraskeletal myxoid | 0/53
Chondrosarcoma, mesenchymal (bone) | 0/93
Chondrosarcoma, myxoid | 0/83
Enchondroma | 0/123
Periosteal chondroma | 0/53
Synovial chondromatosis | 0/123
Pituitary adenoma | 0/63
Astrocytoma, gemistocytic | 0/23
Ependymoma | 0/43
Ependymoma, myxopapillary | 0/43
Glioblastoma multiforme | 0/53
Oligodendroglioma | 0/23
Carcinoma, neuroendocrine | 0/43
Carcinoma, squamous cell | 0/23
Lung adenocarcinoma | 0/141
Breast carcinoma | 0/51
Gastric adenocarcinoma | 0/141
Pancreatic adenocarcinoma | 0/51
Renal carcinoma | 0/63
Urothelial carcinoma | 0/131
Ovarian adenocarcinoma | 0/131
Endometrial adenocarcinoma | 0/111
Mixed tumor/myoepithelioma | 0/91
Malignant peripheral nerve sheath tumor | 0/101
Lipoma, chondroid | 0/23
Myxoid liposarcoma | 0/111, 0/63
Leiomyosarcoma | 0/63
Osteofibrous dysplasia | 0/103
Osteosarcoma | 0/161
Osteosarcoma, osteoblastic | 0/33
Osteosarcoma, chondroblastic | 0/103
PNET/Ewing sarcoma | 0/101, 0/63
Synovial sarcoma | 0/113 (using tissue microarray)1
Low-grade fibromyxoid sarcoma | 0/10 (using tissue microarray)1
Desmoid fibromatosis | 0/76 (using tissue microarray)1
Miscellaneous benign fibrous lesions | 0/34 (using tissue microarray)1
Giant cell tumour | 0/23
Paraganglioma | 0/13
Mesenchymal phosphaturic neoplasm | 0/23
Myoepithelial tumour/outside salivary glands, malignant | 0/43
Myoepithelial tumour/outside salivary glands, benign | 0/73
Mixed tumour/pleomorphic adenoma of salivary glands | 0/253
Myxofibrosarcoma | 0/53
Myxoma, intramuscular | 0/53
Myxoma, Mazabraud syndrome | 0/53
Sarcoma, epithelioid | 0/33
Sarcoma, low-grade fibromyxoid | 0/103
Sarcoma, spindle cell | 0/33
Melanoma | 0/91, 0/23
Sarcoma, clear cell | 0/83
Lymphoma | 0/181
Myeloma | 0/71

Diagnostic utility

  • Diagnosis of both axial chondroma and extra-axial skeletal chordoma.

References

1 Tirabosco Brachyury Expression in Extra-axial Skeletal and Soft Tissue Chordomas: A Marker that Distinguishes Chordoma From Mixed Tumor/Myoepithelioma/Parachordoma in Soft Tissue AJSP 2008;32:572

2 Romeo S,Hogendoorn PC. Brachyury and chordoma: the chondroid-chordoid dilemma resolved? J Pathol 2006; 209:143-6

3 Vujovic S, Henderson S, Presneau N, et al. Brachyury, a crucial regulator of notochordal development, is a novel biomarker for chordomas. J Pathol 2006; 209:157-65

This page last revised 16.4.2008.


BRST-1

BRST-1, BCA-225

BCA-225 is a glycoprotein secreted by the T47D breast carcinoma cell line and is recognized by monoclonal antibody BRST-1. Its expression was common in adenocarcinomas of the breast, ovary, and lung but infrequent in adenocarcinomas of the gastrointestinal tract. It is less specific than either GCDFP-15 or mammaglobin for the identification of carcinomas as metastatic from the breast1.

References

1 Han JH, Kang Y, Shin HC, et al. Mammaglobin expression in lymph nodes is an important marker of metastatic breast carcinoma. Arch Pathol Lab Med 2003; 127:1330-4 FULL TEXT

This page last revised 28.2.2007.


c-Jun

Cellular Jun is the analog of the viral oncogene v-Jun. Jun is a basic region-leucine zipper protein, a member the family of the activator-protein-1 transcription factors. These transcription factors are involved in cell proliferation differentiation and apoptosis. Activation of c-Jun occurs by phosphorylation.

Immunohistochemical expression

Aberrant expression occurs across the range of CD30-positive lymphomas:

CD30-positive lymphomas | Classical Hodgkin lymphoma | 41/411
 | Anaplastic large cell lymphoma, ALK-positive | 20/231
 | Anaplastic large cell lymphoma, ALK-negative | 18/261
 | Cutaneous anaplastic large cell lymphoma | 5/91
 | Lymphomatoid papulosis | 11/241
 | Diffuse large B-cell lymphoma | 4/111
CD30-negative lymphomas | Lymphocyte predominance Hodgkin lymphoma | 0/121
 | Diffuse large B-cell lymphoma | 0/351
 | Follicular lymphoma | 0/301
 | Mantle cell lymphoma | 0/141
 | MALT lymphoma | 0/101
 | Splenic marginal zone lymphoma | 0/61
 | CLL/SLL | 0/171
 | Burkitt lymphoma | 0/191
 | Plasma cell myeloma | 0/261
 | Peripheral T-cell lymphoma | 2/651

Diagnostic utility

References

1 Drakos E, Leventaki V, Schlette EJ, et al. c-Jun expression and activation are restricted to CD30+ lymphoproliferative disorders. Am J Surg Pathol 2007; 31:447-53This page last revised 21.6.2007.


c-Maf

c-Maf is the cellular homologue of the avian retroviral transforming gene v-Maf. c-Maf is a member of the basic leucine zipper family and the AP1 superfamily. Mice engineered to over-express c-Maf in B-cells develop multiple myeloma, those over-expressing c-Maf in T-cells develop T-cell lymphomas.

5%-10% of patient with multiple myeloma have a t(14;16)(q32;q23) translocation fusing the c-Maf gene to the immunoglobulin heavy chain gene. Other cases of myeloma appear to activate c-Maf by other mechanisms, with over-expression in 50% of all myelomas.

Immunohistochemical expression

Staining is nuclear.

Normal lymph nodes | some centroblasts within germinal centres positive
Angioimmunoblastic T-cell lymphoma | 23/31 (most of the cells positive for c-Maf were also positive for CD4, CD10 and CD45RO but negative for CD8 and CD20) 1
Adult T-cell lymphoma/leukaemia | 3/111
Multiple myeloma | 7/81
Peripheral T-cell lymphoma | 4191
Mycosis fungoides | 011
Anaplastic large cell lymphoma | 0111
Extranodal NK/T-cell lymphoma, nasal type | 0101

Diagnostic utility

  • Possibly useful in the diagnosis of Angioimmunoblastic T-cell lymphoma

References

1 Murakami YI, Yatabe Y, Sakaguchi T, et al. c-Maf expression in angioimmunoblastic T-cell lymphoma. Am J Surg Pathol 2007; 31:1695-702

This page last revised 31.12.2007.


c-Rel

c-Rel is a member of the kappa B (NKkB) family of anti-apoptotic transcription factors.

Immunohistochemical expression

Staining is nuclear

  • Classical Hodgkin lymphoma

  • Primary mediastinal diffuse large B-cell lymphoma

Diagnostic utility

c-Rel appears to be useful in combination with TRAF1.

  • Classical Hodgkin lymphoma

  • Differentiation of Primary mediastinal diffuse large B-cell lymphoma from other diffuse large B-cell lymphomas

References

1 Rodig SJ, Savage KJ, Nguyen V, et al. TRAF1 expression and c-Rel activation are useful adjuncts in distinguishing classical Hodgkin lymphoma from a subset of morphologically or immunophenotypically similar lymphomas. Am J Surg Pathol 2005; 29:196-203

This page last revised 26.5.2007.


C4d

C4d is a stable remnant of classical complement activation which becomes covalently bound to endothelium and basement membrane, rendering it persistent. It is generated via the classical antibody-induced pathway. Activated C1s cleaves C4 to release C4a into the circulation and C4b, which binds endothelium. The C4b is unstable, releasing C4c into the circulation and leaving bound C4d.

Polyvalent antiserum against C4d allows staining in paraffin sections.

Immunohistochemical expression

  • Dendritic reticulum cells retain C4d: tonsil provides a useful control tissue.

  • Capillary endothelium in humoral rejection. Acute cellular rejection is identifiable on H/E sections. In addition, a humoral response to donor antigens is known to occur but is difficult to demonstrate in routine practice. Studies have variously been performed on frozen sections by an indirect immunofluorescence technique1 and on paraffin-embedded tissue2.

    • In the early transplanted kidney, linear deposition of C4d occurs along peritubular capillaries in association with transplant glomerulitis: C4d deposition correlates with tubular MHC class II expression, panel-reactive antibody titers and raised serum creatinine levels at the time of biopsy. Arteries do not show C4d deposition. Aggressive antirejection therapy in instances of C4d-positive acute cellular rejection episodes may be beneficial. A second group of C4d-positive patients present with only mild allograft dysfunction and no histological signs of rejection: these patients patients did not show histological features suggestive of an antibody mediated type of rejection [i.e. no prominent polymorphonuclear leukocytes in peritubular capillaries and no fibrin thrombi] and do not appear to significantly benefit from antirejection therapy1.

    • In renal allograft biopsies more than twelve months after transplantation, endothelial C4d deposition was found to be associated with contemporaneous or subsequent chronic transplant glomerulopathy, with basement membrane multilayering in peritubular capillaries and with an accumulation of mononuclear inflammatory cells (but not granulocytes) in peritubular capillaries2.

    • In cardiac allografts, deposition of C4d in capillaries, accompanied by fibrin deposition, is predictive of graft loss and appears to be useful for the identification of patients with humoral rejection in need to modified immunosuppressive therapy. In a study of patients less than three months post-transplantation, only one of the five biopsies with C4d+++ also showed grade 3a cellular rejection3.

    • In liver transplants, C4d may identify a small subgroup of individuals in whom chronic humoral microvascular injury contributes to allograft dysfunction4.

Diagnostic utility

Identification of humoral rejection after renal, cardiac or liver transplantation.

References

1 Nickeleit V, Zeiler M, Gudat F, et al. Detection of the complement degradation product C4d in renal allografts: diagnostic and therapeutic implications. J Am Soc Nephrol 2002; 13:242-51 FULL TEXT

2 Regele H, Bohmig GA, Habicht A, et al. Capillary deposition of complement split product C4d in renal allografts is associated with basement membrane injury in peritubular and glomerular capillaries: a contribution of humoral immunity to chronic allograft rejection. J Am Soc Nephrol 2002; 13:2371-80 FULL TEXT

3 Behr TM, Feucht HE, Richter K, et al. Detection of humoral rejection in human cardiac allografts by assessing the capillary deposition of complement fragment C4d in endomyocardial biopsies. J Heart Lung Transplant 1999; 18:904-12

4 Bellamy CO, Herriot MM, Harrison DJ, et al. C4d immunopositivity is uncommon in ABO-compatible liver allografts, but correlates partially with lymphocytotoxic antibody status. Histopathology 2007; 50:739-49

This page last revised 18.5.2007.


Ca15.3

Ca15.3 corresponds to the MUC1 gene product, similar to epithelial membrane antigen. The monoclonal antibody is available commercially under the designation CA 15-3 MoAb and stains formalin-fixed tissue after antigen retrieval.

Immunohistochemical expression

  • many normal epithelia 1

  • the majority of carcinoma1

  • synovial sarcoma 1

  • some normal haemopoietic tissues1

  • some haematolymphoid tumours1

  • follicular dendritic reticulum cells1

  • plasma cells and plasmablasts in myeloma 1

  • immature erythroblastic cells in myelodysplasia1

  • T cell rich B cell lymphomas 1

  • anaplastic large cell lymphomas 1

  • L&H cells in nodular lymphocyte predominant Hodgkin's disease (7/8 cases1)

  • there is weak staining of Hodgkin and Reed-Sternberg cells in classical Hodgkin's disease 1

Diagnostic utility

Serum CA15.3 is more sensitive than CEA in the detection of recurrent breast carcinoma2.

References

1 Delsol G, New antibodies and new applications of old antibodies in the diagnosis of hematolymphoid neoplasms. In Immunohistochemistry Long Course, Nice, October 18-23, 1998.

2 Colomer R, Ruibal A, Genolla J, et al. Circulating CA 15-3 levels in the postsurgical follow-up of breast cancer patients and in non-malignant diseases. Breast Cancer Res Treat 1989; 13:123-33

Kufe D, Inghirami G, Abe M, et al. Differential reactivity of a novel monoclonal antibody (DF3) with human malignant versus benign breast tumors. Hybridoma 1984; 3:223-32

Ho JJ, Chung YS, Yuan M, et al. Differences in expression of SPan-1 and CA15-3 antigens in blood and tissues. Int J Cancer 1992; 52:693-700


CA 19_9

CA 19.9

Immunohistochemical expression

This is a monosialoganglioside related to the Lewis A blood group antigen. It is positive in most gastrointestinal and pancreaticobiliary carcinomas and less frequently in adenocarcinomas of other sites 1. In the 10% of the population that is Lewis-A negative, Ca 19.9 is absent and therefore cannot be applied as a tumour marker.

Ca19.9 can be detected in fetal epithelia of the stomach, small intestine, colon, liver and pancreas. It is present in very low concentrations in adult gastrointestinal and lung tissues. It is present at high concentrations in mucin in saliva, seminal fluid, gastric and duodenal secretions, amniotic fluid, urine, bile, pancreatic secretions and ovarian cyst fluid.

It is expressed by adenocarcinomas at a wide range of sites:

Breast, ductal carcinoma | 57/11910
Breast, lobular carcinoma | 1/1010
Pulmonary adenocarcinomas | 24/3510
Gastric carcinomas | 22/3910
Colonic carcinoma | 19/2510
Pancreatic carcinoma | 22/2610
Ovarian carcinoma | 12/2910
Renal carcinomas | 12/4510

Diagnostic utility

Ca19.9 is used as a serum marker with a relative specificity for tumours of the pancreas and gastrointestinal tract. Differentiation of mesothelioma from adenocarcinoma. Low sensitivity for adenocarcinoma means that it is not of general use. However, its frequent positivity in serous carcinomas of the ovary and peritoneum makes it useful in differentiating these tumours from epithelioid mesotheliomas of the peritoneum 8,9 .

 | adenocarcinoma | mesothelioma
Ordonez 19879 | 45/78 | not studied
Ordonez 19894 | 9/23 (pulmonary adenocarcinomas) | 0/19 (all epithelioid mesotheliomas)
Bateman 19972 | 8/14 | 0/17
Chenard-Neu 19903 | 13/20 (primary adenocarcinomas variously of lung, breast, ovary and stomach) | 0/14
Ohshea 19955 | 45/76 (all types - squamous, adenocarcinoma and small cell - showed positivity) | 0/?
Chenard-Neu 19986 | 16/30 (various sites of origin) | 0/28
Fetsch 19981 | 24/49 (8/15 breast, 5/8 ovary, 0/5 prostate, 3/10 lung focally, 8/11 gastrointestinal tract) | 1/37
Ordonez 19988 | 31/45 (papillary serous carcinomas [20/30 ovarian (10 primary and 20 metastatic to the peritoneum) and 11/15 papillary serous carcinomas of the peritoneum]) | 0/35 (epithelioid peritoneal mesotheliomas)
Ordonez 20037 | 24/50 (all primary lung adenocarcinomas: 2 case >75% of cells stained, 6 cases 50-75% of cells, 10 cases 25-50% of cells, 6 cases 1-25% of cells.) | 0/60 (all epithelioid mesotheliomas)
Overall | 56% (215/385) | 0.5% (1/210)

References

1 PA Fetsch et al. Utility of the antibodies CA 19-9, HBME-1, and thrombomodulin in the diagnosis of malignant mesothelioma and adenocarcinoma in cytology. Cancer 1998;84:101-8.

2 Bateman, A. C., R. K. al-Talib, et al. (1997). "Immunohistochemical phenotype of malignant mesothelioma: predictive value of CA125 and HBME-1 expression." Histopathology 30(1): 49-56.

3 Chenard-Neu, M. P., J. P. Bellocq, et al. (1990). "[Malignant mesothelioma of the pleura. Analysis of its immunohistochemical aspects]." Ann Pathol 10(1): 20-7.

4 Ordonez, N. G. (1989). "The immunohistochemical diagnosis of mesothelioma. Differentiation of mesothelioma and lung adenocarcinoma." Am J Surg Pathol 13(4): 276-91.

5 Ohshio, G., K. Yamaki, et al. (1995). "Distribution of the carbohydrate antigens, DU-PAN-2 and CA19-9, in tumors of the lung." Tumori 81(1): 67-73.

6 Chenard-Neu, M. P., A. Kabou, et al. (1998). "[Immunohistochemistry in the differential diagnosis of mesothelioma and adenocarcinoma. Evaluation of 5 new antibodies and 6 traditional antibodies]." Ann Pathol 18(6): 460-5.

7 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

8 Ordonez, N. G. (1998). "Role of immunohistochemistry in distinguishing epithelial peritoneal mesotheliomas from peritoneal and ovarian serous carcinomas." Am J Surg Pathol 22(10): 1203-14.

9 Ordonez, N. G., R. S. Freedman, et al. (1987). "Lewis and related tumor-associated determinants on ovarian carcinoma." Gynecol Oncol 26(1): 1-10.

10 Kaufmann, O., T. Deidesheimer, et al. (1996). "Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites." Histopathology 29(3): 233-40.

Encabo G,Ruibal A Seric CA 19.9 levels in patients with non tumoral pathologies. Our experience in 892 cases. Bull Cancer 1986; 73:256-9

Tabuchi Y, Deguchi H, Imanishi K, et al. Immunohistochemical studies on the main entrance-route of CA19-9 into the peripheral venous blood of gastric cancer patients. Correlation with CA19-9 levels in peripheral and portal blood. Cancer 1990; 66:1529-33

This page last revised 25.9.2004.


CA 125

Ca-125 is a high molecular weight cell surface glycoprotein. This glycoprotein is recognised by the monoclonal antibody OC 125.

Immunohistochemical expression

The antigen is expressed by

  • adenocarcinomas of the ovary, cervix uteri, endometrium, gastrointestinal tract, breast and thyroid.

Ovarian adenocarcinoma | 60/861
Ovarian serous | 16/184
Ovarian mucinous | 2/104
Papillary serous adenocarcinoma of the cervix uteri | 9/123
Endometrial | 9/104
Pancreas | 28/534
Ampulla of Vater | 4/64
Cholangiocarcinoma | 5/104
Breast adenocarcinoma | 21/1071
Oesophageal adenocarcinoma | 2/214
Oesophageal squamous cell carcinoma | 0/74
Gastric | 3/344
Colorectal adenocarcinoma | 13/941, 0/474
Pulmonary tumours | 7/102
Pulmonary adenocarcinoma | 18/464
Pulmonary small cell carcinoma | 0/34
Pulmonary squamous cell carcinoma | 1/74
Breast | 2/354
Prostatic | 0/184
Mesothelioma | 1/64
Renal cell carcinoma | 0/154
Hepatocellular carcinoma | 0/64

  • mesotheliomas

Diagnostic utility

Although there is considerable overlap in immunoreactivity, positivity for CA 125 and HAM56, along with negative or weak staining for CEA, tend to favour an ovarian rather than a colorectal site for an adenocarcinoma.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 623.

1 Lagendijk, J. H., H. Mullink, et al. (1999). "Immunohistochemical differentiation between primary adenocarcinomas of the ovary and ovarian metastases of colonic and breast origin. Comparison between a statistical and an intuitive approach." J Clin Pathol 52(4): 283-90.

2 Nouwen EJ, Pollet DE, Eerdekens MW, et al. Immunohistochemical localization of placental alkaline phosphatase, carcinoembryonic antigen, and cancer antigen 125 in normal and neoplastic human lung. Cancer Res 1986; 46:866-76

3 Zhou C, Gilks CB, Hayes M, et al. Papillary serous carcinoma of the uterine cervix: a clinicopathologic study of 17 cases. Am J Surg Pathol 1998; 22:113-20

4 Dennis JL, Hvidsten TR, Wit EC, et al. Markers of adenocarcinoma characteristic of the site of origin: development of a diagnostic algorithm. Clin Cancer Res 2005; 11:3766-72 FULL TEXT

Davis HM, Zurawski VR, Jr., Bast RC, Jr., et al. Characterization of the CA 125 antigen associated with human epithelial ovarian carcinomas. Cancer Res 1986; 46:6143-8

Quirk JG, Jr., Brunson GL, Long CA, et al. CA 125 in tissues and amniotic fluid during pregnancy. Am J Obstet Gynecol 1988; 159:644-9

Fukazawa I, Inaba N, Ota Y, et al. Relation between serum levels of tissue polypeptide antigen (TPA) and cancer antigen 125 (CA125) and their immunohistochemical identification in benign and malignant gynecological disease. Arch Gynecol Obstet 1988; 243:41-50


CA 242

Immunohistochemical expression

It is expressed by adenocarcinomas at a wide range of sites:

Breast, ductal carcinoma | 29/1191
Breast, lobular carcinoma | 2/101
Pulmonary adenocarcinomas | 15/351
Gastric carcinomas | 20/391
Colonic carcinoma | 17/251
Pancreatic carcinoma | 23/261
Ovarian carcinoma | 11/291
Renal carcinomas | 8/451

Diagnostic utility

References

1 Kaufmann, O., T. Deidesheimer, et al. (1996). "Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites." Histopathology 29(3): 233-40.

This page last revised 25.9.2004.


Cadherins

The cadherins are cell adhesion molecules. E-cadherin is the major Ca2+ dependent cell adhesion molecule of epithelial cells. Included in this family are desmoglein and desmocollins I and II. Desmosomal glycoprotein is a component of desmosomes with marked homology to cadherins.

Cadherins form part of a chain of regulators of cell adhesion, morphology and motility, and hence tumour invasiveness. Catenins are classified according to their molecular weight: a-; 102kD, b-; 88kD and g-; 80kD22. b-catenin and g-catenin have a high degree of sequence homology and interact with E-cadherin in mutually exclusive complexes22. b- or g- catenin links E-cadherin to a-catenin, that, in turn, links the E-cadherin-catenin complex to the actin cytoskeleton. b-catenin is a component of the wingless (wnt) signalling pathway which complexes with DNA-binding proteins and, as a result, regulates genes including c-myc, cyclin D1 and matrilysin.

The adenomatous polyposis coli (APC) protein competes with cadherins to form exclusive complexes with catenins 4.

Both b-catenin and g-catenin contain the conserved armadillo repeat which is responsible for the binding to classical cadherin. p120-catenin is a substrate of the Src tyrosine kinase oncogene and also associates with E-cadherin and catenins; p120-catenin contains 11 armadillo repeats.

P-cadherin is a calcium dependent cellular adhesion molecule first identified in mouse placenta34. It is present in a range of cells, including myoepithelial cells.

Immunohistochemical expression

E-cadherin expression is reduced in 45% of cancers of various organs22. Expression by carcinomas is inversely proportional to the degree of differentiation. Loss of E-cadherin-mediated cell-cell adhesion is associated with the progression of many carcinomas 2, including breast5, bladder6,12 and squamous head and neck carcinomas7. It is associated with high grade of hepatocellular carcinoma13. In gastric carcinoma, the results have been variable, with loss of E-cadherin expression correlating with poor differentiation: it has been shown to be associated with lymph node metastases and poor prognosis in advanced9,10 but not early gastric carcinoma8. Hereditary autosomal dominant diffuse-type gastric carcinoma usually results from germline truncating mutations in the E-cadherin gene21. Alterations of E-cadherin expression have also been reported in pre-invasive lesions, including colonic adenomas, cervical intraepithelial neoplasia gastric intestinal metaplasia8 and dysplastic Barrett's oesophagus. The E-cadherin-complex distribution is not a prognostic marker in neuroendocrine tumours of the lung4. In sarcomas, E-cadherin expression may be associated with epithelioid differentiation 1 4, although epithelioid sarcoma does not express E-cadherin 1 5.

Abnormal a-catenin expression has been reported in carcinomas of the stomach, colon, oesophagus, ovaries and breast 22.

b-catenin expression is decreased in gastrointestinal 1 6 and breast 22 carcinomas but increased in various mesenchymal tumours, including desmoid tumours, osteosarcoma, synovial sarcoma, rhabdomyosarcoma and MFH 17.

g-catenin and p120-catenin expression is associated with poor survival in bladder cancer 23.

Expression of E-cadherin and of a-, b- & g- catenins did not prove markers of metastatic potential in colorectal tumours 1 8.

E-cadherin expression is greater in primary melanoma than in metastases; there is a loss of cytoplasmic reactivity for a- and b-catenins in metastatic melanoma compared with primaries: nuclear expression of b- catenin is greater in deep primaries and metastases than in superficial primaries 20.

Impaired E-cadherin or b-catenin expression is associated with nodal metastases in both typical 36 and atypical 37 pulmonary carcinoids.

In pancreatic endocrine tumours, aberrant expression (normal expression of both e-cadherin and b-catenin is membranous; decreased, cytoplasmic or nuclear staining is regarded as abnormal.) of e-cadherin and b-catenin is associated with invasive tumour behaviour 38.

Diagnostic utility

  • Differentiation of non-neoplastic mesothelial cells from mesothelial and carcinoma cells in effusions: positivity seen in reactive mesothlium; 0/16, mesothelioma; 16/16 and adenocarcinoma; 45/5231.

  • Differentiation of non-neoplastic mesothelial cells from carcinoma cells in effusions. (E-cadherin expression is up-regulated in the ovarian tumour cells in the effusion by comparison with the solid tumours)3:

E-cadherin immunoreactivity | Staining extent: percentages of cells with membranous staining)
 | 0% | 1-5% | 6-25% | 26-75% | 76-100%
Primary ovarian carcinoma | 3% (1/36) | 39% (14/36) | 36% (13/39) | 8% (3/36) | 14% (5/36)
Metastatic ovarian carcinoma | 3% (3/61) | 54% (33/61) | 22% (13/61) | 11% (7/61) | 10% (6/61)
Ovarian carcinoma cells in effusion | 6% (4/67) | 9% (6/67) | 10% (7/67) | 10% (7/67) | 65% (43/67)
Reactive mesothelial cells in effusion | 98% (51/52) | 0 | 2% (1/52) | 0 | 0

  • E-cadherin may be less valuable in differentiating mesothelial cells from carcinoma cells in other tumours that exhibit loss of cell cohesion, such as lobular breast and gastric carcinomas, where there is a higher frequency of mutation3.

  • Differentiation of mesothelioma from adenocarcinoma:

N-cadherin | adenocarcinoma | mesothelioma
Peralta-Soler 1995 (monoclonal 13A9, on frozen sections)25 | 3/16 (positivity seen in only a few cells) | 19/19
Han 19971 | 0/13 | 12/13
Han 1999 (monoclonal 13A9, on cytological preparations)26 | 0/8 | 4/4 (cell-cell membrane staining)
Simsir 1999 (on cytological preparations)29 | 14/29 | 9/26
Thirkettle 2000 (monoclonal 13A9)27 | not studied | 26/29
Davidson 2001 (3B9 Zymed, on cytological preparations)28 | 47/98 (positivity was seen in 34/48 serous ovarian carcinomas, 3/3 primary peritoneal carcinomas, 3/16 breast carcinomas, 1/6 endometrial carcinomas) | 12/12
Abutaily 200224 | 9/35 (mainly cytoplasmic staining) | 32/41 (8/11 epithelioid, 18/23 mixed and 6/7 sarcomatoid)
Laskin 200233 | not studied | 14/20
Ordonez 2003(3B9 Zymed)30 | 15/50 (All cases were pulmonary adenocarcinomas. 6 cases showed positivity of 50-75% of cells, 3 cases 25-50%, 4 cases 1-25% and 2 cases <1% of cells) | 44/60 (epithelioid mesotheliomas: staining was membranous, in 11 cases >75% of cells stained, in 14 cases 50-75% of cells stained), in 13 cases 25-50% of cells stained, in 5 cases 1-25% of cells stained and in 1 case <1% of cells stained)
Overall | 35% (88/249) | 77% (172/224)

A systematic review of five studies (consisting of 151 epithelioid mesotheliomas and 121 pulmonary adenocarcinomas) reported sensitivities and specificities of n-cadherin for epithelioid mesothelioma of 78% and 84%35.

E-cadherin | adenocarcinoma | mesothelioma
Peralta-Soler 1995 (monoclonal E9, on frozen sections)25 | 16/16 (primary lung adenocarcinomas) | 8/19 (staining was faint or focal)
Han 1997 (monoclonal E9)1 | 13/14 | 1 (focal)/14
Leers 1998 (monoclonal HECD1, Takara)11 | 20/21 (various sites of origin; 17 cases >10% of cells, 3 cases 1% to 10% of cells staining) | 3/20 (2 cases >10% of cells, 1 case 1% to 10% of cells staining)
Han 1999 (monoclonal 36 Transduction Laboratories, on cytological preparations)26 | 8/8 | 4/4
Simsir 1999 (monoclonal Transduction Laboratories, on cytological preparations)29 | 28/29 (various sites of origin) | 12/26
Thirkettle 200027 | not studied | 14/25 (epithelioid or mixed mesotheliomas; focal positivity)
Kitazume 2000 (monoclonal HECD1, Takara, on cytological preparations)31 | 45/52 | 9/9
Ordonez 2000 (clone 5H9, Caltag)32 | 109/135 (40 pulmonary and 95 various extrapulomonary sites of origin) | 3/50
Davidson 2001 (HECD1 Zymed, on cytological preparations)28 | 90/98 | 10/12
Laskin 2002(HECD1 Zymed)33 | not studied | 4/20 (all histological types)
Abutaily 200224 | 35/35 (membranous staining) | 9/41 (5/11 epithelioid, 4/23 mixed and 0/7 sarcomatoid)
Ordonez 2003(HECD1 Zymed)30 | 44/50 (All cases were pulmonary adenocarcinomas. 7 cases showed positivty of 50-75% of cells, 20 cases 25-50%, 8 cases 1-25% and 9 cases <1% of cells) | 24/60 (epithelioid mesotheliomas: staining was membranous, in 3 cases >75% of cells stained, in 2 cases 50-75% of cells stained), in 5 cases 25-50% of cells stained and in 14 cases 1-25% of cells stained.)
Overall | 89% (408/458) | 34% (101/300)

A systematic review of seven studies (consisting of 183 pulmonary adenocarcinomas and 218 epithelioid mesotheliomas) reported sensitivities and specificities of e-cadherin for pulmonary adenocarcinoma of 86% and 82%35.

E-cadherin may be preferentially expressed in epithelioid mesothelioma (48%) by comparison with sarcomatoid mesothelioma (7%)19. Nuclear b-catenin expression is seen in 17% of mesotheliomas, irrespective of the presence of E-cadherin19.

P-cadherin may be useful in the assessment of invasion in breast neoplasia, by demonstration of the presence or absence of myoepithelial cells.

References

1 Han, A. C., Peralta-Soler, A., Knudsen, K. A., Wheelock, M. J., Johnson, K. R., Salazar, H. Differential expression of N-cadherin in pleural mesotheliomas and E- cadherin in lung adenocarcinomas in formalin-fixed, paraffin-embedded tissues. Hum Pathol 1997;28(6):641-5.

2 Y Ohene-Abuakwa et al. Expression of the E-cadherin/catenin (a-, b-, g-) complex correlates with the macroscopic appearance of early gastric cancer. J Pathol 2000;192:433-439.

3 B Davidson et al. E-cadherin and a-, b-, and g-catenin protein expression is up-regulated in ovarian carcinoma cells in serous effusions. J Pathol 2000;192:460-469.

4 CE Clavel et al. Expression of the E-cadherin-catenin complex in lung neuroendocrine tumours. J Pathol 2001;194:20-26.

5 Lipponen, P., Saarelainen, E., Ji, H., Aaltomaa, S., Syrjanen, K. Expression of E-cadherin (E-CD) as related to other prognostic factors and survival in breast cancer. J Pathol 1994;174:101-109.

6 Bringuier, P. P., Umbas, R., Schaafsma, H. E., Karthaus, H. F., Debruyne, F. M., Schalken, J. A. Decreased E-cadherin immunoreactivity correlates with poor survival in patients with bladder tumors. Cancer Res 1993;53:3241-3245

7 Mattijssen, V., Peters, H. M., Schalkwijk, L., Manni, J. J., van 't Hof-Grootenboer, B., de Mulder, P. H., Ruiter, D. J. E-cadherin expression in head and neck squamous-cell carcinoma is associated with clinical outcome. Int J Cancer 1993;55:580-585.

8 Blok, P., Craanen, M. E., Dekker, W., Tytgat, G. N. Loss of E-cadherin expression in early gastric cancer. Histopathology 1999;34:410-415

9 Yonemura, Y., Ninomiya, I., Kaji, M., Sugiyama, K., Fujimura, T., Tsuchihara, K., Kawamura, T., Miyazaki, I., Endou, Y., Tanaka, M. et al. Decreased E-cadherin expression correlates with poor survival in patients with gastric cancer. Anal Cell Pathol 1995;8:177-190

10 Gabbert, H. E., Mueller, W., Schneiders, A., Meier, S., Moll, R., Birchmeier, W., Hommel, G. Prognostic value of E-cadherin expression in 413 gastric carcinomas. Int J Cancer 1996;69:184-189.

11 Leers, M. P., Aarts, M. M., Theunissen, P. H. E-cadherin and calretinin: a useful combination of immunochemical markers for differentiation between mesothelioma and metastatic adenocarcinoma. Histopathology 1998;32:209-216.

12 Ross, J. S., del Rosario, A. D., Figge, H. L., Sheehan, C., Fisher, H. A., Bui, H. X. E-cadherin expression in papillary transitional cell carcinoma of the urinary bladder. Hum Pathol 1995;26:940-944.

13 Cancer Lett 1991;52:131-5

1 4 Smith MEF, Cowley GP, Dogan A et al. E-cadherin is a differentiation antigen of normal Schwann cells and is expresed in epithliod Schwann cell tumours. J Pathol 1994;173:181A

1 5 Smith, M. E., Brown, J. I., Fisher, C. Epithelioid sarcoma: presence of vascular-endothelial cadherin and lack of epithelial cadherin. Histopathology 1998;33:425-431.

1 6 Takayama, T., Shiozaki, H., Shibamoto, S. et al. Beta-catenin expression in human cancers. Am J Pathol 1996;148:39-46.

1 7 Iwao, K., Miyoshi, Y., Nawa, G., Yoshikawa, H., Ochi, T., Nakamura, Y. Frequent beta-catenin abnormalities in bone and soft-tissue tumors. Jpn J Cancer Res 1999;90:205-9.

1 8 El-Bahrawy, M. A., Poulsom, R., Jeffery, R., Talbot, I., Alison, M. R. The expression of E-cadherin and catenins in sporadic colorectal carcinoma. Human Pathol 2001;32:1216-1224.

19 Abutaily AS, Collins JE, Roche WR. Cadherins, catenins and APC in pleural malignant Mesothelioma. Pathological Society, July 2002, abstract no 37.

20 Ali-Khan AS, Intzedy L, Pignatelli M. Expression of E-cadherin and associated molecules in malignant melanoma. Pathological Society, July 2002, abstract no 163.

21 Sobrinho-Simoes, M. and Oliveira, C. Different types of epithelial cadherin alterations play different roles in human carcinogenesis. Adv Anat Pathol 2002;9:329-37.

22 Nakopoulou, L., Gakiopoulou-Givalou, H., Karayiannakis, A.J., Giannopoulou, I., Keramopoulos, A., Davaris, P. and Pignatelli, M. Abnormal alpha-catenin expression in invasive breast cancer correlates with poor patient survival. Histopathology 2002;40:536-46.

23 Shimazui, T., Schalken, J.A., Giroldi, L.A., Jansen, C.F., Akaza, H., Koiso, K., Debruyne, F.M. and Bringuier, P.P. Prognostic value of cadherin-associated molecules (alpha-, beta-, and gamma-catenins and p120cas) in bladder tumors. Cancer Res 1996;56:4154-8.

24 Abutaily, A.S., Addis, B.J. and Roche, W.R. Immunohistochemistry in the distinction between malignant mesothelioma and pulmonary adenocarcinoma: a critical evaluation of new antibodies. J Clin Pathol 2002;55:662-8.

25 Peralta Soler, A., K. A. Knudsen, et al. (1995). "The differential expression of N-cadherin and E-cadherin distinguishes pleural mesotheliomas from lung adenocarcinomas." Hum Pathol 26(12): 1363-9.

26 Han, A. C., M. R. Filstein, et al. (1999). "N-cadherin distinguishes pleural mesotheliomas from lung adenocarcinomas: a ThinPrep immunocytochemical study." Cancer 87(2): 83-6.

27 Thirkettle, I., P. Harvey, et al. (2000). "Immunoreactivity for cadherins, HGF/SF, met, and erbB-2 in pleural malignant mesotheliomas." Histopathology 36(6): 522-8.

28 Davidson, B., S. Nielsen, et al. (2001). "The role of desmin and N-cadherin in effusion cytology: a comparative study using established markers of mesothelial and epithelial cells." Am J Surg Pathol 25(11): 1405-12.

29 Simsir, A., P. Fetsch, et al. (1999). "E-cadherin, N-cadherin, and calretinin in pleural effusions: the good, the bad, the worthless." Diagn Cytopathol 20(3): 125-30.

30 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

31 Kitazume, H., K. Kitamura, et al. (2000). "Cytologic differential diagnosis among reactive mesothelial cells, malignant mesothelioma, and adenocarcinoma: utility of combined E- cadherin and calretinin immunostaining." Cancer 90(1): 55-60.

32 Ordonez, N. G. (2000). "Value of thyroid transcription factor-1, E-cadherin, BG8, WT1, and CD44S immunostaining in distinguishing epithelial pleural mesothelioma from pulmonary and nonpulmonary adenocarcinoma." Am J Surg Pathol 24(4): 598-606.

33 Laskin, W. B. and M. Miettinen (2002). "Epithelial-type and neural-type cadherin expression in malignant noncarcinomatous neoplasms with epithelioid features that involve the soft tissues." Arch Pathol Lab Med 126(4): 425-31.

34 Kovacs, A. and R. A. Walker (2003). "P-cadherin as a marker in the differential diagnosis of breast lesions." J Clin Pathol 56(2): 139-41.

35 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

36 Sands TJ, Soomro IN, Chaudry ZR, et al. Prognosis in lung carcinoid tumours. Is there a difference between atypical and typical carcinoids with and without metastasis? Histopathology 2006; 49:653-4

37 Salon C, Moro D, Lantuejoul S, et al. E-cadherin-beta-catenin adhesion complex in neuroendocrine tumors of the lung: a suggested role upon local invasion and metastasis. Hum Pathol 2004; 35:1148-55

38 Chetty R, Serra S,Asa SL Loss of membrane localization and aberrant nuclear E-cadherin expression correlates with invasion in pancreatic endocrine tumors. Am J Surg Pathol 2008; 32:413-9

This page last revised 14.5.2008.


Calcitonin

Some antibodies produce non-specific staining; monoclonal antibodies are generally more specific.

Immunohistochemical expression

  • C-cells of the thyroid

  • medullary carcinomas of the thyroid

  • follicular-parafollicular carcinoma of the thyroid

  • some neuroendocrine carcinomas of the larynx 1

References

1 Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 962.

Copp DH, Cameron EC, Cheney BA, et al. Evidence for calcitonin--a new hormone from the parathyroid that lowers blood calcium. Endocrinology 1962; 70:638-49

Coombes RC, Hillyard C, Greenberg PB, et al. Plasma-immunoreactive-calcitonin in patients with non-thyroid tumours. Lancet 1974; 1:1080-3

Dayal Y, Tashjian AH, Jr.,Wolfe HJ. Immunocytochemical localization of calcitonin-producing cells in a strumal carcinoid with amyloid stroma. Cancer 1979; 43:1331-8

DeLellis RA, Rule AH, Spiler I, et al. Calcitonin and carcinoembryonic antigen as tumor markers in medullary thyroid carcinoma. Am J Clin Pathol 1978; 70:587-94

This page last revised 12.6.2001.


h-Caldesmon

Immunohistochemical expression

Caldesmon, originally purified from gizzard smooth muscle6, is a cytoskeleton-associated protein present in smooth and non-smooth muscle cells. Binding to actin, tropomyosin, calmodulin, myosin and phospholipids, it counteracts actin-tropomyosin activated myosin-adenosine triphosphatase, thereby inhibiting calcium-dependent contraction of smooth muscle5. It exists in low and high molecular weight forms. The low molecular weight form (l-Caldesmon) is present in many cell types. The high molecular weight isoforms (89 to 93 kD, h-caldesmon) are thought to be restricted to visceral and vascular smooth muscle and myoepithelial cells. (Myoepithelial cells show variable staining while the limited number of tumours of myoepithelial cells studied by Watanabe were all negative2.) Anti-h-caldesmon appears to be a more specific identifier of smooth muscle differentiation than are desmin, muscle specific actin and alpha smooth muscle actin. A commercially available monoclonal antibody (h-CD) works on paraffin sections.

 | h-caldesmon | desmin (D33) | muscle specific actin (HHF-35) | smooth muscle actin
Myometrium | 40/404 | 40/404 |  |
Leiomyoma | 6/62 , 10/104 | 6/62 , 10/104 | 6/62 | 6/62
Uterine cellular leiomyoma | 8/113, 14/144 | 10/113, 14/144 |  | 10/113
Uterine highly cellular leiomyoma | 8/84 | 8/84 |  |
Angioleiomyoma | 2/22 | 2/22 | 2/22 | 2/22
Leiomyosarcoma | 19/26 1,2,3, 29/294 | 24/261,2,3, 28/294 | 17/171,2,3 | 26/261,2,3
Gastric stromal tumour | 2/8 2 | 0/82 | 6/8 2 | 1/8 2
Glomus tumour | 3/32 | 0/32 | 3/32 | 3/32
Rhabdomyosarcoma | 0/82 | 8/82 | 8/82 | 2/82
MFH | 0/34 1,2 | 5 /34 1,2 | 11 /34 1,2 | 11 /34 1,2
Synovial sarcoma | 0/41 | 0/41 | 0/41 | 0/41
MPNST | 0/51 | 0/51 | 0 /51 | 2 /51
Endometrium | 0/254 | 8/254 |  |
Endometrial stromal neoplasm | 0/123, 0/244 | 1/123, 12/244 |  | 1/123
Fibromatosis | 0/151,2 | 10 /151,2 | 13 /151,2 | 14 /151,2
Nodular fasciitis | 0/41 | 0/41 | 2/41 | 4/41
Cellular cutaneous fibrous histiocytoma | 0/11 1 | 3/11 1 | 1/11 1 | 6/11 1
Salivary pleomorphic adenoma | 0/22 | 0/22 | 1/22 | 1/22
Salivary myoepithelioma | 0/12 | 0/12 | 1/12 | 1/12
Salivary epithelial-myoepithelial carcinoma | 0/12 | 0/12 | 1/12 | 1/12
Chondroid syringoma | 0/22 | 0/22 | 2/22 | 0/22
Desmoplastic stroma | 0/51 | 0/51 | 4/51 | 5/51
Inflammatory pseudotumour | 0/22 | 1/22 | 2/22 | 2/22
Myofibroblastic reaction | 0/51 | 0/51 | 4/51 | 5/51

Fibrous capsule of thyroid lesions: h-caldesmon-positive spindle cells are present in the fibrous capsule of hyperplastic nodules and follicular neoplasms, but not encapsulated papillary carcinomas.

 | h-caldesmon positive spindle cells
hyperplastic nodule | 20/216
follicular adenoma | 29/296
minimally invasive follicular carcinoma | 5/56
widely invasive follicular carcinoma | 4/66
encapsulated papillary carcinoma | 0/96

Diagnostic utility

  • The differentiation of true smooth muscle tumours from myofibroblastic tumours.

  • In combination with CD10, the differentiation of endometrial stromal sarcoma from uterine smooth muscle tumours4. Highly cellular leiomyomas in particular mimic endometrial stromal neoplasms.

  • Differentiation of serous papillary ovarian/peritoneal carcinoma from epithelioid mesothelioma.

References

1 KM Ceballos et at. Is anti-h-caldesmon useful for distinguishing smooth muscle and myofibroblastic tumors? Am J Clin Pathol 2000;114:746-753.

2 K Watanabe et al. h-Caldesmon in leiomyosarcoma and tumors with smooth muscle cell-like differentiation: its specific expression in the smooth muscle cell. Hum Pathol 2000;30:392-396.

3 DS Rush et al. h-Caldesmon, a novel smooth muscle-specific antibody, distinguishes between cellular leiomyoma and endometrial stromal sarcoma. Am J Surg Pathol 2001;25:253-258.

4 MR Nucci et al. h-Caldesmon expression effectively distinguishes endometrial stromal tumors from uterine smooth muscle tumors. J Pathol 2001;25:455-463.

5 Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 70.

6 Nakayama, H., Enzan, H., Miyazaki, E., Moriki, T., Kiyoku, H., Toi, M., Kuroda, N. and Hiroi, M. High molecular weight caldesmon positive stromal cells in the capsule of thyroid follicular tumours and tumour-like lesions. J Clin Pathol 2002;55:917-20.

7 Comin CE, Dini S, Novelli L, et al. h-Caldesmon, a useful positive marker in the diagnosis of pleural malignant mesothelioma, epithelioid type. Am J Surg Pathol 2006; 30:463-9

This page last revised 5.9.2007.


S_100

S-100

This is a dimeric acidic calcium-binding protein. It was first isolated from the central nervous system. It is a dimer with alpha and beta subunits, able to combine in three isoforms S-100ao (alpha dimer), S-100a (alpha-beta isoform) and S-100b (beta dimer). There are structural similarities to the calcium-binding domain of calmodulin. It is a calcium flux regulator. The name derives from its solubility in 100% saturated ammonium sulphate.

It has more recently become apparent that there is a whole family of related calcium binding proteins.

Polyclonal and monoclonal antibodies are available. Some of the monoclonal antibodies are specific to alpha or betas subunits and so have a more limited range of immunoreactivity than do the polyclonal antibodies.

Immunohistochemical expression

S-100 is present in the nucleus and cytoplasm of:

  • glial and Schwann cells (preferentially labelled by monoclonal antibodies to the beta subunit2)

  • Pacinian corpuscles

  • melanocytes, naevus cells and melanomas

  • amelanotic cellular blue nevus: 7/83

  • chondrocytes

  • notochord and chordoma

  • adipocytes, lipomas and liposarcomas

  • myoepithelial cells

  • skin adnexal tumours

  • breast tumours

  • salivary gland tumours

  • sustentacular cells of adrenal medulla and paraganglia

  • interdigitating reticulum cells of the paracortex of lymph nodes

  • dendritic reticulum cells of lymphoid follicles

  • Langerhans' cells

It is expressed by the tumours derived from the above cells:

  • 50% of malignant peripheral nerve sheath tumours stain for S-100

  • benign and malignant granular cell tumours

  • 50% of granulosa cell tumours stain for S-100.

  • carcinoid tumours:

foregut | 7/171
midgut | 6/121
hindgut | 5/101

sustentacular cells also stain positively in carcinoids of foregut and midgut but not hindgut 1

Diagnostic utility

The diagnostic value is limited by the widespread expression of S-100.

  • It is useful in the diagnosis of melanoma. It is more commonly expressed in metastatic melanomas than is HMB-45.

  • differentiation of cartilaginous tumours from other bone tumours

  • differentiation of sclerosing adenosis (where myoepithelial cells are positive) from tubular carcinoma of the breast

  • differentiation of Paget's disease from superficial spreading melanoma

References

1 Al-Khafaji et al. Immunohistologic analysis of gastrointestinal and pulmonary carcinoid tumours. Human Pathol 1998;29:992-9.

2Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 70

3 Zembowicz, A., S. R. Granter, et al. (2002). "Amelanotic cellular blue nevus: a hypopigmented variant of the cellular blue nevus: clinicopathologic analysis of 20 cases." Am J Surg Pathol 26(11): 1493-1500.

This page last revised 21.12.2001.


Calponin

Calponin is a smooth muscle-specific protein which binds strongly to actin in a calcium-independent manner.

Immunohistochemical expression

  • parenchymal and vascular smooth muscle

  • myofibroblasts of desmoplastic stroma

  • smooth muscle tumours

  • angiomatoid malignant fibrous histiocytoma2

  • myoepithelial cells of salivary gland tumours

  • myoepithelioma and myoepithelial carcinoma of soft tissue3

  • Neurothekeoma (nerve sheath myxoma)

  • glomus tumours

  • myofibrosarcoma of bone

  • synovial sarcoma may be focally positive

Diagnostic utility

References

1 Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 86.

2 Fanburg-Smith JC,Miettinen M Angiomatoid "malignant" fibrous histiocytoma: a clinicopathologic study of 158 cases and further exploration of the myoid phenotype. Hum Pathol 1999; 30:1336-43

3 Hornick JL,Fletcher CD Myoepithelial tumors of soft tissue: a clinicopathologic and immunohistochemical study of 101 cases with evaluation of prognostic parameters. Am J Surg Pathol 2003; 27:1183-96

This page last revised ..2001.


Calretinin

Calretinin is a 29 kD calcium-binding protein and a member of the family to EF-hand proteins, to which S-100 also belongs. Its function is thought to be to buffer intracellular calcium.

Immunohistochemical expression

Normal tissues:

  • central and peripheral nervous system: neurones and nerve fibres9

  • retina

  • mesothelium9

  • the keratinising superficial layer of the pilar infundibulum9

  • eccrine glands9

  • the convoluted tubules of the kidneys9

  • Leydig and Sertoli cells of testes and the epithelium of the rete testis9

  • endometrium, stronger in the secretory phase9

  • myometrial mast cells9

  • ovarian surface epithelium, stromal and thecal cells, follicular cysts2, corpora lutea2 and the rete ovary9

  • adrenal cortex9

  • keratinising epithelial cells of the thymus9

  • adipocytes9

Tumours:

  • Mesothelioma , but less commonly in carcinoma. The antibody from Zymed, against human recombinant calretinin, appears to give superior discrimination.

 | conclusion regarding usefulness | adenocarcinoma | mesothelioma
Doglioni 19969 (Polyclonal, variously Swant and Chemicon) | yes | 28/294 | 44/44 (36 epithelioid, 5 biphasic and 3 sarcomatoid)
Gotzos 199610 (Polyclonal, non-commercial) | yes | 0/4 (The only immunoreactivity was the rare weak staining of vacuolated cells.) | 22/23 (Immunoreactivity was seen in epithelial mesotheliomas (7/7) and in the epithelial component of mixed mesotheliomas(15/15). The one negative case appears to have been a purely sarcomatoid mesothelioma.)
Riera 199713 (Polyclonal, Chemicon) | no | 13/221 | 24/57
Ordonez 199814 (Polyclonal, Zymed) | yes | 14/155 (3/38 pulmonary, 5/38 ovarian, 2/15 endometrial, 2/23 breast, 2/16 colonic, 0/8 renal, 0/8 prostatic, 0/6 thyroid, 0/3 pancreatic) | 38/38
Leers 199815 (Polyclonal, Swant) | yes | 1/21 (one case showed positivity of less than 10% of cells) | 20/20 (17 cases showed positivity of more than 10% of cells, 3 cases showed positivity of less than 10% of cells)
Cury 20008 (Polyclonal, Zymed) | yes | 1/59 (One case showed nuclear staining. lung = 19; breast = 21; ovary = 6; colon = 10; kidney = 4; uterus, epididymis, pancreas = 1 case each) | 47/51 (all epithelioid mesotheliomas)
Brockstedt 20004 (Polyclonal, Zymed) | yes | 16/57 | 110/119 (Staining is described as "nuclear and cytoplasmic".)
Oates 200024 (Polyclonal, Chemicon) | no | 28/40 | 25/26
Kayser 20015 (Polyclonal, Dako) | yes | 20/146 (9/82 lung, 8/47 breast, 0/3 colon, 1/2 kidney, 2/12 site not known) | 97/118 (84/99 epithelioid, 9/12 mixed and 4/7 sarcomatoid)
Carella 20017 (Polyclonal, Chemicon) | yes | 2/20 | 40/46 (The staining is stated to be "finely granular and cytoplasmic. and the nuclei always remained unstained.")
Comin 200112 (Polyclonal, Swant) | yes | 2/23 | 42/42
Miettinin 200129 (Polyclonal, Zymed) |  |  | 30/30 (123 epithelioid, 7 sarcomatous mesotheliomas)
Foster 200125 (Polyclonal, Chemicon) | no | 35/51 (lung adenocarcinomas: greater tahn 50% staining in 23 cases) | 35/67 (greater than 50% staining in 30 cases)
Foster 200125 (Polyclonal, Zymed) | ? | 9/15 | 3/15
Roberts 200126 (Polyclonal, Chemicon) | no | 8/18 | 44/112
Tot 200127 (Polyclonal, Zymed) | yes | 0/37 (various sites of origin) | 13/14
Miettinin 200321 |  | 31/255 (17/148 acinar type, differentiated, 8/48 acinar type, solid, poorly differentiated , mucin-positive, 0/13 bronchoalveolar, 3/22 acinar type with focal neuroendocrine differentiation, 3/18 adenocarcinoma, neuroendocrine) | 27/28 (10 of 10 tubulopapillary, 6 of 6 combined tubulopapillary and poorly differentiated and 11 of 12 poorly differentiated solid epithelial tumours)
Abutaily 20023 (Polyclonal, Zymed) | yes | 2/35 (cytoplasmic and nuclear) | 33/41 (positivity seen in 11/11 epithelioid, 20/23 mixed and 2/7 sarcomatoid mesotheliomas)
Ordonez 200328 (Polyclonal, Zymed) | yes | 4/50 (lung adenocarcinomas, in 2 cases <1% of cells stained, in 2 cases, 1-25% of cells stained) | 60/60 (epithelioid mesotheliomas: in 45 cases >75% of cells stained, in 15 cases 50-75% of cells stained)
Overall | YES | 14% (204/1486) | 80% (751/936)

A systematic review of seventeen studies (consisting of 885 epithelioid mesotheliomas and 912 pulmonary adenocarcinomas) reported sensitivities and specificities of calretinin for epithelioid mesothelioma of 82% and 85%39.

There are some controversy as to whether there is nuclear as well as cytoplasmic staining in mesothelioma, and which component is diagnostically reliable. Staining is reportedly weaker in post mortem specimens that in the corresponding ante mortem specimens from the same patients19.

Similar studies have been done on cytological material:

 | conclusion regarding usefulness | adenocarcinoma | mesothelioma
Barberis 199730 (Polyclonal, Swant) | yes | 3/13 (various sites of origin) | 8/8
Simsir 199931 (Polyclonal, Chemicon) | no | 9/29 (various sites of origin) | 15/26
Chhieng 200032 (Polyclonal, Zymed) | yes | 0/21 (various sites of origin) | 14/16
Wieczorek 200033 (Polyclonal, Zymed) | yes | 3/39 (various sites of origin) | 26/29
Davidson 200134 (Polyclonal, Swant) | yes | 3/98 (various sites of origin) | 11/12
Simsir 200135 (Polyclonal, Zymed) | yes | 2/15 (sites of origin not stated) | 15/17
Overall | YES | 9% (20/215) | 82% (89/108)

Most studies have been of mesothelioma versus pulmonary adenocarcinoma. Some metastatic carcinomas, such as renal cell carcinoma, pose particular problems.

Calretinin positivity appears to be more common in colonic carcinomas, particularly those that are poorly differentiated. Based on a total of 82 cases:

well-differentiated | 5% of cases20
moderately differentiated | 20% of cases20
poorly differentiated | 67% of cases20
overall | 22/5% of cases20

Most studies compare mesothelioma with pulmonary adenocarcinoma. There are relatively few studies breaking down adenocarcinomas by subtype, or of other types of pulmonary tumour. Where positive, staining is typically both nuclear and cytoplasmic.

adenocarcinoma | acinar type, differentiated | 17/148 (9 cases showing >10% of tumour cells positive, 8 cases showing less than 10% of tumour cells positive.)21
 | acinar type, solid, poorly-differentiated, mucin-positive | 8/48 (5 cases showing >10% of tumour cells positive, 3 cases showing less than 10% of tumour cells positive)21
 | bronchoalveolar, mucinous | 0/6 21
 | bronchoalveolar, non-mucinous | 0/7 21
 | acinar with focal neuroendocrine differentiation | 3/22 (1 case showing >10% of tumour cells positive, 2 cases showing less than 10% of tumour cells positive) 21
 | neuroendocrine | 3/18 (All 3 cases showing less than 10% of tumour cells positive) 21
 | clear cell | 0/6 21
large cell | NOS | 45/120 (36 cases showing more than 10% of tumour cells positive, 9 cases showing less than 10% of tumour cells positive) 21, 0/814
 | with focal neuroendocrine differentiation | 1/10 (less than 10% of tumour cells positive) 21
 | neuroendocrine carcinoma | 15/33 (8 cases showing more than 10% of tumour cells positive, 7 cases showing less than 10% of tumour cells positive) 21
small cell carcinoma |  | 20/41 (15 cases showing more than 10% of tumour cells positive, 5 cases showing less than 10% of tumour cells positive.) 21
squamous cell | keratinising | 21/62 (4 cases showing more than 10% of tumour cells positive, 17 cases showing less than 10% of tumour cells positive.) 21
 | non-keratinising | 19/62 (10 cases showing more than 10% of tumour cells positive, 10 cases showing less than 10% of tumour cells positive) 21
 | NOS | 11/2814
sarcomatoid carcinoma, spindle cell |  | 1/6 (showing less than 10% of tumour cells positive) 21
giant cell carcinoma |  | 4/6 (All 4 cases showing more than 10% of tumour cells positive) 21

  • Adenomatoid tumours9

  • Ameloblastoma

  • Papillary carcinoma of the thymus

  • Ovarian sex cord stroma tumours are reliably positive, the exception being a fibrothecoma2. Other tumours which enter the differential diagnosis may sometimes be positive2. Calretinin is more sensitive but less specific than inhibin.

adult granulosa cell tumour | 13/13 diffuse strong; 9, diffuse moderate;1, focal strong; 32, 35/35 in 7 cases, only luteinised cells were positive17, 6/14 used protease rather than steam for antigen retrieval18
juvenile granulosa cell tumour | 4/4 all diffuse strong2, 4/417
thecoma | 9/917
fibrothecoma | 10/11 diffuse strong; 6, diffuse moderate;2, diffuse weak; 1, focal moderate; 12, 14/1417, 0/8 used protease rather than steam for antigen retrieval18
Leydig cell tumour | 3/3 diffuse strong; 2, diffuse moderate;1, focal strong; 1 !!!2
Sertoli cell tumour | 4/417
Sertoli-Leydig cell tumour | 1/1 diffuse strong; 12, 13/1317, 10/1018
sex cord-stromal tumour with annular tubules | 2/2 diffuse strong; 1, diffuse weak;12
gynandroblastoma | 1/1 diffuse strong; 12
sclerosing stromal tumour | 1/1 diffuse strong; 12, 2/217
steroid cell | 3/317
sex-cord stromal tumour, unclassified | 1/1 diffuse strong; 12, 3/317
sex cord-stromal tumours, overall | 36/372, 87/8717
fibroma | 19/2017
adenofibroma (stromal component) | 6/917
fibrosarcoma | 8/817
serous carcinoma | 3/11 <25% of cells staining17
atypical mucinous neoplasm | 6/19 <25% of cells staining17
endometrioid adenocarcinoma | 2/6 diffuse strong; 1, moderate focal;12, 3/15 <25% of cells staining. Four with sex-cord-like elements all negative17
clear cell carcinoma | 1/7 <25% of cells staining17
endometrial stromal neoplasm | 1/7 moderate focal;12
ovarian carcinoid tumour | 1/2 diffuse weak;12
Brenner tumour | 3/4 focal strong; 1, focal weak; 22, 1/13 epithelial component only, 4+17
malignant mixed Mullerian tumour | 0/217
ovarian leiomyomatous tumour | 0/12
metastatic lobular carcinoma | 1/4 focal weak; 12
lymphoma | 1/5 focal weak; 12
testicular seminoma | 1/4 focal weak; 12
dysgerminoma | 0/717
yolk sac tumour | 0/517
choriocarcinoma | 0/117
embryonal carcinoma | 0/117
immature teratoma | 0/417
mixed germ cell tumour | 0/417
desmoplastic small round cell tumour | 0/22
small cell carcinoma | 0/117
clear cell sarcoma | 0/117
female adnexal tumour of probable Wolffian origin | 91% of 25 cases16

Extra-ovarian tumours which may enter the differential of metastatic granulosa cell tumour:

gastrointestinal stromal tumours | 1/3222
leiomyosarcoma | 11/28 (7/20 uterine, 1/2 colon, 1/2 skin, 1/2 retroperitoneal, 1/1 urinary bladder)22
endometrial stromal sarcoma | 1/15 (positivity only in one case in sex-cord like areas)22
uterine undifferentiated sarcoma | 0/422

  • Granular cell tumour

  • Cardiac myxoma: staining is strong and diffuse, both nuclear and cytoplasmic1.

 | calretinin
primary left atrial myxoma | 19/19
primary right atrial myxoma | 5/5
myxoma emboli | 1/1
mural thrombus | 0/10
jaw myxoma | 0/6
papillary fibroelastomas | 0/2

  • Transitional cell carcinomas of bladder are negative (0/9)14

Other stromal tumours:

Malignant peripheral nerve sheath tumour arising from neurofibroma | 2/15 (focal positivity)29
Solitary fibrous tumour of the pleura | 0/1629
Epithelioid sarcoma | 0/1629
Leiomyosarcoma | 0/2029
GIST | 0/2029
Angiosarcoma | 0/2029

Diagnostic utility

  • Differentiation of epithelioid mesothelioma (positive) from adenocarcinoma (negative) . Calretinin appears to be one of the best markers. Although the rate of positivity in pulmonary adenocarcinomas is low (averaging about 10%), it appears to be more common in other primary pulmonary carcinomas, including giant cell, small cell and large cell and squamous carcinoma; when positive, it is usually focal in the latter. The pattern of staining is a combination of cytoplasmic and nuclear, as in mesotheliomas. (vide supra)

  • Differentiation of reactive mesothelial cells (positive) from carcinoma (negative) in effusions.

  • Iidentification of cardiac myxoma.

  • Identification of ovarian sex cord stromal tumours2: it is more sensitive than inhibin but less specific, as some endometrioid carcinomas and mesonephric carcinomas are positive for calretinin. See calretinin and inhibin in ovarian tumours.

  • Differentiation of ameloblastoma from keratocystic odontogenic tumour.

  • Diagnosis of olfactory neuroblastoma

References

1 LM Terracciano et a. Calretinin as a marker for cardiac myxoma. Am J Clin Pathol 2000;114:754-759.

2 McCluggage, W. G., Maxwell, P. Immunohistochemical staining for calretinin is useful in the diagnosis of ovarian sex cord-stromal tumours. Histopathology 2001;38:403-408.

3 Abutaily, A.S., Addis, B.J. and Roche, W.R. Immunohistochemistry in the distinction between malignant mesothelioma and pulmonary adenocarcinoma: a critical evaluation of new antibodies. J Clin Pathol 2002;55:662-8.

4 Brockstedt U, Gulyas M, Debra K. An optimized batter of eight antibodies that can distinguish most cases of epithelial mesothelioma form adenocarcinoma. Am J Clin Pathol 2000;114:203-9.

5 K Kayser et al. Glyco- and immunohistochemical refinement of the differential diagnosis between mesothelioma and metastatic carcinoma and survival analysis of patients. J Pathol 2001;193:175-180.

7 Carella R et al. Immunohistochemical panels for differentiating epithelial malignant mesothelioma from lung adenocarcinoma. Am J Surg Pathol 2001;25:43-50.

8 Cury, P. M.,et al. Value of the mesothelium-associated antibodies thrombomodulin, cytokeratin 5/6, calretinin, and CD44H in distinguishing epithelioid pleural mesothelioma from adenocarcinoma metastatic to the pleura. Mod Pathol 2000;13:107-112.

9 Doglioni, C., Tos, A. P., Laurino, L., Iuzzolino, P., Chiarelli, C., Celio, M. R., Viale, G. Calretinin: a novel immunocytochemical marker for mesothelioma. Am J Surg Pathol 1996;20:1037-46.

10 Gotzos, V., Vogt, P., Celio, M. R. The calcium binding protein calretinin is a selective marker for malignant pleural mesotheliomas of the epithelial type [published erratum appears in Pathol Res Pract 1996 Jun;192(6):646]. Pathol Res Pract 1996;192:137-47.

12 Comin, C. E., Novelli, L., Boddi, V., Paglierani, M., Dini, S. Calretinin, thrombomodulin, CEA, and CD15: a useful combination of immunohistochemical markers for differentiating pleural epithelial mesothelioma from peripheral pulmonary adenocarcinoma Human Pathol 2001;32:529-536.

13 Riera, J. R. Astengo-Osuna, C. Longmate, J. A. Battifora, H. The immunohistochemical diagnostic panel for epithelial mesothelioma: a reevaluation after heat-induced epitope retrieval. Am J Surg Path 1997;21:1409-19.

14 Ordonez, N. G. Value of calretinin immunostaining in differentiating epithelial mesothelioma from lung adenocarcinoma. Mod Pathol 1998;11:929-933.

15 Leers, M. P., Aarts, M. M., Theunissen, P. H. E-cadherin and calretinin: a useful combination of immunochemical markers for differentiation between mesothelioma and metastatic adenocarcinoma. Histopathology 1998;32:209-216.

16 Devouassoux-Shisheboran, M., Silver, S. A., Tavassoli, F. A. Wolffian adnexal tumor, so-called female adnexal tumor of probable Wolffian origin (FATWO): immunohistochemical evidence in support of a Wolffian origin. Hum Pathol 1999;30:856-63.

17 Movahedi-Lankarani, S. and Kurman, R.J. Calretinin, a more sensitive but less specific marker than alpha- inhibin for ovarian sex cord-stromal neoplasms: an immunohistochemical study of 215 cases. Am J Surg Pathol 2002;26:1477-83.

18 Cao, Q.J., Jones, J.G. and Li, M. Expression of calretinin in human ovary, testis, and ovarian sex cord- stromal tumors. Int J Gynecol Pathol 2001;20:346-52.

19 Roberts, F., McCall, A. E., Burnett, R. A. Malignant mesothelioma: a comparison of biopsy and postmortem material by light microscopy and immunohistochemistry. J Clin Pathol 2001;54:766-70.

20 Gotzos, V., Wintergerst, E.S., Musy, J.P., Spichtin, H.P. and Genton, C.Y. Selective distribution of calretinin in adenocarcinomas of the human colon and adjacent tissues. Am J Surg Pathol 1999;23:701-11.

21 Miettinen, M. and Sarlomo-Rikala, M. Expression of calretinin, thrombomodulin, keratin 5, and mesothelin in lung carcinomas of different types: an immunohistochemical analysis of 596 tumors in comparison with epithelioid mesotheliomas of the pleura. Am J Surg Pathol 2003;27:150-8.

22 Shah, V.I., Freites, O.N., Maxwell, P. and McCluggage, W.G. Inhibin is more specific than calretinin as an immunohistochemical marker for differentiating sarcomatoid granulosa cell tumour of the ovary from other spindle cell neoplasms. J Clin Pathol 2003;56:221-4.

24 Oates, J. and C. Edwards (2000). "HBME-1, MOC-31, WT1 and calretinin: an assessment of recently described markers for mesothelioma and adenocarcinoma." Histopathology 36(4): 341-7.

25 Foster, M. R., J. E. Johnson, et al. (2001). "Immunohistochemical analysis of nuclear versus cytoplasmic staining of WT1 in malignant mesotheliomas and primary pulmonary adenocarcinomas." Arch Pathol Lab Med 125(10): 1316-20.

26 Roberts, F., C. M. Harper, et al. (2001). "Immunohistochemical analysis still has a limited role in the diagnosis of malignant mesothelioma. A study of thirteen antibodies." Am J Clin Pathol 116(2): 253-62. (Initial publication of data as abstract 8Harper CM. Evaluation of a commercially available immunohistochemical diagnostic panel for malignant mesothelioma. J Pathol 2001:193(suppl):39A.)

27 Tot, T. (2001). "The value of cytokeratins 20 and 7 in discriminating metastatic adenocarcinomas from pleural mesotheliomas." Cancer 92(10): 2727-32.

28 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

29 Miettinen, M., J. Limon, et al. (2001). "Calretinin and other mesothelioma markers in synovial sarcoma: analysis of antigenic similarities and differences with malignant mesothelioma." Am J Surg Pathol 25(5): 610-7.

30 Barberis, M. C., M. Faleri, et al. (1997). "Calretinin. A selective marker of normal and neoplastic mesothelial cells in serous effusions." Acta Cytol 41(6): 1757-61.

31 Simsir, A., P. Fetsch, et al. (1999). "E-cadherin, N-cadherin, and calretinin in pleural effusions: the good, the bad, the worthless." Diagn Cytopathol 20(3): 125-30.

32 Chhieng, D. C., H. Yee, et al. (2000). "Calretinin staining pattern aids in the differentiation of mesothelioma from adenocarcinoma in serous effusions." Cancer 90(3): 194-200.

33 Wieczorek, T. J. and J. F. Krane (2000). "Diagnostic utility of calretinin immunohistochemistry in cytologic cell block preparations." Cancer 90(5): 312-9.

34 Davidson, B., S. Nielsen, et al. (2001). "The role of desmin and N-cadherin in effusion cytology: a comparative study using established markers of mesothelial and epithelial cells." Am J Surg Pathol 25(11): 1405-12.

35 Simsir, A., P. Fetsch, et al. (2001). "Calretinin immunostaining in benign and malignant pleural effusions." Diagn Cytopathol 24(2): 149-52.

36 Ordonez NG. Role of immunohistochemistry in distinguishing epithelial peritoneal mesotheliomas from peritoneal and ovarian serous carcinomas. Am J Surg Pathol 1998; 22:1203-14

37 Attanoos RL, Webb R, Dojcinov SD, et al. Malignant epithelioid mesothelioma: anti-mesothelial marker expression correlates with histological pattern. Histopathology 2001; 39:584-8

38 Jorda M, De MB,Nadji M. Calretinin and inhibin are useful in separating adrenocortical neoplasms from pheochromocytomas. Appl Immunohistochem Mol Morphol 2002; 10:67-70

39 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

This page last revised 16.2.2006.


Cam 5.2

Immunohistochemical expression

Surprisingly, there is some controversy as to the cytokeratins recognised by Cam 5.2. It is commonly cited as reacting with cytokeratins 8 and 18. This is, for example, the information in Leong, Cooper and Leong, Manual of Diagnostic Antibodies for Immunohistology, second edition. This view appears to be based on an initial paper by Makin et al3, which identified the reactive keratins as having molecular weights of 39, 43 and 50 kDaltons, corresponding to keratins 19, 18 and 8 respectively. This was the information in a previous version of the Becton Dickinson data sheet. However, the latest Becton Dickinson data sheet for Cam 5.2.gives the primary reactivity, demonstrated by gel electrophoresis, as cytokeratin 8. There is no reference for this, so perhaps this is Becton Dickinson's in-house result. But I think all agreed on this point . Looking at the references that they do give, Smedts et al4 subsequently claimed that Cam 5.2 is specific for cytokeratin 8 and to a lesser extent for the closely related cytokeratin 7, but shows no reactivity with 18 or 19. The previous results by Makin et al are attributed to breakdown products of cytokeratin 8, giving smaller molecular weight fractions on immunoblots. They also cite unpublished observations on bacterially synthesised individual recombinant keratins.

Although Becton Dickinson’s data sheet cites Lab Invest 1985;52:243-256, I can see no reference there to anything that I recognise as Cam 5.2. There is only a difference of 2kD between the molecular weights of cytokeratins 7 and 8 and, as far as I know, 7 is always found in the company of 8, so initial studies may plausibly have missed reactivity with keratin 7.

Reacts with normal secretory epithelia but not stratified squamous epithelium.

Diagnostic utility

It is expressed by :

  • Adenocarcinoma

  • Squamous cell carcinoma including spindle cell carcinoma. May be negative in squamous cell carcinomas of the cervix, vagina and oesophagus

  • Renal cell carcinoma

  • Hepatocellular carcinoma

  • Cholangiocarcinoma

  • Neuroendocrine carcinoma, including small cell carcinoma (where there may be dot-like positivity) and Merkel cell carcinoma

  • Mesotheliomas generally stain more intensely than do adenocarcinomas2. Expression by fibrous cells is more common in mesotheliomas that in adenocarcinoma1.

  • Germ cell tumours, except seminoma

  • Synovial sarcoma

  • Epithelioid sarcoma

  • Epithelial cells of thymoma

  • Smooth muscle and smooth muscle tumours

  • Some breast sarcomas

  • Meningioma

  • Neuroblastoma

  • Anaplastic B cell lymphoma

There is focal staining in up to 10% of melanomas

References

1 Dejmek, A., Brockstedt, U., Hjerpe, A. Optimization of a battery using nine immunocytochemical variables for distinguishing between epithelial mesothelioma and adenocarcinoma. Apmis 1997;105:889-94.

2 Comin, C. E., Novelli, L., Boddi, V., Paglierani, M., Dini, S. Calretinin, thrombomodulin, CEA, and CD15: a useful combination of immunohistochemical markers for differentiating pleural epithelial mesothelioma from peripheral pulmonary adenocarcinoma. Hum Pathol 2001;32:529-536.

3 Makin, C. A., L. G. Bobrow, et al. (1984). "Monoclonal antibody to cytokeratin for use in routine histopathology." J Clin Pathol 37(9): 975-83.

4 Smedts, F., F. Ramaekers, et al. (1990). "Changing patterns of keratin expression during progression of cervical intraepithelial neoplasia." Am J Pathol 136(3): 657-68.


Carbonic anhydrase IX

Carbonic anhydrase IX, CAIX

Carbonic anhydrase IX is one of four members of the transmembrane carbonic anhydrase family, catalyzing the reversible hydration and transmembrane transportation of carbon dioxide and the regulation of pH15. It is a downstream molecules in the Hippel-Lindau hypoxia inducible factor pathway, implicated in the pathogenesis of clear cell renal cell carcinoma. In tumours, the role in modulating pH is important under conditions of tissue hypoxia9,11.

Immunohistochemical expression

  • Normal tissues: gastric mucosa11, biliary tract, small intestine

  • Many carcinomas9,15,16 including breast4,5,20, nasopharynx6, oesophagus19, lung10,18, colorectum17, uterine cervix12,13, bladder7 and ovary8. In the uterine cervix, staining is seen in CIN, CGIN and carcinoma, and also in adjacent apparently normal epithelium12.

  • Soft tissue sarcomas14.

  • Clear cell carcinoma of the kidney but not other renal carcinomas. Two antibodies have been compared and show to give similar levels of staining:

 | Carbonic anhydrase IX antibodies
 | M75 | NB100-417
Clear cell renal carcinoma | 93/95 (89 cases showed staining of >50% of tumour cells)1 | 93/95 (89 cases showed staining of >50% of tumour cells)1

Diagnostic utility

  • In breast carcinoma, CAIX expression is associated with oestrogen-receptor negativity, high grade and worse prognosis4,5.

  • In renal cell carcinoma, expression of high CAIX expression predicts a good prognosis3. It also predicts the outcome of Interleukin 2 therapy and subsequent survival2.

  • Over-expression in nasopharyngeal carcinoma is associated with a worse prognosis6.

  • In bladder cancer, CAIX expression is associated with a worse prognosis7.

  • In uterine cervical squamous cell cancer, CAIX expression is associated with a worse prognosis13.

  • In non-small cell carcinoma of the lung, CAIX expression is associated with a high proliferation index and worse prognosis10,18.

  • In deep, large, high-grade soft tissue sarcoma, CAIX expression predicts for poor prognosis14.

References

1 Al-Ahmadie HA, Alden D, Qin LX, et al. Carbonic anhydrase IX expression in clear cell renal cell carcinoma: an immunohistochemical study comparing 2 antibodies. Am J Surg Pathol 2008; 32:377-82

2 Atkins M, Regan M, McDermott D, et al. Carbonic anhydrase IX expression predicts outcome of interleukin 2 therapy for renal cancer. Clin Cancer Res 2005; 11:3714-21 FULL TEXT

3 Bui MH, Seligson D, Han KR, et al. Carbonic anhydrase IX is an independent predictor of survival in advanced renal clear cell carcinoma: implications for prognosis and therapy. Clin Cancer Res 2003; 9:802-11 FULL TEXT

4 Chia SK, Wykoff CC, Watson PH, et al. Prognostic significance of a novel hypoxia-regulated marker, carbonic anhydrase IX, in invasive breast carcinoma. J Clin Oncol 2001; 19:3660-8 FULL TEXT

5 Generali D, Fox SB, Berruti A, et al. Role of carbonic anhydrase IX expression in prediction of the efficacy and outcome of primary epirubicin/tamoxifen therapy for breast cancer. Endocr Relat Cancer 2006; 13:921-30 FULL TEXT

6 Hui EP, Chan AT, Pezzella F, et al. Coexpression of hypoxia-inducible factors 1alpha and 2alpha, carbonic anhydrase IX, and vascular endothelial growth factor in nasopharyngeal carcinoma and relationship to survival. Clin Cancer Res 2002; 8:2595-604 FULL TEXT

7 Hussain SA, Palmer DH, Ganesan R, et al. Carbonic anhydrase IX, a marker of hypoxia: correlation with clinical outcome in transitional cell carcinoma of the bladder. Oncol Rep 2004; 11:1005-10

8 Hynninen P, Vaskivuo L, Saarnio J, et al. Expression of transmembrane carbonic anhydrases IX and XII in ovarian tumours. Histopathology 2006; 49:594-602

9 Ivanov S, Liao SY, Ivanova A, et al. Expression of hypoxia-inducible cell-surface transmembrane carbonic anhydrases in human cancer. Am J Pathol 2001; 158:905-19 FULL TEXT

10 Kim SJ, Rabbani ZN, Vollmer RT, et al. Carbonic anhydrase IX in early-stage non-small cell lung cancer. Clin Cancer Res 2004; 10:7925-33 FULL TEXT

11 Lam JS, Pantuck AJ, Belldegrun AS, et al. G250: a carbonic anhydrase IX monoclonal antibody. Curr Oncol Rep 2005; 7:109-15

12 Liao SY, Brewer C, Zavada J, et al. Identification of the MN antigen as a diagnostic biomarker of cervical intraepithelial squamous and glandular neoplasia and cervical carcinomas. Am J Pathol 1994; 145:598-609 FULL TEXT

13 Loncaster JA, Harris AL, Davidson SE, et al. Carbonic anhydrase (CA IX) expression, a potential new intrinsic marker of hypoxia: correlations with tumor oxygen measurements and prognosis in locally advanced carcinoma of the cervix. Cancer Res 2001; 61:6394-9 FULL TEXT

14 Maseide K, Kandel RA, Bell RS, et al. Carbonic anhydrase IX as a marker for poor prognosis in soft tissue sarcoma. Clin Cancer Res 2004; 10:4464-71 FULL TEXT

15 Potter CP,Harris AL. Diagnostic, prognostic and therapeutic implications of carbonic anhydrases in cancer. Br J Cancer 2003; 89:2-7

16 Robertson N, Potter C,Harris AL Role of carbonic anhydrase IX in human tumor cell growth, survival, and invasion. Cancer Res 2004; 64:6160-5 FULL TEXT

17 Saarnio J, Parkkila S, Parkkila AK, et al. Immunohistochemical study of colorectal tumors for expression of a novel transmembrane carbonic anhydrase, MN/CA IX, with potential value as a marker of cell proliferation. Am J Pathol 1998; 153:279-85 FULL TEXT

18 Swinson DE, Jones JL, Richardson D, et al. Carbonic anhydrase IX expression, a novel surrogate marker of tumor hypoxia, is associated with a poor prognosis in non-small-cell lung cancer. J Clin Oncol 2003; 21:473-82 FULL TEXT

19 Turner JR, Odze RD, Crum CP, et al. MN antigen expression in normal, preneoplastic, and neoplastic esophagus: a clinicopathological study of a new cancer-associated biomarker. Hum Pathol 1997; 28:740-4

20 Wykoff CC, Beasley N, Watson PH, et al. Expression of the hypoxia-inducible and tumor-associated carbonic anhydrases in ductal carcinoma in situ of the breast. Am J Pathol 2001; 158:1011-9 FULL TEXT

This page last revised 10.5.2008.

5SMUHT/PW Bishop


Cancer-associated carbohydrates

These carbohydrates can be detected by monoclonal antibodies on the surface of tumour cells. They are the result of the accumulation of precursor molecules due to decreased synthetic enzyme activity in tumours or due to aberrant glycosylation. This group of carbohydrates include CA 15.3, CA 19.9, CA 50, CA 125, CA 242, MCA, SLEX, B72.3 and CEA.

Diagnostic utility

See individual types.

References

©SMUHT/PW Bishop


Caspase-3

Caspase-3 is a member of the caspase family, which mediates the proteolytic cascades responsible for apoptosis.

Immunohistochemical expression

  • Classical Hodgkin's lymphoma:

reactive follicular hyperplasia | germinal centres positive1
Classical Hodgkin lymphoma | 43/46: expression by more than 10% of cells correlates with better survival1
Nodular lymphocyte predominance Hodgkin disease | 0/51

Diagnostic utility

References

1Kandil M, Assad N, Amer K, El Naggar A. Caspase-3 expression in Hodkin's lymphoma. Pathological Society, January 2005, abstract 68.

This page last revised 27.12.2004.


Cathepsin D

Immunohistochemical expression

Cathepsin D is a lysosomal protease present in many tissues.

Cathepsin D is constitutively expressed in oestrogen-receptor negative breast carcinomas and is induced by oestrogen in oestrogen-receptor positive breast carcinomas.

Diagnostic utility

The prognostic significance in breast carcinoma is uncertain. Expression appears to be associated with a reduced survival when cytosol preparations are assayed but a longer survival in oestrogen-receptor positive carcinomas by immunohistochemistry.

References

Battifora H. Immunohistochemistry in tumour prognosis. In Immunohistochemistry Long Course, Nice, October 18-23, 1998.


Caveolin-1

Caveolin-1, CAV-1

Caveolin-1 is a 22 kDa membrane protein which is expressed by mesenchymal cells. It is a structural component of caveolae, 80 to 100 nm omega-shaped vesicular invaginations of the plasma membrane2,3. It has putative functions in vesicular transport, cholesterol homeostasis, cell migration, cell cycle and cell polarity regulation. It is commonly up-regulated in malignant neoplasms. Cav1 has been variously reported to impact both positively and negatively on various aspects of tumour progression, being both reported to function as a tumour suppressor and identified as a poor prognostic factor in various human cancers4,5. It reportedly expression correlates with drug resistance and a poor prognosis in advanced non-small cell lung cancer patients treated with gemcitabine-based chemotherapy10. However, it is also said to be down-regulated in human lung carcinoma, acting as a candidate tumour suppressor gene11. Caveolin-1 is also thought to play an important roles in organogenesis6 and atherosclerosis7.

Immunohistochemical expression

  • Endothelial cells
  • Smooth muscle cells
  • Type I and II pneumocytes: type I pneumocytes have caveolae, some of which show immunogold localisation of caveolin. Type II pneumocytes label for caveolin but lack caveolae8.
  • Mesothelial cells9

In lung carcinomas, staining is predominantly membrane with cytoplasmic staining in a minority of cases12. There is variation in the rate of expression with subtype. Primary tumours showing metastatic spread are more often positive for caveolin-1. Brain but not adrenal metastases may acquire positivity where the primary lung tumour was negative12.

Subtype of lung tumour | All primary tumours | Primary tumours with metastatic behaviour | Primary tumours without metastatic behaviour
Adenocarcinoma | 6/7012 | 5/5212 | 1/1812
Pure bronchoalveolar carcinoma | 0/1212 |  | 0/1212
Squamous cell carcinoma | 8/2712 | 6/2012 | 2/712
Large cell carcinoma | 3/712 | 3/712 |
Large cell neuroendocrine carcinoma | 1/512 | 1/512 |

Status of primary lung tumour | Brain metastasis |  | Adrenal metastasis
 | Caveolin negative | Caveolin positive | Caveolin negative | Caveolin positive
Caveolin negative | 1612 | 1112 | 912 | 012
Caveolin positive | 012 | 712 | 012 | 112

Diagnostic utility

Differentiation of epithelioid mesothelioma from pulmonary adenocarcinoma:

 |  | Epithelioid mesothelioma | pulmonary adenocarcinoma | Sensitivity | Specificity
mesothelioma markers | Caveolin-1 | 80/801 | 6/801, 6/7012 | 100%1 | 93%1
 | Calretinin | 79/801 | 14/801 | 99%1 | 83%1
 | D2-40 | 74/801 | 13/801 | 93%1 | 84%1
 | Thrombomodulin | 34/421 | 8/801 | 81%1 | 90%1
 | Mesothelin | 39/431 | 16/801 | 91%1 | 80%1
 | WT-1 | 26/431 | 6/801 | 61%1 | 93%1
lung adenocarcinoma markers | CEA | 0/801 | 77/801 | 100%1 | 96%1
 | TTF-1 | 0/801 | 69/801 | 100%1 | 86%1
 | SPA | 0/801 | 73/801 | 100%1 | 91%1
 | Napsin-A | 0/801 | 72/801 | 100%1 | 90%1

References

1 Amatya, V. J., Y. Takeshima, et al. (2009). "Caveolin-1 is a novel immunohistochemical marker to differentiate epithelioid mesothelioma from lung adenocarcinoma." Histopathology 55(1): 10-19.

2 Glenney, J. R., Jr. and D. Soppet (1992). "Sequence and expression of caveolin, a protein component of caveolae plasma membrane domains phosphorylated on tyrosine in Rous sarcoma virus-transformed fibroblasts." Proc Natl Acad Sci U S A 89(21): 10517-10521.

3 Rothberg, K. G., J. E. Heuser, et al. (1992). "Caveolin, a protein component of caveolae membrane coats." Cell 68(4): 673-682.

4 Goetz, J. G., P. Lajoie, et al. (2008). Caveolin-1 in tumor progression: the good, the bad and the ugly. Cancer Metastasis Rev 27(4): 715-735.

5 Quest, A. F., J. L. Gutierrez-Pajares, et al. (2008). "Caveolin-1: an ambiguous partner in cell signalling and cancer." J Cell Mol Med 12(4): 1130-1150.

6 Fang, P. K., K. R. Solomon, et al. (2006). Caveolin-1alpha and -1beta perform nonredundant roles in early vertebrate development. Am J Pathol 169(6): 2209-2222.

7 Frank, P. G., S. E. Woodman, et al. (2003). Caveolin, caveolae, and endothelial cell function. Arterioscler Thromb Vasc Biol 23(7): 1161-1168.

8 Newman, G. R., L. Campbell, et al. (1999). "Caveolin and its cellular and subcellular immunolocalisation in lung alveolar epithelium: implications for alveolar epithelial type I cell function." Cell Tissue Res 295(1): 111-120.

9 von Ruhland CJ, Campbell L, Gumbleton M, Jasani B, Newman GR. Immunolocalization of caveolin-1 in rat and human mesothelium. J Histochem Cytochem. 2004 Nov;52(11):1415-25.

10 Ho CC, Kuo SH, Huang PH, Huang HY, Yang CH, Yang PC. Caveolin-1 expression is significantly associated with drug resistance and poor prognosis in advanced non-small cell lung cancer patients treated with gemcitabine-based chemotherapy. Lung Cancer. 2008 Jan;59(1):105-10.

11 Belanger MM, Roussel E, Couet J. Caveolin-1 is down-regulated in human lung carcinoma and acts as a candidate tumor suppressor gene. Chest. 2004 May;125(5 Suppl):106S.

12 Cassoni P, Daniele L, Maldi E, Righi L, Tavaglione V, Novello S, et al. Caveolin-1 expression in lung carcinoma varies according to tumour histotype and is acquired de novo in brain metastases. Histopathology. 2009 Jul;55(1):20-7.

This page last revised 15.8.2009.


CD1

There are four isoforms of the CD1 proteins, designated CD1a, 1b, 1c and 1d.

Anti-CD1a clone 010 is effective in paraffin-embedded tissue: other antibodies require fresh frozen tissue2.

Immunohistochemical expression

CD1a, 1b and 1c are expressed by a range of antigen-presenting cells. CD1d is expressed by gastrointestinal epithelium and B lymphocytes.

  • Langerhans' cell and interdigitating reticulum cells

  • CD1a: juvenile xanthogranuloma

  • 70% of thymocytes, but not early thymocytes or mature T lymphocytes

  • some T-ALL/T-LBL

  • all post-thymic T-CLL, T-PLL, Sezary's syndrome , cutaneous T cell lymphoma and nodal T-cell lymphoma are CD1 negative

  • There is depletion of CD1a-positive dendritic cells in cutaneous B-cell lymphoma but not pseudolymphoma:

cutaneous lymphoid infiltrates | presence of dendritic cells strongly positive for CD1a
B-cell | 1/233
Pseudolymphoma | 8/133
T-cell lymphomas | 17/173

Diagnostic utility

  • CD1a with S-100: Langerhans' cell histiocytosis

  • Classification of thymomas: cortical thymomas are CD1+.

  • CD1a positivity may be useful in distinguishing thymic carcinomas from pulmonary neoplasms 1.

  • Possible in the diagnosis of cutaneous B-cell lymphomas, which are depleted of CD1a+ dendritic cells3.

  • CD1a expression by peripheral T-cells is abnormal and is evidence of neoplasia.

References

1 S Pomplun. Immunohistochemical markers in the differentiation of thymic and pulmonary neoplasms. Abstract 158, Pathological Society of Great Britain and Ireland January 2001.

2 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

3 Schmuth M, Sidoroff A, Danner B, et al. Reduced number of CD1a+ cells in cutaneous B-cell lymphoma. Am J Clin Pathol 2001; 116:72-8


CD2

CD2 corresponds tothe sheep red blood cell E-rosette receptor. It is also known as T11 antigen and LFA-3 antigen (leukocyte function associated antigen-3). CD2 expression commnences after CD7 but before CD1.

Antibodies are said to be effective on fresh-frozen tissue only2, but others have achieved good results on formalin-fixed paraffin-embedded tissue by retrieving in TrisEDTA pH9 at 92.5 degrees C, using the Mach4 detection system.

Immunohistochemical expression

All T lymphocytes and natural killer cells. It is not expressed by B lymphocytes.

It is not expressed by normal myeloid cells or by normal mast cells, but is expressed by mast cells in mastocytosis.

  • some T-ALL/T-LBL

  • acute promyelocytic and myelomonocytic leukaemias with inv(16).

Diagnostic utility

A a pan-T cell marker. Aberrant loss of expression may occur in T-cell lymphomas and may help to distinguish them from reactive T-cell proliferations1.

References

1 Bakels, V., van Oostveen, J.W., van der Putte, S.C., Meijer, C.J. and Willemze, R. Immunophenotyping and gene rearrangement analysis provide additional criteria to differentiate between cutaneous T-cell lymphomas and pseudo- T-cell lymphomas. Am J Pathol 1997;150:1941-9.

2 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003


CD3

CD3 is a multi-subunit complex that interacts with the T-cell receptors

With the exception of NCL-CD3-PS1, monoclonal antibodies are effective on fresh-frozen tissue only. Polyclonal antibodies are effective in paraffin-embedded tissue2. They are directly against the epsilon chain of the molecule.

There are also monoclonal antibodies, which require frozen sections. These include Leu4, which recognises CD3ge and CD3de complexes4.

Immunohistochemical expression

A T-cell marker present on thymocytes, resting and activated T lymphocytes. It is not expressed by B lymphocytes, macrophages, myeloid cells or any other cells, except weakly by Purkinje cells in the cerebellum. Formalin-fixed paraffin-embedded tissues require the use of polyclonal antisera.

Diagnostic utility

  • T-ALL/T-LBL 3

  • non-neoplastic and neoplastic T lymphocytes. CD3 first appears in the cytoplasm of common thymocytes, subsequently transferring to the surface membrane in medullary thymocytes and mature T-cells.

  • NK cells: staining is cytoplasmic, due to the presence of CD3e, which is not specific for T-cells, and is detected by polyclonal antibodies. NK cells lack surface positivity.

CD3 negativity occurs in some cases of mycosis fungoides, pleomorphic lymphoma and anaplastic large cell lymphoma. Aberrant loss of expression may help to distinguish them from reactive T-cell proliferations1.

See: Comparison of sensitivities and specificities of T and B cell markers

References

1 Bakels, V., van Oostveen, J.W., van der Putte, S.C., Meijer, C.J. and Willemze, R. Immunophenotyping and gene rearrangement analysis provide additional criteria to differentiate between cutaneous T-cell lymphomas and pseudo- T-cell lymphomas. Am J Pathol 1997;150:1941-9.

2 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

3 Campana D, Thompson JS, Amlot P, et al. The cytoplasmic expression of CD3 antigens in normal and malignant cells of the T lymphoid lineage. J Immunol 1987; 138:648-55

4 Kitamura A, Yamashita Y, Hasegawa Y, et al. Primary lymphoma arising in the nasal cavity among Japanese. Histopathology 2005; 47:523-32


CD4

CD4 is a co-receptor acting in the activation of T-helper cells by the MHC class II restricted antigen restricted pathway. Antibodies are effective on paraffin-embedded sections1. Staining is cytoplasmic with membrane accentuation.

Immunohistochemical expression

Thymocytes, helper/inducer T lymphocytes, monocyte/macrophages, granulocytes and Langerhans' cells. It is not expressed by B cells. Normally, CD4 and CD8 are mutually exclusive.

  • some T-ALL/T-LBL

Diagnostic utility

Identifies Helper/inducer T lymphocytes. Most peripheral T cell lymphomas are CD4+/CD8-.

gdT-cell lymphomas are usually CD4-/CD8- (less often CD4-/CD8+).

ALCL are more often CD4+ than CD8+.

True histiocytic lymphomas are CD4+.

Blastic NK cell lymphomas are CD4+.

CD4 positivity in cutaneous T-cell lymphomas may be associated with a better prognosis.

In mature T-cell proliferations, either a CD4-/CD8- or a CD4+/CD8+ profile is aberrant and is supportive of a diagnosis of lymphoma.

References

1 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003


CD5

CD5 is a 67 kDa glycoprotein.

Antibody clone NCL-CD5-4C7 is effective on paraffin-embedded tissue3. The Leu1 antibody will also stain paraffin-embedded tisue after antigen retrieval and tyramine-enhanced detection.

Immunohistochemical expression

  • Thymocytes

  • The majority of T-cells

  • A small subset of lymphocytes (B-1 lymphocytes) which may increase in number in auto-immune conditions.

Diagnostic utility

  • T-cell lymphomas, including most T-LBL and some ALCL. Aberrant loss of expression may occur in T-cell lymphomas and may help to distinguish them from reactive T-cell proliferations2. Loss of CD5 may occur in extranodal T/NK cell lymphoma, intestinal T-cell lymphoma, hepatosplenic T-cell lymphoma and some cutaneous T-cell lymphomas.

  • Expressed in 85% of T-ALL/T-LBL

  • 3-10% of AML

  • Expressed by > 90% of B-CLL, including transformed CLL

  • mantle cell lymphoma

  • almost all other low grade B cell lymphomas are CD5 negative

  • some diffuse large B cell lymphomas are CD5-positive, possible associated with a worse prognosis.

  • Differentiation of T-cell lymphoma (CD5+) from NK cell lymphoma (CD5-), for example in nasal lymphomas5.

  • Pomplun found CD5 possibly useful in distinguishing thymic carcinomas from pulmonary carcinomas 1. Several other studies have reported that CD5 is a promising marker for thymic carcinoma. Other epithelial neoplasms generally do not express this marker, although there may be focal expression of CD5 in B3 thymomas, 15% of pulmonary squamous cell carcinomas, malignant mesothelioma, urothelial carcinoma and some adenocarcinomas6. Of note, the sensitivity and specificity depends on the clone of the anti-CD5 antibody: clone 54/F6 is less sensitive but more specific4. An panel consisting of CD5, CK5/6, PLAP, TTF-1, and CD57 is reportedly useful for the separation of thymic neoplasms from other epithelial malignancies involving the mediastinum7.

References

1 S Pomplun. Immunohistochemical markers in the differentiation of thymic and pulmonary neoplasms. Abstract 158, Pathological Society of Great Britain and Ireland January 2001.

2 Bakels, V., van Oostveen, J.W., van der Putte, S.C., Meijer, C.J. and Willemze, R. Immunophenotyping and gene rearrangement analysis provide additional criteria to differentiate between cutaneous T-cell lymphomas and pseudo- T-cell lymphomas. Am J Pathol 1997;150:1941-9.

3 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

4 Pan, C. C., P. C. Chen, et al. (2003). "Expression of calretinin and other mesothelioma-related markers in thymic carcinoma and thymoma." Hum Pathol 34(11): 1155-62.

5 Kitamura A, Yamashita Y, Hasegawa Y, et al. Primary lymphoma arising in the nasal cavity among Japanese. Histopathology 2005; 47:523-32

6 Nonaka D, Henley JD, Chiriboga L, et al. Diagnostic utility of thymic epithelial markers CD205 (DEC205) and Foxn1 in thymic epithelial neoplasms. Am J Surg Pathol 2007; 31:1038-44

7 Saad RS, Landreneau RJ, Liu Y, et al. Utility of immunohistochemistry in separating thymic neoplasms from germ cell tumors and metastatic lung cancer involving the anterior mediastinum. Appl Immunohistochem Mol Morphol 2003; 11:107-12


CD7

Although it has been recently stated that antibodies are effective on fresh-frozen tissue only2, others find successful staining of paraffin-embedded tissues.

Immunohistochemical expression

  • T-cells including prothymocytes and thymocytes. It is positive in all CD8+ and most CD4+ T-cells.

  • Positive in most T-ALL/T-LBL

  • Most NK cells

  • Some acute myelogenous leukaemias

Diagnostic utility

  • Diagnosis of T-cell lymphomas. Aberrant loss of expression may occur in T-cell lymphomas and may help to distinguish them from reactive T-cell proliferations, in which role it is more sensitive than CD2 and CD5 1. Loss of CD7 is usual in mycosis fungoides/Sezary syndrome. However, similar antigen loss has been reported in inflammatory dermatoses1, including lymphomatoid papulosis and PLEVA.

References

1 Liu V., McKee PH. Cutaneous T-cell lymphoproliferative disorders; approach for the surgical pathologist: recent advances and clarification of confused issues. Advances in Anatomic Pathology 2002;9:79-100.

2 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003


CD8

CD8 is a co-receptor for MHC class I restricted antigen recognition.

The current antibodies are reactive only with fresh or frozen tissue only, except clones C8/144B and 1A5, which is reactive with paraffin-embedded tissue1. Staining is cytoplasmic with membrane accentuation.

Immunohistochemical expression

  • suppressor and cytotoxic T cells.

  • At a low level by NK cells

  • large granular lymphocyte leukaemia

  • some some T-ALL/T-LBL

Diagnostic utility

Staining for CD8 generally needs to be used in conjunction with CD4.

Expressed by T-cell lymphoblastic lymphoma

References

1 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003


CD 9

CD9 (motility-related protein, MRP-1)

This is a 24 to 27 kD cell-surface glycoprotein which inhibits cell motility. Its expression inversely correlates with tumour growth or metastases in carcinomas of lung, breast and colon, and in melanoma.

Antibodies are effective on paraffin-embedded tissue2.

Immunohistochemical expression

  • widely expressed by haemopoietic cells

  • throughout the renal nephron

  • renal carcinomas:

conventional renal cell carcinoma | 31/661
papillary carcinoma | 13/131
collecting duct carcinoma | 1/41
chromophobe carcinoma | 5/51
oncocytoma | 2/21
overall | 52/90

References

1 Kuroda, N., Inoue, K., Guo, L., Miyazaki, E., Hayashi, Y., Naruse, K., Toi, M., Hiroi, M., Shuin, T., Enzan, H. Expression of CD9/motility-related protein 1 (MRP-1) in renal parenchymal neoplasms: consistent expression in papillary and chromophobe renal cell carcinomas. Hum Pathol 2001;32:1071-1077.

2Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

This page last revised 28.12.2001.


CD 10

CD10 (CALLA, common acute lymphoblastic leukemia antigen, neutral endopeptidase-24.11, EC 3.4.24.11, NEP, encephalokinase, neprilysin)

CD10 is a 94 kDa zinc-dependent cell membrane metalloprotein which participates in the postsecretory processing of neuropeptides5, inactivating inflammatory and vasoactive peptides (substance P, bradykinin, atrial natriuretic peptide, C-type natriuretic peptide, angiotensins, endothelins)7. It is widely distributed in kidney, liver, small intestines, placenta, choroid plexus, brain, gonads, adrenal cortex and leucocytes5. CD10 is a marker for germinal centre cells and their derivative lymphomas4.

Previous antibodies were effective on fresh-frozen tissue only. The clone 56C6 works on paraffin-embedded tissue after antigen retrieval2,6.

Immunohistochemical expression

CD10 is not lineage-specific:

  • immature B cells

  • some immature T cells

  • mature granulocytes

  • Expressed by 75% of precursor B-cell ALL

  • some T-ALL/T-LBL

  • All subtypes of AML

  • >90% of CML in lymphoid blast crisis

  • Burkitt's lymphoma

  • Follicular lymphoma : CD10 may be lost in grade 3 follicular lymphoma in the the B-cells in the interfollicular zones of follicular lymphomas.

  • Some diffuse large B-cell lymphomas 4

  • Myeloma

  • T-cell lymphomas are negative except angioimmunoblastic T-cell lymphoma

bcl-6

CD10

Follicular hyperplasia

19/19 (reactivity both in the centres of secondary follicles and also in isolated cells in the mantle and interfollicular zones. In two cases of progressive transformation of germinal centres, this was highlighted by both bcl-6 and CD10)20

19/19 (reactivity strictly limited to the centres of secondary follicles of both nodal and extra-nodal lymphoid tissue)20

Nodal follicular lymphoma

28/28 (in all positive cases follicular cells stained. There was also interfollicular staining, with the exception of two cases where staining was restricted to follicle centre cells. The three cases negative for CD10 were positive for bcl-6)20

22/281, 36/39 (in all positive cases, both the follicle centre cells stained. 34 of these 36 cases also showed interfollicular staining)20

Splenic follicular lymphoma

6/7 (the cases positive for bcl-6 included four CD10-negative cases. One cases was negative for both bcl-6 and CD10. Seven cases showed positive cells within the red pulp.)20

4/11 (the positive cases showed staining both of follicles and of small lymphocytes within the red pulp.)20

MALT lymphoma

0/17 (reactive follicles were positive. Cases with follicular colonisation showed bcl-6 negative cells within the germinal centres)20

0/24 (reactive follicles were positive. Cases with follicular colonisation showed CD10 negative cells within the germinal centres)20

Mantle cell lymphoma

0/18 (reactive follicles were positive.)20

0/19 (reactive follicles were positive.)20

Splenic marginal zone lymphoma

0/10 (reactive follicles were positive.)20

0/13 (reactive follicles were positive.)20

Diffuse large B cell lymphoma

39/4720

21/5420

10 cases had evidence of previous follicular lymphoma: all but one were positive for both bcl-6 and CD1020. Of 44 DLBCL, NOS20:
 | CD10+ | CD10-
bcl-6+ | 11 | 1
bcl-6- | 21 | 11

Burkitt lymphoma

17/1720

20/2020

NLPHD

11/13 (positivity in both L&H cells and smaller cells.)20

0/1620

Classical HD

4/8 (positivity in a small number of RS cells.)20

0/1320

  • Bile canaliculi and hepatocellular carcinomas in a canalicular pattern5.

  • Renal glomeruli and the brush border of proximal tubules19 It may act to cleave peptides such as bradykinin, angiotensin and substance P.

  • Carcinomas of kidney10 , bladder, prostate and uterus 5.

  • Solid-pseudopapillary tumour of the pancreas

  • Melanoma cell lines

  • vulval, vaginal and cervical tissues and some of their tumours:

 | vulva | vagina | uterine cervix
squamous epithelium | 4/117 | 2/37 | 18/437
squamous metaplasia |  |  | 4/57
eccrine glands | 1/37 |  |
apocrine glands | 3/47 |  |
sebaceous glands | 5/57 |  |
hair follicles | 5/57 |  |
condyloma accuminata | 0/27 |  |
ectopic breast tissue | 0/27 |  |
endocervical stroma |  |  | 1/4 (weakly positive)13
endocervical glands |  |  | 0/397
tunnel clusters |  |  | 0/37
adenosis |  | 0/27 |
microglandular hyperplasia |  |  | 0/37
hidradenoma papilliferum | 0/47 |  |
CIN |  |  | 4/137
squamous cell carcinoma | 0/4 (keratinising)7 | 1/27 | 4/87
basaloid carcinoma | 2/27 |  |
verrucous carcinoma | 1/17 |  |
basal cell carcinoma | 2/27 |  |
adenocarcinoma |  | 0/17 | 0/14 (2 cases in-situ, 12 cases invasive)7
clear cell adenocarcinoma, DES related |  | 0/27 |
neuroendocrine carcinoma |  |  | 0/27
mesonephric remnants |  |  | 7/77
mesonephric hyperplasia |  |  | 6/67
mesonephric adenocarcinoma |  |  | 5/57, 1/1 (uterine corpus)9
malignant melanoma | 2/27 |  |

  • Endometrial stroma (but not glands), endometrial stromal nodules and low grade endometrial stromal sarcoma. Leiomyomatous tumours and undifferentiated carcinomas of the uterus are usually only focally and/or weakly staining 3:

proliferative endometrium | 5/5 (1: focal weak, 1: focal strong, 1: diffuse moderate, 2: diffuse strong), 39/39 (stroma positive, glands negative)7
secretory endometrium | 5/5 all diffuse strong, 10/10 (stroma positive, glands negative)7
pregnancy (Arias-Stella) | 10/10 (stroma positive, glands negative)7
decidualised endometrial stroma | negative or weakly positive8
atrophic endometrium | 3/3 all focal strong, 9/9 (stroma positive, glands negative)7
hyperplasia | 7/7 (stroma positive, glands negative)7
adenomyosis | 8/8 (stroma positive, glands negative)7
endometriosis | 19/19 (stroma positive, glands negative)7, 22/25 (stroma positive, glands negative) 13
endometrioid adenocarcinoma | 1/167
adenocarcinoma with squamous metaplasia | 4/6 (positivity restricted to squamous component)7
mucinous adenocarcinoma | 0/67
serous papillary adenocarcinoma | 1/107
clear cell carcinoma | 0/47
undifferentiated endometrial carcinoma | 1/6 1: focal weak
atypical polypoid adenomyoma | 2/2 (positivity restricted to squamous component)7
endometrial stromal nodule | 1/1 diffuse moderate
low-grade endometrial stromal sarcoma | 13/13 5: focal weak, 1: focal moderate, 2: diffuse moderate, 5: diffuse strong
high-grade endometrial stromal sarcoma | 4/6 1: focal weak, 1: focal moderate, 1: focal strong, 1: diffuse strong
mixed endometrial stromal-smooth muscle tumour | 1/1 focal weak
endometrial stromal neoplasm, NOS | 4/47, 5/5 (diffuse cytoplasmic or membranous/Golgi pattern) 11
myometrium | negative8
leiomyoma | 3/10 (cellular leiomyomas; 2: focal weak, 1: focal strong), 0/67, 8/12 (focal: less than 5% of cells)8
leiomyosarcoma | 3/5 (1: focal weak, 1: focal moderate, 1: diffuse weak), 0/37, 4/8 (focal: less than 5% of cells, one case positive in myxoid areas)8
adult granulosa cell tumour | 1/10 1: focal strong
carcinosarcoma | 3/47
uterine carcinosarcoma with endometrial stromal component | 1/1 focal weak
uterine mesenchymal tumour with sex cord-like elements (type 2) | 1/1 focal moderate
adenomatoid tumour | 0/37
placental chorionic stromal cells | positive8
cytotrophoblast | 15/157, negative8
syncytiotrophoblast | 15/157, positive on apical surface 8
intermediate trophoblast | 15/157
exaggerated placental site | 3/37
placental site nodule | 2/27
partial mole | 3/37
complete mole | 4/47
choriocarcinoma | 2/27
placental site trophoblastic tumour | 3/37

  • Fallopian tubes and ovaries:

Fallopian tube: | normal mucosa | 1/227
 | Walthard's rests | 0/27
 | Epoophoron | 12/137
 | FATWO | 10/107
 | Adenocarcinoma | 10/107
Ovary: | surface epithelium/inclusion cysts | 0/67
 | oocytes | 0/57
 | granulosa cells | 0/57
 | thecal cells | 0/57
 | rete ovarii | 15/157
 | cyst of rete ovarii | 1/27
 | serous cystadeno(fibro)ma | 1/67
 | serous borderline tumour | 0/47
 | serous carcinoma | 1/117
 | mucinous cystadeno(fibro)ma | 0/27
 | mucinous borderline tumour | 0/67
 | mucinous carcinoma | 1/37
 | endometrial borderline tumour | 2/37
 | endometrioid carcinoma | 0/57
 | carcinosarcoma | 0/27
 | clear cell carcinoma | 0/97
 | Brenner tumour | 1/27
 | transitional cell carcinoma | 0/27
 | Sertoli-Leydig tumour | 4/57
 | adult type granulosa cell tumour | 1/37
 | juvenile type granulosa cell tumour | 0/17
 | sex cord tumour with annular tubules | 0/17
 | steroid cell tumour | 0/17
 | small cell carcinoma, hypercalcaemic | 0/17
 | struma ovarii | 0/27
 | carcinoid | 1/27
 | dysgerminoma | 1/27
 | embryonal carcinoma | 0/27
 | yolk sac tumour | 2/27
 | choriocarcinoma | 1/17

  • Metastases to the genital tract:

breast carcinoma | 0/27
gastric carcinoma (Krukenberg tumour) | 0/27
colorectal carcinoma | 3/37
renal carcinoma | 3/37
carcinoid | 1/27
malignant melanoma | 2/27

  • Other tumours:

renal cell carcinoma | 41/46 (diffuse cytoplasmic or membranous/Golgi pattern) 11, 2/2 (metastatic to thyroid) 12, see subtypes, 46/54 (clear cell carcinoma of kidney metastatic to brain)26
transitional cell carcinoma | 13/24 (diffuse cytoplasmic or membranous/Golgi pattern) 11
prostatic adenocarcinoma | 11/18 (apical surface) 11
pancreatic adenocarcinoma | 7/14 (apical surface) 11
rhabdomyosarcoma | 3/511
Schwannoma | 5/1111
malignant melanoma | 12/30 (diffuse cytoplasmic or membranous/Golgi pattern) 11

CD10 expression by melanomas is associated with tumour progression 17 .

  • Atypical fibroxanthoma

  • Fibroblasts

  • Myoepithelial cells in normal breast. Stromal cells of prostate, breast, colorectum and lung carcinomas22. In gastric carcinoma, stromal positivity for CD10 has been correlated with vascular invasion and metastasis. In breast carcinoma, stromal CD10 expression is associated with negativity for ER, high tumour grade and decreased survival22.

  • Phyllodes tumours: stromal cells more often express CD10 in malignant than in benign or borderline phyllodes tumours24.

Diagnostic utility

  • Categorisation of acute leukaemias5.

  • Differential diagnosis of lymphomas 2. Follicular lymphomas are positive for both bcl-6 and CD10, while other low grade lymphomas which may have a follicular growth pattern, particularly mantle cell lymphoma and marginal zone lymphoma (in which follicles may be colonised), are negative.

  • The diagnosis of endometrial stromal sarcoma:

    • The identification of metastatic endometrial stromal sarcoma, which may occur many years after excision of the primary: at primary ovarian and metastatic sites the characteristic tongue-like growth pattern is not apparent.

    • differentiation of endometrial stromal tumours from leiomyomatous tumours, in combination with h-caldesmon, desmin and SMA.

    • In combination with a-inhibin, the differentiation of endometrial stromal tumours from adult granulosa cell tumour.

    • In combination with CD45 and other lymphoid markers, the differentiation of endometrial stromal sarcoma from lymphoma: note that some lymphomas are positive (vide supra).

  • Identification of mesonephric tumours 7 and differentiation for Mullerian tumours.

  • Differentiation of primary clear cell gynaecological tumours (negative)7 from clear cell tumours metastatic to the gynaecological tract, including kidney10 (positive).

  • Diagnosis of clear cell renal cell carcinoma. CD10 has a sensitivty of about 90% for clear cell renal cell carcinoma but also stains many hepatocellular, prostatic and urothelial carcinomas25. It is more often positive in clear cell renal cell carcinoma21 than in papillary renal cell carcinoma. For this differential, it needs to be used in combination with BerEP4 and renal cell carcinoma marker (both more often positive in papillary renal cell carcinoma)18.

  • Diagnosis of endometriosis. (This includes pure stromal endometriosis, devoid of glands, found especially within the cervix.)8,13

  • Identification of early myometrial invasion by endometrial adenocarcinomas. There is disagreement as to whether CD10 is helpful in this context. Afify et al 14 found the stromal cells surrounding myoinvasive carcinoma to be negative or, at most, to show a thin layer, two or three cells thick, around the carcinoma to be positive. By contrast, Perunovic et al15 found immunoreactivity of the spindle cells around almost every invasive carcinoma, averaging five cells but in some cases more than ten cells wide: the conclusion was that CD10 was of no value in the identification of early invasion.

  • Differentiation of hepatocellular carcinoma from carcinoma metastatic to the liver : canalicular staining with CD 10 is specific for hepatocellular carcinoma.

  • Diagnosis of microvillous inclusion disease (familial microvillous atrophy) of the intestine: CD10, polyclonal CEA, alkaline phosphatase and PAS all show cytoplasmic, rather than brush border, reactivity in this condition 16 .

References

1 Kaufmann, O. Flath, B. Spath-Schwalbe, E. Possinger, K. Dietel, M. Immunohistochemical detection of CD10 with monoclonal antibody 56C6 on paraffin sections. Am J Clin Pathol 1999;111:117-22. Positivity seen in 22 of 28 cases.

2 Delsol G, New antibodies and new applications of old antibodies in the diagnosis of hematolymphoid neoplasms. In Immunohistochemistry Long Course, Nice, October 18-23, 1998.

3 McCluggage, W. G., Sumathi, V. P., Maxwell, P. CD10 is a sensitive and diagnostically useful immunohistochemical marker of normal endometrial stroma and of endometrial stromal neoplasms. Histopathology 2001;39:273-278.

4 de Leval, L., Ferry, J. A., Falini, B., Shipp, M., Harris, N. L. Expression of bcl-6 and CD10 in primary mediastinal large B-cell lymphoma: evidence for derivation from germinal center B cells? Am J Surg Path 2001;25:1277-1282.

5 Borscheri, N., Roessner, A., Rocken, C. Canalicular immunostaining of neprilysin (CD10) as a diagnostic marker for hepatocellular carcinomas. Am J Surg Pathol 2001;25:1297-1303.

6 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

7 Ordi, J., Romagosa, C., Tavassoli, F.A., Nogales, F., Palacin, A., Condom, E., Torne, A. and Cardesa, A. CD10 Expression in Epithelial Tissues and Tumors of the Gynecologic Tract: A Useful Marker in the Diagnosis of Mesonephric, Trophoblastic, and Clear Cell Tumors. Am J Surg Pathol 2003;27:178-86.

8 Toki, T., Shimizu, M., Takagi, Y., Ashida, T. and Konishi, I. CD10 is a marker for normal and neoplastic endometrial stromal cells. Int J Gynecol Pathol 2002;21:41-7.

9 Ordi, J., Nogales, F.F., Palacin, A., Marquez, M., Pahisa, J., Vanrell, J.A. and Cardesa, A. Mesonephric adenocarcinoma of the uterine corpus: CD10 expression as evidence of mesonephric differentiation. Am J Surg Pathol 2001;25:1540-5.

10 Avery, A.K., Beckstead, J., Renshaw, A.A. and Corless, C.L. Use of antibodies to RCC and CD10 in the differential diagnosis of renal neoplasms. Am J Surg Pathol 2000;24:203-10.

11 Chu, P. and Arber, D.A. Paraffin-section detection of CD10 in 505 nonhematopoietic neoplasms. Frequent expression in renal cell carcinoma and endometrial stromal sarcoma. Am J Clin Pathol 2000;113:374-82.

12 Ambrosiani, L., Declich, P., Bellone, S., Tavani, E., Pacilli, P., Guarneri, A., Rovellini, P. and Bianchi, A. Thyroid metastases from renal clear cell carcinoma: a cyto-histological study of two cases. Adv Clin Path 2001;5:11-6.

13 Sumathi, V.P. and McCluggage, W.G. CD10 is useful in demonstrating endometrial stroma at ectopic sites and in confirming a diagnosis of endometriosis. J Clin Pathol 2002;55:391-2.

14 Afi AM, Tan LC, Werness BA. The diagnostic utility of CD10 in evaluating endometrial lesions. Lab Invest 2002;82:189A-190A.

15 Perunovic B, Rollason TP. CD10 is not a reliable tool for identification of early myometrial invaison in endometrial adenocarcinoma. Histopathology 2003;43:401-403.

16 Groisman, G. M., M. Amar, et al. (2002). "CD10: a valuable tool for the light microscopic diagnosis of microvillous inclusion disease (familial microvillous atrophy)." Am J Surg Pathol 26(7): 902-7.

17 Bilalovic, N., B. Sandstad, et al. (2004). "CD10 protein expression in tumor and stromal cells of malignant melanoma is associated with tumor progression." Mod Pathol 17(10): 1251-8.

18 Pan, C. C., P. C. Chen, et al. (2004). "The diagnostic utility of MOC31, BerEP4, RCC marker and CD10 in the classification of renal cell carcinoma and renal oncocytoma: an immunohistochemical analysis of 328 cases." Histopathology 45(5): 452-9.

19 Langner, C., M. Ratschek, et al. (2004). "CD10 is a diagnostic and prognostic marker in renal malignancies." Histopathology 45(5): 460-7.

20 Dogan A, Bagdi E, Munson P, et al. CD10 and BCL-6 expression in paraffin sections of normal lymphoid tissue and B-cell lymphomas. Am J Surg Pathol 2000; 24:846-52

21 Wang HY,Mills SE. KIT and RCC are useful in distinguishing chromophobe renal cell carcinoma from the granular variant of clear cell renal cell carcinoma. Am J Surg Pathol 2005; 29:640-6

22 Makretsov NA, Hayes M, Carter BA, et al. Stromal CD10 expression in invasive breast carcinoma correlates with poor prognosis, estrogen receptor negativity, and high grade. Mod Pathol 2007; 20:84-89

23 Huang WB, Zhou XJ, Chen JY, et al. CD10-positive stromal cells in gastric carcinoma: correlation with invasion and metastasis. Jpn J Clin Oncol 2005; 35:245-50

24 Tse GM, Tsang AK, Putti TC, et al. Stromal CD10 expression in mammary fibroadenomas and phyllodes tumours. J Clin Pathol 2005; 58:185-9

25 Lin F, Zhang PL, Yang XJ, et al. Human kidney injury molecule-1 (hKIM-1): a useful immunohistochemical marker for diagnosing renal cell carcinoma and ovarian clear cell carcinoma. Am J Surg Pathol 2007; 31:371-81

26 Ingold B, Wild PJ, Nocito A, et al. Renal cell carcinoma marker reliably discriminates central nervous system haemangioblastoma from brain metastases of renal cell carcinoma. Histopathology 2008; 52:674-81

This page last revised 17.5.2008.


CD10 in hairy cell leukaemia

Hairy cell leukemia (HCL) in Western patients typically lacks expression of CD5 and CD10. The immunophenotype is in contrast to Japanese HCL which typically expresses CD5 and CD10.

However, CD5 and CD10 positivity has ocassionally been reported in non-Japanese HCL1,2. There is one report of CD5+ cells in the bone marrow but a predominance of CD5- circulating cells3.

1 Dunphy, C. H. Oza, Y. V. Skelly, M. E An otherwise typical case of non-Japanese hairy cell leukemia with CD10 and CDw75 expression: response to cladaribine phosphate therapy. J Clin Lab Anal 1999;13:141-4.

2 Kaufmann, O. Flath, B. Spath-Schwalbe, E. Possinger, K. Dietel, M. Immunohistochemical detection of CD10 with monoclonal antibody 56C6 on paraffin sections. Am J Clin Pathol 1999;111:117-22

3 Usha, L., Bradlow, B., Stock, W. and Platanias, L.C. CD5+ immunophenotype in the bone marrow but not in the peripheral blood in a patient with hairy cell leukemia. Acta Haematol 2000;103:210-3.


CD 10 in marginal zone lymphoma

There have been just two reports of CD10-positive marginal zone lymphomas 1,2.

References

1 Millar, E.K., Waldron, S., Spencer, A. and Braye, S. CD10 positive thyroid marginal zone non-Hodgkin lymphoma. J Clin Pathol 1999;52:849-50.

2 Ballesteros, E., Osborne, B.M. and Matsushima, A.Y. CD5+ low-grade marginal zone B-cell lymphomas with localized presentation. Am J Surg Pathol 1998;22:201-7.


CD11

The available antisera work only on cryostat sections1.

Immunohistochemical expression

  • CD11a, leukocyte function-associated protein (LFA-1)

    • B cells

    • T cells

    • NK cells

    • monocytes

    • granulocytes

    • megakaryocytes and activated platelets

  • CD11b, the C3bi receptor

    • granulocytes

    • monocytes

    • some histiocytes

  • CD11c

    • monocytes

    • tissue macrophages

    • granulocytes

    • some suppressor/cytotoxic T cells

    • NK cells

    • some B cells

    • true histiocytic neoplasms

    • hairy cell leukaemia

    • some monocytoid B cell lymphoma

Diagnostic utility

References

1Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003


CD13

Immunohistochemical expression

  • some myeloid leukaemias

  • granulocytic sarcoma

  • some B cell CLLs

  • some T-ALL/T-LBL

  • some B-ALL/B-LBL

Diagnostic utility

References


CD14

Immunohistochemical expression

  • monocyte-macrophages

  • monocytic leukaemia

  • true histiocytic lymphomas

  • Lnagerhans' cells and Langerhans' cell histiocytosis

Diagnostic utility

References


CD 15

CD15 (LeuM1)

Leu-M1 was first reported as reactive with the membrane-related trisaccharide fucosyl-N-acetyllactosamine on myelomonocytic cells, where the epitope was known as X-Hapten or Lewis-X. The gene is located on chromosome 11 in the region q12-qter45.

Antibodies are effective on paraffin-embedded tissue12.

Immunohistochemical expression

  • Mature granulocytes; promyelocytes stain variably and normal myeloblasts are negative.

  • Activated lymphocytes, mainly T cells

  • Leukaemic myeloid and monocytic cells. Almost all cases of CML are positive. Lower rates of positivity are seen in ALL.

  • Reed-Sternberg cells and mononuclear Hodgkin's cells, staining about 80% of cases of classical Hodgkin lymphoma11. The staining is characteristically membrane plus a paranuclear focus associated with the Golgi apparatus. The popcorn cell in nodular lymphocyte predominance Hodgkin lymphoma are usually negative for CD15.

  • About 5% of B-cell lymphomas show positivity, but it is usually focal and weak. Positivity in B-ALL is associated with t(4;11)(q21;q23)45.

  • Some T-cell lymphomas43,44

  • Some anaplastic large cell lymphomas 44

  • Granulocytic sarcoma

  • Most adenocarcinoma

Diagnostic utility

  • Hodgkin's disease

  • Methotrextate-associated lymphoproliferative disease: Hodgkin-like cases are CD15-/CD20+/CD30+, whereas those cases classified as Hodgkin lymphoma are CD15+42.

  • Granulocytic sarcoma

  • Differentiation of adenocarcinoma from mesothelioma: interpretation may be difficult in cases in which tumour cells have phagocytosed inflammatory cells, or the CD15 released by dying inflammatory cells6.

 | adenocarcinoma | mesothelioma
Sheibani 19868 | 47/50 | 0/28
Sheibani 198614 | 105/179 (various sites of origin, including lung) | 0/18
Warnock 198815 | 34/44 (pulmonary adenocarcinomas and large cell carcinomas) | 2/27
Ordonez 198916 | 14/23 (primary pulmonary adenocarcinomas) | 0/19 (all epithelioid mesotheliomas)
Wick 19909 | 52/52 (peripheral adenocarcinoma of the lung with pleural invasion) | 0/51 (epithelioid pleural mesotheliomas)
Wick 199040 | 38/43 (23/23 peripheral pulmonary adenocarcinomas involving pleura, 8/10 serous surface papillary adenocarcinomas of peritoneum, 7/10 breast carcinomas metastatic to pleura. staining was predominantly membranous) | 0/41 (0/21 malignant epithelioid pleural mesotheliomas, 3/20 malignant epithelioid peritoneal mesotheliomas showed reactivity of minute foci of 5-10 cells)
O'Hara 199017 | 23/28 (primary pulmonary adenocarcinomas) | 0/20
Tickman 199018 (study done on cell blocks from serous effusions) | 30/69 (23 mammary, 16 ovarian, 10 pulmonary, 7 gastrointestinal and 13 others) | 0/2
McCaughey 199119 | not studied | 2/98
Nance 199120 (study done on cell blocks from serous effusions) | 11/26 (various sites of origin) | 0/1
Wirth 199121 | 16/20 (primary pulmonary adenocarcinomas) | 4/50
Collins 199222 | 26/48 (primary pulmonary adenocarcinomas) | 1/31 (one case showed minimal focal positivity)
Gaffey 199223 | not studied | 0/49 (32 epithelioid and 17 biphasic)
Brown 199324 | 79/103 (primary pulmonary adenocarcinomas) | 2/34 (all epithelioid mesotheliomas)
Moch 199325 | 16/24 (primary pulmonary adenocarcinomas) | 0/27 (all histological types)
Dejmek 199426 | 38/43 (various sites of origin) | 31/93
Maquire 199427 (study done on cell blocks from serous effusions) | 18/23 (primary pulmonary adenocarcinomas) | 0/44
Bailey 199628 (study done on cell blocks from serous effusions) | 8/11 (primary pulmonary adenocarcinomas) | 0/5
Doglioni 19961 | 19/22 | 0/20
Dejmek 19975 | 35/43 | 22/110
Bateman 199729 | 6/14 (various sites of origin, metastatic to lung and pleura) | 0/17
Delahaye 199730 (study done on cell blocks from serous effusions) | 25/88 (various sites of origin) | 0/41
Riera 199731 | 159/211 (various sites of origin: 115 cases intense, 35 moderate and 9 weak staining. 70 cases stained >50% of cells, 46 cases 26-50% of cells and 9 cases 10-25% of cells. 104/123 lung adenocarcinomas were positive. Staining of <10% of cells was considered negative.) | 2/57 (all epithelioid mesotheliomas: the two cases showed intense, predominantly membrane, staining but on only 10-25% of cells. Staining of <10% of cells was considered negative.)
Wilson 199732 | 8/9 (lung and ovarian carcinomas) | 3/21
Ordonez 199733 | 65/92 (primary pulmonary adenocarcinomas) | 0/120
Leers 199810 | 9/21 (various sites of origin. All 9 cases showing staining of >10% of cells.) | 2/20 (Both cases showed staining of <10% of cells.)
Chenard-Neu 199834 | 15/30 (various sites of origin) | 0/28
Garcia-Prats 199835 | 8/18 (7/15 pulmonary and 1/3 extra-pulmonary adenocarcinomas, metastatic to pleura) | 2/40 (1/26 epithelioid, 1/10 sarcomatoid, 0/4 biphasic)
Ordonez 199836 | 28/45 (30 ovarian [10 primary and 20 metastatic to the peritoneum] and 15 papillary serous carcinomas of the peritoneum) | 0/35 (all epithelial peritoneal mesotheliomas)
Brockstedt 20002 | 46/57 (primary pulmonary adenocarcinomas) | 18/119
Dejmek 200037 (cytospins of serous fluids) | 24/47 (primary pulmonary adenocarcinomas) | 5/35
Gonzalez-Lois 200138 | 8/11 (primary pulmonary adenocarcinomas) | 3/41 (3/33 epithelioid, 0/6 sarcomatoid, 0/1 mixed and 0/1 lymphohistiocytoid mesotheliomas)
Roberts 20014 | 9/18 (various sites of origin) | 7/111 (6/81 epithelioid, 0/11 sarcomatoid, 1/12 biphasic and 0/7 desmoplastic)
Comin 20017 | 23/23 (primary pulmonary adenocarcinomas) | 2/42 (In the two cases which stained, less than 25% of cells were positive.)
Miettinen 2001 | not studied | 9/24 (5/17 epithelioid, 4/7 sarcomatoid: usually limited to <5% of tumour cells.)
Abutaily 200213 | 5/11 (pulmonary adenocarcinomas: only the 11 of 35 cases which were E-cadherin positive / TTF-1 negative were tested) | 0/9
Ordonez 200339 | 36/50 (all primary lung adenocarcinomas: 7 case >75% of cells stained, 13 cases 50-75% of cells, 9 cases 25-50% of cells and 4 cases 1-25% of cells. Staining was granular in most cases, membranous in a minority.) | 0/60 (all epithelioid mesotheliomas)
Overall | 68% (1091/1606) | 7% (120/1646)

A systematic review of twenty six studies (consisting of 1473 pulmonary adenocarcinomas and 1204 epithelioid mesotheliomas) reported sensitivities and specificities of CD15 for pulmonary adenocarcinoma of 72% and 93%41.

References

1 Doglioni, C., Tos, A. P., Laurino, L., Iuzzolino, P., Chiarelli, C., Celio, M. R., Viale, G. Calretinin: a novel immunocytochemical marker for mesothelioma. Am J Surg Pathol1996;20:1037-46.

2 Brockstedt U, Gulyas M, Dobra K. an optimized batter of eight antibodies that can distinguish most cases of epithelial mesothelioma form adenocarcinoma. Am J Clin Pathol 2000;114:203-9.

3 Gonzalez-Lois, C., Ballestin, C., Sotelo, M. T., Lopez-Rios, F., Garcia-Prats, M. D., Villena, V. Combined use of novel epithelial (MOC-31) and mesothelial (HBME-1) immunohistochemical markers for optimal first line diagnostic distinction between mesothelioma and metastatic carcinoma in pleura. Histopathology 2001;38:528-34.

4 Roberts, F., C. M. Harper, et al. (2001). "Immunohistochemical analysis still has a limited role in the diagnosis of malignant mesothelioma. A study of thirteen antibodies." Am J Clin Pathol 116(2): 253-62. First published in abstract, Harper CM. Evaluation of a commercially available immunohistochemical diagnostic panel for malignant mesothelioma. J Pathol 2001:193(suppl):39A.

5 Dejmek, A., Brockstedt, U., Hjerpe, A. Optimization of a battery using nine immunocytochemical variables for distinguishing between epithelial mesothelioma and adenocarcinoma. Apmis 1997;105:889-94.

6 Sosolik, R. C., McGaughy, V. R., De Young, B. R. Anti-MOC-31: a potential addition to the pulmonary adenocarcinoma versus mesothelioma immunohistochemistry panel. Mod Pathol 1997;10:716-9.

7 Comin, C. E., Novelli, L., Boddi, V., Paglierani, M., Dini, S. Calretinin, thrombomodulin, CEA, and CD15: a useful combination of immunohistochemical markers for differentiating pleural epithelial mesothelioma from peripheral pulmonary adenocarcinoma. Hum Pathol 2001;32:529-536.

8 Sheibani, K., Battifora, H., Burke, J. S.Sheibani. Antigenic phenotype of malignant mesotheliomas and pulmonary adenocarcinomas. An immunohistologic analysis demonstrating the value of Leu M1 antigen. Am J Pathol 1986;123:212-219

9 Wick, M. R., Loy, T., Mills, S. E., Legier, J. F., Manivel, J. C. Malignant epithelioid pleural mesothelioma versus peripheral pulmonary adenocarcinoma: a histochemical, ultrastructural, and immunohistologic study of 103 cases. Hum Pathol 1990;21:759-766.

10 Leers, M. P., Aarts, M. M., Theunissen, P. H. E-cadherin and calretinin: a useful combination of immunochemical markers for differentiation between mesothelioma and metastatic adenocarcinoma. Histopathology 1998;32:209-216.

11 Pileri, S. A., Ascani, S., Leoncini, L., Sabattini, E., Zinzani, P. L., Piccaluga, P. P., Pileri, A., Jr., Giunti, M., Falini, B., Bolis, G. B., Stein, H. Hodgkin's lymphoma: the pathologist's viewpoint. J Clin Pathol 2002;5:162-176.

12Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

13 Abutaily, A.S., Addis, B.J. and Roche, W.R. Immunohistochemistry in the distinction between malignant mesothelioma and pulmonary adenocarcinoma: a critical evaluation of new antibodies. J Clin Pathol 2002;55:662-8.

14 Sheibani, K., H. Battifora, et al. (1986). "Leu-M1 antigen in human neoplasms. An immunohistologic study of 400 cases." Am J Surg Pathol 10(4): 227-36.

15 Warnock, M. L., A. Stoloff, et al. (1988). "Differentiation of adenocarcinoma of the lung from mesothelioma. Periodic acid-Schiff, monoclonal antibodies B72.3, and Leu M1." Am J Pathol 133(1): 30-8.

16 Ordonez, N. G. (1989). "The immunohistochemical diagnosis of mesothelioma. Differentiation of mesothelioma and lung adenocarcinoma." Am J Surg Pathol 13(4): 276-91.

17 O'Hara, C. J., J. M. Corson, et al. (1990). "ME1. A monoclonal antibody that distinguishes epithelial-type malignant mesothelioma from pulmonary adenocarcinoma and extrapulmonary malignancies." Am J Pathol 136(2): 421-8.

18 Tickman, R. J., C. Cohen, et al. (1990). "Distinction between carcinoma cells and mesothelial cells in serous effusions. Usefulness of immunohistochemistry." Acta Cytol 34(4): 491-6.

19 McCaughey, W. T., T. V. Colby, et al. (1991). "Diagnosis of diffuse malignant mesothelioma: experience of a US/Canadian Mesothelioma Panel." Mod Pathol 4(3): 342-53.

20 Nance, K. V. and J. F. Silverman (1991). "Immunocytochemical panel for the identification of malignant cells in serous effusions." Am J Clin Pathol 95(6): 867-74.

21 Wirth, P. R., J. Legier, et al. (1991). "Immunohistochemical evaluation of seven monoclonal antibodies for differentiation of pleural mesothelioma from lung adenocarcinoma." Cancer 67(3): 655-62.

22 Collins, C. L., N. G. Ordonez, et al. (1992). "Thrombomodulin expression in malignant pleural mesothelioma and pulmonary adenocarcinoma." Am J Pathol 141(4): 827-33.

23 Gaffey, M. J., S. E. Mills, et al. (1992). "Immunoreactivity for BER-EP4 in adenocarcinomas, adenomatoid tumors, and malignant mesotheliomas." Am J Surg Pathol 16(6): 593-9.

24 Brown, R. W., G. M. Clark, et al. (1993). "Multiple-marker immunohistochemical phenotypes distinguishing malignant pleural mesothelioma from pulmonary adenocarcinoma [see comments]." Hum Pathol 24(4): 347-54.

25 Moch, H., M. Oberholzer, et al. (1993). "Diagnostic tools for differentiating between pleural mesothelioma and lung adenocarcinoma in paraffin embedded tissue. Part I: Immunohistochemical findings." Virchows Arch A Pathol Anat Histopathol 423(1): 19-27.

26 Dejmek, A. and A. Hjerpe (1994). "Immunohistochemical reactivity in mesothelioma and adenocarcinoma: a stepwise logistic regression analysis." Apmis 102(4): 255-64.

27 Maguire, B., D. Whitaker, et al. (1994). "Monoclonal antibody Ber-EP4: its use in the differential diagnosis of malignant mesothelioma and carcinoma in cell blocks of malignant effusions and FNA specimens." Diagn Cytopathol 10(2): 130-4.

28 Bailey, M. E., R. W. Brown, et al. (1996). "Ber-EP4 for differentiating adenocarcinoma from reactive and neoplastic mesothelial cells in serous effusions. Comparison with carcinoembryonic antigen, B72.3 and Leu-M1." Acta Cytol 40(6): 1212-6.

29 Bateman, A. C., R. K. al-Talib, et al. (1997). "Immunohistochemical phenotype of malignant mesothelioma: predictive value of CA125 and HBME-1 expression." Histopathology 30(1): 49-56.

30 Delahaye, M., F. van der Ham, et al. (1997). "Complementary value of five carcinoma markers for the diagnosis of malignant mesothelioma, adenocarcinoma metastasis, and reactive mesothelium in serous effusions." Diagn Cytopathol 17(2): 115-20.

31 Riera, J. R., C. Astengo-Osuna, et al. (1997). "The immunohistochemical diagnostic panel for epithelial mesothelioma: a reevaluation after heat-induced epitope retrieval [see comments]." Am J Surg Pathol 21(12): 1409-19.

32 Wilson JD, Merino MJ, Harris C et al. Mesothelioma vs adenocarcinoma: does immunohistochemistry help? Lab Invest 1997;76:174A.

33 Ordonez, N. G. (1997). "The value of antibodies 44-3A6, SM3, HBME-1, and thrombomodulin in differentiating epithelial pleural mesothelioma from lung adenocarcinoma: a comparative study with other commonly used antibodies [see comments]." Am J Surg Pathol 21(12): 1399-408.

34 Chenard-Neu, M. P., A. Kabou, et al. (1998). "[Immunohistochemistry in the differential diagnosis of mesothelioma and adenocarcinoma. Evaluation of 5 new antibodies and 6 traditional antibodies]." Ann Pathol 18(6): 460-5.

35 Garcia-Prats, M. D., C. Ballestin, et al. (1998). "A comparative evaluation of immunohistochemical markers for the differential diagnosis of malignant pleural tumours." Histopathology 32(5): 462-72.

36 Ordonez, N. G. (1998). "Role of immunohistochemistry in distinguishing epithelial peritoneal mesotheliomas from peritoneal and ovarian serous carcinomas." Am J Surg Pathol 22(10): 1203-14.

37 Dejmek, A. and A. Hjerpe (2000). "Reactivity of six antibodies in effusions of mesothelioma, adenocarcinoma and mesotheliosis: stepwise logistic regression analysis." Cytopathology 11(1): 8-17.

38 Gonzalez-Lois, C., C. Ballestin, et al. (2001). "Combined use of novel epithelial (MOC-31) and mesothelial (HBME-1) immunohistochemical markers for optimal first line diagnostic distinction between mesothelioma and metastatic carcinoma in pleura." Histopathology 38(6): 528-34.

39 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

40 Wick MR, Mills SE,Swanson PE Expression of "myelomonocytic" antigens in mesotheliomas and adenocarcinomas involving the serosal surfaces. Am J Clin Pathol 1990; 94:18-26

41 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

42 Kamel OW, Weiss LM, van de Rijn M, et al. Hodgkin's disease and lymphoproliferations resembling Hodgkin's disease in patients receiving long-term low-dose methotrexate therapy. Am J Surg Pathol 1996; 20:1279-87

43 Barry TS, Jaffe ES, Sorbara L, et al. Peripheral T-cell lymphomas expressing CD30 and CD15. Am J Surg Pathol 2003; 27:1513-22

44 Gorczyca W, Tsang P, Liu Z, et al. CD30-positive T-cell lymphomas co-expressing CD15: an immunohistochemical analysis. Int J Oncol 2003; 22:319-24

45 Pui CH, Frankel LS, Carroll AJ, et al. Clinical characteristics and treatment outcome of childhood acute lymphoblastic leukemia with the t(4;11)(q21;q23): a collaborative study of 40 cases. Blood 1991; 77:440-7 FULL TEXT

This page last revised 20.10.2006.


CD16

Immunohistochemical expression

  • NK cells

  • Some T cells

  • NK cell neoplasms

  • NK-like T cell lymphomas

  • Large granular lymphocyte leukaemia

Diagnostic utility

References


CD19

A polyclonal antibody is now available that works on paraffin sections2. This antibody was raised against a synthetic peptide sequence corresponding to the cytoplasmic region of CD19.

Immunohistochemical expression

This protein is expressed through B lineage development, although downregulated in the terminal differentiation of plasma cells. Using the polyclonal antibody, B-cells of germinal centres and mantle zones stain strongly, with scattered cells staining in the interfollicular areas2. In the spleen, B-cells of marginal zone, germinal centres and mantle zones stain2. Plasma cells also stain, although sometimes weakly. Most plasma cells in the bone marrow are negative2. T-cells and macrophages are reliably negative.

It is reliably expressed by B lineage neoplastic cells, including leukaemias (B-ALL/B-LBL).

 | weakly positive | positive
B-lymphoblastic lymphoma | 0/22 | 2/22
Small lymphocytic lymphoma | 0/52 | 5/52
Mantle cell lymphoma | 1/62 | 5/62
Follicular lymphoma | 33/692 | 32/692
Burkitt's lymphoma | 4/122 | 7/122
Marginal zone lymphoma | 1/132 | 12/132
DLBCL | 18/562 | 30/562
T-cell rich B-cell lymphoma | 4/102 | 3/102
Mediastinal B-cell lymphoma | 0/32 | 3/32
Post-transplant B-cell lymphoproliferative disease | 1/42 | 0/42
Lymphoplasmacytic lymphoma | 0/32 | 2/32
Hairy cell leukaemia | 2/5 (trephine biopsies)2 | 2/5 (trephine biopsies)2
Plasmacytoma | 0/62 | 0/62
Total | 64/1942 | 103/1942
Classical Hodgkin lymphoma | 1/102 | 0/102
Lymphocyte predominance Hodgkin lymphoma | 2/72 | 0/72
T-lymphoblastic lymphoma | 1/62 | 0/62
Peripheral T-cell lymphoma | 0/182 | 0/182
Anaplastic large cell lymphoma | 0/102 | 0/102
NK-cell lymphoma | 0/32 | 0/32
Mycosis fungoides | 0/12 | 0/12
T-cell CLL | 0/12 | 0/12
Total | 1/392 | 0/392

Diagnostic utility

  • Negativity may be useful as a marker of neoplasia in plasma cells2, in conjunction with positivity for CD56 and light chain restriction.

References

1 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

2 Masir N, Marafioti T, Jones M, et al. Loss of CD19 expression in B-cell neoplasms. Histopathology 2006; 48:239-46

Last updated 18.2.06

SMUHT/PW Bishop


CD20

CD20 is a 35 kDa transmembrane protein involved in B-cell activation. It is expressed early in B-cell ontogeny with loss of expression in terminal B-cell differentation2.

All available antibodies are reactive in paraffin-embedded tissue1.

Immunohistochemical expression

  • All mature B lymphocytes but not plasma cells

  • Most B cell lymphomas

  • About 50% of B cell lymphoblastic lymphomas are CD20 positive

  • Some T lymphocytes show weak staining.

  • Rare T-cell lymphomas2,3

  • some myelomas

It is usually negative in:

  • B-precursor lymphoblastic lymphoma

  • plasma cell disorders including plasma cell myeloma

Diagnostic utility

  • B cell lymphomas

    • Diffuse large B-cell lymphoma with plasmacytoid features is likely to be positive for CD20, CD45 and cytoplasmic IgM, while anaplastic plasmacytoma is likely to be negative for CD30, CD45 and cytoplasmic IgG/A.

    • Positivity of B-cell lymphoma for CD20 may be a criterion for therapy with the humanized monoclonal anti-CD20 antibody, rituximab.

  • Hairy cell leukaemia

See: comparison of sensitivities and specificities of T and B cell markers

References

1 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

2 Quintanilla-Martinez L, Preffer F, Rubin D, et al. CD20+ T-cell lymphoma. Neoplastic transformation of a normal T-cell subset. Am J Clin Pathol 1994; 102:483-9

3 Yokose N, Ogata K, Sugisaki Y, et al. CD20-positive T cell leukemia/lymphoma: case report and review of the literature. Ann Hematol 2001; 80:372-5


CD21

CD21 is the C3d complement receptor. Antibodies are effective on paraffin-embedded tissue1.

Immunohistochemical expression

  • Follicular dendritic cells (FDC)

  • B lymphocytes ( in cryostat sections only)

CD35 shows similar staining of FDCs.

Diagnostic utility

Demonstration of the follicular dendritic cell meshwork of follicles in:

  • HIV lymphadenopathy in which the follicles may be large and geographical, occupying much of the lymph node (progressive generalised lymphadenopathy stage I) or atrophic (PGL stage II)

  • Follicle centre cell lymphomas show tight well developed meshworks, in contrast to the loose networks seen in mantle cell lymphoma.

  • Interspersed FDC in mantle cell lymphoma / multiple lymphomatous polyposis of the colon

  • The nodules of nodular lymphocyte predominant Hodgkin's disease show a similar meshwork, but its outline is often more complex than that of the follicles of FCC lymphoma and may even be cerebreform.

  • Residual germinal centres colonised by low-grade MALT lymphomas

  • T cell lymphoma of angioimmunoblastic type, in which the FDC meshwork is around hyperplastic venules. Most peripheral T-cell lymphomas lack FDC networks.

  • Castleman's disease (angiofollicular hyperplasia)

  • FDC tumours

  • Differentiation of Quilty lesions from acute cellular rejection after cardiac transplantation. Quilty lesions consist of an aggregate of CD20+ B-cells, with a rim of CD3+ T-cells. Most Quilty lesions, particularly those over 0.3 mm in size, have a network of CD21+ follicular dendritic cells. Foci of acute cellular rejection lack this structures and are usually devoid of CD21+ follicular dendritic cells2.

References

1 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

2 Sattar HA, Husain AN, Kim AY, et al. The presence of a CD21+ follicular dendritic cell network distinguishes invasive Quilty lesions from cardiac acute cellular rejection. Am J Surg Pathol 2006; 30:1008-13

This page last revised 19.9.2006.


CD 22

CD22, BL-CAM

CD22 is a 13 5 kDa transmembrane glycoprotein with expression restricted to B-cells. REcombinant immunotoxic Anti-CD22 has been used in the treatment of hairy cell leukaemia 2.

Immunohistochemical expression

Cytoplasmic expression occurs in immature B cells with membrane expresion on mature B cells.

  • It is strongly expressed by hairy cell leukaemia and its variants

  • weakly expressed by CLL.

  • some B-ALL/B-LBL: cytoplasmic staining is considered lineage-specific

Diagnostic utility

  • The differentiation of diffuse large B-cell lymphoma and nodular lymphocyte predominance Hodgkin lymphoma (both positive) from classical Hodgkin lymphoma (negative)1 .

References

1 Browne P, Petrosyan K, Hernandez A, et al. The B-cell transcription factors BSAP, Oct-2, and BOB.1 and the pan-B-cell markers CD20, CD22, and CD79a are useful in the differential diagnosis of classic Hodgkin lymphoma. Am J Clin Pathol 2003; 120:767-77

2 Kreitman RJ, Squires DR, Stetler-Stevenson M, et al. Phase I trial of recombinant immunotoxin RFB4(dsFv)-PE38 (BL22) in patients with B-cell malignancies. J Clin Oncol 2005; 23:6719-29


CD23

CD23 is a low-affinity IgE receptor, is predominantly expressed by mature IgD-positive B lymphocytes and follicular denritic cells. The antibody BU38 will work on fixed tissue2, although staining is not considered entirely reliable in paraffin sections by all.

Immunohistochemical expression

  • activated B cells of germinal centres

  • dendritic (asteroid) B cells of thymus1

  • most CLLs; staining may be more intense in the proliferation centres3. Staining is often retained in transformed CLL. CLL with plasmacytic differentiation may be negative for CD234.

  • not mantle cell lymphomas, although the dendritic cells in residual follicles and in large disorder meshworks will stain2.

  • 15-20% of follicle centre cell lymphomas 1

  • mediastinal large B-cell lymphomas but usually not other nodal DLBCLs or extra-nodal DLBCLs1

  • the Reed-Sternberg cells of classical Hodgkin's disease

Diagnostic utility

  • Diagnosis of mediastinal large B-cell lymphoma

References

1 Calaminici, M., K. Piper, et al. (2004). "CD23 expression in mediastinal large B-cell lymphomas." Histopathology 45(6): 619-24.

2 Kumar S, Green GA, Teruya-Feldstein J, et al. Use of CD23 (BU38) on paraffin sections in the diagnosis of small lymphocytic lymphoma and mantle cell lymphoma. Mod Pathol 1996; 9:925-9

3 Lampert IA, Wotherspoon A, Van Noorden S, et al. High expression of CD23 in the proliferation centers of chronic lymphocytic leukemia in lymph nodes and spleen. Hum Pathol 1999; 30:648-54

4 Dorfman DM,Pinkus GS Distinction between small lymphocytic and mantle cell lymphoma by immunoreactivity for CD23. Mod Pathol 1994; 7:326-31


CD 25

CD25, TAC

This is the interleukin-2 receptor. Interleukin-2 conjugated to diptheria toxin has been used in the treatment of mycosis fungoides 1; this is predicated on demonstration of expression of CD25 by the neoplasm.

Immunohistochemical expression

  • activated T cells, B cells and macrophages

  • adult T cell ALL associated with HTLV

  • hairy cell leukaemia

  • some cases of splenic lymphoma with villous lymphocytes

  • some peripheral T cell lymphomas

    • some cases of Mycosis Fungoides, particularly in the large cell component or associated with large cell transformation

    • some cases of adult T-cell lymphoma/leukaemia

    • some ALCL

  • some peripheral B cell lymphomas

  • neoplastic mast cells

  • some Hodgkin's disease

Diagnostic utility

  • the diagnosis of systemic mastocytosis

References

1Liu V., McKee PH. Cutaneous T-cell lymphoproliferative disorders; approach for the surgical pathologist: recent advances and clarification of confused issues. Advances in Anatomic Pathology 2002;9:79-100..


CD 27

CD27 is the receptor for CD70

Immunohistochemical expression

  • The lymphocytes of thymomas and thymic carcinoma

Diagnostic utility

References

Hishima, T., M. Fukayama, et al. (2000). "CD70 expression in thymic carcinoma." Am J Surg Pathol 24(5): 742-6.

This page last revised 31.3.2004.


CD 29

CD 29, Integrin beta-1

CD29 is a member of the family of cell adhesion receptors.

Immunohistochemical expression

In normal breast, it stains myoepithelial cells. It may be a useful marker of myoepithelial differentiation in metaplastic breast carcinoma

Diagnostic utility

References

This page last revised 27.5.2005.


CD30

The CD 30 gene is located at on chromosome one at 1p36. It appears to be a lymphoid activation gene and is part of the nerve growth factor/TNF superfamily. The protein product is a 120 kDa transmembrane glycoprotein8. Its ligand, CD30L, has homology to TNF.

Ber-H2 identifies an epitope which survives routine fixation and processing9. The antigen is masked by prolonged fixation and efficient antigen retrieval is required8. Mercury-based fixatives such as B5 impair immunoreactivity.

Immunohistochemical expression

The Ki-1 antibody recognises both an intracellular protein and a transmembrane glycoprotein, which are apparently unrelated. Reaction with the former may account for some positivity with Ki-1 which cannot be reproduced using Ber-H2. The transmembrane glycoprotein is often referred to as the true CD 30 antigen.

Some of the immunoreactivity in non-lymphoid tissues listed below is weak and non-reproducible and disappears when antigen retrieval is by heating rather than enzymatic digestion 1. Various patterns of staining are seen; dot-like paranuclear staining of the Golgi apparatus and membrane staining are restricted to lymphoid cells and embryonal carcinoma, while diffuse staining is seen in a variety of other malignant neoplasms8.

  • Activated T and B lymphocytes

  • Epstein-Barr transformed B lymphocytes

  • T lymphotrophic virus-infected T lymphocytes

  • scattered large T and B lymphocytes around normal and reactive lymphoid follicles

  • plasma cells

  • cultivated monocytes are immunoreactive with Ki-1 but not Ber-H21.

  • macrophages in granulomatous infections such as TB, sarcoid, cat scratch disease and toxoplasmosis

  • exocrine pancreatic cells

  • cerebral cortical neurones

  • Purkinje cells

  • decidual cells: although marked expression was initially reported3, a later study showed faint reactivity of decidual cells was seen in 1/10 cases, with single CD30+ lymphoid cells in 10/10 cases1.

  • lipoblasts4

  • myoepithelial cells5

  • various inflammatory skin lesions

  • Reed-Sternberg cells; about 98% of cases of classical Hodgkin's disease (i.e. excluding lymphocyte predominant HD)8. Staining is membranous with a paranuclear focus which is identified with the Golgi apparatus.

  • anaplastic large cell lymphoma (ALCL) of T, B and null cell lineage.

  • other non-Hodgkin's lymphomas including:

    • 30% of non-anaplastic peripheral T cell lymphomas 7 (including mycosis fungoides, Angioimmunoblastic lymphadenopathy-like, Lennert's and HTLV-1+ T cell lymphoma).

    • 15-20% of non-anaplastic B cell lymphomas7.

    • frequently positive in pleural effusion lymphomas associated with KSHV/HHV-87.

  • lymphomatoid papulosis and regressing atypical histiocytosis

  • occasional plasmacytomas / myelomas

  • there have been reports of positivity in true histiocytic malignancies but none of the cases studied by Durkop et al were immunoreactive1.

  • germ cell tumours

    • 17/18 pure embryonal carcinomas 1

    • the embryonal carcinomatous component of 31/32 mixed germ cell tumours1

    • 0/27 testicular germ cell tumours which lacked an embryonal carcinomatous component1.

    • possible in some seminomas, but the CD30+ cells may be blastic lymphoid cells1.

  • occasionally diffuse staining is seen in:

    • pancreatic carcinoma8

    • nasopharyngeal undifferentiated carcinoma 8

    • salivary gland carcinomas

    • malignant melanoma 8

  • rarely in leiomyoma, leiomyosarcoma, rhabdomyosarcoma, synovial sarcoma, liposarcoma, giant cell tumour of tendon sheath, malignant fibrous histiocytoma, osteogenic sarcoma, Ewing's sarcoma, malignant schwannoma, ganglioneuroma and aggressive fibromatosis2.

  • vascular neoplasms6

  • mesothelial cell and mesotheliomas

    • benign mesothelial cells in 10/17 pleural effusions1

    • benign mesothelial cells in 7/10 peritoneal effusions1

    • small groups of tumour cells in 2/8 mesotheliomas1

    • There is relatively little published on its value in differentiating adenocarcinoma from mesothelioma

 | adenocarcinoma | mesothelioma
Garcia-Prats 199810 | 2/18 (2/15 lung primaries, 0/3 extrapulmonary primaries) | 16/40 (14/26 epithelioid, 0/3 sarcomatoid, 2/4 biphasic)

Diagnostic utility

  • Hodgkin's disease

  • anaplastic large cell lymphoma

References

1 H Durkop et al. Expression of the CD30 antigen in non-lymphoid tissues and cells. J Pathol 2000;190:613-618.

2 Mechtersheimer, G., Moller, P. Expression of the Ki-1 (CD30) antigen in mesenchymal tumors. Cancer 1990;66:1732-1737.

3 K Ito et al. High expression of the CD30 molecule in human decidual cells. Am J Pathol 1994;145:276-280.

4 D Sohail et al. Ber-H2 staining in lipoblasts. Histopathology 1990;18:409-413.

5 G Mechtersheimer et al. Antigenic profile of mammary fibroadenoma and cystosarcoma phyllodes. A study using antibodies to estrogen- and progesterone receptors and to a panel of cell surface molecules. Pathol Res Pract 1990;186:427-438.

6 P Rudolph et al. Expression of CD30 and nerve growth factor-receptor in neoplastic and reactive vascular lesions: an immunohistochemical study. Histopathology 1993;23:173-8.

7Christie Problems in Tumour Patholgy, 7.6.2002.

8 Pileri, S. A., Ascani, S., Leoncini, L., Sabattini, E., Zinzani, P. L., Piccaluga, P. P., Pileri, A., Jr., Giunti, M., Falini, B., Bolis, G. B., Stein, H. Hodgkin's lymphoma: the pathologist's viewpoint. J Clin Pathol 2002;55:162-176.

9Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

10 Garcia-Prats, M. D., C. Ballestin, et al. (1998). "A comparative evaluation of immunohistochemical markers for the differential diagnosis of malignant pleural tumours." Histopathology 32(5): 462-72.


CD31

Also designated platelet endothelial cell adhesion molecule-1 (PECAM-1). This is a 120-130 kD membrane glycoprotein found at endothelial cell junctions and on the surface of platelets. It plays a role in thrombosis, woudn-healing and angiogenesis. Its is a ligand for CD38.

Antibodies are effective on paraffin-embedded tissue4.

Immunohistochemical expression

  • endothelial cells, including the sinusoidal endothelial cells of liver, lymph nodes and spleen which stain variably for Ulex europaeus and factor VIII-related protein

  • megakaryocytes and platelets

  • monocytes / macrophages

  • granulocytes

  • B lymphocytes, particularly of the follicular mantle2, plasma cells2 and some extramedullary plasmacytomas2

  • vascular tumours: sensitivity for both benign and malignant tumours is almost 100%2,3

  • Kaposi's sarcoma shows staining which is usually but not invariably confined to the angiomatoid areas, with negativity of the spindle cell areas.2 CD34 is a more sensitive marker for Kaposi's sarcoma than is CD313.

  • lymphangiomas; these stain less strongly than do vascular tumours

  • occasional Ewing's sarcoma/primitive neuroectodermal tumours

  • rarely in carcinomas and mesotheliomas

  • some lymphomas

A large series of vascular and non-vascular tumours were investigated for CD31 and CD34 immunoreactivity for comparison with FKBP12.

Diagnostic utility

  • Identification of endothelial tumours: it is more sensitive and specific than CD34, factor VIII-related antigen or Ulex europaeus agglutinin3.

References

1BR DeYoung et al. CD31 immunoreactivity in mesenchymal neoplasms of the skin and subcutis. J Cutn Pathol 1995;22:215-222.

2 Nicholson, S. A., McDermott, M. B., DeYoung, B. R., Swanson, P. E. CD31 immunoreactivity in small round cell tumors. Appl Immunohistochem Molecul Morphol 2000;8:19-24.

3Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 71

4Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

This page last revised 21.12.2001.


CD 31 in carcinomas and mesotheliomas

CD31 in carcinomas and mesotheliomas1

salivary gland | mucoepidermoid | 2/5
 | acinic cell | 0/2
 | adenoid cystic | 0/4
 | carcinoma ex pleomorphic adenoma | 0/1
skin | squamous cell | 1/26
 | basal cell | 0/9
 | adnexal | 1/6
thyroid | papillary | 2/25
 | follicular | 0/11
 | medullary | 0/1
pulmonary | adenocarcinoma | 0/23
 | squamous cell carcinoma | 0/5
 | small cell carcinoma | 0/3
mesothelioma |  | 0/9
nasopharyngeal and laryngeal | squamous cell carcinoma | 0/9
kidney | renal cell carcinoma | 0/9
 | transitional cell carcinoma | 0/4
prostate |  | 0/16
gastrointestinal |  | 1/27
liver | hepatocellular carcinoma | 0/13
gallbladder | adenocarcinoma | 0/6
adrenal | adrenal cortical carcinoma | 0/2
endometrial | adenocarcinoma | 0/8
ovarian | carcinoma | 0/5
cervical | squamous cell carcinoma | 0/3
all sites | sarcomatoid carcinoma | 0/9

References

1 De Young, B. R., H. F. Frierson, et al. (1998). "CD31 immunoreactivity in carcinomas and mesotheliomas." Am J Clin Pathol 110(3): 374-7.

This page last revised 17.3.2001.


CD 31 in small round cell tumours

Immunohistochemical expression

Ewing's sarcoma / primitive neuroectodermal tumour | 4/85 1
embryonal rhabdomyosarcoma | 0/381
alveolar rhabdomyosarcoma | 0/141
extra-abdominal polyphenotypic small round cell tumour | 0/101
intra-abdominal desmoplastic small round cell tumour | 0/61
neuroblastoma | 0/111
Wilm's tumour | 0/231
retinoblastoma | 0/201
esthesioneuroblastoma | 0/131
small cell lymphocytic lymphoma | 11/171
mantle zone lymphoma | 2/31
follicle centre cell lymphoma | 4/261
small noncleaved cell lymphoma | 0/71
lymphoblastic lymphoma | 3/31

References

1 Nicholson, S. A., McDermott, M. B., DeYoung, B. R., Swanson, P. E. CD31 immunoreactivity in small round cell tumors. Appl Immunohistochem Molecul Morphol 2000;8:19-24.

This page last revised 23.8.2001.


CD33

Immunohistochemical expression

  • immature granulocytes

  • monocytes

  • myeloid leukaemias

  • granulocytic sarcomas

  • some T-ALL/T-LBL

  • some B-ALL/B-LBL

Diagnostic utility

References


CD34

CD34 is a 110 kDa transmembrane sialomucin glycoprotein encoded by a gene at 1q32. Its function is unknown. The exact composition of the carbohydrate moieties contained in its extended N-terminal region is important in determining its interactions with a variety of different ligands: for the CD34 present on high endothelial venules (HEV) to serve as a ligand for L-selectin, the O-linked glycans of HEV CD34 are modified in a specific manner with a variety of sialyl- and sulfo-transferases1 3. CD 34 is subject to phoshorylation by a variety of kinases including Protein kinase C and tyrosine kinases1 3.

It is a useful haemopoietic stem cell marker. Antibodies are effective on paraffin-embedded tissue (QBEND10, MY10)12.

Immunohistochemical expression

  • normal endothelial cells

  • cells of the splenic marginal zone

  • dendritic interstitial cells around vessels, nerves, muscle bundles, skin adnexa and the perilobular stroma of the breast7. There is loss of CD34-positivity from stromal cells in association with desmoplasia around colorectal carcinomas2.

  • spindle and stellate stromal cells in anal fibroepithelial polyps11.

  • vascular neoplasms: CD34 is a less specific and sensitive marker for vascular tumours than are CD31 and Ulex europaeus I lectin

    • Kaposi's sarcoma: 40/40 cases4, 8/17 cases5, where there is coexpression with bcl-2

  • immature leukaemias: AML and ALL1 4, granulocytic sarcoma 1 5

  • myelodysplasia in transformation

  • variably by smooth muscle cells and tumours (9/364, 2/119 leiomyomas, 11/864, 2/119 leiomyosarcomas)

  • gastrointestinal stromal tumours 6 (GIST); positive in 50-80% of gastric cases and a lesser proportion in the small intestine3 and large intestine. There is coexpression with bcl-2.

  • nerve sheath tumours: 45/544, 9/9 (variable numbers of cells)9 neurofibromas, 14/484, 8/9 (focal)9 schwannomas, 38 neurofibrosarcomas4. In neurofibromas, the CD34+ cells are present in greatest numbers in myxoid areas. In neurilemmomas, staining is most marked in Antoni B areas. Double staining shows the CD34+ cells to be S-100 negative; these cells are thought to be reactive and non-Schwannian.1

  • lipoma6/angiolipoma6/atypical lipoma6/spindle cell lipoma: 27/274. In spindle cell lipoma, there is coexpression with bcl-2

  • epithelioid sarcoma6

  • haemangiopericytoma (10/104, 7/16 (generally weak and patchy)9)

  • 92-95% of solitary fibrous tumour (SFT) 4, where there is coexpression with bcl-2

  • dermatofibrosarcoma protuberans: 89% of cases(31/35)4

  • angiomyofibroblastomas

  • low grade myxofibrosarcoma: 7/10 cases4

  • Superficial acral fibromyxoma

  • fibroblasts of normal breast tissue and benign lesions, but lost by the fibroblasts around carcinomas of the breast10:

 | CD34 | SMA
normal breast | positive | negative
fibroadenoma | positive | positive
apocrine cysts | positive | negative
usual type epithelial hyperplasia | positive | negative
DCIS | variable, more often negative around high grade DCIS | positive
infiltrating ductal carcinoma | negative | positive
radial scar | negative | positive

  • The spindle cells of fibroadenomas, myofibroblastomas and phyllodes tumours of the breast 7.

CD34 positivity is rare in

  • benign fibrous histiocytoma: 4% of cases(6/149)4

  • malignant fibrous histiocytoma: 5% of cases(2/38)4

  • fibrosarcoma: 3 of 20 cases 4

CD34 is NOT expressed by:

  • sarcomatoid mesothelioma: 0/134, 0/209 cases

  • synovial sarcoma: 0/1044, 0/139 cases

  • fibrosarcoma: 0/129

  • fibromatosis: 0 of 19 cases4

  • spindle cell thymoma: 0/59

A large series of vascular and non-vascular tumours were investigated for CD31 and CD34 immunoreactivity for comparison with FKBP12.

Diagnostic utility.

  • Identification of endothelial differentiation. It is sensitive regardless of tumour grade, recognising greater than 85% of angiosarcomas and Kaposi's sarcomas, but lacks specifity8.

  • Identification of gastrointestinal stromal tumours, preferably in combination with CD117.

  • differentiation of solitary fibrous tumour (usually positive) from sarcomatoid mesothelioma (usually negative)

  • differentiation of dermatofibrosarcoma protuberans (usually positive) from benign fibrous histiocytoma (usually negative)

  • differentiation of spindle cell carcinoma of the breast (CD34-) from malignant phyllodes tumour (CD34+) 7.

References

1 Khalifa, M. A., Montgomery, E. A., Ismiil, N., Azumi, N. What are the CD34+ cells in benign peripheral nerve sheath tumors? Double immunostaining study of CD34 and S-100 protein. Am J Clin Pathol 2000;114:123-126.

2 Nakayama H, Enzan H, Miyazaki E et al. Differential expression of CD34 in normal colorectal tissue, peritumoral inflammatory tissue, and tumour stroma. J Clin Pathol 2000;53:626-9.

3 Bates AW, Feakins RM, Scheimberg I. Congenital gastrointestinal stromal tumour is morphologically indistinguishable from the adult form. but does not express CD117 and carries a favourable prognosis. Histopathology 2000;37:316-322.

4 Ordonez NG. Localized (solitary) fibrous tumor of the pleura. Adv Anat Pathol 2000;7:327-340.

5 BR DeYoung et al. CD31 immunoreactivity in mesenchymal neoplasms of the skin and subcutis. J Cutn Pathol 1995;22:215-222.

6 JF Graadt van Roggen et al. The histopathological differential of diagnosis of gastrointestinal stromal tumours. J Clin Pathol 2001; 54: 96-103.

7 T Moore and AHS Lee. Expression of CD34 and bcl-2 in phyllodes tumours, fibroadenomas and spindle cell lesion of the breast. Histopathology 2001; 38: 62-67.

8 Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 71

9 Westra, W. H., Gerald, W. L., Rosai, J. Solitary fibrous tumor. Consistent CD34 immunoreactivity and occurrence in the orbit. Am J Surg Pathol 1994;18:992-8.

10 Abrahams A, Chaudan H, Philips J, Pringle JH, Walker RA. There is more than one kind of myofibroblast: analysis of CD34 expression in benign, in-situ and invasive breast lesions. Pathological Society July 2002, abstract 123.

11 Sakai, Y., Matsukuma, S. CD34+ stromal cells and hyalinized vascular changes in the anal fibroepithelial polyps. Histopathology 2002;41:230-235.

12 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

1 3 Lanza F, Healy L,Sutherland DR. Structural and functional features of the CD34 antigen: an update. J Biol Regul Homeost Agents 2001; 15:1-13

1 4 Soslow RA, Bhargava V,Warnke RA. MIC2, TdT, bcl-2, and CD34 expression in paraffin-embedded high-grade lymphoma/acute lymphoblastic leukemia distinguishes between distinct clinicopathologic entities. Hum Pathol 1997; 28:1158-65

1 5 Traweek ST, Arber DA, Rappaport H, et al. Extramedullary myeloid cell tumors. An immunohistochemical and morphologic study of 28 cases. Am J Surg Pathol 1993; 17:1011-9

This page last revised 22.10.2006.


CD35

This is the compliment C3b receptor.

Antibodies are effective on paraffin-embedded tissue1.

Immunohistochemistry

  • Follicular dendritic cells and Follicular dendritic cell tumour

CD21 shows similar staining of follicular dendritic cells.

References

Shah, R. N., Ozden, O., Yeldandi, A., Peterson, L., Rao, S., Laskin, W. B. Follicular dendritic cell tumor presenting in the lung: a case report. Hum Pathol 2001;32:745-749.

1Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

This page last revised 10.11.2001.


CD38

CD38 is a 45kDa transmembrane molecule, encoded on chromosome 4. It belongs to a family of proteins which are involved in the production of calcium mobilising compounds. In leukocytes it acts as a receptor in adhesion and signalling pathways1. A ligand for CD38 is the adhesion molecule CD31 3.

Antibodies are effective on paraffin-embedded tissue2.

Immunohistochemical expression

  • early bone marrow CD34-positive precursors 1

  • thymic cells 1

  • activated T cells 1

  • precursor and activated B cells, including plasma cells 1

  • monocytes

  • most peripheral NK cells 1

CD38 has a wider spectrum of B-cell staining than does CD138

Diagnostic utility

  • plasma cells are characteristically CD38+ / CD45-. CD38 is a more sensitive marker for plasma cells than is VS38

  • CD38 is a strong prognostic marker by flow cytometry in CLL, correlating with unmutated IgVH genes and a worse prognosis 1.

References

1 Matutes E. New additions to antibody panels in the characterisation of chronic lymphoproliferative disorders. J Clin Pathol 2002;55:180-183.

2Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

3 Vallario A, Chilosi M, Adami F et al. Human myeloma cells express the CD38 ligand CD31. British Journal of Haematology 1999;105:441-4.


CD 43

CD43, leukosialin, sialophorin

CD43 is a transmembrane protein with functions in T-cell immunity. Leu22, DFT-1 and MT1 identify epitopes in formalin-fixed, paraffin embedded tissue2.

Immunohistochemical expression

  • normal T lymphocytes

  • myeloid cells and macrophages

  • plasma cells

  • variable by megakaryocytes

  • not normal or reactive B cells

  • brain cells 1

  • 90% of T-cell lymphomas including pre-T lymphoblastic lymphomas

  • 30% of low-grade B cell lymphomas, particularly those that are CD5+, including:

    • small lymphocytic lymphomas

    • all mantle cell lymphomas,

    • B-cell lymphoblastic lymphomas

    • some MALTomas (20% of cases)

    • it does not stain hairy cell leukaemias or follicle centre cell lymphomas

  • 69% of B cell ALL

  • 97% of T cell ALL

  • 44% of anaplastic large cell lymphomas

  • all extramedullary myeloid tumours / granulocytic sarcomas Some myeloid sarcomas are positive for CD43 while being negative for other myeloid-associated markers (the so-called CD43-only phenotype).

  • some myelomas / plasmacytomas

  • some non-haematopoietic neoplasms3

Adenoid cystic carcinoma | 12/12 (cytoplasmic and membranous, using clone L60)4
Polymorphous low-grade adenocarcinoma | 1/14 (using clone L60)4
Monomorphic adenoma | 3/14 (using clone L60)4

Diagnostic utility

  • Because non-neoplastic B cells are CD43 negative, positivity in B cells is evidence of neoplasia.

See: Comparison of sensitivities and specificities of T and B cell markers

  • Diagnosis of Adenoid cystic carcinoma

References

1 M Steward et al. Production and characterization of a new monoclonal antibody effective in recognizing the CD3 T-cell associated antigen in formalin-fixed embedded tissue. Histopathology 1997;30:16-22.

2 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

3 Fernandez-Rodriguez J, Andersson CX, Laos S, et al. The leukocyte antigen CD43 is expressed in different cell lines of nonhematopoietic origin. Tumour Biol 2002; 23:193-201

4 Woo VL, Bhuiya T,Kelsch R Assessment of CD43 expression in adenoid cystic carcinomas, polymorphous low-grade adenocarcinomas, and monomorphic adenomas. Oral Surg Oral Med Oral Pathol Oral Radiol Endod 2006; 102:495-500


CD44

CD44 is a family of transmembrane glycoproteins which mediate cell-extracellular matrix interactions. They are involved in cell surface binding to hyaluronate and interactions with cytoskeleton-related molecules including actin and ankyrin. It is therefore expressed on the basolateral surfaces of myoepithelial cells of ducts and acini. It has also been implicated in lymphocyte activation and homing and tumour invasion. The gene is located on chromosome 11 and contains at least 20 exons, 10 of which can be alternatively spliced to create a variety (at least 25) of isoforms10.

Antibodies are effective on paraffin-embedded tissue14.

Immunohistochemical expression

The CD 44 family of glycoproteins exist in a number of isoforms:

  • CD 44s: the standard form found in mesoderm, including haemopoietic, fibroblastic and glial cells

    • reduced CD44s expression is related to tumour recurrence and cancer-related mortality in differentiated thyroid carcinomas.

    • in renal cell carcinomas, increased CD44s expression is correlated with large tumours, of high grade, with metastases6.

  • CD 44v: found in epithelial cells. A correlation has been shown between increased expression and tumor progression for some tumours, although the reported correlations are variable 1:

    • up-regulation of CD44v6 is related to more aggressive behavior in various carcinomas, but reduced level of CD44v6 is associated with a poor outcome in pulmonary adenocarcinoma 4, poorly differentiated squamous cell carcinoma, bladder and prostate carcinomas.

    • Neither the expression of CD44, not that of its variant isoform v3, are of prognostic significance in gastric carcinoma 5.

  • CD 44H is widely expressed in haemopoietic and mesodermal cells8. Increased CD44H expression predicts poor survival in renal cell carcinoma12.

  • CD44v3 is expressed by myometrium (32/32) and leiomyomas (32/32) but not leiomyosarcomas(0/12; non-neoplastic vessel walls remain positive)11. In leiomyosarcomas, decreased CD44s expression correlated with high grade and high stage11.

Diagnostic utility

  • CD 44H; differentiation of mesothelioma from adenocarcinoma.

 | adenocarcinoma | mesothelioma
Attanoos 19972 | 3/20 (Pulmonary adenocarcinomas. Staining was only focal [<10% of tumour].) | 15/20 (Staining was diffuse, intense and membranous. All 20 biospies of reactive mesothelium also stained.)
Afify 19989 | 9/26 (Pulmonary adenocarcinomas.) | 14/22
Filie 1998 (on cytological specimens)15 | 9/21 | 18/20
Cury 20003 | 27/60 (lung = 19, breast = 21, ovary = 6, colon = 10, kidney = 4, uterus = 1, epididymis = 1, pancreas = 1) | 39/43 (epithelioid pleural mesotheliomas)
Ordonez 20001 6 | 44/132 (Lung; 19/40, breast; 4/25, ovary; 2/30, colon; 3/7, kidney; 4/10, thyroid; 7/10, prostate; 5/10) | 36/50 (all epithelioid mesotheliomas)
Harper 20017 | 10/18 | 67/112
Comin 20018 | 13/23 (In 12 cases, staining was of <25% of cells. In only one case did over 75% of cells stain.) | 42/42 (In all cases, staining was membranous and strong.)
Attanoos 200117 | not studied | 43/92 (60 pleural, 32 peritoneal, all epithelioid. Immunopositivity was membranous in location in all tumours. Immunoreactivity was most marked in the solid epithelioid (15/25, 65%) and adenomatoid patterns (7/11, 64%), compared with 23/61 (38%) tubulopapillary, 1/2 pleomorphic and 2/6 of small cell variant forms.)
Roberts 200118 | 10/18 (various primary sites) | 68/112
Attanoos 200219 | 5/23 (5/20 serous ovarian and 0/3 peritoneal carcinomas) | 15/32 (all epithelioid peritoneal mesotheliomas)
Ordonez 200320 | 24/50 (all primary lung adenocarcinomas: 1 case >75% of cells stained, 2 cases 50-75% of cells, 7 cases 25-50% of cells and 14 cases 1-25% of cells) | 44/60 (all epithelioid mesotheliomas: 17 case >75% of cells stained, 11 cases 50-75% of cells, 4 cases 25-50% of cells, 7 cases 1-25% of cells and 5 cases <1% of cells. Positivity occurred along the cell membrane)
Overall | 39% (154/391) | 66% (401/605)

Staining is reportedly weaker in post mortem specimens that in the corresponding ante mortem specimens from the same patients13.

  • CD44s may be useful in conjunction with p53 and cytokeratin 20 in the differentiation of normal and reactive urothelium from carcinoma-in-situ.

  • Loss of CD44v3 may be useful in differentiating leiomyosarcomas from leiomyomas11.

References

1 Bohm JP et al. Reduced CD44 standard expression is associated iwth tumour recurrence and unfavourable outcome in differentiated thyroid carcinoma. J Pathol 2000;192:321-327.

2 Attanoos, R. L., Webb, R., Gibbs, A. R. CD44H expression in reactive mesothelium, pleural mesothelioma and pulmonary adenocarcinoma. Histopathology 1997;30:260-3.

3 Cury, P. M.,et al. Value of the mesothelium-associated antibodies thrombomodulin, cytokeratin 5/6, calretinin, and CD44H in distinguishing epithelioid pleural mesothelioma from adenocarcinoma metastatic to the pleura. Mod Pathol 2000;13:107-12.

4 S Ramasami et al. Expression of CD44v6 but not E-cadherin or ß-catenin influences prognosis in primary pulmonary adenocarcinoma. J Pathol 2000;192:427-432.

5 L Setala et al. Expression of CD44 and its variant isoform v3 has no prognostic value in gastric cancer. Histopathology 2001; 38: 13-20.

6 Daniel L et al. CD44s and CD44v6 expression in localised T1-T2 conventional renal cell carcinomas. J Pathol 2001;193:345-349.

7Harper CM. Evaluation of a commercially available immunohistochemical diagnostic panel for malignant mesothelioma. J Pathol 2001:193(suppl):39A.

8 Comin, C. E., Novelli, L., Boddi, V., Paglierani, M., Dini, S. Calretinin, thrombomodulin, CEA, and CD15: a useful combination of immunohistochemical markers for differentiating pleural epithelial mesothelioma from peripheral pulmonary adenocarcinoma. Hum Pathol 2001;32:529-536.

9Afify. Applied Immunohistochemistry 1998;6:11-15.

10 McKenney, J. K., Desai, S., Cohen, C., Amin, M. B. Discriminatory immunohistochemical staining of urothelial carcinoma in situ and non-neoplastic urothelium: an analysis of cytokeratin 20, p53, and CD44 antigens. Am J Surg Pathol 2001;25:1074-1078.

11 Poncelet, C., Walker, F., Madelenat, P., Bringuier, A. F., Scoazec, J. Y., Feldmann, G., Darai, E. Expression of CD44 standard and isoforms V3 and V6 in uterine smooth muscle tumors: a possible diagnostic tool for the diagnosis of leiomyosarcoma. Human Pathol ,2 001;32:1190-1196.

12 Rioux-Leclercq, N., Epstein, J. I., Bansard, J. Y., Turlin, B., Patard, J. J., Manunta, A., Chan, T., Ramee, M. P., Lobel, B., Moulinoux, J. P. Clinical significance of cell proliferation, microvessel density, and CD44 adhesion molecule expression in renal cell carcinoma. Human Pathol 2001;32:1209-1215.

13 Roberts, F., McCall, A. E., Burnett, R. A. Malignant mesothelioma: a comparison of biopsy and postmortem material by light microscopy and immunohistochemistry. J Clin Pathol 2001;54:766-70.

14 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

15 Filie, A. C., A. Abati, et al. (1998). "Hyaluronate binding probe and CD44 in the differential diagnosis of malignant effusions: disappointing results in cytology material." Diagn Cytopathol 18(6): 473-4.

1 6 Ordonez, N. G. (2000). "Value of thyroid transcription factor-1, E-cadherin, BG8, WT1, and CD44S immunostaining in distinguishing epithelial pleural mesothelioma from pulmonary and nonpulmonary adenocarcinoma." Am J Surg Pathol 24(4): 598-606.

17 Attanoos, R. L., R. Webb, et al. (2001). "Malignant epithelioid mesothelioma: anti-mesothelial marker expression correlates with histological pattern." Histopathology 39(6): 584-8.

18 Roberts, F., C. M. Harper, et al. (2001). "Immunohistochemical analysis still has a limited role in the diagnosis of malignant mesothelioma. A study of thirteen antibodies." Am J Clin Pathol 116(2): 253-62.

19 Attanoos, R. L., R. Webb, et al. (2002). "Value of mesothelial and epithelial antibodies in distinguishing diffuse peritoneal mesothelioma in females from serous papillary carcinoma of the ovary and peritoneum." Histopathology 40(3): 237-44.

20 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

This page last revised 6.5.2002.


CD 45

CD45 (leukocyte common antigen, LCA)

There are at least five proteins in the CD 45 family. They are tyrosine phosphatases present on the surface of almost all haematolymphoid cells. The information below relates to LCA: antibodies which recognise all isoforms of CD 45. See also the restricted isoforms CD 45RA and CD 45RO

Antibodies are effective on paraffin-embedded tissue1. It is common to use a cocktail of monoclonal antibodies, such as 2B11 and PD7/26, each of which recognises different epitopes.

Immunohistochemical expression

  • almost all haematolymphoid cells:

    • T lymphocytes

    • B lymphocytes

    • granulocytes

    • monocytes

    • macrophages

    • not maturing erythrocytes and megakaryocytes

  • 93% to 99% of all lymphomas. Positivity is seen in 97% of B-cell, 90% of T-cell lymphomas and 69% of precursor B and T lymphoblastic lymphomas. Occasional high grade lymphomas are CD45- / CD20+.

  • Reed-Sternberg cells in Hodgkin's disease, lymphocyte predominant subtype. The RS cells of classical Hodgkin lymphoma are usually negative.

  • 50-87% of anaplastic large cell lymphomas

  • some plasmacytomas / myelomas

  • hairy cell leukaemia

  • all T cell ALL

  • 80% of B cell ALL

  • Langerhan's cell histiocytosis

  • true histiocytic tumours are negative

  • rarely positive in rhabdomyosarcomas

Diagnostic utility

  • A first line marker for the identification of lymphomas

References

1 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003


CD 45RA

CD45RA (4KB5, MB1, KiB3, MT2)

This group of antibodies recognise specific isoforms of CD45.

Antibodies are effective on paraffin-embedded tissue2.

Immunohistochemical expression

  • most B lymphocytes

    • follicle centre cells (MB1 and KiB3 but not MT2)

    • mantle cells (MB1 and KiB3 but not MT2)

  • some medullary thymocytes

  • post-thymic naive T lymphocytes

  • 80% of B cell lymphomas using MB1 or KiB3, 57% using MT2.

    • lymphocytic lymphoma is most commonly positive

    • MT2 positivity is seen in 57% of follicle centre cell lymphomas but not in reactive follicles.

  • 10% of T cell lymphomas

Diagnostic utility

See: comparison of sensitivities and specificities of T and B cell markers

References

1 M Steward et al. Production and characterization of a new monoclonal antibody effective in recognizing the CD3 T-cell associated antigen in formalin-fixed embedded tissue. Histopathology 1997;30:16-22.

2Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003


CD 45RO

CD45RO (UCHL1, A6, OPD4)

CD45RO is an isoform of CD45 that is found on thymocytes and T-cells. Antibodies UCHL1 and A6 are effective on paraffin-embedded tissue2. CD3 is a more specific T-cell marker.

Immunohistochemical expression

  • 90% of cortical thymocytes

  • 50% of medullary thymocytes

  • 50-70% of CD2-/CD3+ peripheral lymphocytes

  • 90% of peripheral T-cell lymphomas

  • 80% of precursor T-cell lymphoblastic lymphomas

  • mycosis fungoides

  • anaplastic large cell lymphomas may be positive for CD45RO while being negative for other T-cell markers

  • rarely with benign B lymphocytes

  • about 10% of B-cell lymphomas, particularly AIDS-related large cell lymphomas

  • mature monocytes and macrophages with UCHL1 1 but not OPD4

  • granulocytes 1 and myeloid sarcoma

  • 30% of Reed-Sternberg cells in classical Hodgkin lymphoma

  • some intestinal intra-epithelial lymphocytes are CD 45RO negative

  • epithelial cells may show diffuse cytoplasmic staining

Diagnostic utility

  • differentiation of low grade T cell from low grade B cell lymphoma: sensitivity 95%, specificity 95%

  • differentiation of high grade T cell from high grade B cell lymphoma: sensitivity 80%, specificity 85%

See: comparison of sensitivities and specificities of T and B cell markers

References

1 M Steward et al. Production and characterization of a new monoclonal antibody effective in recognizing the CD3 T-cell associated antigen in formalin-fixed embedded tissue. Histopathology 1997;30:16-22.

2Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003


CD 56

CD56 (Neural cell adhesion molecules, NCAM, Leu19)

NCAM is a membrane glycoprotein homophilic cell adhesion molecule , originally isolated on the basis of its role in neural cell adhesion. There have been reports that NCAM positive carcinomas are more aggressive than NCAM negative carcinomas6.

Antibodies are effective on paraffin-embedded tissue7. Monoclonal antibodies 123C3 and MOC-1 recognise non-carbohydrate epitopes. JLP5B9 recognises the polysialated epitopes of embryonic NCAM (eNCAM)10.

Immunohistochemical expression

Normal tissues:

  • thyroid follicular epithelium, hepatocytes, renal tubules10

  • in the stomach, parietal and scattered neuroendocrine cells show strong membrane staining12. Nerve and muscle fibres stain strongly while the muscularis mucosae and muscularis propria stain weakly12.

  • myometrium stains weakly12

  • The smooth muscle of the bladder stains weakly12

  • Atrophic skeletal muscle fibres stain strongly12.

Neoplasms:

  • see comparison of neuroendocrine markers

  • pulmonary small cell carcinoma

  • mesothelioma:2

 | epithelial cells | spindle cells
epithelial mesothelioma | 6/122 | 5/12 in stromal fibroblasts
biphasic mesothelioma | 4/112 | 11/112
sarcomatoid mesothelioma | - | 2/32
mesothelioma overall | 73% (19/26)2
squamous cell carcinoma | 4/521,0/252 | -
adenocarcinoma | 1/381,0/252 | -

  • carcinoid

foregut | 13/173
midgut | 7/123
hindgut | 2/103

  • rarely positive in pulmonary and laryngeal squamous cell carcinoma

  • pancreatic islet cell tumour

  • Pancreatic tumours with neuroendocrine differentiation

  • Merkel cell carcinoma

  • hepatocellular carcinoma

  • some renal cell carcinoma1

  • some ovarian carcinoma1

  • some endometrial carcinoma1

  • follicular and papillary thyroid carcinoma

  • neuroblastoma

  • ganglioglioma

  • oligodendroglioma

  • glioblastoma multiforme

  • phaeochromocytoma

  • retinoblastoma

  • large granular lymphocyte leukaemia of NK type

  • myeloma

  • natural killer cells and a subset of T-lymphocytes

  • osteoblasts9

  • Using a polyclonal antibody, there is immunoreactivity in the fetal myocardium, the conduction system of the adult heart, and upregulation in Chagas' disease, where staining of intercalated disks and amastigote nests is seen4.

  • Perisinusoidal stellate cells of the liver5.

  • Ovarian sex cord stromal tumours: 16/1811 adult granulosa cell tumours, 2/211 juvenile granulosa cell tumours, 2/211 malignant Sertoli cell tumours.

The following are negative for CD 56:

  • nasopharyngeal carcinoma

  • colonic carcinoma

  • melanoma

  • meningioma

  • follicle centre cell lymphoma

  • hairy cell leukaemia

  • Ewing's sarcoma

  • GIST is usually negative, while its mimics with the gastrointestinal tract are commonly positive. Positivity may be more common in malignant than in benign GISTs:

GIST | 32/168 (most positive cases showed staining of <25% of tumour cells. Only 11 cases showed strong and diffuse staining. 50% of epithelioid and 7% of spindle cell GISTS stained. The positive non-epithelioid tumours were malignant or high risk.)12
Leiomyoma | 18/21 (staining was of >25% of tumour cells, both membranous and cytoplasmic.)12
Leiomyosarcoma | 26/34 (staining was of >50% of tumour cells. Staining was more patchy but more intense than in leiomyomas.)12
Schwannoma | 4/5 (staining was of >50% of tumour cells.)12
MPNST | 3/3 (staining was strong and diffuse)12
Granular cell tumour of the oesophagus | 5/5 (strongly and diffusely positive with a characteristic membranous staining.)
Melanoma | 1/13 (1/11 anorectal primary melanomas strongly positive: 2/2 oesophageal melanomas showed focal weak membrane staining)12
Kaposi sarcoma of gastrointestinal tract | 0/312
Angiosarcoma, primary of stomach | 0/112
Pleomorphic / dedifferentiated liposarcoma | 2/3 (staining of the high grade spindle cell and rhabdomyomatous components)12
Myxoid liposarcoma | 0/112
Malignant PEComa | 3/3 (diffuse)12
Pleomorphic undifferentiated sarcoma/MFH | 1/312
Low grade myofibroblastic sarcoma | 2/2 (variable staining)12
Desmoid fibromatosis | 0/512
Fibrous pseudotumour | 0/412

Diagnostic utility

  • identification of pulmonary small cell carcinomas. CD56 may be particularly useful in crushed biopsies, as crushed areas of small cell carcinoma retain staining for CD56, while staining for TTF-1 and MNF116 tend to be lost13. By comparison, crushed lymphoid tissue retains staining for CD45, for which crushed small cell carcinoma is negative13.

  • CD56 may be useful in differentiating myeloma from MGUS and polyclonal plasmacytosis

References

1 Kaufmann, O. Georgi, T. Dietel, M. Utility of 123C3 monoclonal antibody against CD56 (NCAM) for the diagnosis of small cell carcinomas on paraffin sections. Hum Pathol 1997;28:1373-8.

2 Lantuejoul S. Laverriere MH. Sturm N. Moro D. Frey G. Brambilla C. Brambilla E. NCAM (neural cell adhesion molecules) expression in malignant mesotheliomas. Human Pathology 2000;31(4):415-21.

3 Al-Khafaji et al. Immunohistologic analysis of gastrointestinal and pulmonary carcinoid tumours. Human Pathol 1998;29:992-999.

4 Soler, A. P., Gilliard, G., Xiong, Y., Knudsen, K. A., Martin, J. L., De Suarez, C. B., Mota Gamboa, J. D., Mosca, W., Zoppi, L. B. Overexpression of neural cell adhesion molecule in Chagas' myocarditis. Human Pathol 2001;32:149-155.

5 Nakatani, K., Seki, S., Kawada, N., Kobayashi, K., Kaneda, K. Expression of neural cell adhesion molecule (N-CAM) in perisinusoidal stellate cells of the human liver. Cell Tissue Res 1996;283:159-165.

6 Naka, T., Oda, Y., Iwamoto, Y. Immunohistochemical analysis of E-cadherin, alpha-catenin, beta- catenin, gamma-catenin, and neural cell adhesion molecule (NCAM) in chordoma. J Clin Pathol 2001;54:945-950

7 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

8 Martin, P., A. Santon, et al. (2004). "Neural cell adhesion molecule expression in plasma cells in bone marrow biopsies and aspirates allows discrimination between multiple myeloma, monoclonal gammopathy of uncertain significance and polyclonal plasmacytosis." Histopathology 44(4): 375-80.

9 Ely, S. A. and D. M. Knowles (2002). "Expression of CD56/neural cell adhesion molecule correlates with the presence of lytic bone lesions in multiple myeloma and distinguishes myeloma from monoclonal gammopathy of undetermined significance and lymphomas with plasmacytoid differentiation." Am J Pathol 160(4): 1293-9.

10 Ionescu DN, Treaba D, Gilks CB, et al. Nonsmall cell lung carcinoma with neuroendocrine differentiation--an entity of no clinical or prognostic significance. Am J Surg Pathol 2007; 31:26-32

11 Kingston GT,Manek S. CD56 immunoreactivity in ovarian sex cord-stromal tumours. Histopathology 2007; 51:723-5

12 Agaimy A,Wunsch PH Distribution of neural cell adhesion molecule (NCAM/CD56) in gastrointestinal stromal tumours and their intra-abdominal mesenchymal mimics. J Clin Pathol 2008; 61:499-503

13 Kontogianni K, Nicholson AG, Butcher D, et al. CD56: a useful tool for the diagnosis of small cell lung carcinomas on biopsies with extensive crush artefact. J Clin Pathol 2005; 58:978-80

This page last revised 20.12.2008.


CD 57

CD57 (Leu7)

This myelin-associated glycoprotein is present on Schwann cells.

Antibodies are effective on paraffin-embedded tissue3. Leu7 is the prototypic anti-CD57, also designated HNK-1.

Immunohistochemical expression

  • 10-20% of lymphocytes

  • NK cells

  • oligodendrocytes

  • Schwann cells

  • gastric chief cells

  • chromaffin cells of the gut

  • pancreatic islets

  • renal proximal tubules and loop of Henle

  • prostatic epithelium

  • adrenal medulla

  • epithelial cells of the outer thymic cortex

  • some cells of the fetal bronchus

  • not monocytes, granulocytes, platelets or erythrocytes

  • see comparison of neuroendocrine markers

  • 50% of pulmonary small cell carcinomas

  • 85% of bronchial carcinoids

  • non small cell carcinomas of the lung with neuroendocrine differentiation

  • >50% of mesotheliomas

  • most carcinomas of the thyroid, especially papillary carcinomas

  • 30% of benign thyroid proliferations

  • rarely in medullary carcinoma of the thyroid

  • prostatic carcinomas

  • epithelial cells of thymomas

  • some thymic carcinomas

  • nerve sheath tumours:

    • neuromas

    • neurofibromas

    • Schwannomas

    • most malignant peripheral nerve sheath tumours

  • oligodendrogliomas

  • astrocytomas

  • glioblastomas

  • synovial sarcomas 2

  • leiomyosarcomas2

  • small round cell tumours:

    • neuroblastomas

    • PNETs and Ewing's sarcoma2

  • variably in melanomas

  • conflicting results in Merkel cell tumours

  • many granular cell tumours

  • paragangliomas

  • phaeochromocytomas

  • most embryonal carcinomas

  • most dysgerminomas

  • some plasmacytomas /myelomas

  • large granular lymphocyte leukaemia

Diagnostic utility

  • as part of a panel for the identification of neuroendocrine cells and neural cells

  • for the differentiation of malignant peripheral nerve sheath tumours from MFH and fibrosarcoma

  • for the differentiation of myxoid nerve sheath tumours from other myxoid tumours

  • bcl-6+, CD57+ T cell rosettes around bcl-6+ L&H cell of lymphocyte predominant Hodgkin's disease helps to distinguish LPHD from progressive transformation of germinal centres and lymphocyte rich classical Hodgkin's disease.1

References

1 Kraus, M. D., Haley, J. Lymphocyte predominance Hodgkin's disease: the use of bcl-6 and CD57 in diagnosis and differential diagnosis. Am J Surg Pathol 2000;24:1068-78.

2Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 70

3Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

This page last revised 21.12.2001.


CEA

CEA (CD66e)

Immunohistochemical expression

CEA is an oncofetal glycoprotein. It is expressed by fetal epithelial cells and in small amounts by normal adult epithelial cells and benign tumours. It is present in large amounts in adenocarcinomas of the gastrointestinal tract (including pancreas), lung and medullary carcinoma of the thyroid.

The rate of immunoreactivity in adenocarcinomas varies with different clones:

 | DAKO clone II-7 | BioGenex clone THF 3H8-1 | E-Z-EM clone D14 | NKI, Parlam 1
Colonic carcinoma | 25/2542 | 25/2542 | 25/2542 | 93/9443
Pulmonary adenocarcinomas | 22/3542 | 32/3542 | 19/3542 |
Breast: ductal carcinoma | 30/11942 | 86/11942 | 28/11942 | 43/10743
Breast: lobular carcinoma | 5/1042 | 7/1042 | 4/1042
Gastric carcinomas | 29/3942 | 28/3942 | 26/3942 |
Pancreatic carcinoma | 23/2642 | 24/2642 | 21/2642 |
Ovarian carcinoma | 0/2942 | 6/2942 | 0/2942 | 25/8643
Renal carcinomas | 0/4542 | 3/4542 | 0/4542 |

It is also expressed by:

  • some myelomas

Diagnostic utility

  • Differentiation of mesotheliomas from adenocarcinomas

 | adenocarcinoma | mesothelioma
Wang 197912 (absorbed polyclonal antibody) | 12/12 | 0/9
Corson 198215 (polyclonal antibody) | 20/20 (all cases stained strongly or moderately) | 9/20 (1 case moderate staining, 8 cases weak or equivocal)
Kwee 198216 (absorbed polyclonal antibody) | 16/25 (adenocarcinoma metastatic to pleura) | 0/37
Whitaker 198217 (absorbed polyclonal antibody) | 21/26 | 0/43
Holden 198418 (polyclonal antibody) | 18/18 (staining usually strong) | 8/22 (staining usually weak)
Battifora 198519 (polyclonal antibody, Dako) | 65/100 (all 24 lung adenocarcinomas positive) | 2/12 (2 cases weakly positive)
Gibbs 198520 (polyclonal antibody) | 24/27 | 0/29
Sheibani 198621 (absorbed polyclonal antibody) | 38/50 | 0/28
Sheibani 198621 (monoclonal antibody) | 36/50 | 0/28
Szpak 198622 (polyclonal antibody) | 19/20 | 4/20
Dewar 198723 (monoclonal antibody, Amersham) | 15/20 (intrapulmonary adenocarcinomas) | 0/12 (epithelioid type)
Otis 198724 (absorbed polyclonal antibody, Dako) | 10/14 | 2/19
Otis 198724 (monoclonal, clone CEA-5) | 9/14 | 6/19
Pflatz 198725 (polyclonal antibody, Dako) | 22/22 | 2/47
Ordonez 198926 (monoclonal, Hybritech clone CEJ065) | 21/23 (all lung primaries) | 0/19 (all epithelioid type)
O'Hara 199027 (absorbed polyclonal antibody, Dako) | 22/28 | 0/20
Wick 199028 (monoclonal antibody, Hybritech clone CEJ065) | 50/52 (peripheral adenocarcinomas of lung with pleural invasion) | 0/51 (all epithelioid type)
Wick8 (Hybritech murine monoclonal, catalogue #0062) | 28/43 (22/23 peripheral pulmonary adenocarcinomas involving pleura, 1/10 serous surface papillary adenocarcinomas of peritoneum, 5/10 breast carcinomas metastatic to pleura. staining was predominantly membranous) | 0/41 (0/21 malignant epithelioid pleural mesotheliomas, 0/20 malignant epithelioid peritoneal mesotheliomas )
Delahaye 199129 (monoclonal antibody, on cytological smears) | 3/10 | 1/24
Wirth 199130 (monoclonal antibody, Zymed) | 19/20 (all lung primaries) | 0/50
Sheibani 19921 | 44/83 | 0/115
Collins 19922 | 38/48 | 0/31
Gaffey 199241 | not done | 0/49 (32 epithelioid, 17 biphasic)
Brown 199331 (monoclonal antibody, Zymed) | 100/103 (all lung primaries) | 1/34 (all epithelioid type)
Moch 199332 (monoclonal antibody, Amersham) | 18/24 | 0/27
Dejmek 199433 (absorbed polyclonal antibody, Dako) | 20/20 | 13/61
Dejmek 199433 (monoclonal antibody, Dako, clone A5B7) | 15/20 | 0/61
Dejmek 199433 (monoclonal antibody, Boehringer-Mannheim, clone CEJ065) | 16/20 | 7/61
Dejmek 199433(monoclonal antibody, Biogenex, clone SP651) | 16/20 | 1/61
Doglioni 19963 (antibody not stated) | 20/22 | 2/20
Ordonez 19974 (polyclonal antibody, Incstar) | 92/107 | 0/139
Dejmek 199710 | 29/43 | 1/110
Bateman 199734 (polyclonal antibody, Dako | 10/14 | 2/17
Bateman 199734 (monoclonal antibody, Dako | 10/14 (primary and secondary adenocarcinomas involving pleura) | 0/17
Delahaye 199735 (monoclonal antibody, Euro-Diagnostics, clone PARLAM-4, on cytological preparations of pleural fluid) | 18/24 | 0/41
Leers 199813 | 11/21 ( 11 cases stained > 10% of cells. In addition, 4 cases showed staining of <10% of cells.) | 0/20 (2 cases showed staining of <10% of cells.)
Garcia-Prats 199836 (monoclonal antibody, Dako, clone A5B7) | 12/18 (10/15 primary pulmonary adenocarcinomas and 2/3 extrapulmonary) | 1/40 (0/26 epithelioid, 0/10 sarcomatoid, 1/4 biphasic)
Brockstedt 20005 | 37/57 | 2/119
Kayser 20016 | 112/146 (69/82 lung, 33/47 breast, 2/3 colon, 0/2 kidney, 8/12 site not known) | 11/118 (11/99 epithelioid, 0/12 mixed and 0/7 sarcomatoid)
Gonzalez-Lois 20017(monoclonal antibody) | 11/15 (metastatic to pleura from various sites) | 3/44 (2/33 epithelioid, 1/5 sarcomatoid, 0/1 mixed and 0/1 lymphohistiocytoid mesotheliomas)
Carella 20019 (polyclonal antibody, Dako) | 17/20 | 2/46
Comin 200111 (monoclonal antibody, Novocastra, clone 12.140.10) | 22/23 (Staining was strong and evenly distributed throughout the cytoplasm.) | 4/42 (The four positive cases showed staining of less than 5% of cells.)
Roberts 200137 (monoclonal antibody, Novocastra, clone 12.140.10) | 15/18 | 1/112
Abutaily 200214 (monoclonal antibody, Dako) | 9/11 (35 primary ppulmonary adenocarcinomas were studied but CEA was applied only to the 11 E-cadherin-positive / TTF-1 negative tumours) | 1/41 (11 epithelioid, 7 sarcomatoid, and 23 mixed)
Ordonez 200338 | 44/50 (all primary lung adenocarcinomas: 16 case >75% of cells stained, 17 cases 50-75% of cells, 8 cases 25-50% of cells and 3 cases 1-25% of cells. Staining was cytoplasmic with acentuation along the cell membrane.) | 0/60 (all epithelioid mesotheliomas)
Overall | 78% (908/1160) | 4.4% (56/1283)
Average for polyclonal antibodies, unabsorbed | 83% % (299/360) | 9% (31/361)
Average for polyclonal antibodies, absorbed | 78% (127/163) | 7% (15/208)
Average for monoclonal antibodies | 82% (432/524) | 2.3% (14/607)

A systematic review of fifty one studies (consisting of 1524 pulmonary adenocarcinomas and 1818 epithelioid mesotheliomas) reported sensitivities and specificities for CEA of 83% and 95% respectively. For twenty four studies (consisting of 949 pulmonary adenocarcinomas and 1007 epithelioid mesotheliomas) using monoclonal CEA, the sensitivities and specificities were 81% and 97% respectively44.

Although CEA is very useful in the differentation of pulmonary adenocarcinoma from mesothelioma, it is less useful for serous carcinomas of the ovary and peritoneum, less than half of which are positive for CEA8,39,40.

  • Differentiation of reactive mesothelial cells (negative) from carcinoma (positive) in effusions.

  • differentiation of hepatocellular carcinoma from carcinoma metastatic to the liver: canalicular staining with polyclonal CEA is specific for hepatocellular carcinoma.

  • differentiation of endocervical from endometrial adenocarcinoma.

References

1 Sheibani K, Esteban JM, Bailey A, Batifora H, Weiss I. Immunologic and molecular studies as an aid to the diagnosis or malignant mesothelioma. Human Pathology 1992; 23: 107-116.

2 Collins, C. L., Ordonez, N. G., Schaefer, R., Cook, C. D., Xie, S. S., Granger, J., Hsu, P. L., Fink, L., Hsu, S. M. Thrombomodulin expression in malignant pleural mesothelioma and pulmonary adenocarcinoma. Am J Pathol 1992;141:827-33

3 Doglioni, C., Tos, A. P., Laurino, L., Iuzzolino, P., Chiarelli, C., Celio, M. R., Viale, G. Calretinin: a novel immunocytochemical marker for mesothelioma. Am J Surg Pathol1996;20:1037-46

4 Ordonez, N. G.The value of antibodies 44-3A6, SM3, HBME-1, and thrombomodulin in differentiating epithelial pleural mesothelioma from lung adenocarcinoma: a comparative study with other commonly used antibodies. Am J Surg Pathol 1997;21:1399-408.

5 Brockstedt U, Gulyas M, Dobra K. An optimized batter of eight antibodies that can distinguish most cases of epithelial mesothelioma form adenocarcinoma. Am J Clin Pathol 2000;114:203-9.

6 K Kayser et al. Glyco- and immunohistochemical refinement of the differential diagnosis between mesothelioma and metastatic carcinoma and survival analysis of patients. J Pathol 2001;193:175-180.

7 Gonzalez-Lois, C., Ballestin, C., Sotelo, M. T., Lopez-Rios, F., Garcia-Prats, M. D., Villena, V. Combined use of novel epithelial (MOC-31) and mesothelial (HBME-1) immunohistochemical markers for optimal first line diagnostic distinction between mesothelioma and metastatic carcinoma in pleura. Histopathology 2001;38:528-34.

8 Wick MR, Mills SE,Swanson PE Expression of "myelomonocytic" antigens in mesotheliomas and adenocarcinomas involving the serosal surfaces. Am J Clin Pathol 1990; 94:18-26

9 Carella R et al. Immunohistochemical panels for differentiating epithelial malignant mesothelioma from lung adenocarcinoma. Am J Surg Pathol 2001;25:43-50.

10 Dejmek, A., Brockstedt, U., Hjerpe, A. Optimization of a battery using nine immunocytochemical variables for distinguishing between epithelial mesothelioma and adenocarcinoma. Apmis 1997;105:889-94.

11 Comin, C. E., Novelli, L., Boddi, V., Paglierani, M., Dini, S. Calretinin, thrombomodulin, CEA, and CD15: a useful combination of immunohistochemical markers for differentiating pleural epithelial mesothelioma from peripheral pulmonary adenocarcinoma. Hum Pathol 2001;32:529-536.

12 Wang, N. S., Huang, S. N., Gold, P. Absence of carcinoembryonic antigen-like material in mesothelioma: an immunohistochemical differentiation from other lung cancers. Cancer 1979;44:937-943.

13 Leers, M. P., Aarts, M. M., Theunissen, P. H. E-cadherin and calretinin: a useful combination of immunochemical markers for differentiation between mesothelioma and metastatic adenocarcinoma. Histopathology 1998;32:209-216.

14 Abutaily, A.S., Addis, B.J. and Roche, W.R. Immunohistochemistry in the distinction between malignant mesothelioma and pulmonary adenocarcinoma: a critical evaluation of new antibodies. J Clin Pathol 2002;55:662-8.

15 Corson, J. M. and G. S. Pinkus (1982). "Mesothelioma: profile of keratin proteins and carcinoembryonic antigen: an immunoperoxidase study of 20 cases and comparison with pulmonary adenocarcinomas." Am J Pathol 108(1): 80-7.

16 Kwee, W. S., R. W. Veldhuizen, et al. (1982). "Histologic distinction between malignant mesothelioma, benign pleural lesion and carcinoma metastasis. Evaluation of the application of morphometry combined with histochemistry and immunostaining." Virchows Arch A Pathol Anat Histol 397(3): 287-99.

17 Whitaker, D., G. F. Sterrett, et al. (1982). "Detection of tissue CEA-like substance as an aid in the differential diagnosis of malignant mesothelioma." Pathology 14(3): 255-8.

18 Holden, J. and A. Churg (1984). "Immunohistochemical staining for keratin and carcinoembryonic antigen in the diagnosis of malignant mesothelioma." Am J Surg Pathol 8(4): 277-9.

19 Battifora, H. and M. I. Kopinski (1985). "Distinction of mesothelioma from adenocarcinoma. An immunohistochemical approach." Cancer 55(8): 1679-85.

20 Gibbs, A. R., R. Harach, et al. (1985). "Comparison of tumour markers in malignant mesothelioma and pulmonary adenocarcinoma." Thorax 40(2): 91-5.

21 Sheibani, K., H. Battifora, et al. (1986). "Antigenic phenotype of malignant mesotheliomas and pulmonary adenocarcinomas. An immunohistologic analysis demonstrating the value of Leu M1 antigen." Am J Pathol 123(2): 212-9.

22 Szpak, C. A., W. W. Johnston, et al. (1986). "The diagnostic distinction between malignant mesothelioma of the pleura and adenocarcinoma of the lung as defined by a monoclonal antibody (B72.3)." Am J Pathol 122(2): 252-60.

23 Dewar, A., M. Valente, et al. (1987). "Pleural mesothelioma of epithelial type and pulmonary adenocarcinoma: an ultrastructural and cytochemical comparison." J Pathol 152(4): 309-16.

24 Otis, C. N., D. Carter, et al. (1987). "Immunohistochemical evaluation of pleural mesothelioma and pulmonary adenocarcinoma. A bi-institutional study of 47 cases." Am J Surg Pathol 11(6): 445-56.

25 Pfaltz, M., B. Odermatt, et al. (1987). "Immunohistochemistry in the diagnosis of malignant mesothelioma." Virchows Arch A Pathol Anat Histopathol 411(4): 387-93.

26 Ordonez, N. G. (1989). "The immunohistochemical diagnosis of mesothelioma. Differentiation of mesothelioma and lung adenocarcinoma." Am J Surg Pathol 13(4): 276-91.

27 O'Hara, C. J., J. M. Corson, et al. (1990). "ME1. A monoclonal antibody that distinguishes epithelial-type malignant mesothelioma from pulmonary adenocarcinoma and extrapulmonary malignancies." Am J Pathol 136(2): 421-8.

28 Wick, M. R., T. Loy, et al. (1990). "Malignant epithelioid pleural mesothelioma versus peripheral pulmonary adenocarcinoma: a histochemical, ultrastructural, and immunohistologic study of 103 cases." Hum Pathol 21(7): 759-66.

29 Delahaye, M., H. C. Hoogsteden, et al. (1991). "Immunocytochemistry of malignant mesothelioma: OV632 as a marker of malignant mesothelioma." J Pathol 165(2): 137-43.

30 Wirth, P. R., J. Legier, et al. (1991). "Immunohistochemical evaluation of seven monoclonal antibodies for differentiation of pleural mesothelioma from lung adenocarcinoma." Cancer 67(3): 655-62.

31 Brown, R. W., G. M. Clark, et al. (1993). "Multiple-marker immunohistochemical phenotypes distinguishing malignant pleural mesothelioma from pulmonary adenocarcinoma [see comments]." Hum Pathol 24(4): 347-54.

32 Moch, H., M. Oberholzer, et al. (1993). "Diagnostic tools for differentiating between pleural mesothelioma and lung adenocarcinoma in paraffin embedded tissue. Part I: Immunohistochemical findings." Virchows Arch A Pathol Anat Histopathol 423(1): 19-27.

33 Dejmek, A. and A. Hjerpe (1994). "Carcinoembryonic antigen-like reactivity in malignant mesothelioma. A comparison between different commercially available antibodies." Cancer 73(2): 464-9.

34 Bateman, A. C., R. K. al-Talib, et al. (1997). "Immunohistochemical phenotype of malignant mesothelioma: predictive value of CA125 and HBME-1 expression." Histopathology 30(1): 49-56.

35 Delahaye, M., F. van der Ham, et al. (1997). "Complementary value of five carcinoma markers for the diagnosis of malignant mesothelioma, adenocarcinoma metastasis, and reactive mesothelium in serous effusions." Diagn Cytopathol 17(2): 115-20.

36 Garcia-Prats, M. D., C. Ballestin, et al. (1998). "A comparative evaluation of immunohistochemical markers for the differential diagnosis of malignant pleural tumours." Histopathology 32(5): 462-72.

37 Roberts, F., C. M. Harper, et al. (2001). "Immunohistochemical analysis still has a limited role in the diagnosis of malignant mesothelioma. A study of thirteen antibodies." Am J Clin Pathol 116(2): 253-62. (Initial publication of data as abstract 8Harper CM. Evaluation of a commercially available immunohistochemical diagnostic panel for malignant mesothelioma. J Pathol 2001:193(suppl):39A.)

38 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

39 Ordonez, N. G. (1998). "Role of immunohistochemistry in distinguishing epithelial peritoneal mesotheliomas from peritoneal and ovarian serous carcinomas." Am J Surg Pathol 22(10): 1203-14.

40 Riera, J. R., C. Astengo-Osuna, et al. (1997). "The immunohistochemical diagnostic panel for epithelial mesothelioma: a reevaluation after heat-induced epitope retrieval [see comments]." Am J Surg Pathol 21(12): 1409-19.

41 Gaffey, M. J., S. E. Mills, et al. (1992). "Immunoreactivity for BER-EP4 in adenocarcinomas, adenomatoid tumors, and malignant mesotheliomas." Am J Surg Pathol 16(6): 593-9.

42 Kaufmann, O., T. Deidesheimer, et al. (1996). "Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites." Histopathology 29(3): 233-40.

43 Lagendijk, J. H., H. Mullink, et al. (1999). "Immunohistochemical differentiation between primary adenocarcinomas of the ovary and ovarian metastases of colonic and breast origin. Comparison between a statistical and an intuitive approach." J Clin Pathol 52(4): 283-90.

44 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

This page last revised 16.2.2006.


CD 68

CD68 (KP1, PG-M1)

This is the macrophage marker in most widespread routine use. The antigen is expressed by a cytoplasmic protein associated with lysosomes.

Antibodies are effective on paraffin-embedded tissue2.

Immunohistochemical expression

  • monocytes

  • macrophages

  • neutrophils (KP1, not PG-M1)

  • basophils

  • large lymphocytes

  • myeloid precursors (KP1 not PG-M1)

  • osteoclasts

  • mast cell (PG-M1, not KP1)

  • synovial cells (PG-M1, not KP1)

  • Langerhans' cell histiocytosis

  • interdigitating reticulum cell sarcomas

  • melanomas 1

Diagnostic utility

CD68 is less specific than is CD163 as a marker of monocyte/macrophages.

  • true histiocytic lymphomas

  • AML

    • KP1 recognises M1-M5 types

    • PG-M1 recognises M4 (myelomonocytic)and M5 (monocytic) only

  • granulocytic sarcoma (but note some B cell lymphomas show weak cytoplasmic staining).

  • "plasmacytoid monocytes" in Kikucki's disease

  • mastocytosis

References

1 Pernick, N. L., DaSilva, M., Gangi, M. D., Crissman, J., Adsay, V. "Histiocytic markers" in melanoma. Mod Pathol 1999;12:1072-7.

2Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003


CD 70

CD70 is a type II transmembrane glycoprotein and a member of the tumour necrosis factor family. It is the ligand for CD27 and mediates interactions between T and B lymphocytes. Antigenicity requires frozen sections.

Immunohistochemical expression

  • Hodgkin disease

  • Non-Hodgkin lymphomas: there is frequently co-expression of CD70 and CD27.

  • Nasopharyngeal carcinoma

  • Thymic carcinoma: positivity is seen in frozen sections only

Diagnostic utility

References

Hishima, T., M. Fukayama, et al. (2000). "CD70 expression in thymic carcinoma." Am J Surg Pathol 24(5): 742-6.

This page last revised 31.3.2004.


CD74

CD74 is detected in paraffin-embedded tissues by LN21.

Immunohistochemical expression

  • follicle centre lymphocytes and other B lymphocytes

  • most B cell lymphomas

  • some T cell lymphomas

  • the Reed-Sternberg cells of classical Hodgkin's disease

Malignant pleural epithelioid mesothelioma | 1/21 (multifocal positivity in 1 case)2
Malignant peritoneal epithelioid mesothelioma | 3/20 (multifocal positivity in 3 cases)2
Peripheral pulmonary adenocarcinoma involving pleura | 23/232
Serous surface papillary adenocarcinoma of peritoneum | 9/102
Breast carcinoma metastatic to pleura | 7/102

Diagnostic utility

  • Some ability to discriminate between adenocarcinomas (positive) and mesotheliomas (negative), but CD15 is superior2.

References

1 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

2 Wick MR, Mills SE,Swanson PE Expression of "myelomonocytic" antigens in mesotheliomas and adenocarcinomas involving the serosal surfaces. Am J Clin Pathol 1990; 94:18-26

This page last revised 19.8.2005.


CDw75

CDw75 is a sialylated carbohydrate epitope. CDw75 is detected in paraffin-embedded tissues by LN12.

Immunohistochemical expression

  • follicle centre lymphocytes

  • most B cell lymphomas

  • some T cell lymphomas

  • There are variable reports of staining of the epithelial component of normal breast, fibroadenomas and phyllodes tumours of the breast.

  • staining of gastric carcinoma cells correlates with reduced patient survival 1.

Malignant pleural epithelioid mesothelioma | 10/213
Malignant peritoneal epithelioid mesothelioma | 8/203
Peripheral pulmonary adenocarcinoma involving pleura | 21/233
Serous surface papillary adenocarcinoma of peritoneum | 10/103
Breast carcinoma metastatic to pleura | 6/103

Diagnostic utility

  • Of no value in the discrimination of mesothelioma from adenocarcinoma3.

References

1 GO Elpek et al. Clinicopathologic evaluation of CDw75 antigen expression in patients with gastric carcinoma. J Pathol 2001; 193: 169-174.

2 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

3 Wick MR, Mills SE,Swanson PE Expression of "myelomonocytic" antigens in mesotheliomas and adenocarcinomas involving the serosal surfaces. Am J Clin Pathol 1990; 94:18-26

This page last revised 19.8.2005.


CD79a

Membrane-bound immunoglobulin is associated with a heterodimer of mb-1 (CD79a) and B29 (CD79b) proteins. The antibody JCB117 is superior to HM57 in its specificity for CD79a; the latter shows cross-reactivity with smooth muscle.

Antibodies are effective on paraffin-embedded tissue 1.

Immunohistochemical expression

  • B lymphocytes from before the pre-B stage to mature plasma cells. Since CD79a is downregulated in terminal differentiation, the continuing immunoreactivity may be due to cross-reaction with CD79b2.

  • 97% of B cell lymphomas. Positivity for CD79a may persist after anti-CD20 therapy has abolished positivity for CD20

  • precursor B-cell ALL: positivity may occur in the absence of other B-cell markers.

  • rarely in T-ALL/T-LBL While the CD79a (mb-1) promoter is regulated by Pax-5, this gene is in addition at least partly regulated by PU.1, another important B-cell transcription factor. However, this transcription factor is expressed in a subset of T-acute lymphoblastic leukemias2.

  • The Reed-Sternberg cell of lymphocyte predominant Hodgkin's disease

  • some plasmacytomas

  • some cases of t(15;17) acute promyelocytic leukaemia and of AML.

Diagnostic utility

References

1 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

2 Torlakovic, E., G. Torlakovic, et al. (2002). “The value of anti-pax-5 immunostaining in routinely fixed and paraffin- embedded sections: a novel pan pre-B and B-cell marker.” Am J Surg Pathol 26(10): 1343-50.

3 Arber DA, Jenkins KA,Slovak ML CD79 alpha expression in acute myeloid leukemia. High frequency of expression in acute promyelocytic leukemia. Am J Pathol 1996; 149:1105-10


CD 94

CD94 is a lectin that inhibits Natural Killer cell function. It is usually negative in cytotoxic T-cell lymphomas1. Expression may be associated with a better prognosis in extranodal NK/T cell lymphoma, nasal type.

Immunohistochemical expression

Diagnostic utility

References

1 Kitamura A, Yamashita Y, Hasegawa Y, et al. Primary lymphoma arising in the nasal cavity among Japanese. Histopathology 2005; 47:523-32

This page last revised 23.3.2005.


CD 95

CD 95, Fas cell surface receptor

The Fas receptor binds ther FAs ligand. The binding of the ligand triggers the Fas-associated death domain (FADD) protein, along with capase 8 and 10, culminating in cell apoptosis. Germline mutaion of CD95 gives rise to the autoimmune lymphoporliferative syndrome.

Immunohistochemical expression

Diagnostic utility

References

1 Mullauer L, Emhofer J, Wohlfart S, et al. Autoimmune lymphoproliferative syndrome (ALPS) caused by Fas (CD95) mutation mimicking sarcoidosis. Am J Surg Pathol 2008; 32:329-34

This page last revised 30.3.2008.


CD 99

CD99 (MIC2, p30/32MIC2, HBA-71)

This is a 30-32 kD cell surface glycoprotein encoded by a pseudoautosomal gene located on the X and Y chromosomes. It is expressed by a range of high grade malignancies.

Antibodies are effective on paraffin-embedded tissue5.

Immunohistochemical expression

Positivity takes the form of strong membrane staining.

  • normal tissues:

    • cortical thymocytes: medullary thymocytes are usually negative

    • mature peripheral T and B cells are usually negative

    • pancreatic islet cells

    • urothelium

    • some squamous cells

    • columnar epithelial cells

    • fibroblasts

    • endothelial cells2

    • granulosa/Sertoli cells

  • T-cell ALL: one T-cell acute lymphoblastic leukaemia6 and seven of 11 T-lymphoblastic lymphomas6. All 8 B-lymphoblastic lymphomas were negative6. Positivity correlates with positivity for TdT 7.

  • granulocytic sarcoma

  • Ewing's sarcoma / PNETs: 13 of 15 Ewing's sarcomas and 14 of 15 PNETS 6

  • islet cell tumours

  • carcinoids

  • small cell carcinoma of lung but not Merkel cell tumours

  • rhabdomyosarcoma: 4 of 14 embryonal rhabdomyosarcomas using 12E76 . All 10 alveolar rhabdomyosarcomas were negative6.

  • nephroblastoma

  • leiomyosarcoma: 6 of 47 cases1

  • synovial sarcomas: 41 of 85 cases1

  • haemangiopericytomas: 21 of 33 cases1

  • malignant fibrous histiocytoma: 9 of 24 cases 1

  • meningiomas

  • Superficial acral fibromyxoma

  • solitary fibrous tumours1

  • mesenchymal chondrosarcoma

  • small cell osteosarcoma

  • rarely mesotheliomas: 1 of 10 cases1

  • uterine tumours with sex cord differentiation (1/23, 7/74)

  • Leydig cell tumour of testis and occasional Sertoli cell tumour of testis

  • Sertoli cell tumours of the ovary

  • Atypical fibroxanthoma

Diagnostic utility

  • Identification of immature lymphocytes in the diagnosis of thymoma

  • Diagnosis of precursor T-cell and B-cell lymphoma/leukaemia

  • PNET / Ewing's sarcoma

References

1 Ordonez NG. Localized (solitary) fibrous tumor of the pleura. Adv Anat Pathol 2000;7:327-340.

2 Nicholson, S. A., McDermott, M. B., DeYoung, B. R., Swanson, P. E. CD31 immunoreactivity in small round cell tumors. Appl Immunohistochem Molecul Morphol 2000;8:19-24.

3 McCluggage, W. G. Uterine tumours resembling ovarian sex cord tumours: immunohistochemical evidence for true sex cord differentiation Histopathology 1999;34:375-6.

4 Krishnamurthy, S., Jungbluth, A. A., Busam, K. J., Rosai, J. Uterine tumors resembling ovarian sex-cord tumors have an immunophenotype consistent with true sex-cord differentiation. Am J Surg Pathol 1998;22:1078-1082.

5 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

6 Ramani, P., D. Rampling, et al. (1993). "Immunocytochemical study of 12E7 in small round-cell tumours of childhood: an assessment of its sensitivity and specificity." Histopathology 23(6): 557-61.

7 Robertson PB, Neiman RS, Worapongpaiboon S, et al. 013 (CD99) positivity in hematologic proliferations correlates with TdT positivity. Mod Pathol 1997; 10:277-82


CD101

The available monoclonal antibodies (BA27 and BB27) are only immunoreactive in frozen sections.

Immunohistochemical expression

  • Dendritic cells of skin and peripheral lymphoid tissue.

  • Activated T cells.

Diagnostic utility

  • Identification of Langerhans' cell in Langerhans' cell histiocytosis. In some cases CD1a is more strongly expressed than CD101; in other cases the converse. This paper by Bouloc reports 11 cases, all in infants, at various anatomical sites.

References

Bouloc A et al. CD101 expression by Langerhans cell histiocytosis cells. Histopathology 2000;36:229-232.


CD117

CD117 (c-kit proto-oncogene)

The c-kit proto-oncogene codes for a 145 to 160 kDa type III transmembrane tyrosine kinase receptor protein, structurally and functionally closely related to platelet-derived growth factor and macrophage colony stimulating factor. The gene has been mapped to chromosome 4q11-12. The protein product, KIT, is the receptor for stem cell factor (mast cell growth factor). The ligand is an early haemopoietic growth factor, which is also required for the development of germ cells and melanocytes2. Loss of gene function during embryogenesis results in white spotting in mice and humans. The c-kit proto-oncogene is the cellular counterpart of the transforming gene of the Hardy-Zuckerman feline sarcoma virus19. There is homology to PDGF and colony stimulating factor19. Ligand binding results in dimerisation and phosphorylation of specific tyrosine residues. These phosphorylated sites in turn act as docking sites for signal transduction molecules , which themselves become phosphorylated and are often themselves kinases19.

The antisera available to date are polyclonal and are effective on paraffin-embedded tissue11.

The tyrosine kinase inhibitor STI-571 binds to the ATP enzymatic binding pocket of the tyrosine kinases c-abl, PDGF and c-kit. It is used to inhibit c-abl for the treatment of CML. There are results from Phase I and II trials that indicate that the tyrosine kinase inhibitor STI-571, by inhibiting c-kit, may be highly efficacious in the treatment of GISTs5. There is, as yet, no data to support a role for STI-571 in the treatment of other solid tumours which may express strong CD117 positivity (adenoid cystic carcinoma, seminoma, small cell lung carcinoma)6. STI-571 is likely to be less efficacious in tumours that have a mutation in exon 17 at codon 816, replacing aspartate with valine and so modifying the the tyrosine kinase binding pocket19.

Immunohistochemical expression

Normal tissues2:

Organ | tissue | nature of staining
general | mast cells | strong, membrane and cytoplasmic8
 | endothelium | weak, cytoplasmic
brain | glial cell, Purkinje cells | moderate, cytoplasmic
breast | ductal epithelium
stomach | parietal cells
kidney | renal tubules | moderate in proximal and weak in distal tubules, cytoplasmic, loop of Henle moderate, collecting ducts negative13
ovary | stroma and follicles | moderate, cytoplasmic
 | oocytes | moderate to strong, cytoplasm and membrane
 | corpus luteum | weak, cytoplasmic
testis | seminiferous tubules, germ cells | moderate to strong, cytoplasm and membrane
skin | melanocytes | moderate, cytoplasm10
 | immature Langerhans' cells | positive10
 | epidermal basal cells | positive8,10
gallbladder | epithelium | weak, cytoplasm
bladder | mucosa
prostate | some basal cells
thyroid | follicle epithelium
eye | cornea and retina | positivity reported
salivary gland | ducts and acinar cells
adrenal | medulla
small intestinal mucosa8 | none
colonic mucosa8
liver
pancreas8
lymph node
peripheral nervous system8
endocervical glandular epithelium8
myometrium

Tumours:

  • 80-100% of gastrointestinal stromal tumours 1,4

  • melanomas5

  • some germ cell tumours5

  • some cases of AML

  • some dermatofibromas, angiosarcomas and Ewing's tumours5

  • An abstract reports positivity in 18% of a range of sarcomas and consistent positivity in synovial sarcoma 9

  • There are conflicting reports of positivity in desmoid tumours5

  • The paper summarised below examined a large range of tumours.(cases are considered positive if more than 5% of the tumour cells stain)2:

 | strong
mast cell disease | 11/11 (all cases strong staining)2, 22/22 7
breast, invasive ductal carcinoma | 19/47 (6 cases moderate, 13 cases weak staining)2, 1/921
breast, lobular carcinoma | 0/32
breast, DCIS | 2/2 (staining weak)2
lung, adenocarcinoma | 26/34 (4 cases moderate and 22 cases weak staining)2, 1/821
non small cell carcinoma of the lung | 8/1443
lung, squamous cell carcinoma | 15/21 (weak staining in 15 cases)2, 1/521
lung, small cell carcinoma | 6/7 (strong in 1 case, moderate in 3 cases, weak in 2 cases)2, 45/1233, 23/40 (none of the 11 cases examined by PCR showed point mutations at codon 816)19, 2/321
lung, carcinoid tumour | 1/121
lung, low grade mucoepidermoid carcinoma | 1/121
lung, adenoid cystic carcinoma | 1/121
extrapulmonary small cell carcinoma | 4/4 (moderate in 2 cases, weak in 2 cases)2
lung, clear cell carcinoma | 0/12
mesothelioma | 13/50 (moderate in 1 case, weak in 12 cases)2
salivary gland, oncocytoma | 2/221
salivary gland, Warthin tumour | 1/221
salivary gland, adenoid cystic carcinoma | 6/621
oesophagus, squamous cell carcinoma | 4/5 (weak in 4 cases)2
stomach, adenocarcinoma | 0/12
duodenum, adenocarcinoma | 1/421
colon, adenoma | 2/321
colon, adenocarcinoma | 7/30 (moderate in 1 case, weak in 6 cases)2
pancreas, adenocarcinoma | 8/14 (moderate in 2 cases, weak in 6 cases)2, 2/9 (mucinous cystic tumour: 1/8, papillary cystic tumour: 1/1)21
pancreas, islet cell tumour | 1/1 (weak)2
liver, hepatocellular carcinoma | 2/3 (weak)2
bladder, transitional cell carcinoma | 15/24 (moderate in 1 case, weak in 14 cases)2, 1/4 (transitional cell carcinoma of the renal pelvis)21, 3/1421
bladder, adenocarcinoma | 1/321
prostate, adenocarcinoma | 6/29 (weak)2
renal cell carcinoma NOS | 0/282
conventional renal cell carcinoma | 2/13 (strong in one case of Furrman grade III, moderate in one case of Furrman grade IV)13, 1/421
papillary renal cell carcinoma | 2/7 (moderate in one case of Furrman grade III, weak in one case of Furrman grade III)13, 1/421
chromophobe renal cell carcinoma | 4/7 (moderate in 1 case, weak in 3 cases)13, 11/11 (diffusely and strongly positive, both membrane and finely granular cytoplasmic)18, 4/421
renal nephroblastoma | 0/613
renal oncocytoma | 7/7 (strong in 3 cases, moderate in 2 cases, weak in 2 cases)13, 12/1218, 2/221
mesoblastic nephroma | 2/2 (strong in 1 case, moderate in 1 case)13
renal neuroblastoma | 1/221
angiomyolipoma | 2/4 (scattered cells showed moderate positivity in 2 cases)13, 21 (>50% of cells positive in 14 cases, 25-50% of cells positive in 4 cases, < 25% of cells positive in 3 cases)20
cervix, adenocarcinoma | 1/521
endometrium, hyperplasia | 2/2 (weak)2
endometrium, adenocarcinoma | 8/8 (moderate in 1 case, weak in 7 cases)2, 2/721
ovary, serous carcinoma | 14/16 (strong in 3 cases, moderate in 7 cases, weak in 4 cases)2
ovary, clear cell carcinoma | 0/22
ovary, poorly differentiated carcinoma | 5/5 (moderate in 2 cases, weak in 3 cases)2
ovary, dysgerminoma | 1/121
ovary, yolk sac tumour | 1/121
thyroid, hyperplasia | 0/12
thyroid, Hashimoto's | 0/12
thyroid, adenoma | 0/22, 1/2 (follicular adenoma)21
thyroid, follicular carcinoma | 11/11 (weak in all 11 cases)2, 1/121
thyroid, papillary carcinoma | 9/9 (moderate in 2 cases, weak in 7 cases)2, 2/321
thyroid, medullary carcinoma | 0/72
thyroid, anaplastic carcinoma | 0/12
adrenal neuroblastoma | 1/121
adnexal adenoid cystic carcinoma | 1/1 (strong)2
malignant melanoma | 36/40 (strong in 2 cases, moderate in 4 cases, weak in 30 cases)2, 8/21 (non-desmoplastic)21, 1/10 (desmoplastic)21
skin, Merkel cell carcinoma | 3/321
lymphoma | 7/49 (moderate in 1 case, weak in 6 cases)2
brain, glioma | 5/6 (moderate in 1 case, weak in 4 cases)2
testicular embryonal carcinoma | 7/7 (moderate in all 7 cases)2
testicular yolk sac tumour | 3/3 (moderate in all 3 cases)2, 1/221
testicular seminoma | 5/5 (moderate in 3 cases, weak in 2 cases)2, 18/2121
testis, teratoma | 1/221
testis, mixed germ cell tumour | 3/621
seminomas/dysgerminomas | 23/23 (typical cell membrane)17
liposarcoma | 0/32
leiomyosarcoma | 4/6 (weak in 4 cases)2
angiosarcoma | 1/1 (weak)2
Ewing's sarcoma | 0/12
alveolar soft part sarcoma | 0/12
clear cell sarcoma | 5/10 (weak in 5 cases)2
epithelioid sarcoma | 5/10 (weak in 5 cases)2
rhabdomyosarcoma | 3/5 (weak in 3 cases)2
synovial sarcoma | 7/8 (moderate in 1 case, weak in 6 cases)2
sarcoma NOS | 14/23 (weak)2
brain, oligodendroglyoma | 2/221
brain, medulloblastoma | 2/321
brain, ependymoma | 1/221
brain, esthesioneuroblastoma | 1/121
diffuse large B-cell lymphoma | 1/321
Total | 305/576 (strong in 18 cases, moderate in 43 cases, weak in 244 cases)2

  • rarely positive in T-ALL/T-LBL

  • by malignant phyllodes tumours:

benign phyllodes tumour | 17/101 (17%)15
borderline phyllodes tumour | 12/50 (24%)15
malignant phyllodes tumour | 13/28 (46%)15

CD117 is NOT expressed by:

  • smooth muscle tumours 4

  • neural tumours 4

  • yolk sac tumours16

Expression of CD117 and CD34 appears to be reduced in chronic intestinal pseudo-obstruction, indicating that this syndrome may be due to loss of the interstitial cells of Cajal and their pacemaker function12.

Diagnostic utility

The diagnostic utility is limited by the wide range of tissues in which CD117 is expressed:

  • gastrointestinal stromal tumours

  • mast cell disorders; CD117 should reliably differentiate mast cell tumours from lymphomas. However, AML may stain for CD1178.

  • germ cell tumours. Staining is membranous in intratubular germ cell neoplasia and seminoma, but cytoplasmic in non-seminomatous germ cell neoplasms8.

  • The differential diagnosis of eosinophilic renal tumours: granular variant of renal cell carcinoma, chromophobe renal cell carcinoma and oncocytoma.

  • Assessment of the density of Interstitial Cells of Cajal in slow transit constipation22.

References

1 Bates AW, Feakins RM, Scheimberg I. Congenital gastrointestinal stromal tumour is morphologically indistinguishable from the adult form. but does not express CD117 and carries a favourable prognosis. Histopathology 2000;37:316-322.

2 Arber DA et al. Paraffin section detection of the c-kit gene product (CD117) in human tissues: value in the diagnosis of mast cell disorders. Hum Pathol 1998;28:498-504.

3 Tsuura Y et al. Preferential localization of c-kit product in tissue mast cells of skin, epithelial cells of breast, small cell lung carcinoma and seminoma/dysgerminoma in human: immunohistochemical study on formalin-fixed, paraffin-embedded tissues. Virchows Archiv A Pathol Anat 1994;424:135-141.

4 JF Graadt van Roggen et al. The histopathological differential diagnosis of gastrointestinal stromal tumours. J Clin Pathol 2001; 54: 96-103.

5 Advances in Anatomic Pathology (news in brief) 2001;8:304.

6 Berman, J., O'Leary, T. J. Gastrointestinal stromal tumor workshop Human Pathol 2001; 32:578-582.

7 Jordan, J. H., Walchshofer, S., Jurecka, W., Mosberger, I., Sperr, W. R., Wolff, K., Chott, A., Buhring, H. J., Lechner, K., Horny, H. P., Valent, P. Immunohistochemical properties of bone marrow mast cells in systemic mastocytosis: evidence for expression of CD2, CD117/Kit, and bcl-x(L) Hum Pathol 2001;32:545-552.

8 Gibson, P. C., Cooper, K. CD117 (KIT): a diverse protein with selective applications in surgical pathology. Adv Anat Pathol 2002;9:65-69.

9 Sabah M, Cummins R, Leader M. Immunohistochemical detection of CD117 expression in soft tissue sarcomas. Pathological Society, July 2002, abstract no 49.

10 JF Graadt van Roggen et al. The histopathological differential of diagnosis of gastrointestinal stromal tumours. J Clin Pathol 2001; 54: 96-102.

11 Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. 2nd edition, 2003

12 Streutker, C.J., Huizinga, J.D., Campbell, F., Ho, J. and Riddell, R.H. Loss of CD117 (c-kit)- and CD34-positive ICC and associated CD34- positive fibroblasts defines a subpopulation of chronic intestinal pseudo-obstruction. Am J Surg Pathol 2003;27:228-35.

13 Miliaras, D., F. Karasavvidou, et al. (2004). "KIT expression in fetal, normal adult, and neoplastic renal tissues." J Clin Pathol 57(5): 463-466.

14 Petit, A., M. Castillo, et al. (2004). "KIT Expression in Chromophobe Renal Cell Carcinoma: Comparative Immunohistochemical Analysis of KIT Expression in Different Renal Cell Neoplasms." Am J Surg Pathol 28(5): 676-678.

15 Tse, G. M., T. C. Putti, et al. (2004). "Increased c-kit (CD117) expression in malignant mammary phyllodes tumors." Mod Pathol 17(7): 827-31.

16 Ramalingam, P., A. Malpica, et al. (2004). "The use of cytokeratin 7 and EMA in differentiating ovarian yolk sac tumors from endometrioid and clear cell carcinomas." Am J Surg Pathol 28(11): 1499-1505.

17 Tian, Q., H. F. Frierson, Jr., et al. (1999). "Activating c-kit gene mutations in human germ cell tumors." Am J Pathol 154(6): 1643-7. FULL TEXT

18 Wang HY,Mills SE. KIT and RCC are useful in distinguishing chromophobe renal cell carcinoma from the granular variant of clear cell renal cell carcinoma. Am J Surg Pathol 2005; 29:640-6

19 Mojica WD, Saxena R, Starostik P, et al. CD117+ small cell lung cancer lacks the asp 816-->val point mutation in exon 17. Histopathology 2005; 47:517-22

20 Makhlouf HR, Remotti HE,Ishak KG. Expression of KIT (CD117) in angiomyolipoma. Am J Surg Pathol 2002; 26:493-7

21 Espinosa I, Lee CH, Kim MK, et al. A novel monoclonal antibody against DOG1 is a sensitive and specific marker for gastrointestinal stromal tumors. Am J Surg Pathol 2008; 32:210-8 Further information available on line

22 Wang LM, McNally M, Hyland J, et al. Assessing interstitial cells of Cajal in slow transit constipation using CD117 is a useful diagnostic test. Am J Surg Pathol 2008; 32:980-5

This page last revised 12.7.2008.


CD 123

CD123 is the interleukin-3 receptor alpha chain

Diagnostic utility

Diagnosis of CD4-positive/CD56-positive lineage-negative neoplasms

This page last revised 21.4.2006.


CD 138

CD 138, syndecan I

The syndecans are a family of four transmembrane glycoproteins. Syndecans 1 and 2 appear to be altenatively expressed: syndecan 1 is the major syndecan in epithelial cells while syndecan 2 is more abundantly expressed in mesothelium and mesenchymal cells10.

Syndecan 1, CD138, is a 220 kd sulphate-rich proteoglycan adhesion molecule expressed in the late stages of B-cell differentiation, acquired as they differentiate towards plasma cells. Syndecan is up-regulated by WT-1 and in turn acts as a receptor for collagen, fibronectin and thrombospondin3. It binds basic fibroblast growth factor, an angiogenic agent, and thereby modulates neovascularisation6. The free ectodomain of syndecan I suppresses proliferation of tumour cells6.

Immunohistochemical expression

Antigen retrieval is required for formalin-fixed tissue and enhances staining of B-5 fixed tissue4.

  • non-neoplastic plasma cells4

  • squamous epithelium of tonsils, skin and adnexa, prostatic glands and Hassall corpuscles4.

  • Leydig cells1

  • Neuronal cells1

  • Endothelial and stromal cells during wound healing1

  • other components of bone marrow and lymph nodes - lymphocytes, dendritic and reticulum cells, endothelial cell, myeloid cells, erythroblasts and megakaryocytes are NEGATIVE1.

  • myeloma 1,4 Reactivity appears to be rapidly lost in unfixed cells subject to flow cytometry1.

  • Reed-Sternberg cells 1

  • immunoblastic lymphoma with plasmacytoid differentiation: 5/13 cases1

Haematolymphoid disorders | CD138
Multiple myeloma | 8/81, 43/43 (in bone marrow biopsy: strong positivity with membrane accentuation in all cases)4, 2/16 (both positive cases had plasmacytoid morphological features)4, 1/1 (strong positivity)9
Plasmacytoid lymphoma | 2/21,
Lymphoplasmacytic lymphoma | 9/9 (positivity restricted to mature plasma cells)1, 4/4 (reactivity restricted to plasma cell component)4, 3/3 (strong positivity)9
Acute lymphoblastic leukaemia | 0/3 (in bone marrow biopsy)4
Acute myelogenous leukaemia | 0/13 (in bone marrow biopsy)4
Chronic myelogenous leukaemia | 0/2 (in bone marrow biopsy)4
CLL/small lymphocytic lymphoma | 0/201, 0/5 (in bone marrow biopsy)4, 0/144, 11/11 (B-CLL, strong positivity after antigen retrieval at high temperature in a pressure cooker using citrate solution)9
Follicular lymphoma | 0/181, 0/2 (in bone marrow biopsy)4, 0/44, 0/14 (on tissue microarray)4, 0/79
Marginal zone lymphoma | 0/31, 4/6 (3/3 extranodal and 1/1 nodal showed strong positivity for the extensive clonal plasmacytic component. 2 splenic cases were negative)4, 0/69
Mantle cell lymphoma | 0/121, 0/1 (in bone marrow biopsy)4, 0/44, 0/99
Hairy cell leukaemia | 0/2 (in bone marrow biopsy)4
DLBCL | 5/35 (positivity restricted to immunoblastic lymphomas with plasmacytoid features)1, 0/1 (in bone marrow biopsy)4, 2/16 (positivity restricted to the only two cases with plasmacytoid features)4, 1/44 (on tissue microarray positivity restricted to the one case with plasmacytoid features)4, 1/147, 0/22, 0/59
Mediastinal large B-cell lymphoma | 0/14, 0/19
Burkitt's lymphoma | 0/71, 0/1 (in bone marrow biopsy)4, 0/12, 0/39
B-cell Lymphoma NOS | 0/39
Precursor T-lymphoblastic lymphoma | 0/29
Peripheral T-cell lymphoma | 0/151, 0/1 (in bone marrow biopsy)4, 0/14, 0/19
Mycosis fungoides | 0/44
Angioimmunoblastic lymphoma | 0/19
T-cell Lymphoma NOS | 0/19
Anaplastic large cell lymphoma | 0/51, 0/34, 0/39
Mycosis fungoides | 0/71
Post transplant lymphoproliferative disease | 0/24
Nodular lymphocyte predominant Hodgkin disease | 0/61, 0/34, 0/2 (on tissue microarray)4
Classical Hodgkin disease | 23/311, 0/16 (in 11 cases, the fibroblasts and collagen bands stained)4
Mast cell disease | 0/1 (in bone marrow biopsy)4
Langerhans cell histiocytosis | 0/14
Non-neoplastic disease | 0/3 (in bone marrow biopsy: erythroid hyperplasia, myeloid hyperplasia and a remission marrow following AML)4, 0/14 (5 reactive lymphadenopathy, 2 HIV-related lymphadenopathy, 1 CMV lymphadenitis, 1 dermatopathic lymphadenitis, 1 granulomatous lymphadenitis, 1 infectious mononucleosis, 1 Rosai-Dorfmann disease [ delicate stromal positivity], 1 Castleman disease [delicate stromal positivity] and 1 Kikuchi's disease)4

  • a wide range of normal and tumoral epithelial cells1,4, with positivity in some adenocarcinomas (particularly of lung and ovary) but negativity in most mesotheliomas:

Non-haematolymphoid disorders |  | CD138
Reactive mesothelial proliferation |  | 0/11 (5 pleural, 2 peritoneal, 1 pericardial effusions and 3 peritoneal washings)2
Malignant mesothelioma |  | 2/24 (in two cases, staining was moderate or strong but of <5% of cells)2, 1/213, 2/2 (focal weak staining)4, 52/57 (using frozen sections: sarcomatoid mesotheliomas showed weaker staining than did epithelial or biphasic cases)6
Metastatic carcinoma, overall |  | 32/58 (most cases showed strong staining, of a variable percentage of cells)2
Lung | adenocarcinoma | 8/122, 11/213
 | squamous cell carcinoma | 4/42, 1/12
 | non-small cell carcinoma. NOS | 5/5 (4 primary, 1 metastatic: membranous and granular cytoplasmic staining in one case: all also showed stromal staining)4
 | small cell carcinoma | 2/22, 1/12, 0/63, 1/2 (metastases: positivity in viable and necrotic cells: 2 cases also showed stromal staining)4
 | sarcomatoid carcinoma | 1/12
 | poorly differentiated with neuroendocrine features | 0/12
 | carcinomas overall | 11/162, 11/273
 | pleuropulmonary blastoma | 0/12
Ovary | papillary serous | 8/152
 | endometrioid | 1/12
 | clear cell | 1/12
 | mixed Mullerian tumour | 012
 | poorly differentiated carcinoma | 1/12
 | overall | 8/112, 10/243
Skin | squamous cell carcinoma | 25/253
 | basal cell carcinoma | 14/203
 | Merkel cell carcinoma | 2/93
Thyroid | follicular adenoma | 10/243
 | papillary carcinoma | 2/93, 1/14
 | medullary carcinoma | 2/173, 2/24
Salivary gland tumour | various | 3/113
 | myoepithelioma | 1/1 with marked plasmacytoid morphology: diffuse strong membranous positivity)4
Larynx | squamous cell carcinoma | 3/32,
Breast | ductal and lobular carcinomas | 4/42, 2/62, 18/263, 4/6 (in bone marrow biopsy: in some cases, the morphology of the tumour cells could be confused with plasma cells)4, 8/9 (7 cases also showed stromal staining)4
Pancreas | adenocarcinoma | 1/32, 4/133
Colon | adenocarcinoma | 5/51, 0/32, 9/103, 3/3 (1 case also showed stromal staining)4
Uterus | endometrioid adenocarcinoma | 2/32, 9/103
Oesophagus | adenocarcinoma | 2/22, 0/1 (in bone marrow biopsy)4
Kidney | renal cell carcinoma | 12/193, 1/1 (metastatic: focal weak staining)4
Bladder | transitional cell carcinoma | 1/22, 22/243, 3/34
Prostate | adenocarcinoma | 1/22, 6/183, 1/1 (in bone marrow biopsy)4
Stomach | adenocarcinoma | 0/12, 2/153, 4/5 (metastases: positivity in viable and necrotic cells: one case also showed stromal staining)4
Liver | hepatocellular carcinoma | 15/253, 2/24
 | cholangiocarcinoma | 1/12, 13/143
 | embryonal sarcoma | 0/12
Adrenal | cortical tumour | 7/203
Phaeochromocytoma |  | 0/24
Thymoma |  | 0/83, 1/1 (showed both tumour cell and stromal staining)4
Germ cell tumour, NOS |  | 0/143
Seminoma |  | 0/14
Schwannoma |  | 0/14
GIST |  | 1/1 (weak focal staining)4
Leiomyosarcoma |  | 1/2 (metastatic)4
Abdominal angiosarcoma |  | 0/12
Synovial sarcoma |  | 2/2 (a biphasic case showed strong membranous staining in the epithelial component and membranous and cytoplasmic staining of the spindle cell component. A monophasic case showed membranous and cytoplasmic staining)4
Epithelioid sarcoma |  | 0/103
Neuroendocrine carcinoma |  | 3/93, 0/1 (in bone marrow biopsy)4
Carcinoid tumour |  | 3/32, 2/103
Malignant melanoma |  | 1/12, 0/1 (metastatic melanoma)2, 1/203, 5/10 (moderate to strong membranous staining)4
Notes: | any degree of membrane staining was considered positive2

Loss of CD138 immunoreactivity in carcinomas may be associated with dedifferentiation9 or tumour progression.

Adenocarcinomas and mesotheliomas may show differences in the relative expression of syndecans 1 and 210:

Reference 10 | Adenocarcinoma | Mesothelioma
Syndecan 1 > syndecan 2 | 8 | 0
Syndecan 1 = syndecan 2 | 0 | 0
Syndecan 1 < syndecan 2 | 2 (both these adenocarcinomas were poorly differentiated) | 8

Diagnostic utility

Note that a number of non-haematolymphoid neoplasms (myoepithelioma, medullary carcinoma of thyroid, melanoma) may have a plasmacytoid morphology and may also be positive for CD138: an appropriate panel of antibodies needs to be sued.

  • Identifying and quantifying plasma cells in bone marrow samples1.

  • In mature B-cell neoplasms, immunoreactivity indicates plasma cell and/or postfollicular differentiation.

  • Possibly in the differentiation of adenocarcinoma (positive in 55% of cases) from mesothelioma (usually negative) but the data currently available is inadequate.

References

1 Costes V, Magen V, Legouffe E et al. The Mi15 monoclonal antibody (anti-syndecan-1) is a reliable marker for quantifying plasma cells in paraffin-embedded bone marrow biopsy specimens. Human Pathology 1999;30:1405-11. xxxxxxxxxx

2 Saqi A, Yun SS, Yu GH, et al. Utility of CD138 (syndecan-1) in distinguishing carcinomas from mesotheliomas. Diagn Cytopathol 2005; 33:65-70

3 Chu PG, Arber DA,Weiss LM. Expression of T/NK-cell and plasma cell antigens in nonhematopoietic epithelioid neoplasms. An immunohistochemical study of 447 cases. Am J Clin Pathol 2003; 120:64-70

4 O'Connell FP, Pinkus JL,Pinkus GS. CD138 (syndecan-1), a plasma cell marker immunohistochemical profile in hematopoietic and nonhematopoietic neoplasms. Am J Clin Pathol 2004; 121:254-63

5 Shah L, Walter KL, Borczuk AC, et al. Expression of syndecan-1 and expression of epidermal growth factor receptor are associated with survival in patients with nonsmall cell lung carcinoma. Cancer 2004; 101:1632-8

6 Kumar-Singh S, Jacobs W, Dhaene K, et al. Syndecan-1 expression in malignant mesothelioma: correlation with cell differentiation, WT1 expression, and clinical outcome. J Pathol 1998; 186:300-5

7 Chilosi M, Adami F, Lestani M, et al. CD138/syndecan-1: a useful immunohistochemical marker of normal and neoplastic plasma cells on routine trephine bone marrow biopsies. Mod Pathol 1999; 12:1101-6 xxxxxxxxxx

8 Sebestyen A, Kovalszky I, Mihalik R, et al. Expression of syndecan-1 in human B cell chronic lymphocytic leukaemia. Eur J Cancer 1997; 33:2273-7 xxxxxxxxxx

9 Sebestyen A, Berczi L, Mihalik R, et al. Syndecan-1 (CD138) expression in human non-Hodgkin lymphomas. Br J Haematol 1999; 104:412-9

10 Gulyas M,Hjerpe A Proteoglycans and WT1 as markers for distinguishing adenocarcinoma, epithelioid mesothelioma, and benign mesothelium. J Pathol 2003; 199:479-87

This page last revised 1.11.2005.


Thrombomodulin

Thrombomodulin (CD141)

This 75 kD glycoprotein converts thrombin from a procoagulant protease to an anticoagulant. It was originally thought to be useful as a vascular marker but lacks specificity for endothelium.

Immunohistochemical expression

  • mesothelium and less frequently in some adenocarcinomas19. The results are rather variable in different studies:

 | conclusion regarding usefulness | adenocarcinoma | mesothelioma
Fink 199220 | yes | 1/15 | 8/8
Collins 19922 | yes | 4/48 (All cases were pulmonary adenocarcinomas.) | 31/31
Brown 19933 | no | 62/103 (All cases were pulmonary adenocarcinomas.) | 20/34 (all cases were epithelial pleural mesotheliomas.)
Ascoli 1995 (study done on cytospin preparations and cell blocks)4 | yes | 44/119 (Various sites of origin. Positivity was cytoplasmic. Also, all of the squamous carcinomas were positive.) | 33/33 (There was thick membrane positivity.)
Attanoos 19955 |  | 1/20 (All cases were renal carcinomas.) | 11/20 (10/14 epithelial mesotheliomas were positive)
Attanoos 19966 | yes | 2/32 (All cases were pulmonary primary adenocarcinomas.) | 22/42 (including positivity in 8/12 pure epithelial-type mesotheliomas of the pleura and in all 4 papillary epithelial peritoneal mesotheliomas.)
Doglioni 19967 | no | 17/22 (All cases were pulmonary primary adenocarcinomas.) | 16/20
Dejmek 19978 |  | 10/43 | 69/110
Kennedy 19979 | yes | 8 /63 (6/23 cases of carcinoma metastatic to pleura from various sites[2 strong, 5-70% of cells and 2 strong, <5% of cells], 1/20 primary ovarian cell carcinomas, and 1/20 primary renal cell carcinomas [strong, >70% of cells]. ) | 49/57 (All cases were pleural mesotheliomas, 47 epithelioid and 10 sarcomatoid. The sarcomatoid cases were mostly negative)
Ordonez 199710 | yes | 7/46 (All cases were pulmonary adenocarcinomas: 3 cases 50-75% of cells, 2 cases 1-25% of cells, 2 cases trace only) | 32/42 (28/35 epithelioid, 3/4 biphasic, 1/3 sarcomatoid. 4 cases > 75% of cells, 8 cases 50-75% of cells, 10 cases 25-50% of cells, 6 cases 1-25% of cells)
Riera 199711 | no | 13/211 (adenocarcinomas of various origins) | 28/57 (cases were epitheloid mesotheliomas.)
Ordonez 199812 | yes | 1/45 (30 ovarian (10 primary and 20 metastatic to the peritoneum) and 15 primary papillary serous carcinomas of the peritoneum) | 26/35 (All epithelial peritoneal mesotheliomas.)
Chenard-Neu 199813 | no | 4/30 (adenocarcinomas of various origins) | 12/28 (various histological types)
Fetsch 1998 (This study was of malignant effusions.)14 | no | 21/40 (8/13 breast, 2/6 ovarian, 1/4 prostatic, 4/8 lung and 6/9 gastrointestinal adenocarcinomas were positive.) | 24/36
Cury 200015 | yes | 12/63 (lung = 19; breast = 21; ovary = 6; colon = 10; kidney = 4; uterus, epididymis, pancreas = 1 case each) | 55/61
Brockstedt 200016 | yes | 13/57 (adenocarcinomas of various origins) | 74/119
Roberts 200026 | no | 2/18 (adenocarcinomas of various origins) | 25/82
Carella 200117 | yes | 1/20 (All cases were pulmonary adenocarcinomas) | 29/46 (various histological types)
Harper 2001 (Note that this is not a peer-reviewed paper.) 18 |  | 2/18 | 32/112
Comin 200121 | yes | 5/23 (All cases were pulmonary adenocarcinomas) | 39/42
Foster 200125 | no | 4/51 (All cases were pulmonary adenocarcinomas: in the 4 positive cases, staining was less than 50%, weak to intermediate) | 23/67 (various histological types: only 8 cases showed more than 50% staining)
Miettinen 200323 |  | not studied | 25/28 (20/21 epithelioid [embrane staining], 5/7 sarcomatoid)
Miettinen 200323 |  | 32/256 | 16/27 (9 of 10 tubulopapillary, 4 of 5 combined tubulopapillary and poorly differentiated and 3 of 12 poorly differentiated solid epithelial tumours)
Abutaily 2002 24 |  | 2/35 (All cases were pulmonary adenocarcinomas. Cell membrane staining) | 22/41 (cell membrane staining)
Ordonez 200327 | no | 7/50 (All cases were pulmonary adenocarcinomas. 5 cases showed positivty of 1-25% of cells and 2 cases <1% of cells) | 46/60 (epithelioid mesotheliomas: in 3 cases >75% of cells stained, in 16 cases 50-75% of cells stained), in 16 cases 25-50% of cells stained, in 10 cases 1-25% of cells stained)
Overall | Limited | 19% (273/1428) | 62% (767/1238)

A systematic review of sixteen studies (consisting of 831 epithelioid mesotheliomas and 964 pulmonary adenocarcinomas) reported sensitivities and specificities of thrombomodulin for epithelioid mesothelioma of 61% and 80%29.

Staining is membranous in mesotheliomas but, in those adenocarcinomas which stain, there is additional cytoplasmic staining21. Granular cytoplasmic staining in mesothelioma may be a manifestation of absorption and may be seen in association with degneration and necrosis27.

Most studies compare mesothelioma with pulmonary adenocarcinoma. There are relatively few studies breaking down pulmonary adenocarcinomas by subtype, or of other types of pulmonary tumour. Common positivity limits the value of thrombomodulin in separating carcinomas other than adenocarcinoma from mesotheliomas.

adenocarcinoma | acinar type, differentiated | 19/148 (17 cases showed more than 10% of tumour cells positive, 2 cases showed less than 10% of tumour cells positive.) 23
 | acinar type, solid, poorly-differentiated, mucin-positive | 7/49 (7 cases showed more than 10% of tumour cells positive.) 23
 | bronchoalveolar, mucinous | 1/6 (1 case showed more than 10% of tumour cells positive.) 23
 | bronchoalveolar, non-mucinous | 1/7 (1 case showed more than 10% of tumour cells positive.) 23
 | acinar with focal neuroendocrine differentiation | 0/22 23
 | neuroendocrine | 3/18 (3 cases showed more than 10% of tumour cells positive.) 23
 | clear cell | 1/6 (1 case showed more than 10% of tumour cells positive.) 23
large cell | NOS | 29/117 (26 cases showed more than 10% of tumour cells positive, 3 cases showed less than 10% of tumour cells positive.) 23
 | with focal neuroendocrine differentiation | 3/10 (2 cases showed more than 10% of tumour cells positive, 1 cases showed less than 10% of tumour cells positive.) 23
 | neuroendocrine carcinoma | 6/33 (5 cases showed more than 10% of tumour cells positive, 1 cases showed less than 10% of tumour cells positive.) 23
small cell carcinoma |  | 11/41 (4 cases showed more than 10% of tumour cells positive, 7 cases showed less than 10% of tumour cells positive.) 23
squamous cell | keratinising | 62/62 (61 cases showed more than 10% of tumour cells positive: staining was typically extensive with membrane accentuation, 1 cases showed less than 10% of tumour cells positive.) 23
 | non-keratinising | 54/62 (47 cases showed more than 10% of tumour cells positive, 7 cases showed less than 10% of tumour cells positive.) 23
 | NOS | 33/33 1
sarcomatoid carcinoma, spindle cell |  | 1/6 (1 case showed less than 10% of tumour cells positive.) 23
giant cell carcinoma |  | 3/6 (2 cases showed more than 10% of tumour cells positive, 1 cases showed less than 10% of tumour cells positive.) 23

Most studies have been of mesothelioma versus primary pulmonary adenocarcinoma. Some metastatic carcinomas, such as renal cell carcinoma, pose particular problems.

  • endothelium

  • some squamous cells and some (acantholytic) squamous cell carcinomas19

  • synovium

  • mesangial cells

  • syncytiotrophoblast and trophoblastic tumours19

  • megakaryocytes

  • osteoblasts22

Diagnostic utility

  • differentiation of mesothelioma from adenocarcinoma: vide supra.

  • identification of vascular tumours, noting that immunoreactivity also occurs in some adenocarcinomas and mesotheliomas:

    • 100% of benign vascular tumours (pyogenic granuloma and haemangioma)

    • 95% of benign lymphatic lesions (lymphangioma and lymphangectasia)

    • 94% of malignant vascular tumours (angiosarcoma, epithelioid haemangioendothelioma and Kaposi's sarcoma)

  • identification of choriocarcinomas.

References

1 Tolnay, E., Wiethege, T., Muller, K. M. Expression and localization of thrombomodulin in preneoplastic bronchial lesions and in lung cancer. Virchows Arch 1997;430:209-12.

2 Collins, C. L., Ordonez, N., Schaefer, R. Thrombomodulin expression in malignant pleural mesothelioma and pulmonary adenocarcinoma. Am J Pathol 1992;141:827-33.

3 Brown, R. W., Clark, G. M., Tandon, A. K., Allred, D. C. Multiple-marker immunohistochemical phenotypes distinguishing malignant pleural mesothelioma from pulmonary adenocarcinoma. Hum Pathol 1993;24:347-54.

4 Ascoli, V., Scalzo, C. C., Taccogna, S., Nardi, F. The diagnostic value of thrombomodulin immunolocalization in serous effusions. Arch Pathol Lab Med 1995; 119:1136-40.

5 Attanoos, R. L., Goddard, H., Thomas, et al. A comparative immunohistochemical study of malignant mesothelioma and renal cell carcinoma: the diagnostic utility of Leu-M1, Ber EP4, Tamm- Horsfall protein and thrombomodulin. Histopathology 1995;27:361-6.

6 Attanoos, R. L., Goddard, H., Gibbs, A. R. Mesothelioma-binding antibodies: thrombomodulin, OV 632 and HBME-1 and their use in the diagnosis of malignant mesothelioma. Histopathology 1996;29:209-15.

7 Doglioni, C.,Tos, A. P.,Laurino, L.,Iuzzolino, P., Chiarelli, C., Celio, M. R., Viale, G. Calretinin: a novel immunocytochemical marker for mesothelioma. Am J Surg Pathol 1996;20:1037-46.

8 Dejmek, A., Brockstedt, U., Hjerpe, A. Optimization of a battery using nine immunocytochemical variables for distinguishing between epithelial mesothelioma and adenocarcinoma. Apmis 1997;105:889-94.

9 Kennedy, A. D., King, G., Kerr, K. M. HBME-1 and antithrombomodulin in the differential diagnosis of malignant mesothelioma of pleura. J Clin Pathol 1997;50:859-62.

10 Ordonez, N. G. Value of thrombomodulin immunostaining in the diagnosis of mesothelioma. Histopathology 1997;31:25-30.

11 Riera, J. R., Astengo-Osuna, C., Longmate, J. A. Battifora, H. The immunohistochemical diagnostic panel for epithelial mesothelioma: a reevaluation after heat-induced epitope retrieval. Am J Surg Path 1997;21:1409-19.

12 Ordonez, N. G. Role of immunohistochemistry in distinguishing epithelial peritoneal mesotheliomas from peritoneal and ovarian serous carcinomas. Am J Surg Pathol 1998;22:1203-14.

13 Chenard-Neu, M. P., Kabou, A., Mechine, A., et al. [Immunohistochemistry in the differential diagnosis of mesothelioma and adenocarcinoma. Evaluation of 5 new antibodies and 6 traditional antibodies]. Ann Pathol 1998;18:460-5.

14 Fetsch, P. A., Abati, A., Hijazi, Y. M. Utility of the antibodies CA 19-9, HBME-1, and thrombomodulin in the diagnosis of malignant mesothelioma and adenocarcinoma in cytology. Cancer 1998;84:101-8.

15 Cury, P. M., Butcher, D. N., Fisher, C. Value of the mesothelium-associated antibodies thrombomodulin, cytokeratin 5/6, calretinin, and CD44H in distinguishing epithelioid pleural mesothelioma from adenocarcinoma. Mod Pathol 2000;13:107-12.

16 Brockstedt U, Gulyas M, Dobra K. An optimized batter of eight antibodies that can distingusih most cases of epithelial mesothelioma from adenocarcinoma. Am J Clin Pathol 2000;114:203-9

17 Carella R et al. Immunohistochemical panels for differentiating epithelial malignant mesothelioma from lung adenocarcinoma. Am J Surg Pathol 2001;25:43-50.

18 Harper CM. Evaluation of a commercially available immunohistochemical diagnostic panel for malignant mesothelioma. J Pathol 2001:193(suppl):39A.

19 Nicholson, S. A., McDermott, M. B., DeYoung, B. R., Swanson, P. E. CD31 immunoreactivity in small round cell tumors. Appl Immunohistochem Molecul Morphol 2000;8:19-24.

20 Fink. Lab Invest 1992;66:113A

21 Comin, C. E., Novelli, L., Boddi, V., Paglierani, M., Dini, S. Calretinin, thrombomodulin, CEA, and CD15: a useful combination of immunohistochemical markers for differentiating pleural epithelial mesothelioma from peripheral pulmonary adenocarcinoma. Hum Pathol 2001;32:529-536.

22 Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 71

23 Miettinen, M. and Sarlomo-Rikala, M. Expression of calretinin, thrombomodulin, keratin 5, and mesothelin in lung carcinomas of different types: an immunohistochemical analysis of 596 tumors in comparison with epithelioid mesotheliomas of the pleura. Am J Surg Pathol 2003;27:150-8.

24 Abutaily, A.S., Addis, B.J. and Roche, W.R. Immunohistochemistry in the distinction between malignant mesothelioma and pulmonary adenocarcinoma: a critical evaluation of new antibodies. J Clin Pathol 2002;55:662-8.

25 Foster, M. R., J. E. Johnson, et al. (2001). "Immunohistochemical analysis of nuclear versus cytoplasmic staining of WT1 in malignant mesotheliomas and primary pulmonary adenocarcinomas." Arch Pathol Lab Med 125(10): 1316-20.

26 Roberts, F., C. M. Harper, et al. (2001). "Immunohistochemical analysis still has a limited role in the diagnosis of malignant mesothelioma. A study of thirteen antibodies." Am J Clin Pathol 116(2): 253-62. (Initial publication of data as abstract 8Harper CM. Evaluation of a commercially available immunohistochemical diagnostic panel for malignant mesothelioma. J Pathol 2001:193(suppl):39A.)

27 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

28 Miettinen, M., J. Limon, et al. (2001). "Calretinin and other mesothelioma markers in synovial sarcoma: analysis of antigenic similarities and differences with malignant mesothelioma." Am J Surg Pathol 25(5): 610-7.

29 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

This page last revised 16.2.2006.


Mel-CAM

Melanoma cell adhesion molecule, Mel-CAM, CD146

This is a cell adhesion molecule

Immunohistochemical expression

It is expressed by a a variety of tissues and tumours and is not a melanoma-specific marker:

  • Not by normal melanocytes

  • endothelium and its tumors

  • Intermediate trophoblast:

    • exaggerated placental site2

    • placental site trophoblastic tumour2

epithelioid melanoma | positive1
desmoplastic/spindle cell melanoma | 14/171
clear cell sarcoma | 9/10
cellular blue naevus | 0/41
melanotic schwannoma | 3/31
neurofibroma | 4/101
MPNST | 3/111
atypical fibroxanthoma | 0/10

Diagnostic utility

  • As a member of a panel for differentiating between trophoblastic tumour.

References

1 MB Koch et al. Microphthalmia transcription factor and melanoma cell adhesion molecule expression distinguish desmoplastic spindle cell melanoma from morphologic mimics. Am J Surg Pathol 2001;25:58-64.

2 Singer, G., R. J. Kurman, et al. (2002). "HLA-G immunoreactivity is specific for intermediate trophoblast in gestational trophoblastic disease and can serve as a useful marker in differential diagnosis." Am J Surg Pathol 26(7): 914-20.

This page last revised 18.2.2001.


CD 163

CD163 is a transmembrane protein mediating the endocytosis of haptoglobin-haemoglobin complexes. It is expressed on chromosome 12p13.3 and is a member of the cysteine-rich scavenger receptor superfamily. It is highly expressed by tissue macrophages and to a lesser extent by circulating monocytes. In a soluble form in plasma, it has an anti-inflammatory function. Expression is upregulated in inflamed tissues under the regulation of glucocorticoids, IL-10 and other modulators.

Immunohistochemical expression

CD163 shows a greater specificity for both non-neoplastic cells and tumours of monocyte/macrophage lineage than does CD68 1.

On flow cytometry, expression of CD163 in AML is largely restricted to FAB type M5 (16 of 19 cases) and to a lesser extent M4 (3 of 12 cases), other subtypes being negative (41 of 47 cases) or showing staining of less than 10% of cells (6 of 47 cases)17.

 | CD163 | CD68
Haematolymphoid diseases
AML FAB M5 | 2/61 | 11/11 (FAB M4 or M5)2
AML other than FAB M5 | 0/161 | 2/18 FAB other than M4 or M5)2
Mast cell leukaemia | 0/11 |
Lymphomas | 0/70 (11 Angioimmunoblastic T cell, 1 Burkitt's, 2 CLL/SLL, 12 DLBCL, 27 follicular lymphomas, 2 lymphoplasmacytic, 6 marginal zone, 1 myeloma, 3 peripheral T cell, 1 precursor T cell, 2 PTLD)1 | 16% of 4215,11
Follicular dendritic cell tumour | 0/41 | 6/133
Haemophagocytic lymphohistiocytosis | 4/41 |
Histiocytic sarcoma | 3/41 | 26/263,4,5, 14/1416
Langerhans cell histiocytosis | 3/51 | 14/173
Littoral cell angioma | 6/61 | 6/66
Sinus histiocytosis with massive lymphadenopathy (Rosai-Dorfmann disease) | 5/61 | 20/2015
Mesenchymal neoplasms
Benign fibrous histiocytoma | 6/91 | 4/45
Atypical fibrous histiocytoma | 9/161 |
Epithelioid histiocytoma | 1/11 |
Giant cell tumour (tenosynovial) | 7/8 (positivity in the epithelioid cell, negativity in osteoclast-like giant cells)1, 5/5 (strong positivity in the small histiocytic cells, variable reactivity in plump mononuclear cells and negativity in osteoclast-like giant cells)8 | 4/48
Atypical fibroxanthoma | 1/31 | 21/377
DFSP | 1/4 (in the positive case, staining was limited to less than 10% of tumour cells)1 | 1/15
Juvenile xanthogranuloma | 1/11 |
Atypical lipomatous tumour | 2/24 (in the positive cases, staining was limited to less than 10% of tumour cells)1 |
Leiomyosarcoma | 1/33 (in the positive case, staining was limited to less than 10% of tumour cells)1 |
MFH | 2/53 (in the positive cases, staining was limited to less than 10% of tumour cells)1 | 42/715,13,14
SFT | 1/9 (in the positive case, staining was limited to less than 10% of tumour cells)1 |
Alveolar soft part sarcoma | 0/21 |
Angiosarcoma | 0/71 | 2/46
Carcinosarcoma | 0/71 |
Myxoid chondrosarcoma | 0/21 |
Clear cell sarcoma | 0/21 |
Dermoid cyst | 0/11 |
DSRCT | 0/31 |
Elastofibroma | 0/11 |
Endometrial stromal sarcoma | 0/61 |
Epithelioid sarcoma | 0/11 |
Ewing's sarcoma | 0/21 |
Fibromatosis | 0/141 |
Fibromyxoid sarcoma | 0/11 |
Fibrosarcoma | 0/31 |
Ganglioneuroma | 0/11 |
GIST | 0/381 |
Glomus tumour | 0/41 |
Granular cell tumour | 0/21 | 20/215,9,10
Haemangioendothelioma | 0/31 |
Haemangioma | 0/31 | 5/106
Haemangiopericytoma | 0/11 |
Hibernoma | 0/11 |
Inflammatory pseudotumour | 0/21 |
Kaposi's sarcoma | 0/21 |
Leiomyoma | 0/91 |
Lipoblastomatosis | 0/41 |
Lymphangioma | 0/11 |
MPNST | 0/151 |
Myofibrosarcoma | 0/21 |
Myxoma | 0/11 |
Myxosarcoma | 0/11 |
Neurofibroma | 0/21 | 18/185,9
Nodular fasciitis | 0/21 |
Osteosarcoma | 0/71 |
Rhabdomyosarcoma | 0/111 |
Sarcoma, NOS | 0/71 |
Schwannoma | 0/31 | 21/265,9
Synovial sarcoma | 0/141 |
Non-haematolymphoid, non-mesenchymal tumours
Adrenal | 0/8 (3 adenomas, 1 neuroblastoma, 4 phaeochromocytomas)1 |
Bladder | 0/22 (21 transitional cell carcinomas, 1 phaeochromocytoma)1 |
Breast | 0/14 (8 adenomas/papillomas, 6 ductal carcinomas)1 |
Cervix | 0/8 (8 carcinomas)1 |
Colon | 0/95 (87 adenocarcinomas, 4 adenomas, 2 carcinoids, 2 squamous cell carcinomas)1 |
ENT | 0/30 (29 squamous cell carcinomas, 1 low grade tumour)1 |
Gallbladder | 0/1 (1 cholangiocarcinoma)1 |
Kidney | 0/44 (34 renal cell carcinomas, 5 transitional cell carcinomas, 3 Wilm's tumours, 1 nephroma, 1 oncocytoma)1 |
Liver | 0/18 (14 hepatocellular carcinomas, 2 carcinoids, 1 cholangiocarcinoma, 1 hepatoblastoma)1 |
Lung | 0/54 (52 carcinomas, 2 neuroendocrine tumours)1 |
Ovary | 0/46 (28 serous, 10 adenocarcinomas, 6 clear cell, 1 mucinous, 1 seminoma)1 |
Malignant melanoma | 0/221 | 31/565,12
Oesophagus | 0/16 (8 squamous, 7 adenocarcinomas)1 |
Pancreas | 0/12 (9 adenocarcinomas, 1 adenoma, 1 islet cell tumour, 1 anaplastic)1 |
Pleura | 0/4 (mesotheliomas)1 |
Prostate | 0/34 (34 carcinomas)1 |
Skin,BCC | 0/11 |
Stomach | 0/26 (26 adenocarcinomas)1 |
Testis | 0/12 (11 seminomas, 1 malignant mixed tumour)1 |
Thymus | 0/1 (thymoma)1 |
Thyroid | 0/17 (16 papillary, 1 follicular)1 |
Uterus | 0/31 (26 endometrioid, 4 clear cell, 1 mixed Mullerian tumour)1 |
Vulva | 0/2 (1 squamous cell carcinoma, 1 Paget's disease)1 |

Diagnostic utility

Identification of entities of monocyte/macrophage differentiation.

  • Differentiation of synovial macrophages (positive) from synovial fibroblasts (negative): both cell types are positive for CD68.

  • Splenic littoral cell angioma (positive) from reactive splenic proliferations (negative)1.

References

1 Nguyen TT, Schwartz EJ, West RB, et al. Expression of CD163 (hemoglobin scavenger receptor) in normal tissues, lymphomas, carcinomas, and sarcomas is largely restricted to the monocyte/macrophage lineage. Am J Surg Pathol 2005; 29:617-24

2 Davey FR, Erber WN, Gatter KC, et al. The use of monoclonal antibody Y1/82A in the identification of acute myeloblastic and monocytic leukemias. Am J Clin Pathol 1988; 89:76-80

3 Pileri SA, Grogan TM, Harris NL, et al. Tumours of histiocytes and accessory dendritic cells: an immunohistochemical approach to classification from the International Lymphoma Study Group based on 61 cases. Histopathology 2002; 41:1-29

4 Hanson CA, Jaszcz W, Kersey JH, et al. True histiocytic lymphoma: histopathologic, immunophenotypic and genotypic analysis. Br J Haematol 1989; 73:187-98

5 Gloghini A, Volpe R, Canzonieri V, et al. Immunohistochemical characterization of Ki-M6 monoclonal antibody in Bouin-fixed, paraffin-embedded sections of normal and neoplastic human tissues. Virchows Arch A Pathol Anat Histopathol 1991; 418:355-60

6 Arber DA, Strickler JG, Chen YY, et al. Splenic vascular tumors: a histologic, immunophenotypic, and virologic study. Am J Surg Pathol 1997; 21:827-35

7 Longacre TA, Smoller BR,Rouse RV. Atypical fibroxanthoma. Multiple immunohistologic profiles. Am J Surg Pathol 1993; 17:1199-209

8 Furlong MA, Motamedi K, Laskin WB, et al. Synovial-type giant cell tumors of the vertebral column: a clinicopathologic study of 15 cases, with a review of the literature and discussion of the differential diagnosis. Hum Pathol 2003; 34:670-9

9 Tos AP, Doglioni C, Laurino L, et al. KP1 (CD68) expression in benign neural tumours. Further evidence of its low specificity as a histiocytic/myeloid marker. Histopathology 1993; 23:185-7

10 Tsang WY,Chan JK. KP1 (CD68) staining of granular cell neoplasms: is KP1 a marker for lysosomes rather than the histiocytic lineage? Histopathology 1992; 21:84-6

11 Carbone A, Gloghini A, Volpe R, et al. KP1 (CD68)-positive large cell lymphomas: a histopathologic and immunophenotypic characterization of 12 cases. Hum Pathol 1993; 24:886-96

12 Facchetti F, Bertalot G,Grigolato. PG KP1 (CD 68) staining of malignant melanomas. Histopathology 1991; 19:141-5

13 Binder SW, Said JW, Shintaku IP, et al. A histiocyte-specific marker in the diagnosis of malignant fibrous histiocytoma. Use of monoclonal antibody KP-1 (CD68). Am J Clin Pathol 1992; 97:759-63

14 Smith ME, Costa MJ,Weiss SW. Evaluation of CD68 and other histiocytic antigens in angiomatoid malignant fibrous histiocytoma. Am J Surg Pathol 1991; 15:757-63

15 Eisen RN, Buckley PJ,Rosai J. Immunophenotypic characterization of sinus histiocytosis with massive lymphadenopathy (Rosai-Dorfman disease). Semin Diagn Pathol 1990; 7:74-82

16 Hornick, J. L., E. S. Jaffe, et al. (2004). "Extranodal histiocytic sarcoma: clinicopathologic analysis of 14 cases of a rare epithelioid malignancy." Am J Surg Pathol 28(9): 1133-44.

17 Walter RB, Bachli EB, Schaer DJ, et al. Expression of the hemoglobin scavenger receptor (CD163/HbSR) as immunophenotypic marker of monocytic lineage in acute myeloid leukemia. Blood 2003; 101:3755-6

This page last revised 30.6.2005.


CD205

CD205, DEC205

CD205 is a 205 kD protein expressed on the cell surface. It is a member of the family of C-type multilectins. It is thought to be involved in the endocytosis of glycoprotein antigens. Within the thymus, it has been implicated in the binding of apoptotic thymocytes as part of the thymocyte selection process.

Immunohistochemical expression

  • Thymic cortical epithelial cells and less intensely in medullary epithelial cells.

  • Dendritic cells: dermal dendrocytes, Langerhans cells, dendritic cells of lymph nodes and spleen.

Skin | squamous cell carcinoma | 9/711
 | basal cell carcinoma | 0/291
Lung | adenocarcinoma | 1/201
 | squamous cell carcinoma | 2/521
 | large cell carcinoma | 0/31
Multiple other sites | squamous cell carcinoma | 16/98 (13/49 of head and neck, 3/30 of oesophagus: staining was homogeneously amorphous)1
 | adenocarcinoma | 0/291

  • Thymic tumours, benign and malignant: staining is coarsely granular with cytoplasmic accentuation

Diagnostic utility

  • Diagnosis of thymoma

References

1 Nonaka D, Henley JD, Chiriboga L, et al. Diagnostic utility of thymic epithelial markers CD205 (DEC205) and Foxn1 in thymic epithelial neoplasms. Am J Surg Pathol 2007; 31:1038-44

This page last revised 11.11.2007.


Langerin

Langerin, CD207

Langerin is a Type II transmembrane C-type lectin specific to Langerhans cells, which initiates the formation of Birbeck granules. PCR shows Langerin mRNA to be restricted to Langerhans cells in both normal tissues and in Langerhans cell histiocytosis 2.

Immunohistochemical expression

It is expressed by the Langerhans dendritic cells of the epididymis, mucosae, lymphoid tissue (including thymus) and normal lung.

 |  |  | Average number of positive cells per HPF (range)1
 |  | number of cases studied | S-100 | CD1a | Langerin
Langerhans' cell histiocytosis of the lung | lesion | 10 | >100 (39 to >100) | >100 (37 to >100) | >100 (37 to >100)
 | uninvolved lung | 10 | 12 | 7 | 9
Extrapulmonary Langerhans' cell granulomatosis |  | 4 | >100 (27 to >100) | >100 (85 to >100) | >100 (70 to >100)
Desquamative Interstitial Pneumonitis/Respiratory Bronchiolitis-Interstitial Lung Disease |  | 7 | 6 | 4 | 7
Hypersensitivity pneumonitis |  | 7 | 9 | 5 | 8
Usual Interstitial Pneumonitis |  | 8 | 14 | 10 | 14
Lymphocytic Interstitial Pneumonitis |  | 4 | 18 | 2 | 3
Cryptogenic Organising Pneumonia |  | 5 | 15 | 8 | 8
Eosinophilic Pneumonia |  | 3 | 4 | 2 | 1
Sarcoidosis |  | 7 | 16 | 8 | 8
Mycobacterial infection |  | 3 | 18 | 7 | 6
Fungal infection |  | 2 | 21 | 2 | 3
Viral infection |  | 4 | 8 | rare | rare
Pleural fibrosis |  | 3 | 7 | 3 | 4
Normal lung |  | 7 | 7 | 4 | 6
 |  | Langerin | CD1a
Langerhans cell histiocytosis |  | 17/17 (membranous and granular cytoplasmic staining of >75% of lesional cells in all cases)2, 24/243 | 16/17 (the one negative case showed Birbeck granules on electron microscopy)2, 24/243
Dermatopathic lymphadenopathy |  | 12/12 (accumulation of cells in pale paracortical nodules)3 | 12/12 (accumulation of cells in pale paracortical nodules)3
Monocyte / macrophage related | Haemophagocytic syndrome | 0/72 | 0/72
 | Fibrous histiocytoma | 0/23 |
 | Sinus histiocytosis with massive lymphadenopathy | 0/42, 0/13 | 0/42
 | Acute myelomonocytic leukaemia | 0/82 | 0/82
 | Acute monoblastic/monocytic leukaemia | 0/72 | 0/72
 | Chronic myelomonocytic leukaemia | 0/102 | 0/102
 | Histiocytic sarcoma | 2/10 (in the two positive cases, < 5% of cells stained)2 | 0/102
Dendritic cell related | Juvenile xanthogranuloma | 0/52, 0/43 | 0/52
 | Interdigitating dendritic cell sarcoma /tumour | 0/52 | 0/52
 | Follicular dendritic cell sarcoma / tumour | 0/82 | 0/82

In bronchoalveolar lavage fluid, the proportion of cells staining with langerin closely parallels the proportion staining with CD1a 4.

Diagnostic utility

  • Diagnosis of Langerhans' cell granulomatosis of the lung and extrapulmonary Langerhans' cell granulomatosis.

  • Detection of Langerhans cells in bronchoalveolar lavage fluid for the diagnosis of Langerhans' cell histiocytosis of the lung 4. A cut of of 5% has been suggested for the diagnosis of Langerhans' cell histiocytosis.

References

1 Sholl LM, Hornick JL, Pinkus JL, et al. Immunohistochemical analysis of langerin in langerhans cell histiocytosis and pulmonary inflammatory and infectious diseases. Am J Surg Pathol 2007; 31:947-52

2 Sean K. Lau, Immunohistochemical Expression of Langerin in Langerhans Cell Histiocytosis and Non-Langerhans Cell Histiocytic Disorders AJSP 2008; 32:615

3 Chikwava K,Jaffe R Langerin (CD207) staining in normal pediatric tissues, reactive lymph nodes, and childhood histiocytic disorders. Pediatr Dev Pathol 2004; 7:607-14

4 Smetana K, Jr., Mericka O, Saeland S, et al. Diagnostic relevance of Langerin detection in cells from bronchoalveolar lavage of patients with pulmonary Langerhans cell histiocytosis, sarcoidosis and idiopathic pulmonary fibrosis. Virchows Arch 2004; 444:171-4

This page last revised 12.7.2008.


MDM2-CDK4

MDM2 inhibits the action of p53 by inhibiting the transfer of p53 from cytoplasm to nucleus, blocking the interaction of p53 with DNA and by ubiquitinisation of p53.: these combined actions inhibit apoptosis. CDK4 inhibits RB1 by causing its phosphorylation: this releases the G1-S checkpoint.

The genes MDM2 and CDK4 are often co-amplified in well differentiated and dedifferentiated liposarcomas but not in benign lipomatous tumours. The amplificons of MDM2 and CDK4 for ring and/or giant chromosomes. Amplification of MDM2 and CDK4 has also been demonstrated in a range of carcinomas, sarcomas and haemopoietic neoplasms.

Immunohistochemical expression, FISH and real-time (quantitative) PCR in lipomatous tumours

Amplification of MDM2 and CDK4 can be equally demonstrated in formalin-fixed and Holland Bouin-fixed tissues2.

FISH and Q-PCR have greater specificities than does IHC for liposarcoma. FISH has the advantage in inflamed lesion, and in lesions with a prominent reactive stromal component, that the tumour cells can be specifically inspected.

 |  | MDM2 |  |  | CDK4
 |  | FISH | Q-PCR | IHC | FISH | Q-PCR | IHC
Benign lipoma | Conventional lipoma | 0/131 | 0/151, 0/263 | 1/161 | 0/131 | 0/151, 2/263 | 0/161
 | Lipoma with secondary changes | 0/71 | 0/51 | 2/51 | 0/71 | 0/51 | 0/51
 | Intramuscular and deep-seated lipoma | 0/81 | 0/71 | 0/91 | 0/81 | 0/71 | 0/91
 | Spindle cell / pleomorphic lipoma | 0/111 | 0/111, 1/93 | 0/111 | 0/111 | 0/111 | 0/111
 | Angiomyolipoma |  | 0/11, 0/13 | 0/11 | 1/11 | 0/11 | 0/11
 | Fibrolipoma | 0/11 | 0/11 | 0/11 | 0/11 | 0/11 | 0/11
 | Lipoblastoma | 0/11 | 0/11 | 0/11 | 0/11 | 0/11 | 0/11
 | Angiomyofibroblastoma / cellular angiofibroma | 0/41 | 0/41 | 0/41 | 0/41 | 0/41 | 0/41
 | Total | 0/451 | 0/451 | 3/481 | 0/451 | 0/451 | 0/481
Well differentiated & dedifferentiated liposarcoma | Well differentiated liposarcoma | 30/321 | 24/331, 31/33 (2 cases required examination of a second block to show MDM2 amplification)3 | 26/341 | 28/321 | 23/331 | 28/341
 | Dedifferentiated liposarcoma | 8/81, 13/13 (comprises 7 dedifferentiated liposarcomas and 6 "inflammatory MFH")4 | 8/81, 14/153, 13/16 (comprises 7/7 dedifferentiated liposarcomas and 6/9 "inflammatory MFH")4 | 8/81, 39/392, 20/20 (comprises 8 dedifferentiated liposarcomas and 12 "inflammatory MFH")4, 20/205 | 8/81, 12/12 (comprises 6 dedifferentiated liposarcomas and 6 "inflammatory MFH")4 | 8/81, 14/16 (comprises 7/7 dedifferentiated liposarcomas and 7/9 "inflammatory MFH")4 | 8/81, 36/392, 17/20 (comprises 7/8 dedifferentiated liposarcomas and 10/12 "inflammatory MFH")4, 20/205
 | Total | 38/401 | 32/411 | 73/81 | 36/401 | 31/411 | 72/81
Other liposarcomas | Myxoid liposarcoma |  |  | 0/92 |  |  | 0/92
 | Pleomorphic liposarcoma |  |  | 0/42 |  |  | 0/42
Non-lipomatous sarcomas | Leiomyosarcoma | 0/11 |  | 0/11, 4/292, 0/355 | 0/11 |  | 1/11, 1/292, 0/355
 | Rhabdomyosarcoma | 0/11 | 0/21 | 2/21 | 0/21 | 1/21 | 2/21
 | Alveolar rhabdomyosarcoma |  |  | 0/52 |  |  | 0/52
 | Embryonal rhabdomyosarcoma |  |  | 4/82 |  |  | 2/82
 | Pleomorphic rhabdomyosarcoma |  |  | 0/12 |  |  | 0/12
 | Alveolar soft part sarcoma |  |  | 0/22 |  |  | 0/22
 | Myxofibrosarcoma | 1/11 |  | 0/11, 9/212 | 1/11 |  | 0/11, 3/212
 | Malignant peripheral nerve sheath tumour | 0/11 | 0/11 | 1/11, 4/62 | 0/11 | 0/11 | 1/11, 0/62
 | Clear cell sarcoma of soft tissue |  |  | 2/52 |  |  | 0/52
 | Angiosarcoma |  |  | 2/82 |  |  | 0/82
 | Myxoid chondrosarcoma |  |  | 0/32 |  |  | 0/32
 | DFSP |  |  | 2/82 |  |  | 0/82
 | DSRCT |  |  | 0/12 |  |  | 0/12
 | GIST |  |  | 0/82 |  |  | 0/82
 | MFH |  |  | 5/322 |  |  | 1/322
 | PNET |  |  | 0/42 |  |  | 0/42
 | Synovial sarcoma |  |  | 2/102 |  |  | 0/102
 | Malignant mesenchymoma |  |  | 0/15 |  |  | 0/15
 | Sarcoma NOS | 0/141 | 0/141 | 7/151 | 0/141 | 0/141 | 6/121
 | Total | 0/181 | 0/171 | 10/201 | 0/181 | 1/171 | 10/171

Diagnostic utility

  • Diagnosis of Well differentiated and dedifferentiated liposarcoma, and the differentiation of the former from benign adipocytic tumours, cellular angiofibroma, angiomyofibroblastoma, the latter from non-lipomatous sarcomata. In difficutl cases, FISH or Q-PCR is recommended in addition to immunohistochemistry1.

References

1 Sirvent N, Coindre JM, Maire G, et al. Detection of MDM2-CDK4 amplification by fluorescence in situ hybridization in 200 paraffin-embedded tumor samples: utility in diagnosing adipocytic lesions and comparison with immunohistochemistry and real-time PCR. Am J Surg Pathol 2007; 31:1476-89

2 Binh MB, Garau XS, Guillou L, et al. Reproducibility of MDM2 and CDK4 staining in soft tissue tumors. Am J Clin Pathol 2006; 125:693-7

3 Hostein I, Pelmus M, Aurias A, et al. Evaluation of MDM2 and CDK4 amplification by real-time PCR on paraffin wax-embedded material: a potential tool for the diagnosis of atypical lipomatous tumours/well-differentiated liposarcomas. J Pathol 2004; 202:95-102

4 Coindre JM, Hostein I, Maire G, et al. Inflammatory malignant fibrous histiocytomas and dedifferentiated liposarcomas: histological review, genomic profile, and MDM2 and CDK4 status favour a single entity. J Pathol 2004; 203:822-30

5 Binh MB, Guillou L, Hostein I, et al. Dedifferentiated liposarcomas with divergent myosarcomatous differentiation developed in the internal trunk: a study of 27 cases and comparison to conventional dedifferentiated liposarcomas and leiomyosarcomas. Am J Surg Pathol 2007; 31:1557-66

This page last revised 15.2.2008.


CDK4-I, p16

Cyclin-dependent kinase-4, CDK4-I, p16INK4a (inhibitor of cyclin-dependent kinase 4A)

CDK4-I is the product of the INK-4 gene. It binds to cyclin 4/6 complexes to control the cell cycle at G1S. In the absence of p16, CDK4 phosphorylates the retinoblastoma gene which in turn releases E2F, inducing DNA synthesis. p16 therefore acts as a tumour suppressor gene.

Immunohistochemical expression

Staining is both nuclear and cytoplasmic.

In the cervix, high-risk human papilloma virus types become integrated into the host genome. This results in increased expression of the E6 and E7 oncogenes. E7 binds to and inactivates the retinoblastoma protein, with resulting increased expression of p16INK4a. There is increased expression of p16 in both high-grade cervical intra-epithelial neoplasia and in low-grade neoplasia associated with high-risk HPV. There is also immunoreactivity in both cervical glandular intra-epithelial neoplasia and cervical adenocarcinoma4. The technique is applicable to ThinPrep cytological specimens5.

Reference 8 | p16INK4a by immunohistochemistry |  | ISH
 | diffuse strong | only focally strong | Ventana HPVII | Ventana HPVIII | DakoCytomation
high grade CIN | 16/16 (full thickness in 13 cases, partial thickness in 3 cases) |  | 7/16 | 11/15 | 6/15
low grade CIN | 7/12 (2 full thickness, 5 partial thickness) | 4/12 (partial thickness) | 8/12 | 7/11 | 9/12
Control normal cervix | 0/30 | 2/30 (2 cases showed focal strong staining and a further 5 cases showed focal weak staining. All 7 cases were negative for HPV by PCR) |  |  |

Diffuse strong staining for p16INK4a is more sensitive (and more easily performed) than HPV ISH for the detection of high or intermediate-risk HPV in diagnostically challenging atypical squamous epithelium in the cervix.

Reference 8 | p16INK4a by Immunohistochemistry |  | p16INK4a by ISH | Ventana HPVIII ISH | DakoCytomation ISH
 | diffuse strong | only focal strong
Cervical atypical squamous epithelium | 23/28 | 4/28 | 26/28 | 18/26 | 15/27
Control cervical epithelium | 0/30 | 2/30 | 0/30 | 0/30 | 0/30

p16 overexpression identifies HPV-positive vulval squamous carcinoma6.

Ovarian high grade serous carcinoma shows stronger and more extensive staining than do low grade serous carcinoma or serous borderline tumours7:

Reference 7 |  | Serous borderline | Serous carcinoma
 |  |  | low grade | high grade
Negative |  | 2 | 2 | 1
Staining distribution: percentage of cells staining | <10% | 3 | 4 | 1
 | 10-25% | 4 | 5 | 0
 | 25-50% | 4 | 1 | 0
 | 50-75% | 2 | 4 | 2
 | >75% | 3 | 6 | 20
Intensity of staining | weak | 6 | 10 | 1
 | moderate | 5 | 8 | 10
 | strong | 5 | 2 | 12

Positivity for p16 identifies endocervical adenocarcinoma metastatic to the ovary and differentiates from primary ovarian adenocarcinoma and metastases from other sites9:

Reference 9 |  | number of cases | p16 expression (percentage of tumour cells staining)
 |  |  | mean | median | range
Primary ovarian tumours | borderline mucinous | 36 | 2 | 0 | 0-40
 | mucinous carcinoma | 15 | 11 | 0 | 0-70
 | borderline endometrioid | 14 | 19 | 10 | 0-100 (only one case had a value >75%)
 | endometrioid carcinoma | 29 | 21 | 10 | 0-80 (only one case had a value >75%)
 | mixed mucinous/endometrioid carcinoma | 4 | 23 | 20 | 10-40
Adenocarcinoma metastatic to ovary from: | endocervix, HPV positive | 15 | 99 | 100 | 90-100
 | endocervix, HPV negative | 4 | 15 | 0 | 0-60
 | colorectum | 34 | 16 | 10 | 0-80 (only one case had a value >75%)
 | appendix | 7 | 3 | 0 | 0-10
 | pancreaticobiliary tree | 17 | 0 | 0 | 0
 | stomach | 5 | 34 | 30 | 0-100 (only one case had a value >75%)
 | unknown | 11 | 3 | 0 | 0-30

In most non-small cell carcinomas of lung, inactivation of p16 and/or upregulation of cyclin D1 leads to disruption of the retinoblastoma-mediated cell cycle arrest. Aberrant p16 methylation is an early event in pulmonary non-small cell carcinogenesis, leading to loss of both p16 activity and expression 2 .

p16 may be helpful in discriminating between benign and malignant uterine smooth muscle tumours:

 | p16
 | diffuse | moderate | focal
Normal myometrium | 0/1010 | 0/1010 | 0/1010
Leiomyoma | 0/2310, 0/2611 | 0/2310 | 3/2310, 3/2611
STUMP without recurrence | 0/410, 0/2411 | 0/410, 0/2411 | 0/410, 5/2411
STUMP with metastases | 2/310 | 0/310 | 1/310
Leiomyosarcoma | 3/21 (there was no correlation between staining and recurrence)11 | 5/2111 | 4/2111
Leiomyosarcoma without recurrence | 1/210 | 0/210 | 1/210
Leiomyosarcoma with recurrence | 8/1010 | 0/1010 | 2/1010
reference 10 accepted strong nuclear or cytoplasmic staining; reference 11 used only nuclear staining.

Diagnostic value

  • Identification of both high grade cervical intraepithelial squamous neoplasia and glandular neoplasia.

  • Endometrial versus endocervical adenocarcinoma: diffuse positivity favours endocervical carcinoma. Note that benign squamous morules in endometrial adenocarcinoma are commonly positive for p16.

  • Identification of HPV-positive endocervical carcinoma metastatic to the ovary.

  • Small cell versus poorly differentiated squamous cell carcinoma of lung 2.

  • In combination with Ki67 in the identification of anal intraepithelial neoplasia.

  • Possibly to identify malignancy in uterine smooth muscle tumours.

1 McCluggage, W. G. (2004). "A critical appraisal of the value of immunohistochemistry in diagnosis of uterine neoplasms." Adv Anat Pathol 11(3): 162-71.

2 Zhang H, Liu J, Cagle PT, Allen TC, Laga AC,Zander DS Distinction of pulmonary small cell carcinoma from poorly differentiated squamous cell carcinoma: an immunohistochemical approach. Mod Pathol 2005; 18:111-8

3 Kalof AN, Evans MF, Simmons-Arnold L, et al. p16INK4A immunoexpression and HPV in situ hybridization signal patterns: potential markers of high-grade cervical intraepithelial neoplasia. Am J Surg Pathol 2005; 29:674-9

4 Negri G, Egarter-Vigl E, Kasal A, et al. p16INK4a is a useful marker for the diagnosis of adenocarcinoma of the cervix uteri and its precursors: an immunohistochemical study with immunocytochemical correlations. Am J Surg Pathol 2003; 27:187-93

5 Bibbo M, Klump WJ, DeCecco J, et al. Procedure for immunocytochemical detection of P16INK4A antigen in thin-layer, liquid-based specimens. Acta Cytol 2002; 46:25-9

6 Santos M, Landolfi S, Olivella A, et al. p16 overexpression identifies HPV-positive vulvar squamous cell carcinomas. Am J Surg Pathol 2006; 30:1347-56

7 O'Neill C J, McBride HA, Connolly LE, et al. High-grade ovarian serous carcinoma exhibits significantly higher p16 expression than low-grade serous carcinoma and serous borderline tumour. Histopathology 2007; 50:773-9

8 Kong CS, Balzer BL, Troxell ML, et al. p16INK4A immunohistochemistry is superior to HPV in situ hybridization for the detection of high-risk HPV in atypical squamous metaplasia. Am J Surg Pathol 2007; 31:33-43

9 Vang R, Gown AM, Farinola M, et al. p16 expression in primary ovarian mucinous and endometrioid tumors and metastatic adenocarcinomas in the ovary: utility for identification of metastatic HPV-related endocervical adenocarcinomas. Am J Surg Pathol 2007; 31:653-63

10 Atkins KA, Arronte N, Darus CJ, et al. The Use of p16 in enhancing the histologic classification of uterine smooth muscle tumors. Am J Surg Pathol 2008; 32:98-102

11 Bodner-Adler B, Bodner K, Czerwenka K, et al. Expression of p16 protein in patients with uterine smooth muscle tumors: an immunohistochemical analysis. Gynecol Oncol 2005; 96:62-6

This page last revised 18.5.2008.


CDX-2

CDX are homeobox genes (homeobox genes encode nuclear transcription factors involved in the establishment of differentiation patterns during development and their maintenance in adults. All members of this family bind DNA through a highly conserved 60 amino acid region, the homeodomain.) essential to intestinal organogenesis and encode nuclear transcription factors6. CDX-2 is analogous to the Drosophila gene caudal. Two genes have been identified in humans (CDX-1 and CDX-2) and a third gene (CDX-4) in mice9. CDX2-knockout mice show that the absence of the gene (-/-) is lethal in utero, while heterozygotes (+/-) show focal loss of intestinal differentiation22 and develop hamartomas and neoplasms of the colon9. CDX-1 appears to be responsible for proliferation and CDX-2 for differentiation of intestinal epithelium8. CDX-2 appears to promote expression of the proglucagon gene7, colon carbonic anhydrase-130, sucrase-isomaltase23 and lactase23, and to act as a tumour suppressor gene, downregulated in colonic carcinoma10. It interacts with the tumour suppressor genes APC12 and E-cadherin13, as well as bcl-211.

A monoclonal antibody is available which is effective on formalin-fixed paraffin-embedded tissue. Immunoreactivity for CDX-2 is nuclear , accompanied by faint cytoplasmic staining in some cases. Recently, two substantial paper on the diagnostic use of CDX-2 has been published1,2; it appears promising and the findings of these papers are underpinned by more basic biological papers on this homeobox gene. The subject has been reviewed17.

The use of the proprietary Trilogy antigen retrieval buffer containing EDTA gives a higher rate of staining in lung tumours than does a citrate buffer: the results with the Trilogy buffer accord more closely with the assessment of CDX-2 gene expression30.

Immunohistochemical expression

  • normal tissues:

    • with the exception of those listed below, normal tissues are NEGATIVE for CDX-223.

    • CDX-1 and CDX-2 are both broadly expressed in the fetus but by the early neonatal period become restricted to the small and large bowel and pancreas. CDX-1 is predominantly expressed in the base of crypts and CDX-2 higher, in the crypt tip5 and villi. CDX-2 positivity is seen in intestinal epithelial cells from duodenum to rectum23, including absorptive, goblet, (neuro)endocrine26 and Paneth cells. The CDX-2 gene is more strongly expressed in the small intestine and caecum, less intensely in the distal colon5.

    • Scattered cells are positive in pancreatic ductules23. Scattered cells are occasionally positive in the gallbladder (1 of 5 cases)2.

    • There is no nuclear reactivity in liver, stomach22 (except within intestinal metaplasia), thyroid, parathyroid, adrenal, pancreatic islets, alveolar cells, bronchial epithelium, urogenital tract, squamous epithelium (skin, larynx, oesophagus[except within intestinal metaplasia], vagina, cervix), lymphoid tissue, CNS and peripheral nerves. Cytoplasmic staining for CDX-1 has been reported in scattered cells in the gastric antrum22. Supra-nuclear Golgi staining occurs in the normal gastric glands and in most of the cells of the foveolar epithelium of the antrum22.

  • Gastric intestinal metaplasia shows ectopic overexpression of both CDX-1 (in 47/523 and 18/1822 cases) and CDX-2(in 41/483 and 17/1822 cases): the CDX-2 immunoreactivity is not abolished by the eradication of Helicobacter pylori19. There is no difference in the staining between complete and incomplete intestinal metaplasia22. Diffuse cytoplasmic and Golgi staining for both CDX-1 and CDX-2 may accompany the nuclear staining22. In gastritis, the mucosa shows fine granular cytoplasmic staining in both the presence and absence of intestinal metaplasia19. Expression of CDX-2 is reportedly greater in complete intestinal metaplasia than it is in incomplete intestinal metaplasia (with its greater risk of progression to carcinoma) or in dysplasia29:

Reference 29 | CDX-2 score
Normal gastric mucosa | 0
Complete intestinal metaplasia | 8
Incomplete intestinal metaplasia | 6
Gastric dysplasia | 3.9
Gastric carcinoma | 3.1

  • The normal oesophageal mucosa is negative18. Barrett's oesophagus shows strong nuclear and fine granular cytoplasmic staining, while inflamed oesophagus without intestinal metaplasia shows only fine granular cytoplasmic staining18.

Glandular metaplasia of the oesophagus without goblet cells | 17/4528
Strips of superficial Alcian blue positive columnar mucosal cells devoid of goblet cells | 0/1128
Barrett's oesophagus (intestinal metaplasia with goblet cells) | 45/45 (including staining of non-goblet cells)28

From this study it was argued that CDX-2 identifies form fruste intestinal metaplasia prior to the development of goblet cells!28

  • Granular cytoplasmic positivity has been reported in epithelial mucosa in the inflamed gallbladder and nuclear positivity in intestinal metaplasia of the gallbladder25.

  • Neoplasms:

One paper uses a cutoff of 25% of tumour cells positive2. In order to render the papers comparable, I have presented the results showing any degree of positivity for CDX-2 as positive.

Adenocarcinomas | Colorectum | 58/60 (the two negative cases were poorly differentiated and showed microsatellite instability.)1, 30/30 (cases metastatic to lung: 25 cases CK7-/CK20+, 4 cases CK7+/CK20+, 1 case CK7+/CK20-)1, 75/75 (49 primary and 29 metastatic: 64 showed staining of more than 75% of tumour cells, 10 cases 25-75% of cells and one case <25% of cells)2, 13/13 14, 84%15, 100% (metastatic to liver)16, 21/21 (all cases uniformly and intensely positive)21, 60/60 (<25% of cells in 4 cases, 25-49% of cells in 2 cases, 50-75% of cells in 5 cases, >75% of cells in 49 cases: using tissue microarrays)23, 24/25 (differentiated adenocarcinomas)24, 13/1330, 39/4750
 | Colorectal large cell minimally differentiated carcinoma | 2/1524
 | Gastro-oesophageal | 76/164 (<25% of cells in 23 cases, 25-49% of cells in 20 cases, 50-75% of cells in 15 cases, >75% of cells in 18 cases: using tissue microarrays)23
 | Oesophagus | 6/9 (these cases showed staining of more than 25% of tumour cells)2, 4/5 14, 4/530, 2/2150
 | Stomach | 11/20 (staining is usually heterogeneous and weaker than in colorectal carcinomas)1, 17/24 (these cases showed staining of more than 25% of tumour cells)2, 38/69 (expression greater in intestinal (undifferentiated) type than in diffuse type of gastric carcinoma.)3, 9/12 14, 25/46 (119/46 cases were positive for CDX-1, strongly correlating with CDX-2 positivity, as well as with MUC2 positivity. There was no correlation between either CDX-1 or CDX-2 positivity and the type of carcinoma.)22, 9/1230, 6/3450
 | Duodenum | 4/4 (more than 75% of tumour cells stained)2
 | Ampullary carcinoma | 4/6 (<25% of cells in 1 case, 25-49% of cells in 1 case, 50-75% of cells in 1 case, >75% of cells in 1 case)23, 4/630, 1/650
 | Pancreas | 3/5 (staining is usually heterogeneous and weaker than in colorectal carcinomas)1, 7/22 (these cases showed staining of more than 25% of tumour cells)2, 2/10 14, 0%15, 0%16, 9/27 (<25% of cells in 8/16 ductal carcinomas, >75% of cells in 1 mucinous adenocarcinoma: using tissue microarrays)23, 1/830, , 0/5350
 | Gallbladder, cholangiocarcinoma | 3/5 (gallbladder)1, 4/16 (these cases showed staining of more than 25% of tumour cells)2, 0%15, 11/23 (<25% of cells in 9 cases, 25-49% of cells in 2 cases: using tissue arrays.)23, 1/1050
 | Hepatocellular | 0/122, 0%15, 0%16, 0/12 (using tissue microarrays)23, 0/650
 | Ovary, mucinous adenocarcinoma | 5/5 (staining is usually heterogeneous and weaker than in colorectal carcinomas)1, 11/14 (9 cases showed staining of more than 25% of tumour cells)2, 9/11 14, 11%15, 1/5 (50-75% of cells in 1 case: using tissue microarrays)23, 9/1130, 2/1050
 | Ovary, serous adenocarcinoma | 0/51, 2%15, 2/41 (<25% of cells in 1 case, 25-49% of cells in 1 case: using tissue microarrays)23, 0/530, 0/1850
 | Ovary, non-mucinous, NOS | 1/36 (one case showed staining of less than 25% of tumour cells)2, 0/514
 | Ovary, endometrioid | 3/10 (<25% of cells in 1 case, 50-75% of cells in 1 case, >75% of cells in 1 case: using tissue microarrays)23
 | Ovary, clear cell | 1/2 (<25% of cells in 1 case: using tissue microarrays)24
 | Ovary, undifferentiated | 0/7 (using tissue microarrays)23
 | Endometrial | 1/10 14, 9%15, 4/22 (<25% of cells in 3 cases, 25-49% of cells in 1 case, 50-75% of cells in 1 case: using tissue microarrays)23, 1/1030, 0/1050
 | Endocervical | no reports yet
 | Breast | 0/201, 0/10 (metastatic to lung)1, 0/342, 0/22 14, 0%15, 0/70 (using tissue microarrays)23, 0/10 (metastatic to brain)49, 0/29 (9 mucinous, 20 non-mucinous)30, 0/3550
 | Prostate | 0/51, 0/3 (metastatic to lung)1, 5/27 (one case showed staining of more than 25% of tumour cells)2, 0%15, 2/102 (<25% of cells in 1 case, 50-75% of cells in 1 case: using tissue microarrays)23, 0/1850
 | Bladder adenocarcinoma | 3/3 (including one urachal carcinoma)2
 | Kidney | 0/5 (metastatic to lung)1, 0/72, 0%15, 0/35 (using tissue microarrays)21, 0/1550
 | Sinonasal intestinal type | no reports yet.
 | Thyroid | 0/4 (metastatic to lung)1, 1/36 (1 of 11 papillary carcinomas showed staining of more than 25% of tumour cells. All 25 follicular adenomas and carcinomas were negative)2, 0%15, 0/21 (9 follicular and 11 papillary carcinomas: using tissue microarrays)23
Adenoma | Duodenum | 10/10 (more than 75% of tumour cells stained)2
 | Colorectum | 98%15
 | Ovary, mucinous cystadenoma | 1/132
 | Ovarian benign mucinous tumour of endocervical type | 0/4720
 | Ovarian benign mucinous tumour of intestinal type | 3/3 (The type of tumour was confirmed by mucin staining. Two cases showed diffuse nuclear positivity for CDX-2, one case showed focal positivity.)20
 | Ovary, mucinous borderline tumour | 1/42
Gastrointestinal neuroendocrine tumours | Gastric neuroendocrine hyperplasia | 3/5 (staining weak and in a limited number of cells)26
 | Gastrointestinal carcinoid, various sites | 7/12 (three cases showed >75% of tumour cells staining, two cases 25-75% of cells and two cases < 25% of cells)2, 16/22 (<25% of cells in 2 case, 25-49% of cells in 2 cases, 50-75% of cells in 4 case, >75% of cells in 8 cases: positive cases restricted to mid and hind gut)23
 | Gastric well differentiated neuroendocrine tumour | 5/5 (staining weak and in a limited number of cells)26
 | Gastric neuroendocrine carcinoma | 6/726
 | Duodenal well differentiated neuroendocrine tumour | 4/4 (staining weak and in a limited number of cells)26
 | Ileal well differentiated neuroendocrine tumour | 14/14 (nuclear staining intense, cytoplasmic staining moderate)26
 | Small intestinal neuroendocrine carcinoma | 2/226
 | Appendiceal well differentiated neuroendocrine tumour | 6/6 (nuclear staining intense, cytoplasmic staining moderate)26
 | Colonic well differentiated neuroendocrine tumour | 0/126
 | Colonic neuroendocrine carcinoma | 5/526
 | Rectal well differentiated neuroendocrine tumour | 7/9 (staining weak and in a limited number of cells)26
 | Pancreatic islet cell tumours, NOS | 4/14 (<25% of cells in 2 cases, 25-49% of cells in 1 case, >75% of cells in 1 case: using tissue microarrays)23
 | Pancreatic functioning well differentiated neuroendocrine tumour | 0/1326
 | Pancreatic non-functioning well differentiated neuroendocrine tumour | 14/48 (staining faint and in a limited number of cells)26
 | Pancreatic islet cell tumour | 4/14 (<25% of cells in 2 cases, 25-49% of cells in 1 case, >75% of cells in 1 case: using tissue microarrays)23
 | Liver neuroendocrine carcinoma | 1/126
Lung primaries | Neuroendocrine hyperplasia | 0/526
 | Squamous cell carcinoma | 0/101, 0/112, 3/4121, 0/13 (using tissue microarrays)23, 0/750
 | Adenosquamous carcinoma | 0/521
 | Adenocarcinoma NOS | 0/112, 2/12 14, 29/212 (15 cases with <25% of cells positive, 6 cases with 26-50% of cells positive, 3 cases with 51-75% of cells positive, 5 cases with >75% of cells positive: positive cases were 16 mixed, 8 acinar, 4 papillary and 1 solid with mucin: there is a correlation between CDX-2 and CK20 positivity.)21, 0/35 (<25% of cells in 1 case, 25-49% of cells in 1 case: using tissue microarrays.)23, 7/55 (4 of the cases positive for CDX-2 were also positive for TTF-1 )30, 0/22 (metastatic to brain)49, 1/4650
 | Acinar adenocarcinoma | 0/371
 | Papillary adenocarcinoma | 0/61
 | Mucinous | 1/2 (one case showed positivity of less than 25% of tumour cells: this information, supplementary to the published paper, was kindly provided by Dr Gown)2, 11/11 4, 0/2 4
 | Bronchoalveolar carcinoma | 0/28 (8 mucinous, 15 non-mucinous, 5 mixed)1
 | Large cell carcinoma | 0/101, 0/621, 0/1 (using tissue microarrays)23
 | non-small cell and NOS | 4/33 (four cases showed positivity of less than 25% of tumour cells: this information supplementary to the paper was kindly provided by Dr Gown)2, 1<1%15
 | Small cell carcinoma | 0/101, 0/42, 3/16 (1 case 50-75% of cells positive, 2 cases <25% of cells positive.)21, 0/2 (using tissue microarrays)23, 1/86, 0/350
 | Large cell neuroendocrine carcinoma | 3/8 (2 cases 50-75% of cells positive, 1 case <25% of cells positive.)21, 5/86
 | Carcinoid | 0/51, 1/8 (0/6 typical and 1/2 atypical with positivity in 25-50% of cells)21, 2/7 (<25% of cells in both cases)23, 0/3026
 | Mucoepidermoid carcinoma | 0/11
 | Carcinoma other than adenocarcinoma | 3/29 (these included unspecified numbers of squamous, small cell, large cell and carcinoid tumours: the cases positive for CDX-2 were one large cell with neuroendocrine features, one large cell neuroendocrine and one large cell pleomorphic carcinoma)30
Mesothelioma |  | 0/51, 0/72, 0/28 (using tissue microarrays)24, 0/650
Other lung tumours | Sclerosing haemangioma | 0/51
 | Epithelioid haemangioendothelioma | 0/21
 | Alveolar adenoma | 0/11
 | Blastoma | 0/21
Other carcinomas | transitional cell carcinoma of bladder | 3/21 (three cases showed staining of less than 25% of tumour cells)2, 2%15, 0/7 (using tissue microarrays)23
 | head and neck squamous cell carcinoma | 0/132
 | oesophageal squamosu cell carcinoma | 0/750
 | sarcomatoid carcinoma, various sites | 0/14 (using tissue microarrays)23
Other neuroendocrine tumours | Bladder neuroendocrine carcinoma | 4/1026
 | Uterine neuroendocrine carcinoma | 2/326
 | Prostatic neuroendocrine carcinoma | 2/526
 | Breast neuroendocrine carcinoma | 1/326
 | Skin, Merkel cell carcinoma | 1/1526
Salivary gland | salivary gland pleomorphic adenoma | 0/62
 | acinic cell tumour | 0/4 (using tissue microarrays)23
 | adenoid cystic carcinoma | 0/17 (using tissue microarrays)23
 | polymorphous low grade carcinoma | 0/3 (using tissue microarrays)23
 | low grade carcinoma | 0/62
 | salivary duct carcinoma |
 | neuroendocrine carcinoma | 1/326
Germ cell tumours | Dysgerminoma | 1/4 (<25% of cells in 1 case: using tissue microarrays)23
 | Embryonal carcinoma | 0/3 (using tissue microarrays)23
 | Seminoma | 0/6 (using tissue microarrays)23
 | Yolk sac tumour | 4/5 (<25% of cells in 1 case, 25-49% of cells in 2 cases, 50-75% of cells in 1 case: using tissue microarrays.)23
Ovary, granulosa cell tumour |  | 0/8 (using tissue microarrays)23
Melanoma |  | 0%15, 0/1 (using tissue microarrays)23
Paraganglioma |  | 0/626
Phaeochromocytoma |  | 0/426
Adrenal cortical adenoma |  | 0/126
Thyroid carcinomas |  | 0/12 (3 follicular, 7 papillary and 2 medullary carcinomas)26
Parathyroid adenoma |  | 0/226

There is loss of CDX-2 expression in a small proportion of colonic carcinomas and in some series, poorly differentiated adenocarcinomas in patients with microsatellite instability tend to show less expression than better differentiated tumours 1, although others have not found a correlation with the grade of tumour 2.

CDX-1 was expressed in 51 of 69 gastric adenocarcinomas and more often in intestinal than diffuse type gastric carcinomas3.

CDX-2 positivity in lung carcinomas is associated with CK20 positivity, male gender, size >30 mm and lack of TTF-1 expression21. Positivity of adenocarcinomas for CDX-2 and CK20, albeit with retention of CK7, at sites outside the gastrointestinal tract, may be a manifestation of the acquisition of an intestinal phenotype.

Positivity for CDX-2 occurs in a minority of neuroendocrine carcinomas outside the gastrointestinal site, without an apparent relation to the site26.

Diagnostic utility

  • Identification of the primary site of a metastatic adenocarcinoma, and differentiation from a primary adenocarcinoma of lung, in combination with TTF-1, CK7 and CK20. CDX2 does not reliably differentiated between colorectal, other gastrointestinal, mucinous ovarian and bladder adenocarcinomas. It may be useful in combination with villin: if negative for both, very unlikely to be from a gastrointestinal primary. If there is positivity for CDX2 (with or without villin immunoreactivity) it is likely to be from a colorectal primary. However, note the caveats associated with primary mucinous tumours of the lung and intestinal type sinonasal adenocarcinoma. Variable staining for both CDX2 and villin suggests origin from elsewhere in the gastrointestinal tract2. Nuclear immunoreactivity for CDX2 and TTF-1 is particularly useful in interpreting cytological specimens from metastatic colorectal carcinoma to lung1. As a member of a panel to differentiated primary ovarian endometrioid/mucinous carcinoma of the ovary from metastatic colorectal carcinoma.

  • Identification of the site of origin of a well differentiated neuroendocrine tumour: tumours of the ileum and appendix are strongly positive, those of the stomach, colorectum and pancreas are variable and all others are negative26. For high grade tumours, most gastrointestinal neuroendocrine carcinomas are positive, but so are a minority of those from other sites26.

  • Possibly in the identification of high-risk intestinal metaplasia of the gastric mucosa29.

  • There is little published data on the diagnostic value of CDX-13.

References

1 Barbareschi, M., Murer, B., Colby, T.V., Chilosi, M., Macri, E., Loda, M. and Doglioni, C. CDX-2 Homeobox Gene Expression Is a Reliable Marker of Colorectal Adenocarcinoma Metastases to the Lungs. Am J Surg Pathol 2003;27:141-9.

2 Werling, R.W., Yaziji, H., Bacchi, C.E. and Gown, A.M. CDX2, a Highly Sensitive and Specific Marker of Adenocarcinomas of Intestinal Origin: An Immunohistochemical Survey of 476 Primary and Metastatic Carcinomas. Am J Surg Pathol 2003;27:303-10.

3 Bai, Y.Q., Yamamoto, H., Akiyama, Y., Tanaka, H., Takizawa, T., Koike, M., Kenji Yagi, O., Saitoh, K., Takeshita, K., Iwai, T. and Yuasa, Y. Ectopic expression of homeodomain protein CDX2 in intestinal metaplasia and carcinomas of the stomach. Cancer Lett 2002;176:47-55.

4 Rossi G, presentation to Pulmonary Pathology Club, Chester, UK, 13.6.03; paper submitted.

5 James, R., T. Erler, et al. (1994). "Structure of the murine homeobox gene cdx-2. Expression in embryonic and adult intestinal epithelium." J Biol Chem 269(21): 15229-37.

6 Freund, J. N., C. Domon-Dell, et al. (1998). "The Cdx-1 and Cdx-2 homeobox genes in the intestine." Biochem Cell Biol 76(6): 957-69.

7 Jin, T. and D. J. Drucker (1996). "Activation of proglucagon gene transcription through a novel promoter element by the caudal-related homeodomain protein cdx-2/3." Mol Cell Biol 16(1): 19-28.

8 Suh, E. and P. G. Traber (1996). "An intestine-specific homeobox gene regulates proliferation and differentiation." Mol Cell Biol 16(2): 619-25.

9 Chawengsaksophak, K., R. James, et al. (1997). "Homeosis and intestinal tumours in Cdx2 mutant mice." Nature 386(6620): 84-7.

10 Mallo, G. V., H. Rechreche, et al. (1997). "Molecular cloning, sequencing and expression of the mRNA encoding human Cdx1 and Cdx2 homeobox. Down-regulation of Cdx1 and Cdx2 mRNA expression during colorectal carcinogenesis." Int J Cancer 74(1): 35-44.

11 Mallo, G. V., P. Soubeyran, et al. (1998). "Expression of the Cdx1 and Cdx2 homeotic genes leads to reduced malignancy in colon cancer-derived cells." J Biol Chem 273(22): 14030-6.

12 da Costa, L. T., T. C. He, et al. (1999). "CDX2 is mutated in a colorectal cancer with normal APC/beta-catenin signaling." Oncogene 18(35): 5010-4.

13 Hinoi, T., P. C. Lucas, et al. (2002). "CDX2 regulates liver intestine-cadherin expression in normal and malignant colon epithelium and intestinal metaplasia." Gastroenterology 123(5): 1565-77.

14 Mazziotta RM, Borczuk AC, Alexis D et al. Differential expression, by immunohistochemsitry, of CDX2 transcription factor in various adenocarcinomas. Mod Pathol 2003;15:127A. [abstract] [These cases appear to be expanded upon in reference 30.]

15 Kaimaktchiev V, Firnhofer S, Sauter G et al. Selective staining of gastrointestinal adenocarcinoma by the homeobox intestinal differentiation factor CDX2. Mod Pathol 2003;15:123A. [abstract]

16 Furlanetto A, Orvieto E, Laurino L et al. Mod Pathol 2003;15:273A.

17 Li, M. K. and A. L. Folpe (2004). "CDX-2, a new marker for adenocarcinoma of gastrointestinal origin." Adv Anat Pathol 11(2): 101-5. [review]

18 Eda, A., H. Osawa, et al. (2003). "Aberrant expression of CDX2 in Barrett's epithelium and inflammatory esophageal mucosa." J Gastroenterol 38(1): 14-22.

19 Satoh, K., H. Mutoh, et al. (2002). "Aberrant expression of CDX2 in the gastric mucosa with and without intestinal metaplasia: effect of eradication of Helicobacter pylori." Helicobacter 7(3): 192-8.

20 Gaggero, G., S. Sola, et al. (2003). "[Expression of the cdx2 gene in benign intestinal-type mucinous ovarian tumors]." Pathologica 95(4): 185-91.

21 Yatabe, Y., T. Koga, et al. (2004). "CK20 expression, CDX2 expression, K-ras mutation, and goblet cell morphology in a subset of lung adenocarcinomas." J Pathol 203(2): 645-52.

22 Almeida, R., E. Silva, et al. (2003). "Expression of intestine-specific transcription factors, CDX1 and CDX2, in intestinal metaplasia and gastric carcinomas." J Pathol 199(1): 36-40.

23 Moskaluk, C. A., H. Zhang, et al. (2003). "Cdx2 protein expression in normal and malignant human tissues: an immunohistochemical survey using tissue microarrays." Mod Pathol 16(9): 913-9.

24 Hinoi, T., M. Tani, et al. (2001). "Loss of CDX2 expression and microsatellite instability are prominent features of large cell minimally differentiated carcinomas of the colon." Am J Pathol 159(6): 2239-48.

25 Osawa, H., H. Kita, et al. (2004). "Aberrant expression of CDX2 in the metaplastic epithelium and inflammatory mucosa of the gallbladder." Am J Surg Pathol 28(9): 1253-4.

26 Barbareschi, M., C. Roldo, et al. (2004). "CDX-2 homeobox gene product expression in neuroendocrine tumors: its role as a marker of intestinal neuroendocrine tumors." Am J Surg Pathol 28(9): 1169-76.

27 La Rosa, S., E. Rigoli, et al. (2004). "CDX2 as a marker of intestinal EC-cells and related well-differentiated endocrine tumors." Virchows Arch.

28 Groisman, G. M., M. Amar, et al. (2004). "Expression of the intestinal marker Cdx2 in the columnar-lined esophagus with and without intestinal (Barrett's) metaplasia." Mod Pathol 17(10): 1282-8.

29 Liu Q, Teh M, Ito K, et al. CDX2 expression is progressively decreased in human gastric intestinal metaplasia, dysplasia and cancer. Mod Pathol 2007; 20:1286-97

30 Mazziotta RM, Borczuk AC, Powell CA, et al. CDX2 immunostaining as a gastrointestinal marker: expression in lung carcinomas is a potential pitfall. Appl Immunohistochem Mol Morphol 2005; 13:55-60

49 Strickland-Marmol LB, Khoor A, Livingston SK, et al. Utility of tissue-specific transcription factors thyroid transcription factor 1 and Cdx2 in determining the primary site of metastatic adenocarcinomas to the brain. Arch Pathol Lab Med 2007; 131:1686-90 FULL TEXT

50 Dennis JL, Hvidsten TR, Wit EC, et al. Markers of adenocarcinoma characteristic of the site of origin: development of a diagnostic algorithm. Clin Cancer Res 2005; 11:3766-72 FULL TEXT

This page last revised 26.11.2008.


Chromogranin

Immunohistochemical expression

Chromogranin A and B are members of a family of acidic glycoproteins located in neurosecretory granules. The most abundant is chromogranin A (molecular weight 68kD 4 ). The two others major members are chromogranin B (or secretogranin I) and chromogranin C (or secretogranin II), with other granins including secretogranins III, IV and V 5 , VGF and NESP-55. Chromogranins can be detected in nearly all neuroendocrine tumours. Positivity depends on the number of dense core granules; there may be a lack of immunoreactivity in small cell carcinoma and Merkel cell carcinoma, where secretory granules are sparse 5 . Greater sensitivity in small cell carcinomas may be achieved with antigen retrieval2.

  • see comparison of neuroendocrine markers

  • medullary carcinoma of the thyroid

  • parathyroid tumours

  • paraganglioma

  • carcinoids: rectal carcinoids express predominantly chromogranin B rather than chromogranin A:

foregut | 15/171
midgut | 12/121
hindgut | 6/101

See comparison of chromogranins A and B, secretogranin II and NESP-55.

Chromogranin A undergoes post-translational processing, with cleavage at dibasic amino acid residues. There is very preliminary evidence that different neuroendocrine neoplasms process chromogranin A differently: this may possibly be of diagnostic use3:

 |  |  | amino acid sequence and name of fragment
tumour |  | number of cases | 17-38 | 116-130 | 176-195 | 238-247 | 375-384 | 411-424 | 250-284 mabCgA
 |  |  | vasostatin | chromostatin | chromacin |  | mid-parastatin | C-terminal parastatin | N-terminal pancreastatin
Islet cell tumours (14) | benign insulinoma | 5 | - to +++ | - | + to +++ | - | - | - | ++ to +++
 | malignant insulinoma | 4 | + to +++ | + to +++ | ++ to +++ | + to +++ | + to +++ | - | ++ to +++
 | malignant glucagonoma | 2 | - to ++ | - to ++ | + | - to ++ | - to ++ | - | + to ++
 | malignant somatostatinoma | 1 | + | + | ++ | - | + | + | +++
 | malignant vipoma | 1 | ++ | ++ | +++ | ++ | - | - | +++
 | malignant non-functional | 1 | ++ | + | ++ | + | ++ | - | ++
duodenal carcinoid |  | 2 | + to ++ | - to + | +++ | - to + | - to + | - to ++ | ++ to +++
ileal carcinoid |  | 5 | + to ++ | - to + | +++ | - to ++ | - | NE | +++
appendiceal carcinoid |  | 2 | +++ | ++ to +++ | ++ to +++ | ++ | +++ | NE | +++
bronchial carcinoid |  | 5 | - to ++ | - to + | - to +++ | + to +++ | - | - to +++ | + to +++
benign phaeochromocytoma |  | 5 | + to +++ | - to ++ | ++ to +++ | + to +++ | - to +++ | + to +++ | +++
malignant phaeochromocytoma |  | 3 | - to + | - | ++ | - | - to + | - to + | ++ to +++
medullary thyroid carcinoma |  | 6 | - to ++ | - to ++ | ++ to +++ | - to ++ | - to +++ | + to ++ | ++ to +++
parathyroid adenoma |  | 2 | - to + | - to + | + | - to + | + | NE | - to +

Key: -: negative, +: <10% of cells, ++: 10 to 50% of cells, +++: >50% of cells. NE: not examined.

Malignant islet cell tumours appear to express more fragments than do benign islet cell insulinomas. Appendiceal carcinoids express more fragments than do malignant carcinoids.

Diagnostic utility

  • with synaptophysin, identification of neuroendocrine differentiation in tumours.

  • medullary carcinomas of the thyroid are positive while follicular carcinomas are negative

References

1 Al-Khafaji et al. Immunohistologic analysis of gastrointestinal and pulmonary carcinoid tumours. Human Pathol 1998;29:992-9.

2 Lyda, M.H. and Weiss, L.M. Immunoreactivity for epithelial and neuroendocrine antibodies are useful in the differential diagnosis of lung carcinomas. Hum Pathol 2000;31:980-7.

3 Portel-Gomes, G.M., Grimelius, L., Johansson, H., Wilander, E. and Stridsberg, M. Chromogranin A in human neuroendocrine tumors: an immunohistochemical study with region-specific antibodies. Am J Surg Pathol 2001;25:1261-7.

4 Shy, S.W., Lee, W.H., Chou, M.C., Lai, Y.S. and Tu, Y.C. Small cell lung carcinoma: clinicopathological, immunohistochemical, and ultrastructural study. J Surg Oncol 1990;45:146-61.

5 Erickson, L. A. and R. V. Lloyd (2004). "Practical markers used in the diagnosis of endocrine tumors." Adv Anat Pathol 11(4): 175-89.

6 Kimura, N., M. Pilichowska, et al. (2000). "Immunohistochemical expression of chromogranins A and B, prohormone convertases 2 and 3, and amidating enzyme in carcinoid tumors and pancreatic endocrine tumors." Mod Pathol 13(2): 140-6.

This page last revised 20.7.2004.


CITED1

CITED1, Cbp/p300-interacting transactivator 1, melanocyte-specific gene 1, MSG1

CITED1 is a member of a family of nuclear proteins that regulate transcription factors.

Immunohistochemical expression

Overexpressed in papillary carcinomas of the thyroid. Rabbit polyclonal antibody is reported to produce high background staining, a problem that is overcome by raising the antibody against a recombinant protein1.

Diagnostic utility

Identification of papillary carcinomas of the thyroid, best used in a panel with other markers such as CK19, HBME-1 and Galectin -3.

References

1 Scognamiglio T, Hyjek E, Kao J, et al. Diagnostic usefulness of HBME1, galectin-3, CK19, and CITED1 and evaluation of their expression in encapsulated lesions with questionable features of papillary thyroid carcinoma. Am J Clin Pathol 2006; 126:700-8

This page last revised 1.12.2006.


Claudins

The claudins are a family of over twenty proteins which are components of the tight junction (Latin claudere, to close). They are found with other components including occludin and junctional adhesion molecule, and interact with scaffold proteins, ZO-1, ZO-2 and ZO-3. The claudins constitutes a variable component, with specific claudins being associated with specific tissues.

Immunohistochemical expression

  • Claudin-1; epithelia and perineural cells. There is disagreement as to the rate of positivity in perineuromas.

A number of tumours which form the differential from perineuromas are negative for Claudin-1:

Claudin-1

perineuroma

11/12 (staining is membranous: >50% of cells in 7/12 cases, 25-50% of cells in 3/12 cases, <25% of cells in 1/12 cases)1, 22/76 (soft tissue perineuromas: 14 cases staining of more than 50% of cells, 3 cases staining of 26-50% of cells, 4 cases staining of 5-25% of cells, 1 case staining of less than 5% of cells.)2

dermatofibrosarcoma protuberans

0/71

low-grade fibromyxoid sarcoma

0/81

desmoplastic fibroblastoma

0/31

fibromatosis

0/71

neurofibroma

6/9 (a significant number of cells, mainly peripheral, with long cytoplasmic processes, thought to be perineural in origin were positive.)1

Schwannoma

3/5 (capsular cells in three cases and perivascular cells in one case were positive)1

  • Claudin-3; lung and liver epithelium1

  • Claudin-5; endothelium1

  • Claudin-6 is one of the earliest molecules to be expressed in stem cells committed to epithelial differentiation with expression almost entirely restricted to embryonal/fetal life. It has been proposed as a marker for atypical teratoid/rhabdoid tumours but probably lacks both sensitivity and specificity. The significant staining is said to be membranous6.

CNS tumours | atypical teratoid/rhabdoid tumour | 7/74, 17/595, 12/316
 | Germinoma | 2/26
 | PNET | 1/26
 | Meningioma | 1/106
 | Medulloblastoma | 1/246
 | Choroid plexus tumour | 0/11 (10/11 showed apical staining)6
 | Pilocytic astrocytoma | 0/216
 | Astrocytoma (grade II/III) | 0/146
 | Ganglioglioma | 0/136
 | Glioblastoma | 0/126
 | Ependymal tumours | 0/126
 | Dysembryoplastic neuroepithelial tumours | 0/86
 | Oligodendrogliomas | 0/86
 | Craniopharyngioma | 0/46
 | Central neurocytoma | 0/26
non-CNS tumours | Malignant rhabdoid tumour | 7/166
 | Wilms tumour | 5/106
 | Hepatoblastoma | 1/96
 | Alveolar rhabdomyosarcoma | 0/96
 | Embryonal rhabdomyosarcoma | 0/106
 | Synovial sarcoma | 0/106
 | Ewings sarcoma | 0/96
 | Neuroblastoma | 0/106

  • Claudin 18 stains pancreatic adenocarcinoma but not normal pancreatic epithelium

Diagnostic utility

  • Claudin-1, with EMA (positive) and S-100 (negative) in the diagnosis of perineuroma.

  • Claudin 18 in combination with annexin 8 has potential for differentiating benign pancreatic epithelium from infiltrating ductal carcinoma of the pancreas3.

References

1 Folpe, A.L., Billings, S.D., McKenney, J.K., Walsh, S.V., Nusrat, A. and Weiss, S.W. Expression of claudin-1, a recently described tight junction-associated protein, distinguishes soft tissue perineurioma from potential mimics. Am J Surg Pathol 2002;26:1620-6.

2 Hornick JL,Fletcher CD. Soft tissue perineurioma: clinicopathologic analysis of 81 cases including those with atypical histologic features. Am J Surg Pathol 2005; 29:845-58

3 Karanjawala ZE, Illei PB, Ashfaq R, et al. New markers of pancreatic cancer identified through differential gene expression analyses: claudin 18 and annexin A8. Am J Surg Pathol 2008; 32:188-96

4 Birks DK, Kleinschmidt-DeMasters BK, Donson AM, Barton VN, McNatt SA, Foreman NK, et al. Claudin 6 is a positive marker for atypical teratoid/rhabdoid tumors. Brain Pathol. 2010 Jan;20(1):140-50.

5 Antonelli M, Hasselblatt M, Haberler C, Di Giannatale A, Garre ML, Donofrio V, et al. Claudin-6 is of limited sensitivity and specificity for the diagnosis of atypical teratoid/rhabdoid tumors. Brain Pathol. 2011 Sep;21(5):558-63.

6 Sullivan LM, Yankovich T, Le P, Martinez D, Santi M, Biegel JA, et al. Claudin-6 is a nonspecific marker for malignant rhabdoid and other pediatric tumors. Am J Surg Pathol. 2012 Jan;36(1):73-80.

This page last revised 6.3.2012.


Clusterin

Clusterin, Apolipoprotein J (apo J), SGP-2, SP 40-40, CLI, pADHC-9, complement lysis inhibitor, gp80, glycoprotein III, T64

Clusterin was identified using gene array technology for the recognition of tumor-specific markers in lymphoid neoplasms6. The name derives from ability to induce clustering of Sertoli cells. It is a 75-80 kDa heterodimeric glycoprotein encoded by a gene localised on chromosome 8q21 and having a nearly ubiquitous tissue distribution, being produced by a wide array of tissues, on the surface of cells lining body cavities and is found in most biologic fluids. Truncated forms targeted to the nucleus have also been identified. A number of physiologic functions have been proposed for clusterin based on its distribution and its in vitro properties. These multiple functions include complement regulation, lipid transport, sperm maturation, the inhibition of complement-mediated cell lysis, endocrine secretion, membrane protection, and promotion of cell interactions. Overexpression or underexpression has been implicated in a range of disease including various cancers, glomerulonephritis, polycystic renal disease, renal tubular injury, mammary gland involution, infertility, neurodegenerative conditions including Alzheimer's disease, atherosclerosis, and myocardial infarction. Recent studies of knockout mice have implicated clusterin in exacerbating neuronal death in hypoxia-ischemia. The question of whether clusterin is a multifunctional protein, or has a single primary function influenced by cellular context, remains a central issue3. On the basis of its elevated expression in apoptotic tissues, it was originally proposed that the protein might be casually involved in apoptosis. However, more recent data has been interpreted to suggest that clusterin expression is not enhanced, but rather is down-regulated in the cells undergoing apoptosis and that its expression in the apoptotic tissue is restricted to the vital neighboring cells. This has led to the proposal that rather than being a cell death gene, clusterin is a cell survival gene, exerting a protective function on the surviving bystander cells. Clusterin has been shown to have potent chaperone-like activities and protects a wide variety of proteins from heat or mercaptoethanol-induced denaturation1,2,3,6,8.

Immunohistochemical expression

Reactivity seems to be better preserved in with B-5 fixative than with formalin8.

In reactive lymphoid tissues (tonsils, lymph node, and spleen), clusterin has been identified in follicular dendritic cells (FDC) and fibroblastic reticular cells. The FDCs showed strong cytoplasmic staining that extends into the cell processes. Fibroblastic reticular cells show a weaker but discernable marking of their cytoplasmic processes. None of the lymphoid elements display staining. Megakaryocytes show strong cytoplasmic immunoreactive8.

Clusterin seems to be positive in anaplastic large cell lymphoma irrespective of whether the tumour is positive or negative for ALK-1.

T-cell lymphomas: | Systemic anaplastic large cell lymphoma | 36/36 (staining is cytoplasmic with dot-like Golgi enhancement; there may also be membrane staining. 23/36 cases were also positive for ALK-1, 13 cases were negative for ALK-1)6 , 39/41 (34/35 T-cell, 5/6 Null cell, 18/18 ALK-1+ve cases, 21/23 ALK-1-ve cases 22/24 pleomorphic, 14/14 monomorphic, 2/2 small cell, 1/1 lymphohistiocytic, 3/4 case with secondary cutaneous involvement. Staining was diffusely cytoplasmic with Golgi enhancement in most cases, membranous in a minority)9, 34/34 (Golgi reactivity in 33 cases, accompanied by cytoplasmic staining in 24 cases, only cytoplasmic in one case: >75% of cells reactive in 15 cases, 25-75% of cells reactive in 7 cases, < 25% of cells reactive in 11 cases)8, 40/49 (16/17 ALK-1 positive, 20/28 ALK-1 negative)7
 | Primary cutaneous anaplastic large cell lymphoma | 0/96, 5/99, 7/78, 12/29 (1/1 ALK-1 positive, 11/28 ALK-1 negative)7
 | Peripheral T-cell lymphoma | 0/386, 1/5 (cytoplasmic reactivity in about 50% of cells in one case)8, 1/147
 | T/NK lymphoma | 0/76, 0/58
 | Angioimmunoblastic | 0/28
 | subcutaneous panniculitis-like | 0/28
 | Precursor T-cell lymphoblastic | 0/28, 0/37
 | Adult T-cell leukaemia/lymphoma | 0/18
 | Hepatosplenic | 2/3 (cytoplasmic reactivity in about 50% of cells in two cases)8
 | Lymphomatoid papulosis | 1/77
 | Mycosis fungoides | 0/28, 0/47 , 1/1 (a case in transformation, CD30+)7
B-cell lymphomas: | Diffuse large B-cell lymphoma | 1/31 (one case showed moderate cytoplasmic staining without Golgi enhancement)6, 4/16 (strong membranous staining in 4 cases)8, 5/43 Four clusterin-positive diffuse large B-cell lymphomas had anaplastic cytologic features and four of five were diffusely positive for CD30.)7
 | Follicle centre cell lymphoma | 0/116, 0/247
 | T-cell rich B-cell lymphoma | 1/12 (one case showed weak cytoplasmic staining)6
 | Mantle-cell lymphoma | 0/56, 0/137
 | Marginal-zone lymphoma | 0/96, 0/127
 | CLL | 0/106, 0/77
 | Lymphoplasmacytic lymphoma | 0/27
 | Plasmacytoma | 0/27
 | Burkitt lymphoma | 0/38, 0/77
 | Precursor B-cell leukaemia/lymphoma | 0/77
 | Post transplantation lymphoproliferative disease | 0/18
Nodular lymphocyte predominant Hodgkin disease |  | 0/56, 0/37
Classical Hodgkin lymphoma | Nodular sclerosing | 0/166, 1/32 (dendritic cells around the RS cells may mimic membranous staining)7
 | Mixed cellularity | 0/36, 0/87
 | Lymphocyte depleted | 0/46
 | Interfollicular | 0/26
 | Classical Hodgkin, not otherwise specified | 8/16 (8 nodular sclerosis, 5 mixed cellularity, 3 nodular lymphocyte-rich classical . 1 case showed Golgi pattern staining of rare Reed-Sternberg cells. 1 case showed dot-like staining but not in paranuclear Golgi distribution. 6 cases showed delicate membrane staining.)8
Carcinoma |  | 14/30 ( breast (7), lung (5), colon (7), bladder (4), kidney (1), prostate (5), thyroid(1). Most of the neoplastic cells showed Golgi positivity in one invasive lobular carcinoma of breast and in one poorly differentiated colonic carcinoma. There was granular cytoplasmic staining in 4 transitional cell carcinoma of the bladder, one renal cell carcinoma , three prostatic carcinomas and 4 breast carcinomas)8
Breast | normal epithelium | negative5
 | benign lesion | 5/39 (2 of 18 fibroadenomas, 1 of 6 fibrocystic diseases, 1 of 4 nodular adenoses, 1 of 2 papillomas, and 3 of 12 ductal hyperplasias lacking atypia: I know, this does not summate)5
 | atypical hyperplasia | 7/15 (staining is granular cytoplasmic)5
 | in situ carcinoma | 17/35 (staining is granular cytoplasmic)5
 | invasive carcinoma | 60/114 (staining is granular cytoplasmic)5
 | metastatic carcinoma | 32/40 (staining is granular cytoplasmic)5
Prostate | normal epithelium | negative10
 | chronic pancreatitis | 13/2610
 | mucinous cystadenoma | 4/610
 | adenocarcinoma | 16/3310
Malignant melanoma |  | 0/48
Pulmonary carcinoid |  | 1/5 (membranous and cytoplasmic staining in one case)8
Mesothelioma |  | 0/28
Thymoma |  | 0/18
Seminoma |  | 0/18

The intensity of staining of prostatic carcinoma correlates with high Gleason grade4. There is upregulation of clusterin levels following androgen ablation therapy11.

Diagnostic utility

Identification of anaplastic large cell lymphoma (used in conjunction with CD30), including ALK-1-negative cases, and its differentiation from Hodgkin lymphoma, Diffuse large B-cell lymphoma . It is probably NOT informative in the differentiation of systemic anaplastic large cell lymphoma from primary cutaneous anaplastic large cell lymphoma.

References

1 Rosenberg ME,Silkensen J. Clusterin: physiologic and pathophysiologic considerations. Int J Biochem Cell Biol 1995; 27:633-45

2 Koch-Brandt C,Morgans C. Clusterin: a role in cell survival in the face of apoptosis? Prog Mol Subcell Biol 1996; 16:130-49

3 Jones SE,Jomary C. Clusterin. Int J Biochem Cell Biol 2002; 34:427-31

4 Steinberg J, Oyasu R, Lang S, et al. Intracellular levels of SGP-2 (Clusterin) correlate with tumor grade in prostate cancer. Clin Cancer Res 1997; 3:1707-11

5 Redondo M, Villar E, Torres-Munoz J, et al. Overexpression of clusterin in human breast carcinoma. Am J Pathol 2000; 157:393-9 FULL TEXT

6 Wellmann A, Thieblemont C, Pittaluga S, et al. Detection of differentially expressed genes in lymphomas using cDNA arrays: identification of clusterin as a new diagnostic marker for anaplastic large-cell lymphomas. Blood 2000; 96:398-404 FULL TEXT

7 Saffer H, Wahed A, Rassidakis GZ, et al. Clusterin expression in malignant lymphomas: a survey of 266 cases. Mod Pathol 2002; 15:1221-6 FULL TEXT

8 Nascimento AF, Pinkus JL,Pinkus GS. Clusterin, a marker for anaplastic large cell lymphoma immunohistochemical profile in hematopoietic and nonhematopoietic malignant neoplasms. Am J Clin Pathol 2004; 121:709-17

9 Lae ME, Ahmed I,Macon WR. Clusterin is widely expressed in systemic anaplastic large cell lymphoma but fails to differentiate primary from secondary cutaneous anaplastic large cell lymphoma. Am J Clin Pathol 2002; 118:773-9

10 Xie MJ, Motoo Y, Su SB, et al. Expression of clusterin in human pancreatic cancer. Pancreas 2002; 25:234-8

11 July LV, Akbari M, Zellweger T, et al. Clusterin expression is significantly enhanced in prostate cancer cells following androgen withdrawal therapy. Prostate 2002; 50:179-88

This page last revised 27.10.2006.


CNA.42

Immunohistochemical expression

CNA.42 recognises a membrane-associated antigen on follicular dendritic reticulum cells (FDRCs), different from those detected by other established anti-FDRC antibodies.

  • FDRCs in

    • primary and reactive lymphoid follicles of lymph nodes, tonsils, white pulp of spleen and Peyer's patches

    • scattered paracortical mononuclear cells

    • weakly with plasma cells

    • some mast cells show granular staining

    • some large cortical thymocytes

  • pancreatic islet cells

  • gastric chief cells

  • acini of salivary glands

  • Leydig cells

  • myelin sheath and neurogenic tumours (schwannoma, ganglioneuroma, neuroblastoma and ganglioneuroblastoma)

  • smooth muscle of arterial walls

  • striated skeletal muscle

  • some smooth muscle tumours

  • endothelial cells (membrane staining) and vascular tumours

  • neoplastic cells in 5% of cases of B cell lymphoma

  • neoplastic cells in 40% of cases of T cell lymphoma

    • neoplastic cells in 60% of cases of anaplastic large cell lymphoma (strong membrane staining and Golgi positivity)

  • in angioimmunoblastic T-cell lymphoma, expanded FDRC networks encase post-capillary venules (the neoplastic cells are negative)

  • Hodgkin's disease:

    • nodular lymphocyte predominant; highlights FDRCs but L&H cells are negative

    • classical Hodgkin's disease; diffuse network of FDRCs and, in 20% of cases, some staining of RS cells

  • FDRC sarcoma

  • EBV-positive inflammatory pseudotumours of FDRC origin

  • carcinomas:

    • some primary gastrointestinal carcinomas

    • lesser numbers of primary lung carcinomas

  • synovial sarcomas

  • fibrosarcomas

not:

  • other dendritic cells such as interdigitating/Langerhans' cells

Diagnostic utility

References

Delsol G, New antibodies and new applications of old antibodies in the diagnosis of hematolymphoid neoplasms. In Immunohistochemistry Long Course, Nice, October 18-23, 1998.


Collagen

There are multiple types of collagen, divided into two major classes:

  • Fibril-forming

    type I: the major type in dermis, tendons and bone

    type II: found in cartilage

    type III: found in connective tissue and forms the major component of reticulin

    type V: found in the desmoplastic stromal reaction to tumours.

  • Non-fibril-forming

    type IV: together with laminin, forms the major constituent of basement membrane.

    type VII: found in the basement membrane underlying combined epithelia.

Immunohistochemical expression

Diagnostic utility

Type IV is useful in the distinction of in-situ from (micro)invasive carcinoma. In soft tissues, complete basement membranes form around endothelial, smooth muscle and Schwann cells: antibodies against laminin and collagen IV are useful for the identification of these lineages.

Type VII is associated with squamous differentiation of carcinomas.

References

1Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 70

This page last revised 21.12.2001.


Colon specific antigen

So-called colon specific antigen is a glycoprotein related to CEA. It lackes specificity. Very little has been published on this antigen in the last ten years.

Immunohistochemical expression

Colonic carcinoma | 18/251
Pulmonary carcinomas | 15/351
Breast: ductal carcinoma | 27/1191
Breast: lobular carcinoma | 1/101
Gastric carcinomas | 13/391
Colonic carcinoma |
Pancreatic carcinoma | 8/261
Ovarian carcinoma | 10/291
Renal carcinomas | 0/451

Diagnostic utility

Probably none.

References

1 Kaufmann, O., T. Deidesheimer, et al. (1996). "Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites." Histopathology 29(3): 233-40.

This page last revised 25.9.2004.


CXCL13+

CXCL13 is a chemokine upregulated in germinal centre T-helper cells. It is critical for B-cell entry into the germinal centre.

Immunohistochemical expression

In reactive lymphoid follicles, there is intense staining of follicular dendritic cells, histiocytes and T-helper cells1. Histiocytes and rare small lymphocytes also stain within the paracortex1.

 | CXCL13 | CD10
Angioimmunoblastic T-cell lymphoma | 31/35 (the staining highlighted perivascular clusters of atypical cells or larger aggregates adjacent to follicles.)1, 12/15 (skin lesions: <10% of cells are positive)2 | 26/351
Peripheral T-cell lymphoma | 2/20 (the two positive cases showed a Lennert lymphoma-like histology.)1 | 1/201

Diagnostic utility

Positivity in angioimmunoblastic T-cell lymphoma may help to distinguish it from peripheral T-cell lymphoma 1.

References

1 Grogg KL, Attygale AD, Macon WR, et al. Expression of CXCL13, a chemokine highly upregulated in germinal center T-helper cells, distinguishes angioimmunoblastic T-cell lymphoma from peripheral T-cell lymphoma, unspecified. Mod Pathol 2006; 19:1101-7

2 Ortonne N, Dupuis J, Plonquet A, et al. Characterization of CXCL13+ neoplastic t cells in cutaneous lesions of angioimmunoblastic T-cell lymphoma (AITL). Am J Surg Pathol 2007; 31:1068-76

This page last revised 18.11.2007.


Cyclin E

Cyclin E complexes with CDK2 to regulate cell cycle progression from G1 to S phase.

Immunohistochemical expression

  • Trophoblastic columns of anchoring villi.

  • It is amplified and over-expressed in a large range of carcinomas, including those of breast, cervix, endometrium, ovary, gastrointestinal tract, genitourinary tract, and head and neck.

Diagnostic utility

  • Differentiation of epithelioid trophoblastic tumour (positive) from placental site nodule (negative)1.

1 Mao TL, Seidman JD, Kurman RJ, et al. Cyclin E and p16 Immunoreactivity in Epithelioid Trophoblastic Tumor-An Aid in Differential Diagnosis. Am J Surg Pathol 2006; 30:1105-1110

This page last revised 23.9.2006.


Cyclin-dependent kinase inhibitors

The Cyclin-dependent kinase inhibitors are checkpoint proteins controlling the cell cycle and apoptosis. Antibodies reactive in paraffin-embedded tissues are available against:

  • p16INK4a

  • p21WAFI

  • p27Kip1

  • p57Kip2


Cytokeratins1

Cytokeratins

Cytokeratins are intermediate filaments present in all epithelial cells, and also in a number of non-epithelial cells. In fact, cytokeratin positively has been reported in almost every tumour type, including uterine smooth muscle tumours, most soft tissue sarcomas, melanomas, gliomas, plasmacytomas and occasionally lymphomas.

They form two group:

I: acidic cytokeratins, assigned Moll numbers 9 to 20

II: basic cytokeratins, assigned Moll numbers 1 to 8

Each type I cytokeratin forms a pair with a type II cytokeratin and all epithelial cells contain at least two cytokeratins. The exception is cytokeratin 19, which exists in an unpaired state. The type I cytokeratin usually pairs with a type II cytokeratin which is 7 to 9 kD larger.2

Cytokeratins may also be classified as low molecular weight (commonly 8, 18 and 19) and high molecular weight (commonly 1, 5, 10 and 14).

Diagnostic utility

  • Identification of carcinomas

  • Identification of sarcomas showing true epithelial differentiation:

    • synovial sarcoma

    • epithelioid sarcoma

  • Anomalous staining in a sarcoma may be a clue to a diagnosis of mesothelioma, melanoma, leiomyosarcoma or endothelial cell tumour. Positivity is usually only for cytokeratins 8 and 18 (as demonstrated by Cam5.2 and 35BH11). This ectopic expression of CK8 and CK18 is probably explained by the embryological expression of these two primordial cytokeratins by all tissues1.

  • Perinuclear "dot-like" staining may be seen in small cell carcinoma, Merkel cell tumour, and in sarcomas and myeloid neoplasms (Positivity with KL-1, Cam5.2 and AE1 in a case of refractory anaemia with excess of blasts in transformation [RAEB-t] and in two cases of AML FAB M4)3 showing anomalous immunoreactivity.

  • Many "small blue round cell tumours of childhood" express cytokeratin, including Ewing's sarcoma/PNET, rhabdomyosarcoma, Wilm's tumour and desmoplastic small round-cell tumour of childhood.

References

1 Southgate, J., Harnden, P., Trejdosiewicz, L. K. Cytokeratin expression patterns in normal and malignant urothelium: a review of the biological and diagnostic implications. Histol Histopathol 1999;14:657-664.

2Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 60.

3 Dargent, J. L., Jochmans, K., De Waele, M., Schots, R., Bourgain, C. Cytokeratin expression by CD34 positive blasts in a case of refractory anaemia with excess of blasts in transformation (RAEB-t). J Clin Pathol 2001;54:735.


Cytokeratins in normal epithelia

Most low molecular weight cytokeratins pair with a specific high molecular weight cytokeratin and most basic cytokeratins pair with an acidic cytokeratin3.

Epithelia may be classified as1:

  1. "simple": all non-stratified epithelia

  2. "stratified squamous": this includes cornifying and non-cornifying squamous epithelia

  3. "complex": all other stratified and pseudostratified epithelia.

All simple, ductal and pseudostratified epithelia express CK8 and CK183. Stratified epithelia loose their expression of CK8 and CK18: the "stratified keratins" comprise CK1 to CK6 and CK10 to CK17. CK5 and CK14/15 are expressed basally. The other isotypes are expressed suprabasally, as determined by the differentiation type. Cornification is associated with CK1/2 and CK10. The internal stratified squamous epithelia (tongue and oesophagus) express CK4 and CK13. Hyperproliferation (whether physiological or pathological) of cornified squamous stratified epithelium results in acquisition of CK63 and CK163.

Epithelium | basic (type II) | acidic (type I)
epidermis | 13, (2), 5 | 103, 113, 14, (153)
Merkel cells of skin and taste buds of tongue |  | 203
sole of foot | 1, (2), 5, 6 | 9, 10, 11, 14, 16
anal canal | 1, (2), 5, 6 | 10, 11, 13, 14, (15), (16), (17)
hair follicle (outer root sheath) | 5, 6 | 14, (15), 16,17
sebaceous gland | 4, 5, 6 | (10), (11), 14, (15), (17)
cornea | 33, 5 | 123
ectocervix | 1, (2), 4, 5, 6 | 13, (14), (15), (16), (19)
tongue | 4, 5, 6 | 13, 14, (15), 16, (17), (19)
epiglottis | 4, 5, 6 | 13, 14, 15, 16, (17), (19)
oesophagus | 4, 5, (6) | 13, (14), (15), (16), (17), (19)
apocrine gland of axilla | 4, 5, 7, 8 | (13), 14, (17), (18), 19
eccrine gland | 5, 6, 7, 8 | 14, 15, (17), 18, 19
mammary gland duct | 5, 7, 8 | 14, (15), 17, (18), 19
trachea | 5, (6), (7), 8 | 13, (14), 15, 17, (18), 19
amnion | 5, 6, 8 | (14), 17, (18), 19
urothelium | (4), 5, 7, 81 | 13, 17, 18, 19, 201
gallbladder | 73,8 | 18,193
small intestine | 8 | 18,19
colon | 81 | 18,19,201,3
pancreatic acinar | 7,81 | 18,191
mesothelium | 7,81,3 | 183,191,3
lung alveoli | 7,81 | 18,191
pancreatic ductal | 81 | 18,191
hepatocytes | 81 | 181

The characteristic cytokeratin profiles of the various normal epithelia tend to be retained following malignant transformation. However, caution is needed. The profiles are fundamentally a reflection of functional differentiation. Therefore, metaplastic cells express the cytokeratin profiles characteristic of their morphology and dedifferentiation can result in convergence of cytokeratin profiles 1.

Cytokeratins are also expressed by mesenchymal cells, such as uterine and vascular smooth muscle, umbilical cord stroma, fetal myocardium and subserosal connective tissue 2.

References

Novocastra catalogue 2001

1 Southgate, J, Harnden, P., Trejdosiewicz, L. K. Cytokeratin expression patterns in normal and malignant urothelium: a review of the biological and diagnostic implications. Histol Histopathol 1999;14:657-664.

2 Remotti, F., Fetsch, J. F., Miettinen, M. Keratin 1 expression in endothelia and mesenchymal tumors: an immunohistochemical analysis of normal and neoplastic tissues. Hum Pathol 2001;32:873-879.

3 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39.

This page last revised 30.12.2003.


Cytokeratins, Moll numbers

Basic cytokeratins, type II
Moll number | molecular weight (kD)3
1 | 67
2 | 65
3 | 64
4 | 59
5 | 58
6 | 56
7 | 54
8 | 52

In addition to the 20 "soft" keratins listed here, there are ten "hard" keratins, restricted to hair and nail epithelia2,3.

Acidic cytokeratins, type I
Moll number | molecular weight (kD)3
9 | 64
10 | 56.5
11 | 56
12 | 55
13 | 51
14 | 50
15 | 50
16 | 48
17 | 46
18 | 45
19 | 40
20 | 46

The original classifications of cytokeratins was based on 2D gel electrophoresis. However, a number of Cytokeratin isotype-specific monoclonal antibodies are now available, reactive on paraffin-embedded tissues. Because of homology between the cytokeratins, monoclonal antibodies need to be screened carefully for cross-reactivity. Epitope may be masked in some circumstances: there may be reactivity on immunoblotting but not in tissue sections. Apparent differentiation-associated changes in reactivity may be due to either changes in cytokeratin expression or conformational changes 1. Cytokeratin 20 shows a marked divergence from the conservation seen in the other keratins3.

References

Dako catalogue 2000/2001

Novocastra catalogue 2001

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 60.

1 Southgate, J, Harnden, P., Trejdosiewicz, L. K. Cytokeratin expression patterns in normal and malignant urothelium: a review of the biological and diagnostic implications. Histol Histopathol 1999;14:657-664.

2 Remotti, F., Fetsch, J. F., Miettinen, M. Keratin 1 expression in endothelia and mesenchymal tumors: an immunohistochemical analysis of normal and neoplastic tissues. Hum Pathol 2001;32:873-879.

3 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39.

This page last revised 5.11.2001.


cytokeratins, specific

Specific cytokeratins in common carcinomas:

 |  | Cytokeratin (Moll's catalog)
Site and type of carcinoma |  | 4 | 5 | 7 | 8 | 13 | 14 | 17 | 18 | 19 | 20
Skin: squamous carcinoma |  |  | + |  |  |  | + | var2 |  | var |
skin: basal cell carcinoma |  |  | +2 |  | var2 |  | +2 | +2 |  |  |
Skin: Merkel cell |  |  |  |  | + |  | - |  | + | + | +
Small cell carcinoma/carcinoid |  |  |  |  | + |  | some |  | + | var | -
Oesophagus: squamous carcinoma |  | + |  |  |  | + | + |  |  | + |
Lung: adenocarcinoma |  |  |  | + | + |  | some |  | + | + | -
Mesothelioma |  |  | + | + | + |  | some |  | + | + |
Breast |  |  |  | + | + |  | var2 | var | + | + | -
Oesophagus: adenocarcinoma |  |  |  |  | +2 |  |  |  | +2 | +2 | var
Stomach |  |  |  | var | var |  | - |  | var | var | var
Small intestine |  |  |  |  |  |  |  |  |  |  | +
Colorectum |  |  |  | some | + |  | some | var2 | + | + | +
Pancreas |  |  |  | + | + |  | some | var2 | + | + | var
Liver: hepatocellular |  |  |  | some | + |  | - |  | + | some | rare
Biliary tract |  |  |  | + |  |  | some |  |  | + | rare
Ovary | mucinous |  |  | + |  |  | some |  |  |  | +
 | other |  |  | + | + |  |  |  | + | + | -
Endometrium |  |  |  | + | + |  | some |  |  |  | -
Kidney: renal cell carcinoma |  |  |  | var | + |  | - |  | + | var | -
Urothelium: transitional cell carcinoma | low grade | + |  | + | + | + | some |  | + | + | var
 | high grade |  |  | + | + | var |  |  | + | + | var
Prostate: adenocarcinoma |  |  |  | var | + |  | - |  | + | + |
Thyroid | follicular |  |  |  | + |  | - |  | + | var | -
 | papillary |  |  |  | + |  | - |  | + | + | -
Cytokeratin: |  | 4 | 5 | 7 | 8 | 13 | 14 | 17 | 18 | 19 | 20

The coordinate expression of cytokeratins 7 and 20 is particularly useful in identifying the primary site of a carcinoma.

References

Leong A S-Y, Cooper K and Leong FJ W-M. Manual of diagnostic antibodies for immunohistology. Oxford University Press. ISBN 1 900 151 316.

2Novocastra catalogue 2001


Cytokeratin 1

Cytokeratin 1 is a high molecular weight cytokeratin (65 to 68kd). As well as being expressed by keratinising squamous epithelium, it is a component of the multiprotein kininogen receptor complex on endothelial cells. It is detected by the monoclonal antibody 34bB4.34bB4

AE3 reacts with all type II keratins, including CK1.

CK1 is commonly paired with CK10 in stratified squamous epithelium.

Immunohistochemical expression

Normal tissues | CK1 | CK10
Epidermal keratinising cells | positive | positive
Hassal corpuscles of thymus | positive | positive
epithelium of gingiva and oesophagus | variably positive |
liver epithelial cells | negative |
pancreatic epithelial cells | negative |
lung epithelial cells | negative |
stomach epithelial cells | negative |
colorectal epithelial cells | negative |
urothelium | negative |
placental amnion | positive |
endothelium of some capillaries, veins and arteries | positive | always negative
fetal vasculature | negative (except placenta and umbilical cord) |
vascular smooth muscle | weakly positive |
gastrointestinal smooth muscle | weakly positive |
first trimester myocardium | positive |
adult myocardium | negative |
first trimester skeletal muscle | positive |
adult skeletal muscle | negative |
first trimester fetal neuroepithelium | positive |
adult brain | negative |
Neoplasms | negative | <10% | 10% to 30% | >30%
skin, basal cell carcinoma | 4/5 | 1/5(in foci of squamous differentiation) |  |
skin, squamous cell carcinoma |  |  |  | 25/25
head and neck, squamous cell carcinoma | 6/10 |  | 4/10 (keratinising tumours) |
breast, ductal carcinoma | 10/10 |  |  |
lung, adenocarcinoma | 12/12 |  |  |
stomach, adenocarcinoma | 10/10 |  |  |
colon, adenocarcinoma | 29/29 |  |  |
hepatocellular carcinoma | 3/3 |  |  |
bladder, transitional cell carcinoma | 6/7 | 1/7 (with squamous differentiation) |  |
prostatic carcinoma | 17/17 |  |  |
uterus, endometrioid carcinoma | 5/5 |  |  |
ovary, serous and mucinous carcinoma | 20/20 |  |  |
 | negative | <10% | 10% to 30% | >30%
haemangioma | 2/66 | 13/66 | 12/66 | 39/66
lymphangioma |  |  |  | 5/5
epithelioid haemangioendothelioma |  |  |  | 8/8
spindle cell haemangioendothelioma |  |  |  | 12/12
angiosarcoma | 22/81 | 14/81 | 10/81 | 35/81
nodular fasciitis |  | 30/30 |  |
Schwannoma | 6/16 | 3/16 | 4/16 | 3/16
desmoid | 5/5 |  |  |
solitary fibrous tumour | 15/15 |  |  |
leiomyoma | 10/10 |  |  |
leiomyosarcoma | 10/10 |  |  |
biphasic synovial sarcoma | 8/22 | 5/22 | 7/22 | 2/22
monophasic synovial sarcoma | 41/46 | 4/46 |  | 1/46
epithelioid sarcoma | 11/37 | 5/37 | 7/37 | 14/37
MPNST | 16/16 |  |  |
rhabdomyosarcoma, embryonal and alveolar | 6/6 |  |  |

CK10 is co-expressed in normal and neoplastic squamous epithelium but not in normal or neoplastic endothelia, nor in any of the CK1-positive soft tissue tumours examined.

Diagnostic utility

References

Remotti, F., Fetsch, J. F., Miettinen, M. Keratin 1 expression in endothelia and mesenchymal tumors: an immunohistochemical analysis of normal and neoplastic tissues. Hum Pathol 2001;32:873-879.

This page last revised 9.11.2001.


Cytokeratin 7

The available antibody works on formalin-fixed, paraffin embedded tissue

Immunohistochemical expression

Cytokeratin 7 is a basic cytokeratin found on many glandular and transitional epithelia.

Cytokeratin 7 is usually present in adenocarcinomas of:

  • Lung

  • Breast2

  • Ovary; serous and endometrioid tumours

  • Uterine cervical tumours

  • Biliary epithelium and cholangiocarcinoma

  • Transitional cell carcinoma of the bladder

It is usually absent from:

  • Squamous cell carcinomas

  • Colonic adenocarcinomas2. Positivity may be more common in anorectal adenocarcinomas, although publications differ.

  • Mucinous adenocarcinoma of the ovary

  • Hepatocytes and hepatocellular carcinoma

  • Prostate and prostatic adenocarcinoma

  • Renal epithelial tumours1

Breast carcinoma |  | 29/353
Ovarian serous |  | 16/183
Ovarian mucinous |  | 4/103
Endometrial adenocarcinoma |  | 6/103
Pancreatic adenocarcinoma |  | 51/533
Hepatocellular carcinoma |  | 0/63
Ampulla of Vater |  | 5/63
Cholangiocarcinoma |  | 8/103
Gastric carcinoma |  | 12/343
Oesophageal | adenocarcinoma | 10/213
 | squamous cell carcinoma | 0/73
Colonic adenocarcinoma |  | 2/473
Prostatic adenocarcinoma |  | 0/183
Lung | adenocarcinoma | 42/463
 | small cell carcinoma | 0/33
 | squamous cell carcinoma | 3/73
Mesothelioma |  | 4/63
Renal tumours | conventional carcinoma | 0/101, 0/153
 | chromophobe carcinoma | 9/9 strong membrane staining (7 diffuse and 2 focal)1
 | oncocytoma | 8/8 focal weak to moderate cytoplasmic staining without membrane accentuation1

Diagnostic utility

  • The coordinate expression of cytokeratins 7 and 20 is particularly useful in identifying the primary site of adenocarcinomas.

  • Renal carcinomas: differentiation of conventional carcinoma, chromophobe carcinoma and oncocytoma 1.

  • Identification of ovarian granulosa cell tumours and differentiation from carcinomas (especially endometrioid carcinoma with a sex cord-like pattern)

References

1 Mathers ME, Pollock AM, Marsh C, et al. Cytokeratin 7: a useful adjunct in the diagnosis of chromophobe renal cell carcinoma. Histopathology 2002; 40:563-7

2 Jerome Marson, V., J. Mazieres, et al. (2004). "Expression of TTF-1 and cytokeratins in primary and secondary epithelial lung tumours: correlation with histological type and grade." Histopathology 45(2): 125-34.

3 Dennis JL, Hvidsten TR, Wit EC, et al. Markers of adenocarcinoma characteristic of the site of origin: development of a diagnostic algorithm. Clin Cancer Res 2005; 11:3766-72 FULL TEXT


Cytokeratin 8

Immunohistochemical expression

  • ubiquitous in simple and pseudostratified epithelia

  • fetal and subserosal fibroblasts

  • myometrium

  • fetal myocardium

  • vascular smooth muscle and endothelium

  • some reticulum cells of lymphatic organs

  • carcinomas

  • neoplastic plasma cells

  • CD30-positive lymphomas

  • some leiomyosarcomas

  • epithelioid haemangioendotheliomas

  • epithelioid angiosarcomas

  • PNET/Ewing's sarcoma

  • malignant peripheral nerve sheath tumours

  • clear cell sarcomas

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 61.

This page last revised 14.12.2001.


Cytokeratin 10

A type I cytokeratin, molecular weight 56.5 kD, expressed by supra basal cells of stratified and cornified epithelia and i mplicated in bullous congenital ichthyosiform erythroderma, epidermolytic hyperkeratosis and diffuse non-epidermolytic palomoplantar keratoderma1.

References

1 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39.

This page last revised 4.1.2004.


Cytokeratin 13

It is expressed by suprabasal cells of keratinised squamous epithelium, including the oesophagus.

This page last revised 3.5.2002.


Cytokeratin 14

This is an acidic cytokeratin. It is expressed by myoepithelium and by the basal cells of keratinised squamous epithelium.

Immunohistochemical expression

Normal tissues:

  • myoepithelial cells of breast glands and ducts

  • myoepithelial cells of salivary gland ducts and acini

  • basal layer of epidermis and squamous mucosa

Carcinomas:

Organ

squamous carcinoma

adenocarcinoma

other

head and neck

27/301

oesophagus

14/141

lung

13/151, 35/372 , 18/348

2/101, 7/332 , 0/298

poorly differentiated | 0/38
small cell | 1/71, 2/372

carcinoid

0/91

pleura

mesothelioma

3/171 (When present, staining was focal and corresponded to areas of squamous differentiation.), 16/30 ( 12/23 epithelioid, 4/7 sarcomatoid: usually <5% of cells stained)6

breast

lobular carcinoma

0/61, 0/78

ductal carcinoma

0/201, 4/548

stomach

0/81

colon

1/201, 0/618

liver

hepatocellular

0/111

cholangiocarcinoma

1/141

pancreas

1/131

parotid

pleomorphic adenoma

4/51

kidney

0/191

bladder

pure squamous cell carcinoma

4/43

transitional cell carcinoma

5/24 1,9/19 3

foci of squamous differentiation in transitional cell carcinoma

15/163

prostate

0/181 , 0/648

uterus

cervical

13/151

endometrial

1/101

ovary

3/241, 4/45 (0/7 clear cell, 0/4 endometrioid, 0/2 mucinous, 4/32 serous papillary)8

skin

Melanoma | 0/258
Merkel cell tumour | 0/91

gastrointestinal tract

carcinoid

0/151

thymus

thymoma

8/81

adrenal

cortical carcinoma

0/101

thyroid

follicular carcinoma

0/51

follicular adenoma

1/241

papillary carcinoma

0/101

medullary carcinoma

0/161

brain

glioblastoma

0/228

miscellaneous

epithelioid sarcoma

0/121

neuroendocrine carcinoma

0/91

germ cell tumour

0/141

Overall

92% (102/111)

7% (16/221)

The frequency of immunoreactivity of squamous cell carcinomas appears to be independent of the degree of differentiation. Considering the squamous cell carcinomas listed above:

 | Cytokeratin immunoreactive
well differentiated | 8/91
moderately differentiated | 33/351
poorly differentiated | 26/301

There is evidence that oncocytic tumours are immunoreactive, including Hurtle cell adenomas of the thyroid, Warthin tumours of the salivary glands and oxyphil adenomas of the parathyroid4. Another study has confirmed the positivity of oncocytic tumours from a variety of anatomic sites and shown its value in the differentiation of renal oncocytoma from its mimics.

 |  | CK14 | Anti-mitochondrial antibody mES-13
Brain | metastatic oncocytic neuroendocrine carcinoma | 1/19 | 1/19
Ethmoid sinus | Oncocytic adenocarcinoma | 1/19 | 1/19
Salivary gland | Warthin's tumour | 7/7 (staining is variously basal or apical)9 | 6/69
 | Oncocytoma | 1/19 | 1/19
Thyroid gland | Oncocytic carcinoma | 3/39 | 1/19
 | Hurthle cell adenoma | 6/6 (diffuse positivity)9 | 3/39
Adrenal gland | Benign oncocytoma | 3/39 | 3/39
Kidney | Oncocytoma | 8/89 | 4/49
 | Conventional renal cell carcinoma with clear cytoplasm | 0/209 | 20/209
 | Conventional renal cell carcinoma with granular cytoplasm | 1/27 (staining in one case was sporadic and focal)9 | 27/279
 | Classical chromophobe renal carcinoma | 0/39 | 3/39
 | Chromophobe renal carcinoma with eosinophilic cytoplasm | 3/3 (staining was sporadic and focal)9 | 3/39
 | Type 2 papillary renal carcinoma | 0/49 | 4/49
 | papillary renal carcinoma with eosinophilic cytoplasm | 0/39 | 3/39
 | Collecting duct renal carcinoma | 0/29 | 2/29

Diagnostic utility

  • Identification of squamous cell carcinomas, particularly those which are poorly differentiated. It may be used in combination with p63 and CK5/6 8.

  • Differentiation of oxyphil adenomas from carcinomas of the parathyroid4.

  • Differentiation of intraduct from invasive salivary duct carcinoma by the positive staining of basal cells surrounding the in-situ neoplasm5.

  • Differentiation of benign from malignant prostatic glands. Staining is often very intermittent, and is absent from some benign glands, while background staining is stronger than for either LP34 or CK5/6. The latter are probably therefore superior for this usage7.

  • Differentiation of oncocytomas from their mimics9.

References

1 Chu, P. G., Lyda, M. H., Weiss, L. M. Cytokeratin 14 expression in epithelial neoplasms: a survey of 435 cases with emphasis on its value in differentiating squamous cell carcinomas from other epithelial tumours. Histopathology 2001;39:9-16.

2 Lyda, M. H., Weiss, L. M.. Immunoreactivity for epithelial and neuroendocrine antibodies are useful in the differential diagnosis of lung carcinomas. Human Pathol 2000;31:890-897.

3 Harnden, P., Southgate, J. Cytokeratin 14 as a marker of squamous differentiation in transitional cell carcinomas. J Clin Pathol 1997;50:1032-3.

4 Erickson, L. A., Jin, L., Papotti, M., Lloyd, R. V. Oxyphil parathyroid carcinomas: a clinicopathologic and immunohistochemical study of 10 cases. Am J Surg Pathol 2002;26:344-349.

5 de Araujo, V.C., Kowalski, L.P., Soares, F., de Araujo, N.S., Loducca, S.V. and Sobral, A.P. Salivary duct carcinoma: cytokeratin 14 as a marker of in-situ intraductal growth. Histopathology 2002;41:244-9.

6 Miettinen, M., J. Limon, et al. (2001). "Calretinin and other mesothelioma markers in synovial sarcoma: analysis of antigenic similarities and differences with malignant mesothelioma." Am J Surg Pathol 25(5): 610-7.

7 Freeman, A., K. Treurnicht, et al. (2002). "A comparison of basal cell markers used in the prostate." Histopathology 40(5): 492-4.

8 Reis-Filho JS, Simpson PT, Martins A, Preto A, Gartner F,Schmitt FC Distribution of p63, cytokeratins 5/6 and cytokeratin 14 in 51 normal and 400 neoplastic human tissue samples using TARP-4 multi-tumor tissue microarray. Virchows Arch 2003; 443:122-32 This study used tissue microarrays.

9 Chu PG,Weiss LM Cytokeratin 14 immunoreactivity distinguishes oncocytic tumour from its renal mimics: an immunohistochemical study of 63 cases. Histopathology 2001; 39:455-62

This page last revised 21.1.2007.


Cytokeratin 17

A type I cytokeratin, molecular weight 46 kD, expressed by skin appendages and i mplicated in pachyonychia congenita-21.

References

1 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39.

This page last revised 31.12.2003.


Cytokeratin 18

Immunohistochemical expression

  • ubiquitous in simple and pseudostratified epithelia

  • fetal fibroblasts

  • myometrium

  • fetal myocardium

  • vascular smooth muscle and endothelium

  • some reticulum cells of lymphatic organs

  • carcinomas

  • neoplastic plasma cells

  • CD30-positive lymphomas

  • some leiomyosarcomas

  • epithelioid haemangioendotheliomas

  • epithelioid angiosarcomas

  • PNET/Ewing's sarcoma

  • malignant peripheral nerve sheath tumours

  • clear cell sarcomas

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 61.

This page last revised 14.12.2001.


Cytokeratin 19

Cytokeratin 19 is the lowest molecular weight cytokeratin.

Immunohistochemical expression

  • all fetal epithelium from 12 to 16 weeks gestation4

  • fetal myocardium

  • pancreatic ducts but not islet cells4

  • carcinomas:

    • consistently positive in papillary carcinoma of thyroid but less so in other types of thyroid carcinoma and usually negative in follicular adenomas 2.

    • colon: 16/163

    • breast: 5/5 3

  • variably in pancreatic endocrine tumours 4

  • some myeloid neoplasms

  • CD30-positive lymphomas

  • some leiomyosarcomas

  • rare PNET/Ewing's sarcoma

  • bile ducts and cholangiocarcinoma but usually not hepatocellular carcinoma1.

Diagnostic utility

  • In thyroid lesions, positivity for cytokeratin 19 favours a papillary carcinoma and may be useful in the identification of the follicular variant of papillary carcinoma. Conversely, the absence of immunoreactivity for CK19 in areas of papillary hyperplasia in any lesion may help to avoid the misdiagnosis of papillary carcinoma2. It is best used in a panel with other markers such as Galectin-3, HBME-1 and CITED1.

  • Differentiation of hepatocellular carcinoma from cholangiocarcinoma and metastatic carcinoma

  • The strong staining of bile duct epithelium in cirrhotic liver may help to distinguish cirrhosis from neoplastic liver1.

  • Prediction of malignant behaviour in pancreatic endocrine tumours 4.

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 61.

1 Leong, A. S., Sormunen, R. T., Tsui, W. M., Liew, C. T. Hep Par 1 and selected antibodies in the immunohistological distinction of hepatocellular carcinoma from cholangiocarcinoma, combined tumours and metastatic carcinoma. Histopathology 1998;33:318-324.

2 Beesley, M.F. and McLaren, K.M. Cytokeratin 19 and galectin-3 immunohistochemistry in the differential diagnosis of solitary thyroid nodules. Histopathology 2002;41:236-43.

3 Jerome Marson, V., J. Mazieres, et al. (2004). "Expression of TTF-1 and cytokeratins in primary and secondary epithelial lung tumours: correlation with histological type and grade." Histopathology 45(2): 125-34.

4 Deshpande, V., C. Fernandez-del Castillo, et al. (2004). "Cytokeratin 19 is a powerful predictor of survival in pancreatic endocrine tumors." Am J Surg Pathol 28(9): 1145-53.

This page last revised 9.10.2004.


Cytokeratin 20

This cytokeratin is distantly related to other acidic (type I) keratins. It was formerly known as "protein IT".

Reliable demonstration in paraffin sections requires antigen retrieval by pressure cooking.

Immunohistochemical expression

This cytokeratin is expressed by:

  • Gastrointestinal epithelium and gastrointestinal carcinomas

  • Urothelium and transitional cell carcinomas: usually CK7+/CK20+

  • Colorectal carcinoma

  • Gastric carcinoma , less reliably positive

  • Some adenocarcinomas of the biliary tree and pancreatic duct

  • Mucinous ovarian adenocarcinoma

Breast, ductal carcinoma | 5/1199, 11/107 (immunostaining histoscore >10)10, 0/4 (metastases to cervical nodes)11, 0/3512
Breast, lobular carcinoma | 0/109
Lung adenocarcinomas | 3/359, 0/11 (metastases to cervical nodes)11, 1/4612
Lung small cell carcinoma | 0/312
Lung, squamous cell carcinoma | 0/712
Mesothelioma | 0/612
Oesophageal adenocarcinoma | 7/2112
Oesophageal squamous cell carcinoma | 0/712
Gastric adenocarcinomas | 20/399, 8/13 (metastases to cervical nodes)11, 6/3412
Small intestinal adenocarcinoma | very limited data; 2/2 cases3
Colonic adenocarcinoma | 21/259, 82/94 (immunostaining histoscore >10)10, 3/3 (metastases to cervical nodes)11, 32/4712
Liver | 0/1 (metastases to cervical nodes)11, 0/612
Pancreatic adenocarcinoma | 9/269, 10/5312
Ampulla of Vater | 5/612
Cholangiocarcinoma | 3/1012
Ovarian adenocarcinoma (non-mucinous) | 0/299 , 0/1 (metastases to cervical nodes)11, 0/35 (serous carcinomas)12
Ovarian mucinous | 3/1012
Endometrial adenocarcinoma | 0/16 3, 0/1012
Renal adenocarcinomas | 0/459, 2/61 3, 0/1512
Prostate | 0/1 (metastases to cervical nodes)11, 0/1812
Thyroid carcinoma | 0/2 (metastases to cervical nodes)11

  • Rarely in islet cell tumours: 1/7 cases 3

  • Transitional cell carcinoma: 24/33 cases 3, 13/19 pure transitional cell carcinomas6, 16/19 transitional cell carcinomas with focal squamous metaplasia6.

  • Merkel cell carcinoma (punctate globular inclusion-like or perinuclear pattern of staining)

  • Small cell carcinoma of the salivary gland

  • Small intestinal carcinoids; 6/7 cases 3

  • Prostate: 10/36 cases 3

  • Some mesothliomas: 18/407

Generally not expressed by:

  • Small cell carcinomas, other than those of the salivary gland and Merkel cell tumours

  • Squamous cell carcinomas of the

    • lung: 0/39 cases 3, 0/11 (metastases to cervical nodes)11
    • larynx: 0/32 cases 3
    • bladder: 0/4 cases 6
    • uterine cervix: 0/17 cases 3

  • Thyroid tumours:

    • follicular adenoma: 0/17 cases 3

    • follicular carcinoma: 0/10 cases 3

    • papillary carcinoma: 0/30 cases 3

  • Seminoma: 0/30 cases 3

  • Thymoma: 0/29 cases 3

Where the subject has been examined, there is concordance in the expression of cytokeratin 20 between primary carcinomas and their lymph node metastases.5

Diagnostic utility

  • The coordinate expression of cytokeratins 7 and 20 is particularly useful in identifying the primary site of a carcinoma.

  • It is useful in the differential diagnosis of small cell carcinomas:

Site of small cell carcinoma (Number of cases) | Number showing CK20 reactivity | Number showing CAM 5.2 or MNF-16 staining
Merkel cell tumour | 98% (33/34, 23/234) | 88% (30/34)
Lung | 1% (1/37, 0/524), 0/ 7 (metastases to cervical nodes)11 | 35% (13/37)
Salivary | 3/5 | 3/5
Alimentary tract | 0/9, 0/154 | 4/9
Upper aerodigestive tract | 0/5 | 3/5
Larynx | 0/9 | 2/9
Pancreas | 0/1 | 0/1
Thymus | 0/3 | 1/3
Breast | 0/2 | 0/2
Kidney | 0/1 | 0/1
Urinary bladder | 0/2, 0/34 | 0/2
Prostate | 0/3, 0/34 | 0/3
Uterine corpus | 0/1 | 0/1
Uterine cervix | 1/11 | 1/11

References

Chan JKC et al. Cytokeratin 20 immunoreactivity distinguishes Merkel cell (primary cutaneous neuroendocrine) carcinomas and salivary gland small cell carcinomas from small cell carcinomas of various sites. Am J Surg Pathol 1997;21:226-34

Adv Anat Pathol 1997;4:261-2.

3 Miettinen M. Keratin 20: immunohistochemical marker for gastrointestinal, urothelial and Merkel cell carcinomas. Mod Pathol 1995;8:384-388.

4 Cheuk W et al. Immunostaining for thyroid transcription factor-1 and cytokeratin 20 aids in the distinction of small cell carcinoma from Merkel cell carcinoma, but not pulmonary from extrapulmonary small cell carcinoma. Arch Pathol Lab Med 2001;125:228-231.

5 Jiang et al. Cytokeratin 7 and cytokeratin 20 in primary urinary bladder carcinoma and matched lymph node metastasis. Arch Pathol Lab Med 2001;125:921-3.

6 Harnden, P., Southgate, J. Cytokeratin 14 as a marker of squamous differentiation in transitional cell carcinomasJ Clin Pathol 1997;50:1032-3.

7 Garcia-Prats, M. D., C. Ballestin, et al. (1998). "A comparative evaluation of immunohistochemical markers for the differential diagnosis of malignant pleural tumours." Histopathology 32(5): 462-72.

8 Jerome Marson, V., J. Mazieres, et al. (2004). "Expression of TTF-1 and cytokeratins in primary and secondary epithelial lung tumours: correlation with histological type and grade." Histopathology 45(2): 125-34.

9 Kaufmann, O., T. Deidesheimer, et al. (1996). "Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites." Histopathology 29(3): 233-40.

10 Lagendijk, J. H., H. Mullink, et al. (1999). "Immunohistochemical differentiation between primary adenocarcinomas of the ovary and ovarian metastases of colonic and breast origin. Comparison between a statistical and an intuitive approach." J Clin Pathol 52(4): 283-90.

11 Roh MS,Hong SH Utility of thyroid transcription factor-1 and cytokeratin 20 in identifying the origin of metastatic carcinomas of cervical lymph nodes. J Korean Med Sci 2002; 17:512-7 FULL TEXT

12 Dennis JL, Hvidsten TR, Wit EC, et al. Markers of adenocarcinoma characteristic of the site of origin: development of a diagnostic algorithm. Clin Cancer Res 2005; 11:3766-72 FULL TEXT


Coordinate expression of cytokeratins 7 and 20

Specific cytokeratin expression gives valuable information as to the primary site of a carcinoma. Cytokeratins 7 and 20 are most useful in this respect.

(When we are trying to determine the line of differentiation of a tumour, we not uncommonly are forced to rely on very limited immunoreactivity as the best available evidence. This is not appropriate when evaluating specific cytokeratins. It is important to know the thresholds for positivity, which vary between papers, in some cases the threshold being set as low as 1% of cells1,7, often at 10% of cells, but at the most stringent requiring at least 50% of cells to show at least moderate staining2.)

Predominantly CK7+/CK20-
 | CK7+/CK20+ | CK7+/CK20- | CK7-/CK20+ | CK7-/CK20-
Lung, adenocarcinoma | 14% (6/541, 6/74 (Tumours were considered positive if at least 10% of cells showed at least moderate immunoreactivity.)2, 2/15 5, 2/438, 1/1010, 1/2122, 18/4224) | 76% (39/541, 64/74 (Tumours were considered positive if at least 10% of cells showed at least moderate immunoreactivity.)2, 12/15 5, 16/17 (signet ring cell carcinomas)6, 41/438, 9/1010, 20/2122, 14/16 (using cell blocks)23, 24/4224, 30/4025) | 0/541, 0/74 (Tumours were considered positive if at least 10% of cells showed at least moderate immunoreactivity.)2, 0/15 5, 0/1010 | 10% (9/541, 4/74 ((Tumours were considered positive if at least 10% of cells showed at least moderate immunoreactivity.))2, 1/15 5, 0/1010, 2/16 (using cell blocks)23, 10/4025)
Lung, bronchoalveolar | 0/31, 8/28 (7 mucinous and 1 mixed)8 | 3/31, 20/28 (1 mucinous, 4 mixed and 15 non-mucinous)8 | 0/31 | 0/31
Malignant mesothelioma | 0/161, 0/1710 | 11/161, 11/1710 | 0/161, 0/1710 | 5/161, 6/1710
Breast, infiltrating ductal | 6/381, 0/2010 | 31/381, 19/2010, 6/6 (tumour type not specified)22, 6/1225 | 1/381, 0/2010 | 0/381, 1/2010, 6/1225
Breast, infiltrating lobular | 1/111, 0/610 | 10/111, 6/610 | 0/111, 0/610 | 0/111, 0/610
Thyroid neoplasms | 0/55 (24 were adenomas, 16 were medullary carcinomas, five were follicular carcinomas, and 10 were papillary carcinomas)10 | 54/55 (24 were adenomas, 16 were medullary carcinomas, five were follicular carcinomas, and 10 were papillary carcinomas)10, 49/59 (adenomas: 6/6 follicular and 6/6 oncocytic. carcinomas: 3/4 follicular, 8/8 papillary, 6/7 poorly differentiated, 4/6 Hurtle cell, 1/2 medullary, 0/4 anaplastic and 15/16 metastatic carcinomas)12 | 0/55 (24 were adenomas, 16 were medullary carcinomas, five were follicular carcinomas, and 10 were papillary carcinomas)10 | 1/55 (24 were adenomas, 16 were medullary carcinomas, five were follicular carcinomas, and 10 were papillary carcinomas)10, 10/59 (adenomas: 0/6 follicular and 0/6 oncocytic. carcinomas: 1/4 follicular, 0/8 papillary, 1/7 poorly differentiated, 2/6 Hurtle cell, 1/2 medullary, 4/4 anaplastic and 1/16 metastatic carcinomas)12
Salivary gland | 0/9 (five were mixed tumors, two were Warthin’s tumors, and two were mucoepidermoid carcinomas)10, 0/ 15319, 6/8420 | 9/9 (five were mixed tumors, two were Warthin’s tumors, and two were mucoepidermoid carcinomas)10, 153/15319, 78/8420 | 0/9 (five were mixed tumors, two were Warthin’s tumors, and two were mucoepidermoid carcinomas)10, 0/15319, 0/8420 | 0/9 (five were mixed tumors, two were Warthin’s tumors, and two were mucoepidermoid carcinomas)10, 0/15319, 0/8420
Thymoma | 0/810, 0/3414 | 0/810, 28/3414 | 0/810, 0/3414 | 8/810, 6/3414
Oesophageal adenocarcinoma | 1/30 (Tumours were considered positive if at least 50% of cells showed at least moderate immunoreactivity.)3, 11/11 (oesophagus and oesophago-gastric junction)7 | 27/30 (Tumours were considered positive if at least 50% of cells showed at least moderate immunoreactivity.)3, 0/11 (oesophagus and oesophago-gastric junction)7 | 1/30 (Tumours were considered positive if at least 50% of cells showed at least moderate immunoreactivity.)3, 0/11 (oesophagus and oesophago-gastric junction)7 | 1/30 (Tumours were considered positive if at least 50% of cells showed at least moderate immunoreactivity.)3, 0/11 (oesophagus and oesophago-gastric junction)7
Ovarian serous and endometrioid | 0/191, 1/24 (12 were serous papillary, four were clear cell, and eight were endometrioid)10, 2/11 (endometrioid carcinomas: CK20 focally positive)15 | 19/191, 23/24 (12 were serous papillary, four were clear cell, and eight were endometrioid)10, 9/11 (endometrioid carcinomas)15 | 0/191, 0/24 (12 were serous papillary, four were clear cell, and eight were endometrioid)10, 0/11 (endometrioid carcinomas)15 | 0/191, 0/24 (12 were serous papillary, four were clear cell, and eight were endometrioid)10, 0/11 (endometrioid carcinomas)15
Endometrial | 3/251, 0/1010 | 20/251, 10/1010 | 0/251, 0/1010 | 2/251, 0/1010
Cervix, squamous cell carcinoma | 0/1510 | 13/1510 | 0/1510 | 2/1510
Predominantly CK7-/CK20+
 | CK7+/CK20+ | CK7+/CK20- | CK7-/CK20+ | CK7-/CK20-
Appendiceal adenocarcinoma | 1/7 (well differentiated)7, 8/23 (These adenocarcinomas were metastatic to the ovary and included seven signet ring cell carcinoma of appendix: also 4 of 31 low grade adenomatous mucinous tumours)18 | 0/77, 0 /23 (These adenocarcinomas were metastatic to the ovary and included seven signet ring cell carcinoma of appendix: also 0 of 31 low grade adenomatous mucinous tumours)18 | 6/7 (well differentiated)7, 15 /23 (These adenocarcinomas were metastatic to the ovary and included seven signet ring cell carcinoma of appendix: also 27 of 31 low grade adenomatous mucinous tumours)18 | 0/77, 0 /23 (These adenocarcinomas were metastatic to the ovary and included seven signet ring cell carcinoma of appendix: also 0 of 31 low grade adenomatous mucinous tumours)18
Appendiceal goblet cell carcinoid | 1/97, 4/6 (appendiceal mixed goblet cell carcinoid / adenocarcinoma)7 | 0/97, 0/6 (appendiceal mixed goblet cell carcinoid / adenocarcinoma)7 | 8/97, 2/6 (appendiceal mixed goblet cell carcinoid / adenocarcinoma)7 | 0/97, 0/6 (appendiceal mixed goblet cell carcinoid / adenocarcinoma)7
Colorectal adenocarcinoma (non-mucinous and mucinous): note that CK7 positivity may be more common in rectal carcinomas. | 5/511, 16/772, 4/29 (2 well/moderately differentiated and 2 poorly differentiated)7, 4/30 (colorectal adenocarcinoma metastatic to lung)8, 1/2010, 12/225 (Low grade 5/158, high grade 7/67 . Study used tissue arrays.)16, 0/11 (Metastases to ovary . Study used tissue arrays.)16, 1/24 (only focal expression of CK7)17, 3/28 (These tumours were metastatic to the ovary and included one signet ring cell carcinoma of colorectum; all 3 were focally CK7+ and diffusely CK20+)18, 1/1224, 1/1425 | 0/511, 0/772, 1/29 (poorly differentiated)7, 1/30 (colorectal adenocarcinoma metastatic to lung)8, 0/2010, 9/225 (Low grade 3/158, high grade 6/67 . Study used tissue arrays.)16, 0/11 (Metastases to ovary . Study used tissue arrays.)16, 0/28 (These tumours were metastatic to the ovary and included one signet ring cell carcinoma of colorectum)18 | 40/511, 59/772, 23/29 (19 well/moderately differentiated and 4 poorly differentiated)7, 25/30 (colorectal adenocarcinoma metastatic to lung)8, 19/2010, 3/3 (metastatic to ovary)15, 153/225 (Low grade 118/158, high grade 35/67 . Study used tissue arrays.)16, 10/11 (Metastases to ovary . Study used tissue arrays.)16, 22/2417, 23/28 (These tumours were metastatic to the ovary and included one signet ring cell carcinoma of colorectum; 17 were diffusely CK20+, 6 were focally CK20+)18, 11/1224, 11/1425 | 6/511, 2/772, 1/29 (poorly differentiated)7, 0/2010, 51/225 (Low grade 32/158, high grade 19/67 . Study used tissue arrays.)16, 1/11 (Metastases to ovary . Study used tissue arrays.)16, 1/2417, 2/28 (These tumours were metastatic to the ovary and included one signet ring cell carcinoma of colorectum)18, 2/1425
Merkel cell carcinoma | 0/910 | 0/910 | 7/910 | 2/910
Predominantly CK7+/CK20+
 | CK7+/CK20+ | CK7+/CK20- | CK7-/CK20+ | CK7-/CK20-
Small intestinal adenocarcinoma | 16/2417 | 8/2417 | 0/2417 | 0/2417
Ovarian mucinous | 14/151, 10/18 (invasive tumours[CK7 diffuse / CK20 focal; 4, CK7 diffuse / CK20 diffuse; 6]: also 29 of 35 borderline tumours [CK7 diffuse / CK20 focal; 14, CK7 focal / CK20 focal; 4, CK7 diffuse / CK20 diffuse; 10, CK7 focal / CK20 diffuse; 1])18 | 1/151, 8/18 (invasive tumours[all diffusely CK7+]: also 4 of 35 borderline tumours[ CK7 diffuse; 3, focal 1])18 | 0/151, 0/18 (invasive tumours: also 2 of 35 borderline tumours[CK20 diffuse; 1, focal; 1])18 | 0/151, 0/18 (invasive tumours: also 0 of 35 borderline tumours)18
Endocervical adenocarcinoma | 7/818 | 1/818 | 0/818 | 0/818
Bladder, transitional cell carcinoma | 17/191, 12/264, 17/289, 6/24 (well differentiated transitional cell carcinomas were more likely to be CK 20 positive)10 | 2/191, 12/264, 6/289, 15/2410 | 0/191, 1/289, 1/2410 | 0/191, 4/289, 2/2410
Cholangiocarcinoma | 31/4813, 6/1410, 3/418, 5/14 (intrahepatic cholangiocarcinoma metastatic to ovary; all cases showed diffuse staining for CK7 while only two cases showed diffuse positivity for CK20 and in only one case was it as strong as the CK7)21 | 15/4813, 7/1410, 0/418, 9/14 (intrahepatic cholangiocarcinoma metastatic to ovary; 7 cases showed diffuse staining for CK7 and two cases only focal staining for CK7)21 | 2/4813, 0/1410, 1/418 | 0/4813, 1/1410, 0/418
Pancreatic adenocarcinoma | 15/231, 8/1310, 11/14 (These tumours were metastatic to the ovary )18 | 6/231, 4/1310, 3/14 (These tumours were metastatic to the ovary )18 | 2/231, 0/1310, 0/14 (These tumours were metastatic to the ovary )18 | 0/231, 1/1310, 0/14 (These tumours were metastatic to the ovary )18
Predominantly CK7-/CK20-
 | CK7+/CK20+ | CK7+/CK20- | CK7-/CK20+ | CK7-/CK20-
Head and neck, squamous cell carcinoma | 0/3010 | 8/3010 | 2/3010 | 20/3010
Lung, squamous cell | 0/121, 0/1510 | 0/121, 7/15 (this figure is taken from table 3 but is contradicted by their table 1 and the text of their results. It is possible that this entry should read "0/15")10, 7/8 (using cell blocks)23 | 1/121, 0/1510 | 11/121, 8/15 (this figure is taken from table 3 but is contradicted by their table 1 and the text of their results. It is possible that this entry should read "15/15)10, 1/8 (using cell blocks)23
Lung, small cell | 0/111, 0/710 | 2/111, 3/710, 4/5 (using cell blocks)23 | 0/111, 0/710 | 9/111, 4/710, 1/5 (using cell blocks)23
Lung, carcinoid | 0/910, 0/1611 | 2/910, 9/1611 | 0/910, 0/1611 | 7/910, 7/1611
Oesophagus, squamous cell carcinoma | 0/1410 | 3/1410 | 0/1410 | 11/1410
Gastrointestinal carcinoid | 0/1510 | 2/1510 | 1/1510 | 12/1510
Colonic high grade neuroendocrine carcinoma | 0/57 | 0/57 | 0/57 | 5/5 (2 small cell carcinomas, 2 large cell neuroendocrine carcinomas, 1 mixed small cell / large cell neuroendocrine carcinoma)7
Hepatocellular carcinoma | 2/301, 0/1110 | 5/301, 1/1110 | 0/301, 1/1110 | 23/301, 9/1110
Renal cell carcinoma | 0/171, 0/1910 | 4/171, 2/1910 | 1/171, 0/1910 | 12/171, 17/1910
Prostatic adenocarcinoma | 1/131, 1/599, 0/1810 | 1/131, 5/599, 0/1810 | 3/131, 5/599, 0/1810 | 8/131, 48/599, 18/1810
Germ cell tumour | 0/14 (six were embryonal carcinomas, four were seminomas, three were teratomas, and one was a yolk sac tumor)10 | 1/14 (six were embryonal carcinomas, four were seminomas, three were teratomas, and one was a yolk sac tumor)10 | 0/14 (six were embryonal carcinomas, four were seminomas, three were teratomas, and one was a yolk sac tumor)10 | 13/14 (six were embryonal carcinomas, four were seminomas, three were teratomas, and one was a yolk sac tumor)10
Epithelioid sarcoma | 0/1210 | 0/1210 | 0/1210 | 12/1210
Adrenal cortical tumour | 0/1010 | 0/1010 | 0/1010 | 10/1010
Variable
 | CK7+/CK20+ | CK7+/CK20- | CK7-/CK20+ | CK7-/CK20-
Gastric adenocarcinoma | 11/291, 5/14 (Tumours were considered positive if at least 50% of cells showed at least moderate immunoreactivity.)3, 27/38 (5 well/moderately differentiated and 22 poorly differentiated)7, 1/810, 75/289 (Intestinal type 26/112, diffuse type 49/177 . Study used tissue arrays.)16, 16/43 (Metastases to ovary . Study used tissue arrays.)16, 4/518 | 5/291, 3/14 (Tumours were considered positive if at least 50% of cells showed at least moderate immunoreactivity.)3, 8/38 (3 well/moderately differentiated and 5 poorly differentiated)7, 2/810, 132/289 (Intestinal type 52/112, diffuse type 80/177 . Study used tissue arrays.)16, 18/43 (Metastases to ovary . Study used tissue arrays.)16, 0/518 | 10/291, 3/14 (Tumours were considered positive if at least 50% of cells showed at least moderate immunoreactivity.)3, 3/38 (all 3 poorly differentiated)7, 3/810, 42/289 (Intestinal type 19/112, diffuse type 23/177 . Study used tissue arrays.)16, 8/43 (Metastases to ovary . Study used tissue arrays.)16, 1/518 | 3/291, 3/14 (Tumours were considered positive if at least 50% of cells showed at least moderate immunoreactivity.)3, 0/387, 2/810, 40/289 (Intestinal type 15/112, diffuse type 25/177 . Study used tissue arrays.)16, 1/43 (Metastases to ovary . Study used tissue arrays.)16, 0/518

One must note that the cut-off percentage of staining for a positive result is varies in different studies from 1%1 to 5%10, which in part may contribute to differences in the results in some groups of carcinomas between studies. In addition, the CK 20 monoclonal antibody that was used varied (American Research Products [APR], Inc., Belmont, MA10, DAKO1).

Neither CK7 nor CK20 alone reliably differentiated pulmonary from colonic carcinomas: however, the combination is reliable, with tumours that are CK7+/CK20+ or CK7-/CK20- being of indeterminate origin. If an adenocarcinoma within the lung is being examined, TTF-1 will also be informative in combination with these cytokeratins.

Only one paper has analysed the effect of the grade on expression: aberrant cytokeratin expression is more common in poorly differentiated adenocarcinomas7.

References

1 Coordinate expression of cytokeratins 7 and 20 defines unique subsets of carcinomas. NP Wang et al. Applied Immunohistochemistry 1995; 3:99-107.

2 Loy TS, Calaluce RD. Utility of cytokeratin immunostaining in separating pulmonary adenocarcinomas from colonic carcinomas. Am J Clin Pathol 1994;102:764-767.

3 Ormsby AH et al. The utility of cytokeratin subsets in distinguishing Barrett's-related oesophageal adenocarcinoma form gastric adenocarcinoma. Histopathology 2001;38:307-311.

4 Jiang, J., Ulbright, T. M., Younger, C., Sanchez, K., Bostwick, D. G., Koch, M. O., Eble, J. N., Cheng, L. Cytokeratin 7 and cytokeratin 20 in primary urinary bladder carcinoma and matched lymph node metastasis, Arch Pathol Lab Med 2001;125:921-3.

5 Amin, M. B., Tamboli, P., Merchant, S. H., Ordonez, N. G., Ro, J., Ayala, A. G., Ro, J. Y. Micropapillary component in lung adenocarcinoma: a distinctive histologic feature with possible prognostic significance. Am J Surg Pathol 2002;26:358-364.

6 Merchant, S.H., Amin, M.B, Tamboli, P., Ro, J., Ordonez, N.G., Ayala, A.G., Czerniak, B.A. and Ro, J.Y. Primary signet-ring cell carcinoma of lung: immunohistochemical study and comparison with non-pulmonary signet-ring cell carcinomas. Am J Surg Pathol 2001;25:1515-9.

7 Kende, A.I., Carr, N.J. and Sobin, L.H. Expression of cytokeratins 7 and 20 in carcinomas of the gastrointestinal tract. Histopathology 2003;42:137-40.

8 Barbareschi, M., Murer, B., Colby, T.V., Chilosi, M., Macri, E., Loda, M. and Doglioni, C. CDX-2 Homeobox Gene Expression Is a Reliable Marker of Colorectal Adenocarcinoma Metastases to the Lungs. Am J Surg Pathol 2003;27:141-9.

9 Bassily, N.H., Vallorosi, C.J., Akdas, G., Montie, J.E. and Rubin, M.A. Coordinate expression of cytokeratins 7 and 20 in prostate adenocarcinoma and bladder urothelial carcinoma. Am J Clin Pathol 2000;113:383-8.

10 Chu, P., Wu, E., Weiss, L. M. Cytokeratin 7 and cytokeratin 20 expression in epithelial neoplasms: a survey of 435 cases. Mod Pathol 2000;13:962-972

11 Cai, Y. C., Banner, B., Glickman, J., Odze, R. D. Cytokeratin 7 and 20 and thyroid transcription factor 1 can help distinguish pulmonary from gastrointestinal carcinoid and pancreatic endocrine tumors. Human Pathol 2001;32:1087-1093

12 Bejarano, P. A., Y. E. Nikiforov, et al. (2000). "Thyroid transcription factor-1, thyroglobulin, cytokeratin 7, and cytokeratin 20 in thyroid neoplasms." Appl Immunohistochem Mol Morphol 8(3): 189-94.

13 Rullier, A., Le Bail, B., Fawaz, R., Blanc, J. F., Saric, J., Bioulac-Sage, P. Cytokeratin 7 and 20 expression in cholangiocarcinomas varies along the biliary tract but still differs from that in colorectal carcinoma metastasis. Am J Surg Pathol 200; 24:870-6.

14 Kuo, T. (2000). "Cytokeratin profiles of the thymus and thymomas: histogenetic correlations and proposal for a histological classification of thymomas." Histopathology 36(5): 403-14.

15 Jimenez-Linan M et al. Cytokeratin immunostaining differentiates endometrioid carcinoma of ovary from metastatic colorectal carcinoma. Pathological Society July 2004, abstract 78.

16 Park, S. Y., H. S. Kim, et al. (2002). "Expression of cytokeratins 7 and 20 in primary carcinomas of the stomach and colorectum and their value in the differential diagnosis of metastatic carcinomas to the ovary." Hum Pathol 33(11): 1078-85.

17 Chen, Z. M. and H. L. Wang (2004). "Alteration of cytokeratin 7 and cytokeratin 20 expression profile is uniquely associated with tumorigenesis of primary adenocarcinoma of the small intestine." Am J Surg Pathol 28(10): 1352-9.

18 Vang R, Gown AM, Barry TS, et al. Cytokeratins 7 and 20 in Primary and Secondary Mucinous Tumors of the Ovary: Analysis of Coordinate Immunohistochemical Expression Profiles and Staining Distribution in 179 Cases. Am J Surg Pathol 2006; 30:1130-1139

19 Meer S,Altini M. CK7+/CK20- immunoexpression profile is typical of salivary gland neoplasia. Histopathology 2007; 51:26-32

20 Nikitakis NG, Tosios KI, Papanikolaou VS, et al. Immunohistochemical expression of cytokeratins 7 and 20 in malignant salivary gland tumors. Mod Pathol 2004; 17:407-15 FULL TEXT

21 Khunamornpong S, Siriaunkgul S, Suprasert P, Pojchamarnwiputh S, Na Chiangmai W, Young RH. Intrahepatic cholangiocarcinoma metastatic to the ovary: a report of 16 cases of an underemphasized form of secondary tumor in the ovary that may mimic primary neoplasia. Am J Surg Pathol. 2007 Dec;31(12):1788-99.

22 Harlamert HA, Mira J, Bejarano PA, et al. Thyroid transcription factor-1 and cytokeratins 7 and 20 in pulmonary and breast carcinoma. Acta Cytol 1998; 42:1382-8

23 Chhieng DC, Cangiarella JF, Zakowski MF, et al. Use of thyroid transcription factor 1, PE-10, and cytokeratins 7 and 20 in discriminating between primary lung carcinomas and metastatic lesions in fine-needle aspiration biopsy specimens. Cancer 2001; 93:330-6 FULL TEXT

24 Zou SM, Lin DM, Lu N, et al. [Use of thyroid transcription factor-1, surfacfant protein-B, cytokeratin 7 and cytokeratin 20 in discrimination between primary and metastatic adenocarcinoma of lung]. Zhonghua Yi Xue Za Zhi 2003; 83:1350-2

25 Su YC, Hsu YC,Chai CY Role of TTF-1, CK20, and CK7 immunohistochemistry for diagnosis of primary and secondary lung adenocarcinoma. Kaohsiung J Med Sci 2006; 22:14-9 FULL TEXT

This page last revised 17.11.2008.


D2-40

D2-40, oncofetal M2A antigen

D2-40 was initially considered to be directed against the M2A antigen, a 40 kDa O-linked sialoglycoprotein found on the cell surface of testicular gonocytes, germ cell tumours lymphatic endothelium and mesothelial cells. Using a human podoplanin-Fc fusion protein, it has been shown that the commercially available mouse monoclonal antibody D2-40 specifically recognized human podoplanin , as assessed by enzyme-linked immunosorbent assay and Western blot analyses8.

D2-40 is immunoreactive with formalin-fixed paraffin embedded tissue.

Immunohistochemical expression

The lymphatic staining is in a thin linear pattern: unlike CD31 and CD34, blood vessel endothelium is negative.

The basal layer of sebaceous glands and outer root sheath of hair follicles stain.

Kaposi sarcoma stains, suggesting derivation from lymphatics.

 | D2-40 | CD31
Lymphangioma | 10/106, 10/107 | 5/106, 5/107
Haemangioma | 0/106 0/227 | 10/106, 27/277
Spindle cell haemangioma | 1/57 |
Glomus tumour | 0/36, 0/57 | 0/36, 0/57
Angiolipoma | 0/26 | 2/26
Pyogenic granuloma | 0/26 | 2/26
Vascular malformation | 0/26 | 2/26
Reactive angioendotheliomatosis | 1/1 | 1/17
Vascular transformation of lymph node | 1/17 | 1/17
Dabska tumour | 3/37 | 3/37
Haemangiopericytoma | 0/16 | 1/1 (Endothelial cells were positive and pericytes were negative.)6
Epithelioid haemangioendothelioma | 0/16, 1/107 | 1/16, 10/107
Retiform haemangioendothelioma | 0/17 | 1/17
Kaposiform haemangioendothelioma | 0/17 | 1/17
Cutaneous Kaposi sarcoma | 24/24 (cases included patch, plaque and nodular stages)6, 9/107 | 24/24 (positivity was weak)6, 9/107
Angiosarcoma | 3/76, 7/157 | 7/76, 15/157
Neurofibroma | 0/66 |
Dermatofibroma | 2/66 |
Dermatofibrosarcoma protuberans | 0/46 |
Leiomyosarcoma | 3/106 |
Malignant fibrous histiocytoma | 1/26 |

Mesothelial immunoreactivity is membranous and, to a lesser extent, cytoplasmic. Other antibodies are shown for comparison.

 |  | D2-40 |  | Calretinin | WT1 | CK5/6
 |  | rate of positivity | mean percentage of cells staining in positive cases
Mesothelioma | epithelioid | 33/331, 32/45 (the lower sensitivity may have been because this was a tissue microarray based study.)5, 84/112 (epithelioid mesotheliomas studied by TMAs)11 | 92%1 | 33/331, 104/112 (epithelioid mesotheliomas studied by TMAs)11 | 19/331 | 29/321
 | biphasic | 15/161, 96/162 (epithelioid areas of biphasic mesotheliomas studied by TMAs)11, 39/120 (sarcomatoid areas of biphasic mesotheliomas studied by TMAs)11 | epithelioid cells: 90%, sarcomatous cells: 26%1 | 16/161, 148/164 (epithelioid areas of biphasic mesotheliomas studied by TMAs)11, 70/121 (sarcomatoid areas of biphasic mesotheliomas studied by TMAs)11 | 10/161 | 13/161
 | sarcomatous | 3/41, 11/46 (sarcomatoid mesotheliomas studied by TMAs)11 | 52%1 | 2/41, 25/46 (sarcomatoid mesotheliomas studied by TMAs)11 | 0/41 | 1/41
Reactive pleura |  | 27/281 | 71%1 |  |  |
Pulmonary adenocarcinoma |  | 2/31 (weak cytoplasmic staining)1 | 13%1 | 7/311 | 2/311 | 12/311
Ovarian serous carcinoma |  | 17/26 (membranous staining)1 | 33%1 | 8/261 | 23/261 | 9/261
Renal cell carcinoma | Conventional | 0/161 |  | 2/161 | 0/161 | 5/161
 | Papillary | 5/13 (weak cytoplasmic staining)1 | 43%1 | 1/131 | 1/131 | 7/131
 | Chromophobe | 0/51 |  | 1/51 | 1/51 | 1/51
Breast carcinoma |  | 3/16 (weak cytoplasmic staining)1 | 13%1 |  |  |
Prostatic adenocarcinoma |  | 0/111 |  |  |  |
Urothelial carcinoma |  | 0/71 |  |  |  |

Calretinin has a greater sensitivity than does D2-40 in both epithelioid and sarcomatoid mesotheliomas but it is useful to combine them in a panel:

Sensitivities: | epithelioid | sarcomatoid
calretinin | 0.91 | 0.57
D2-40 | 0.66 | 0.3
positivity for calretinin or D2-40 | 0.96 | 0.66

Another study evaluated podoplanin alongside D2-402:

 |  | D2-40 | Podoplanin
Mesothelioma | epithelioid | 25/29 (better differentiated tumours show thick continuous membrane staining. In poorly differentiated tumours, membrane staining is discontinuous or staining is dot-like. Intracytoplasmic globoid staining may occur.) | 25/29 (staining was seen in the same 25 cases that showed positivity with D2-40)
 | biphasic | 4/5 (positivity confined to the epithelioid component) | 4/5 (positivity confined to the epithelioid component)
 | sarcomatoid | 0/6 | 0/6
Adenocarcinoma | lung | 0/24 | 0/24
 | ovary | 0/17 | 0/17
 | endometrium | 0/5 | 0/5
 | breast | 0/10 | 0/10
 | pancreas | 0/5 | 0/5
 | stomach | 0/5 | 0/5
 | colon | 0/10 | 0/10
 | kidney | 0/10 | 0/10
 | prostate | 0/5 | 0/5
 | thyroid | 0/3 | 0/3
Adenomatoid tumour |  | 2/2 (staining is of the apical cell membrane) | 2/2
Squamous carcinoma of lung |  | 0/10 | 0/10
Angiosarcoma |  | 2/5 | 2/5
Synovial sarcoma | biphasic | 4/6 (positivity confined to the epithelioid component) | 4/6 (positivity confined to the epithelioid component)
 | monophasic | 0/6 | 0/6

This study was based on cell blocks prepared from serous effusions3. In cases where tumours stained, the pattern was membranous.

 | up to 10% of tumour cells staining | more than 10% of tumour cells staining
reactive mesothelium |  | 153/153 (8 purely reactive, 145 mesothelial cells in the presence of malignancy)
malignant mesothelioma | 2/32 (24 pleura, 8 peritoneal) | 30/32 (24 pleura, 8 peritoneal)
malignant mesothelioma biopsies |  | 12/12
ovarian carcinoma | 85/169 (138 serous [including 23 primary peritoneal and 8 tubal], 3 clear cell, 3 endometrioid, 7 undifferentiated, 6 combined, 2 undefined: 129 peritoneal, 40 pleural) | 13/169 (138 serous [including 23 primary peritoneal and 8 tubal], 3 clear cell, 3 endometrioid, 7 undifferentiated, 6 combined, 2 undefined: 129 peritoneal, 40 pleural)
ovarian microarray of biopsies | 5/72 72 cores of primary and metastatic ovarian carcinoma from 23 patients) | 9/72 72 cores of primary and metastatic ovarian carcinoma from 23 patients)
breast carcinoma | 11/44 (40 pleura, 3 peritoneal) | 2/44 (40 pleura, 3 peritoneal)
adenocarcinoma of unknown origin | 3/14 (7 pleural, 7 peritoneal) | 3/14 (7 pleural, 7 peritoneal)
lung carcinoma | 2/6 (all pleural) | 0/6 (all pleural)
Other cancers (4 oesophagus, 4 cervix uteri, 2 endometrial, 3 gastric, 1 colon, 1 pancreas, 1 prostate, 1 melanoma) | 7/17 (2/2 cervical, 1/2 endometrial, 1/3 gastric, 2/4 oesophageal, 1/1 pancreatic, 1/1 prostatic and 1/1 melanoma were positive) | 2/17 (2/2 cervical, 1/2 endometrial, 1/3 gastric, 2/4 oesophageal, 1/1 pancreatic, 1/1 prostatic and 1/1 melanoma were positive)

Primary cutaneous carcinomas are commonly positive while metastases to skin are negative:

primary skin tumours | Sebaceous carcinoma | 10/10 (diffusely positive in 6 cases, focally positive in 4 cases)9, 2/29
 | Squamous cell carcinoma | 10/10 (diffusely positive in 8 cases, focally positive in 2 cases)9
 | Porocarcinoma | 4/4 (diffusely positive in 1 case, focally positive in 3 cases)9, 2/29
 | Trichilemmal carcinoma | 4/4 (focally positive in all 4 cases)9
 | Sweat gland adenocarcinoma | 1/19
 | Adenoid cystic carcinoma | 0/19
 | Skin adnexal carcinoma NOS | 4/4 (diffusely positive in 4 cases, focally positive in 4 cases)9, 0/1 (poorly differentiated adnexal carcinoma)9
 | Atypical adnexal tumour | 1/19
 | Benign primary adnexal tumour | 38/46 (diffusely positive in 12 cases, focally positive in 26 cases. these cases consisted of 14 sebaceous adenomas, 15 syringomas, 9 hidradenomas, 7 eccrine poromas and 1 spiradenoma. sebaceous adenomas shows staining of the basaloid cells. )9, 6/6 (2 spiradenomas, 2 benign mixed tumours, 1 papillary hidradenoma, 1 nodular hidradenoma)9
Carcinoma metastatic to skin |  | 0/15 (the metastases were from breast (6 cases), colon, lung, biliary tract, ovary, pancreas, thyroid, and one retroperitoneal spindle cell sarcoma.)9, 1/21 (0/6 lung, 0/5 breast, 0/2 colon, 1/1 renal, 0/1 gastric, 0/1 prostatic, 0/1 biliary, 0/1 ovarian, 0/1 bladder, 0/1 unknown primary)9

  • Adenomatoid tumour: 2/212

Diagnostic utility

  • Diagnosis of lymphatic-derived tumours. Positivity may be helpful in differentiating Kaposi sarcoma from other vascular lesions.

  • Diagnosis of lymphatic invasion by tumours. Lymphatic invasion by breast carcinoma is predictive of distant recurrences and shortened survival10. Demonstration of lymphovascular invasion in colorectal carcinoma may be more efficient than a search for micrometastases in the selection of high-risk patients who may benefit from adjuvant therapy13.

  • Differentiation of mesothelioma from adenocarcinoma 4. The initial evidence as to its usefulness in the differentiation of mesothelioma from serous ovarian tumours is inconsistent. Like other mesothelial markers, it appears least useful in sarcomatous mesotheliomas.

  • Differentiation of primary skin adnexal carcinomas from adenocarcinomas metastatic to the skin9.

References

1 Chu AY, Litzky LA, Pasha TL, Acs G,Zhang PJ Utility of D2-40, a novel mesothelial marker, in the diagnosis of malignant mesothelioma. Mod Pathol 2005; 18:105-10

2 Ordonez NG D2-40 and podoplanin are highly specific and sensitive immunohistochemical markers of epithelioid malignant mesothelioma. Hum Pathol 2005; 36:372-80

3 Bassarova AV, Nesland JM,Davidson B. D2-40 is Not a Specific Marker for Cells of Mesothelial Origin in Serous Effusions. Am J Surg Pathol 2006; 30:878-82

4 Ordonez NG. Immunohistochemical diagnosis of epithelioid mesothelioma: an update. Arch Pathol Lab Med 2005; 129:1407-14 FULL TEXT

5 SienkoA, Zander DS, Killen D et al. D2-40 is a novel new marker of malignant mesothelioma (MM): tissue microarray study of 45 MM versus 409 lung carcinomas and primary non-mesothelial neoplasm of the pleura and chest wall. Mod Pathol 2005;18(suppl1):318A.

6 Kahn HJ, Bailey D,Marks A. Monoclonal antibody D2-40, a new marker of lymphatic endothelium, reacts with Kaposi's sarcoma and a subset of angiosarcomas. Mod Pathol 2002; 15:434-40

7 Fukunaga M. Expression of D2-40 in lymphatic endothelium of normal tissues and in vascular tumours. Histopathology 2005; 46:396-402

8 Schacht V, Dadras SS, Johnson LA, et al. Up-regulation of the lymphatic marker podoplanin, a mucin-type transmembrane glycoprotein, in human squamous cell carcinomas and germ cell tumors. Am J Pathol 2005; 166:913-21 FULL TEXT

9 Liang H, Wu H, Giorgadze TA, et al. Podoplanin is a highly sensitive and specific marker to distinguish primary skin adnexal carcinomas from adenocarcinomas metastatic to skin. Am J Surg Pathol 2007; 31:304-10

10 Arnaout-Alkarain A, Kahn HJ, Narod SA, et al. Significance of lymph vessel invasion identified by the endothelial lymphatic marker D2-40 in node negative breast cancer. Mod Pathol 2007; 20:183-91

11 Hinterberger M, Reineke T, Storz M, et al. D2-40 and calretinin - a tissue microarray analysis of 341 malignant mesotheliomas with emphasis on sarcomatoid differentiation. Mod Pathol 2007; 20:248-55

12 Kuroda N, Toi M, Hiroi M, et al. Diagnostic pitfall of D2-40 in adenomatosid tumour. Histopathology 2007; 51:719-21

13 Barresi V, Reggiani Bonetti L, Vitarelli E, Di Gregorio C, Ponz de Leon M, Barresi G. Immunohistochemical assessment of lymphovascular invasion in stage I colorectal carcinoma: prognostic relevance and correlation with nodal micrometastases. Am J Surg Pathol. 2012 Jan;36(1):66-72.

This page last revised 6.3.2012.


DBA.44

Immunohistochemical expression

  • Almost all cases of hairy cell leukaemia

  • Frequently in monocytoid B cell lymphoma

  • 30-80% of splenic lymphoma with villous lymphocytes

  • Some cases of other low grade non-Hodgkin's lymphoma:

    • lymphoplasmacytoid lymphoma

    • mantle cell lymphoma

    • follicle centre cell lymphoma

DBA44 is not expressed by

  • splenic marginal zone lymphoma

Diagnostic utility

  • Hairy cell leukaemia, particularly the detection of minimal residual disease in bone marrow.

References


Desmin

When initially identified in 1977, this intermediate filament was given the designation "skeletin". It has a molecular weight of 53 kD. It consists of a headpiece, a tailpiece and an intervening alpha helical midpiece: the latter is highly conserved between species. The three most well-characterised monoclonal antibodies (D33, DER-11 and DEB-5) show no cross-reactivity with other intermediate filaments.

Immunohistochemical expression

Found in smooth, cardiac and striated muscle cells and in lesser amounts in myofibroblasts. It is more abundant in parenchymal smooth muscle than in vascular smooth muscle.

  • rhabdomyoma

  • leiomyoma

  • rhabdomyosarcoma

  • leiomyosarcoma

  • desmoid tumour

  • myofibroma

  • PNETs

  • desmoplastic small round cell tumour

  • blastemal component of Wilm's tumour1

  • epithelioid sarcoma

  • malignant peripheral nerve sheath tumour

  • malignant rhabdoid tumour

  • sarcomatous malignant mesothlioma

Diagnostic utility

  • Identification of smooth muscle and skeletal muscle tumours.

  • Differentiation of reactive mesothelial cells (positive) from mesothelioma (negative) and carcinoma (negative) in effusions and histological specimens. For comparison, it is negative in adenocarcinomas2.

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 62.

1 Folpe, A. L., Patterson, K., Gown, A. M. Antibodies to desmin identify the blastemal component of nephroblastoma. Mod Pathol 1997;10:895-900.

2 Garcia-Prats, M. D., C. Ballestin, et al. (1998). "A comparative evaluation of immunohistochemical markers for the differential diagnosis of malignant pleural tumours." Histopathology 32(5): 462-72.

This page last revised 14.12.2001.


Desmocollin-3

Desmocollin-3 is a constituent of desmosomes. In combination with desmogleins (members of the cadherin family), desmocollins interact through their extracellular domains to hold plasma membranes together.

Immunohistochemical expression

Positivity for desmocollin-3 may identify a proportion of large cell carcinomas of the lung as possibly showing squamous differentiation.

Lung tumours | Desmocollin-3 |  | TTF-1
Squamous cell carcinoma | 20/201, 4/4 (cytological specimens with the line of differentiation subsequently determined by biopsy or excision specimens)1, 13/152 |  | 2/201 , 0/4 (cytological specimens with the line of differentiation subsequently determined by biopsy or excision specimens)1
Adenocarcinoma | 1/201, 0/20 (cytological specimens with the line of differentiation subsequently determined by biopsy or excision specimens)1, 0/29 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 2 |  | 18/201, 7/20 (cytological specimens with the line of differentiation subsequently determined by biopsy or excision specimens in which 16/20 were positive)1
Adenosquamous carcinoma | 3/31, 0/1 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 2 |  | 3/31
Large cell carcinoma | 27/491, 1/7 (cytological specimens with the line of differentiation subsequently determined by biopsy or excision specimens in which 2/7 were positive) 1 | 2/12 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 2 | 24/49 (staining for Desmocollin-3 and TTF-1 were mutually exclusive)1, 1/7 (cytological specimens with the line of differentiation subsequently determined by biopsy or excision specimens in which 5/7 were positive)1 | 3/12 (using cell blocks from FNA samples, correlated with subsequent surgical specimens.) 2
Sarcomatoid carcinoma | 0/31 |  | 0/31

Diagnostic utility

  • Diagnosis of squamous cell carcinoma of lung.

References

1 Monica V, Ceppi P, Righi L, et al. Desmocollin-3: a new marker of squamous differentiation in undifferentiated large-cell carcinoma of the lung. Mod Pathol 2009; 22:709-17

2 Righi L, Graziano P, Fornari A, Rossi G, Barbareschi M, Cavazza A, et al. Immunohistochemical subtyping of nonsmall cell lung cancer not otherwise specified in fine-needle aspiration cytology: A retrospective study of 103 cases with surgical correlation. Cancer. 2011 Jan 18.

This page last revised 20.7.2011.


Desmoplakin

These are the membrane-bound structures to which intermediate filaments attach to form desmosomes.

Immunohistochemical expression

Desmoplakin I and II have been used as evidence of the presence of cell junctions.

Diagnostic utility

References

©SMUHT/PW Bishop


DOG1

DOG1, discovered on GIST-1),TMEM16A, gene FLJ10261, TMEM16A,and ORAOV2 (overexpressed in oral carcinoma)

DOG1 is a protein of unknown function which is selectively expressed in gastrointestinal stromal tumour. The DNA sequence of DOG1 predicts eight transmembrane regions, suggesting that the protein may act as an ion channe and it has been identified wit. a calcium dependent,receptor-activated chloride channel protein, also known as anoctamin 1. The gene is located at 11q13. DOG1.1 and DOG1.3 are both mouse monoclonal antibodies against the DOG1 protein.

Immunohistochemical expression

  • Cajal cells of the myenteric plexus stain with DOG1.1.

  • Mast cells stain with polyclonal anti-DOG1 3, but not with DOG1.1 2 or clone K94.

  • Epithelium of breast, prostate, salivary gland, liver, stomach, testis, pancreas, and gallbladder3,4.

  • Transitional epithelium of the bladder4.

  • Sweat glands but not other components of skin4.

  • DOG1 antiserum reacted with a number of tumour cores in a carcinoma array3.

The following tissues do NOT stain for DOG-1:

  • Connective tissue, smooth muscle and neural tissue of the gastrointestinal tract4.
  • Brain, thymus, tonsil, placenta, testis or postmenopausal ovary4.

Gastrointestinal Stromal Tumour |  | c-KIT
 |  | positive | negative | total
DOG1 clone K9 | positive | 9604 | 264 | 9864
 | negative | 274 | 274 | 544
 | total | 9874 | 534 | 10404

GISTs by site:

Reference 4 |  | DOG clone K9 |  |  |  | c-kit
 |  | 0 | + < 10% of tumour cells | ++ 10% to 30% of tumour cells | +++ > 30% of tumour cells | 0 | + < 10% of tumour cells | ++ 10% to 30% of tumour cells | +++ > 30% of tumour cells
Oesophagus |  |  |  |  |  |  |  |  |
Stomach | spindle cell sclerosing | 2/36 | 1/36 |  | 33/36 | 1/36 |  | 3/36 | 33/36
 | spindle cell palisading vacuolated |  | 1/116 | 2/116 | 113/116 |  |  |  |
 | spindle cell hypercellular | 3/47 |  | 1/47 | 43/47 | 2/47 | 1/47 | 1/47 | 43/47
 | spindle cell sarcomatous | 3/68 | 1/68 | 2/68 | 62/68 | 3/68 | 2/68 | 6/68 | 57/68
 | epithelioid sclerosing | 11/115 | 6/115 | 8/115 | 90/115 | 13/115 | 10/115 | 22/115 | 70/115
 | epithelioid discohesive | 4/44 | 5/44 | 14/44 | 21/44 | 11/44 | 7/44 | 9/44 | 17/44
 | epithelioid hypercellular | 2/31 | 1/31 | 2/31 | 26/31 | 4/31 | 1/31 | 3/31 | 23/31
 | epithelioid sarcomatous |  |  | 1/9 | 8/9 |  | 1/9 |  | 8/9
 | epithelioid/spindle and mixed | 5/71 | 2/71 | 5/71 | 59/71 | 6/71 | 2/71 | 12/71 | 51/71
 | total |  | 17/537 | 37/537 | 445/537 |  | 24/537 | 60/537 | 413/537
Small intestine |  | 14/372 |  | 6/372 | 352/372 | 9/372 |  | 3/372 | 360/372
Duodenum |  | 4/57 |  |  | 53/57 |  |  | 1/57 | 56/57
Colon and rectum |  | 5/64 |  |  | 59/64 | 4/64 | 1/64 | 4/64 | 55/64
Omentum |  | 4/38 |  |  | 34/38 | 1/38 | 2/38 | 2/38 | 33/38
Abdomen NOS |  | 7/90 | 1/90 | 3/90 | 79/90 | 8/90 | 3/90 | 8/90 | 71/90
Gastric paediatric |  | 1/12 |  |  | 11/12 | 4/12 |  |  | 8/12
duodenal/small intestinal associated with neurofibromatosis |  |  |  |  | 16/16 |  |  |  | 16/16
Total |  | 65/1168 | 18/1168 | 45/1168 | 1040/1168 | 62/1168 | 30/1168 | 78/1168 | 998/1168

 |  | polyclonal anti-DOG1 | DOG1.1 | DOG1.3 | K9 | CD117 | CD34
GIST | KIT-mutation positive GIST |  | 200/218 1, 23/252 | 197/223 1 |  | 180/221 1 | 142/224 1
 | PDGFRA-mutation positive GIST |  | 23/29 1, 2/112 | 12/29 1 |  | 3/32 1 | 9/33 1
 | Wild-type GIST |  | 33/37 1, 4/72 | 31/37 1 |  | 29/35 1 | 20/38 1
 | CD117 positive GIST |  | 26/26 (CD34: 7/7 , SMA: 5/8, desmin: 1/12, S-100: focal in 1/8)2 |  |  |  |
 | CD117 negative GIST |  | 10/28 (CD34: 12/25 , SMA: 12/17, desmin: 8/25, caldesmon: 8/13, S-100 consistently negative)2 |  |  |  |
 | GIST associated with neurofibromatosis |  | 16/16 (CD34: 6/7 , SMA: 2/3, desmin: 0/7, S-100 focal in 1/10)2 |  |  |  |
 | paediatric GIST |  | 9/11 (CD34: 5/6 , SMA: 0/2, desmin: focal in 1/2, S-100 0/3)2 |  |  |  |
 | total | 136/139 (staining is predominantly cell membrane)3 | 370/425 (87%: most cases showed strong membranous staining; epithelioid GIST showed predominantly membranous staining; spindle cell GISTS tended to show cytoplasmic staining)1 |  |  | 317/4281 | 254/430 1
Leiomyoma |  |  | 0/221 |  |  | 0/211 | 0/221
Leiomyoma, intramural, in the GI-tract |  |  |  |  | 0/25 Cajal cells positive in half the cases 4 |  |
Leiomyoma, of muscularis mucosae of colon/rectum |  |  |  |  | 0/94 |  |
Leiomyoma, uterine type, abdomen and retroperitoneum |  |  |  |  | 5/424 |  |
Leiomyomatosis peritonealis disseminata |  |  |  |  | 4/174 |  |
Leiomyosarcoma |  | 1/403 | 1/3261 |  | 0/68 small intestine and abdomen: 0/14 retroperitoneum: 0/544 | 3/3311 | 5/3341
Solitary fibrous tumour |  |  |  |  | 0/8 including 7 from the abdomen4 |  |
Undifferentiated sarcoma |  |  | 0/791 |  | 0/26 small intestine, colon/rectum4 | 1/871 | 9/851
MPNST |  |  | 0/851 |  | 0/84 | 0/861 | 11/831
Neurofibroma |  |  | 0/531 |  |  | 0/551 | 38/551
Schwannoma |  | 0/33 |  |  | 0/33 Schwannoma, stomach or colon4 |  |
Glomus tumour |  |  |  |  | 0/144 |  |
Synovial sarcoma |  | 1/203 | 1/391 |  | 6/37 including 2 from the stomach4 | 0/441 | 1/441
Desmoid fibromatosis |  | 0/173 | 0/351 |  | 0/204 | 0/321 | 0/311
Solitary fibrous tumour |  |  | 0/201 |  |  | 0/211 | 12/201
DFSP |  |  | 0/201 |  |  | 0/201 | 15/171
Dedifferentiated liposarcoma |  |  | 0/91 |  | 0/184 | 0/101 | 3/81
Melanoma, metastatic to GI-tract |  |  |  |  | 0/674 |  |
Desmoplastic melanoma |  |  | 1/101 |  |  | 1/101 | 1/101
Inflammatory pseudotumour |  |  | 0/41 |  |  | 0/51 | 0/51
Angiosarcoma |  |  | 0/141 |  |  | 1/111 | 7/111
Osteosarcoma |  |  | 0/141 |  |  | 0/141 | 0/141
Endometrial stromal sarcoma |  |  | 0/131 |  |  | 0/121 | 0/131
Rhabdomyosarcoma |  |  | 0/121 |  |  | 0/131 | 0/131
Epithelioid haemangioendothelioma |  |  | 0/121 |  |  | 3/121 | 4/121
Well-differentiated liposarcoma |  |  | 0/111 |  |  | 0/91 | 0/81
Extraskeletal myxoid chondrosarcoma |  |  | 0/111 |  |  | 6/111 | 0/111
Low-grade fibromyxoid sarcoma |  |  | 0/111 |  |  | 0/111 | 0/111
Fibroadenoma |  |  | 0/111 |  |  | 0/111 | 9/111
Myxoid liposarcoma |  |  | 0/101 |  |  | 0/101 | 0/91
Ewing/PNET |  | 1/93 | 0/101 |  | 0/114 | 1/101 | 0/91
Clear cell sarcoma |  |  | 0/71 |  |  | 1/71 | 0/71
DSRCT |  |  | 0/61 |  | 0/74 | 1/71 | 0/71
Pleomorphic liposarcoma |  |  | 0/31 |  |  | 0/31 | 0/31
Epithelioid sarcoma |  |  | 0/31 |  |  | 0/31 | 1/31
Fibrosarcoma |  | 1/43 | 0/31 |  |  | 0/31 | 0/31
Chondrosarcoma |  |  | 0/31 |  |  | 0/31 | 0/31
PEComa, abdominal |  |  |  |  | 0/34 |  |
Alveolar soft part sarcoma |  |  | 0/21 |  |  | 2/21 | 0/21
Endometrial stromal sarcoma |  |  |  |  | 0/84 |  |
Phyllodes tumour |  |  | 0/21 |  |  | 0/21 | 0/21
Total for all sarcomas other than GISTs |  |  | 3/9351 |
Hepatocellular carcinoma |  |  | 1/41 | Supplementary data on staining of non-sarcomatous tumours is available on line (subscription required)
Salivary gland | Basal cell adenoma |  | 1/11
 | Adenoid cystic carcinoma |  | 1/71
Pulmonary adenocarcinoma |  |  | 1/81
Gastric adenocarcinoma, intestinal type |  |  |  |  | 8/294 |  |
Gastric adenocarcinoma, signet ring cell-type/diffuse |  |  |  |  | 3/134 |  |
Colonic adenocarcinoma |  |  |  |  | 1/204 |  |
Squamous cell carcinoma of oesophagus |  |  |  |  | 9/154 |  |
Undifferentiated sarcomatoid carcinoma of small intestine |  |  |  |  | 0/214 |  |
Cholangiocarcinoma of liver |  |  |  |  | 1/64 |  |
Carcinoid, small intestine |  |  |  |  | 0/64 |  |
Extramedullary myeloid tumour, soft tissues, and skin |  |  |  |  | 0/54 |  |
Inflammatory fibroid polyp, small intestine |  |  |  |  | 0/654 |  |
Inflammatory myofibroblastic tumour, GI-tract |  |  |  |  | 0/154 |  |
Kaposi sarcoma, soft tissue, and skin |  |  |  |  | 0/194 |  |
Mastocytoma, skin |  |  |  |  | 0/34 |  |
Neuroblastoma |  |  |  |  | 0/74 |  |
Seminoma, testicular |  |  |  |  | 0/164 |  |
Total for all tumours other than GIST |  | 4/4603 |  |  | 5/5624 |  |

Diagnostic utility

  • Diagnosis of gastrointestinal stromal tumour. Consistent DOG1-negativity of many regularly or potentially KIT-positive tumors, such as metastatic melanoma, seminoma, Ewing sarcoma, and extramedullary myeloid tumor, makes this marker a valuable adjunct in the differential diagnosis of GIST. 2.6% of KIT-positive GISTs of the GI tract (especially small intestinal ones) are negative for DOG1, indicating the need to use both KIT and DOG1 antibodies in problem cases4.

References

1 Espinosa I, Lee CH, Kim MK, et al. A novel monoclonal antibody against DOG1 is a sensitive and specific marker for gastrointestinal stromal tumors. Am J Surg Pathol 2008; 32:210-8 Further information available on line

2 Liegl B, Hornick JL, Corless CL, et al. Monoclonal antibody DOG1.1 shows higher sensitivity than KIT in the diagnosis of gastrointestinal stromal tumors, including unusual subtypes. Am J Surg Pathol 2009; 33:437-46

3 West RB, Corless CL, Chen X, et al. The novel marker, DOG1, is expressed ubiquitously in gastrointestinal stromal tumors irrespective of KIT or PDGFRA mutation status. Am J Pathol 2004; 165:107-13 FULL TEXT

4 Miettinen M, Wang ZF, Lasota J. DOG1 antibody in the differential diagnosis of gastrointestinal stromal tumors: a study of 1840 cases. Am J Surg Pathol. 2009 Sep;33(9):1401-8.

This page last revised 1.10.2009.


Dysadherin

Dysadherin is a glycoprotein that mediates loss of cell-cell adhesion by downregulating e- cadherin .

Immunohistochemical expression

Dysadherin is expressed by a limited range of normal tissues, including:

  • lymphocytes

  • endothelium

  • basal cells of stratified squamous epithelium

In squamous carcinoma of the head and neck, a high level of dysadherin expression is associated with a higher clinical stage, including a higher rate of lymph node metastases at the time of diagnosis, with decreased e-cadherin expression and with poorer survival1.

Diagnostic utility

Possibly a prognostic marker in squamous carcinoma of the head and neck1.

References

1 Kyzas PA, Stefanou D, Batistatou A, et al. Dysadherin expression in head and neck squamous cell carcinoma: association with lymphangiogenesis and prognostic significance. Am J Surg Pathol 2006; 30:185-93

This page last revised 9.4.2006.


EBV EBER

Epstein-Barr virus (EBV) is a human herpesvirus implicated in a range of neoplasms3 including Burkitt's lymphoma, Hodgkin lymphoma1,4,5,6, angioimmunoblastic T-cell lymphoma2, lymphomatoid granulomatosis, nasal type T/NK lymphoma, post-transplant lymphoproliferative disease and smooth muscle tumours, AIDS-associated lymphoma and congenital immunodeficiency-associated lymphoma . For T-cell lymphomas, positivity for EBER is a marker of poor prognosis7.

In situ hybridisation for EBER1 RNA is the most sensitive method of demonstrating EBV in paraffin sections8,9.

References

1 Chang KL, Albujar PF, Chen YY, et al. High prevalence of Epstein-Barr virus in the Reed-Sternberg cells of Hodgkin's disease occurring in Peru. Blood 1993; 81:496-501 FULL TEXT

2 Weiss LM, Jaffe ES, Liu XF, et al. Detection and localization of Epstein-Barr viral genomes in angioimmunoblastic lymphadenopathy and angioimmunoblastic lymphadenopathy-like lymphoma. Blood 1992; 79:1789-95 FULL TEXT

3 Baumforth KR, Young LS, Flavell KJ, et al. The Epstein-Barr virus and its association with human cancers. Mol Pathol 1999; 52:307-22

4 Jarrett RF, Gallagher A, Jones DB, et al. Detection of Epstein-Barr virus genomes in Hodgkin's disease: relation to age. J Clin Pathol 1991; 44:844-8

5 Weinreb M, Day PJ, Niggli F, et al. The consistent association between Epstein-Barr virus and Hodgkin's disease in children in Kenya. Blood 1996; 87:3828-36

6 Weinreb M, Day PJ, Niggli F, et al. The role of Epstein-Barr virus in Hodgkin's disease from different geographical areas. Arch Dis Child 1996; 74:27-31

7 d'Amore F, Johansen P, Houmand A, et al. Epstein-Barr virus genome in non-Hodgkin's lymphomas occurring in immunocompetent patients: highest prevalence in nonlymphoblastic T-cell lymphoma and correlation with a poor prognosis. Danish Lymphoma Study Group, LYFO. Blood 1996; 87:1045-55

8 Chang KL, Chen YY, Shibata D, et al. Description of an in situ hybridization methodology for detection of Epstein-Barr virus RNA in paraffin-embedded tissues, with a survey of normal and neoplastic tissues. Diagn Mol Pathol 1992; 1:246-55

9 Lones MA, Shintaku IP, Weiss LM, et al. Posttransplant lymphoproliferative disorder in liver allograft biopsies: a comparison of three methods for the demonstration of Epstein-Barr virus. Hum Pathol 1997; 28:533-9

This page last revised 30.0.2006.


EBV LMP-1

EBV latent membrane protein (LMP-1) has oncogenic potential1, upregulating the expression of bcl-22. It is expressed in EBV-infected cells with latency pattern 2 or 3. LMP-1 is expressed in PTLD. Other conditions such as Burkitt lymphoma which show latency pattern 1 are negative for LMP-1. Since EBER is expressed with all patterns of latency, in situ hybridisation for EBER is superior for detecting EBV infection.

A cocktail of monoclonal antibodies (CS1-CS4) may be used to detect LMP-1.

References

1 Baumforth KR, Young LS, Flavell KJ, et al. The Epstein-Barr virus and its association with human cancers. Mol Pathol 1999; 52:307-22

2 Murray PG, Swinnen LJ, Constandinou CM, et al. BCL-2 but not its Epstein-Barr virus-encoded homologue, BHRF1, is commonly expressed in posttransplantation lymphoproliferative disorders. Blood 1996; 87:706-11 FULL TEXT

This page last revised 31.10.2006.


Endosialin

Endosialin (FB5)

Immunohistochemical expression

This is a cell surface glycoprotein of vascular endothelial cells.

Diagnostic utility

It is expressed by malignant vascular tumours, but its specificity is not yet established.

References

©SMUHT/PW Bishop


Endothelin

Endothelin (ET-1)

Immunohistochemical expression

This protein is expressed by endothelial cells and medial smooth muscle cells.

Diagnostic utility

Its specificity for vascular tumours is not yet established.

References

©SMUHT/PW Bishop


Epcam

Epithelial cell adhesion molecule, Epcam

Epcam is a 40 kDa epithelial transmembrane glycoprotein. It acts as a Ca++-independent cell adhesion molecule. It is to be found on the baso-lateral surfaces of epithelial cells. Anti-Epcam may have therapeutic value in colonic carcinoma.

Immunohistochemical expression

Clear cell renal cell carcinoma | primary | grade 1/2 | 11/641
 |  | grade 3/4 | 14/831
 |  | unstated | 12/441
 | metastatic |  | 14/971
 | overall |  | 50/288 (17%)1
 | Negative | Weak | Moderate | Strong
Chromophobe renal cell carcinoma | 0/201 | 1/201 | 1/201 | 18/201
Renal oncocytoma | 2/151 | 10/151 | 2/151 | 1/151

Diagnostic utility

  • Differentiation of chromophobe renal cell carcinoma (strongly positive) from renal oncocytoma (negative or weakly positive).

References

1 Went P, Dirnhofer S, Salvisberg T, et al. Expression of epithelial cell adhesion molecule (EpCam) in renal epithelial tumors. Am J Surg Pathol 2005; 29:83-8

This page last revised 31.1.2005.


Epithelial membrane antigen

Epithelial membrane antigen (EMA, MUC1)

This is one of several glycoproteins9 found in human milk fat globule membranes (HMFGP). Because HMFGP are packaged in the Golgi apparatus, globular reactivity of the Golgi apparatus may be seen. The glycoprotein identified with EMA is now known to be one of a series of glycoproteins or mucins and is designated MUC1.

It is a high molecular weight transmembrane glycoprotein. It consists of a constant cytoplasmic domain of 69 amino acids and an extracellular domain with variable numbers of 20 amino acid tandem repeats of serine and threonine residues with multiple O-linked oligosaccharide side chains. Most of the multiple antibodies which have been raised react with a dominant epitope within the variable tandem repeats. The extent of glycosylation varies and there are clusters of antibodies which recognise the various glycoforms5:

antibody | specificity | commercially available
E29 (anti-EMA) | all forms of MUC1, irrespective of the degree of glycosylation | yes
139H2 | all forms of MUC1, irrespective of the degree of glycosylation | no
DF3 | all forms of MUC1, except the hyperglycosylated forms in the small intestine, preference for membrane over Golgi MUC1 | no
VU-4H5 | only if the threonine residue of the tandem repeat is not glycosylated | yes
SM3 | only hypoglycosylated MUC1 | yes

The over-expression of MUC1 by carcinomas is usually hypoglycosylated and is related to greater tumour aggression5. In lymphomas expressing MUC1, glycosylation is normal5.

Immunohistochemical expression

Significant immunoreactivity is membranous: purely cytoplasmic staining should be ignored as spurious.

It is expressed by:

  • most normal and neoplastic epithelia (usually show cytoplasmic staining) with certain exceptions : gastrointestinal surface epithelium, endocervical epithelium, prostatic acinar epithelium, epididymis, germ cells, hepatocytes, adrenal cortical cells, rete testis, squamous epidermal cells, thyroid follicular epithelium

  • plasma cells5,10

  • variably by peripheral blood B lymphocytes but only after activation by T cells5

  • some erythroblasts in hyperplastic marrow, usually weak membrane or Golgi positivity 1,5

  • mesotheliomas (said to show membrane staining)

  • some mesenchymal tissues: notochord and perineural fibroblasts

  • some lymphomas:

    • T cell rich B cell lymphoma14,15

    • diffuse large B cell lymphoma 1 and variants

    • 95% of anaplastic large cell lymphomas, whether T or null cell 1,12

    • monocytoid B cell lymphoma 1

    • about 18% of cases of T cell lymphoma overall 1

    not:

    • hairy cell leukaemia 1

    • primary lymphoma of thyroid 1

  • many myelomas10,11

  • the Reed-Sternberg cells of nodular lymphocyte predominant Hodgkin's disease, in 60% of cases 1,10,13

  • large B cell lymphoma arising by transformation of nodular lymphocyte predominant Hodgkin's disease conserve EMA positivity 1

  • blastic cells in erytholeukaemia and megakaryoblastic leukaemia 1

  • sarcomas:

    • synovial sarcoma

    • epithelioid sarcoma

    • perineuromas and neurothekeomas

    • chordomas and parachordomas

Monoclonal antibodies against human milk fat globule membrane may be more specific to epithelia than polyclonal antibodies.

Diagnostic utility

The diagnostic utility is limited by the wide range of tumours expressing EMA and by the availability of more specific markers of epithelial differentiation.

  • Differentiation of mesothelial reaction from mesothelioma: the membranous staining is said to be much stronger in mesothelioma4

  • Differentiation of mesothelioma from adenocarcinoma: mesotheliomas are said to show cell membrane reactivity, compared with cytoplasmic staining in adenocarcinomas, although others do not find the patterns distinctive enough to be useful6.

 | adenocarcinoma | mesothelioma
Gaffey 19927 | not studied | 11/22 (5/12 epithelioid, 6/10 biphasic, positivity noted in epithelioid areas only)
Dejmek 19972 | 9/43 | 82/110
Garcia-Prats8 | 21/23 (mainly cytoplasmic staining) | 36/40 (membranous staining)
Brockstedt 20003 | 18/57 | 94/115
Comin 20014 | 2/23 | 41/42
Ordonez 2003 | 50/50 (all primary lung adenocarcinomas: 25 case >75% of cells stained, 10 cases 50-75% of cells, 12 cases 25-50% of cells and 3 cases 1-25% of cells. ) | 56/60 (all epithelioid mesotheliomas: 21 case >75% of cells stained, 19 cases 50-75% of cells, 9 cases 25-50% of cells and 7 cases 1-25% of cells.)
Overall | 51% (100/196) | 82% (320/389)

  • Differentiation of basal cell, squamous cell and basosquamous cell carcinoma of skin

  • Differentiation of nodal ALK positive anaplastic large cell lymphoma from other lymphomas

  • Identification of ovarian granulosa cell tumours and differentiation from carcinomas (especially endometrioid carcinoma with a sex cord-like pattern)

References

1 Delsol G, New antibodies and new applications of old antibodies in the diagnosis of hematolymphoid neoplasms. In Immunohistochemistry Long Course, Nice 1998.

2 Dejmek, A., Brockstedt, U., Hjerpe, A. Optimization of a battery using nine immunocytochemical variables for distinguishing between epithelial mesothelioma and adenocarcinoma. Apmis 1997;105:889-94.

3 Brockstedt U, Gulyas M, Dobra K. An optimized batter of eight antibodies that can distinguish most cases of epithelial mesothelioma form adenocarcinoma. Am J Clin Pathol 2000;114:203-9.

4 Comin, C. E., Novelli, L., Boddi, V., Paglierani, M., Dini, S. Calretinin, thrombomodulin, CEA, and CD15: a useful combination of immunohistochemical markers for differentiating pleural epithelial mesothelioma from peripheral pulmonary adenocarcinoma. Hum Pathol 2001;32:529-536.

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 63.

5 ten Berge, R. L., Snijdewint, F. G., von Mensdorff-Pouilly, S. et al. MUC1 (EMA) is preferentially expressed by ALK positive anaplastic large cell lymphoma, in the normally glycosylated or only partly hypoglycosylated form. J Clin Pathol 2001;54:933-939.

6 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

7 Gaffey, M. J., S. E. Mills, et al. (1992). "Immunoreactivity for BER-EP4 in adenocarcinomas, adenomatoid tumors, and malignant mesotheliomas." Am J Surg Pathol 16(6): 593-9.

8 Garcia-Prats, M. D., C. Ballestin, et al. (1998). "A comparative evaluation of immunohistochemical markers for the differential diagnosis of malignant pleural tumours." Histopathology 32(5): 462-72.

9 Swallow DM, Gendler S, Griffiths B, et al. The hypervariable gene locus PUM, which codes for the tumour associated epithelial mucins, is located on chromosome 1, within the region 1q21-24. Ann Hum Genet 1987; 51:289-94

10 Delsol G, Gatter KC, Stein H, et al. Human lymphoid cells express epithelial membrane antigen. Implications for diagnosis of human neoplasms. Lancet 1984; 2:1124-9

11 Pileri S, Poggi S, Baglioni P, et al. Histology and immunohistology of bone marrow biopsy in multiple myeloma. Eur J Haematol Suppl 1989; 51:52-9

12 Benharroch D, Meguerian-Bedoyan Z, Lamant L, et al. ALK-positive lymphoma: a single disease with a broad spectrum of morphology. Blood 1998; 91:2076-84.

13 Anagnostopoulos I, Hansmann ML, Franssila K, et al. European Task Force on Lymphoma project on lymphocyte predominance Hodgkin disease: histologic and immunohistologic analysis of submitted cases reveals 2 types of Hodgkin disease with a nodular growth pattern and abundant lymphocytes. Blood 2000; 96:1889-99 FULL TEXT

14 Fraga M, Sanchez-Verde L, Forteza J, et al. T-cell/histiocyte-rich large B-cell lymphoma is a disseminated aggressive neoplasm: differential diagnosis from Hodgkin's lymphoma. Histopathology 2002; 41:216-29

15 Lim MS, Beaty M, Sorbara L, et al. T-cell/histiocyte-rich large B-cell lymphoma: a heterogeneous entity with derivation from germinal center B cells. Am J Surg Pathol 2002; 26:1458-66

This page last revised 3.11.2006.


Erythropoietin

Erythropoietin, EPO

Erythropoietin is a glycoprotein hormone that induces erythropoiesis. Tumour cell induction of EPO is responsible for polycythemia in a number of malignancies.

Immunohistochemical expression

  • A high proportion of primary (84%), as well as metastatic, renal cell carcinoma 1.

  • Malignant mesothelioma 1.

Diagnostic utility

References

1 Butnor KJ, Nicholson AG, Allred DC, et al. Expression of renal cell carcinoma-associated markers erythropoietin, CD10, and renal cell carcinoma marker in diffuse malignant mesothelioma and metastatic renal cell carcinoma. Arch Pathol Lab Med 2006; 130:823-7 FULL TEXT

This page last revised 12.7.2008.


ES1

ES1 is a pentameric form of a novel antibody, AFAI, which recognises a variant of CEACAM6. CEACAM6 is a carcinoembryonic antigen-related cell adhesion molecule which is upregulated in neoplasia. The expression of the variant recognised by AFAI is largely restricted to non-small cell non-squamous carcinoma of the lung. ES1 is not yet commercially available.

Immunohistochemical expression

ES1 shows a predominant membrane distribution, with some cases showing cytoplasmic staining.

 |  | ES1 |  |  |  |  | TTF-1
 |  | negative | weak | moderate or strong staining
 |  |  |  | <10% of cells | 10%-50% of cells | >50% of cells
Normal tissues | lung | 56/56 |  |  |  |  |
 | other | 46/47 (3 prostate, 4 kidney, 2 endometrium, 3 ovary, 5 thyroid, 6 urinary bladder, 2 oesophagus, 5 mesothelium, 8 colonic mucosa, 4 pancreas, 5 gastric mucosa) |  | 1/47 (focal positivity of a few normal breast acini adjacent to a ductal carcinoma) |  |  |
Lung tumours | Adenocarcinoma |  |  | 3/22 (well-differentiated non-mucinous adenocarcinomas) | 11/22 | 8/22 | 20/22
 | Undifferentiated non small cell carcinoma | 1/6 (an undifferentiated large cell carcinoma with some squamous features) |  |  | 3/6 | 2/6 | 1/6
 | Bronchoalveolar carcinoma |  |  | 4/7 | 3/7 |  | 6/7
 | Adenosquamous carcinoma |  |  | 1/2 (staining restricted to glandular component) | 1/2 (staining restricted to glandular component) |  | 0/2
 | Squamous cell carcinoma | 3/5 | 2/5 |  |  |  | 0/5
 | Small cell carcinoma | 3/3 |  |  |  |  | 0/3
 | Atypical adenomatous hyperplasia | 2/6 | 3/6 | 1/6 |  |  | 0/6
Extra-pulmonary mucin-secreting tumours | Carcinoid tumour | 3/3 |  |  |  |  | 0/3
 | Colonic adenocarcinoma | 1/15 | 3/15 | 3/15 | 5/15 | 3/15 | 0/15
 | Breast ductal carcinoma | 2/8 | 1/8 | 3/8 | 2/8 |  | 0/8
 | Pancreatic adenocarcinoma | 1/6 | 2/6 | 1/6 | 2/6 |  | 0/6
 | Gastric adenocarcinoma | 2/6 | 1/6 | 2/6 | 1/6 |  | 0/6
 | Gallbladder adenocarcinoma |  |  |  | 1/1 |  | 0/1
 | Oesophageal adenocarcinoma |  | 1/3 | 2/3 |  |  | 0/3
 | Urinary bladder adenocarcinoma |  | 1/2 | 1/2 |  |  | 0/2
 | Ovarian mucinous adenocarcinoma | 2/3 |  | 1/3 |  |  | 0/3
 | Tracheal adenoid cystic carcinoma | 1/1 |  |  |  |  | 0/1
 | Urothelial carcinoma | 2/4 | 1/4 | 1/4 |  |  | 0/4
 | Colonic adenoma | 1/4 | 2/4 | 1/4 |  |  | 0/4
Extra-pulmonary non-mucinous tumours | Renal cell carcinoma | 3/4 | 1/4 |  |  |  | 0/4
 | Hepatocellular carcinoma | 2/5 | 3/5 |  |  |  | 0/5
 | Ovarian serous papillary carcinoma | 4/4 |  |  |  |  | 0/4
 | Papillary thyroid carcinoma | 4/5 | 1/5 |  |  |  | 0/5
 | Salivary pleomorphic adenoma | 3/3 |  |  |  |  | 0/3
 | Mesothelioma | 5/5 |  |  |  |  | 0/5
 | Prostatic adenocarcinoma | 3/3 |  |  |  |  | 0/3
 | Endometrioid carcinoma | 2/2 |  |  |  |  | 0/2
 | Oesophageal squamous carcinoma | 1/1 |  |  |  |  | 0/1

Diagnostic utility

Possibly useful in the differentiation of tumours arising from a pulmonary primary from thsoe arising from other sites but there has only been one published study.

References

1 Mai KT, Perkins DG, Zhang J, et al. ES1, a new lung carcinoma antibody- an immunohistochemical study. Histopathology 2006; 49:515-22

This page last revised 14.11.2006.


Factor VIII

Factor VIII-related antigen (von Willibrand factor, vWF)

This antigen is exclusively synthesised by endothelial cells, where it is present within the Weibel-Palade bodies and by megakaryocytes.

Immunohistochemical expression

Positive staining is seen in endothelial cells, megakaryocytes, platelets and mast cells.

The sinusoidal endothelial cells of liver, spleen and lymph nodes show variable positivity.

Vascular tumours, but sensitivity is low, with staining of only 50% of benign vascular tumours and fewer malignant ones, especially in non or poorly vasoformative areas 1.

Diagnostic utility

It is used to identify vascular tumours, but is limited by a low sensitivity. High grade angiosarcomas have only sparse Weibel-Palade bodies, giving immunoreactivity in only 10-15% of cases2. It is more useful in benign haemangioma variants and haemangioendotheliomas2.

References

1 Nicholson, S. A., McDermott, M. B., DeYoung, B. R., Swanson, P. E. CD31 immunoreactivity in small round cell tumors. Appl Immunohistochem Molecul Morphol 2000;8:19-24.

2Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 71

This page last revised 21.12.2001.


Factor XIIIa

Factor XIII is a proenzyme with a role in blood coagulation.

Immunohistochemical expression

  • megakaryocytes

  • monocyte/macrophages

  • dendritic reticulum cells in reactive lymph nodes

  • dermal dendrocytes.

  • fibroblast-like mesenchymal cells

  • It was at one time thought that factor XIIIa is produced by hepatocytes. This suggestion was probably based on the use of inappropriate concentrations of antisera1. It is present in Kupffer cells.

  • fibrohistocytic lesions including dermatofibrosarcoma protuberans.

  • Neurofibroma but negative in Schwannoma and neurotised melanocytic naevi:

 | FXIIIa | S-100
Neurofibroma | 10/10 (intense staining of 30% to 70% of tumour cells)2 | 10/102
Schwannoma | 0/102 | 10/102
Partially neurotised melanocytic naevus | 0/102 | 10/102

Diagnostic utility

  • Identification of fibrohistiocytic lesions, including benign fibrous histiocytomas and dermatofibrosarcoma protuberans.

  • Differentiation of neurofibroma from neurotised melanocytic naevus.

References

1 Leong, A. S., Sormunen, R. T., Tsui, W. M., Liew, C. T. Hep Par 1 and selected antibodies in the immunohistological distinction of hepatocellular carcinoma from cholangiocarcinoma, combined tumours and metastatic carcinoma. Histopathology 1998;33:318-324.

2 Gray MH, Smoller BR, McNutt NS, et al. Immunohistochemical demonstration of factor XIIIa expression in neurofibromas. A practical means of differentiating these tumors from neurotized melanocytic nevi and schwannomas. Arch Dermatol 1990; 126:472-6

This page last revised 24.5.2008.


Fascin

Fascin is an actin-binding 55 kD protein which is specifically expressed by dendritic cells, probably involved in the formation of dendritic processes2. It has been proposed as a marker for Reed-Sternberg cells1.

Immunohistochemical expression

Non-neoplastic tissues:

lymph nodes | interdigitating reticulum cells | positive1
 | subcapsular dendritic cells | positive1
 | cells of the reticular network | positive1
 | follicular dendritic cells | usually negative or weakly positive1
 | perinodal interstitial dendritic cells | usually negative or weakly positive1
 | endothelium | positive1
 | lymphocytes | negative1
 | epithelioid histiocytes | negative1
 | monocytoid B cells | negative1
thymus | medullary dendritic cells | positive1
 | cortical endothelial cells | weakly positive1
 | lymphocytes | negative1
 | Hassall's corpuscles | negative1
 | epithelial cells | negative1
spleen | dendritic cells of white pulp | positive1
 | endothelium / sinus-lining cells | positive1
 | lymphocytes | negative1
skin | Langerhans cells | negative2

Reed-Sternberg cells in Hodgkin's disease. In most cases, nearly all Reed-Sternberg cells showed strong diffuse cytoplasmic staining1. Endothelium was positive and follicular dendritic cells showed variable reactivity1.

nodular sclerosing | 132/1321
mixed cellularity | 34/341
lymphocyte depleted | 2/21
unclassified | 5/51
nodular lymphocyte predominant | 0/141

Non-Hodgkin's lymphomas:

small lymphocytic lymphoma / CLL | 0/11
low grade follicle centre cell lymphoma | 0/41
high grade follicle centre cell lymphoma | 1/53 (weak)1
small non-cleaved | 0/101
T-cell rich / histiocyte rich B cell | 0/111
immunoblastic B cell | 6/321
immunoblastic T cell | 1/41
anaplastic large B cell | 1/31
anaplastic large T cell | 7/10 (weak)1
anaplastic large null cell | 2/2 (weak)1
other peripheral T cell | 0/91
lymphoblastic | 3/51
post transplant lymphoproliferative disease | 3/81
plasmacytoma | 0/21
hairy cell leukaemia | 0/21
overall | 24/156 (15%)1

  • Langerhans cell histiocytosis: 34/34 (sites included bone, soft tissue, lymph node, thyroid, orbit, and extradural cranial tissue)2.

Diagnostic utility

  • Identification of Reed-Sternberg cells and diagnosis of Hodgkin's disease1.

  • Identification of Langerhans cell histiocytosis 2.

References

1 Pinkus, G. S., Pinkus, J. L., Langhoff, E. Fascin, a sensitive new marker for Reed-Sternberg cells of hodgkin's disease. Evidence for a dendritic or B cell derivation? Am J Pathol 1997;150:543-562.

2 Pinkus GS, Lones MA, Matsumura F, et al. Langerhans cell histiocytosis immunohistochemical expression of fascin, a dendritic cell marker. Am J Clin Pathol 2002; 118:335-43

This page last revised 16.7.2005.


Ferritin

Immunohistochemical expression

This antigen has been demonstrated in liver cell carcinomas and breast carcinomas.

Diagnostic utility

It is useful in the identification of hepatocellular carcinomas.

References

©SMUHT/PW Bishop


FKBP12

FKBP12 is a cytosolic protein that binds FK506, thereby mediating the immunosuppressive effects of FK506. The FKBP12/FK506 complex binds and inactivates calneurin, a serine/threonine phosphatase. The inhibition of calneurin inhibits Ca2+ and calmodulin-dependent B and T cell responses, by blocking NFAT-mediated transcription. FKBP12 is also found in association with ryanodine receptors: ryanodine play a role in calcium release from endoplasmic and sarcoplasmic reticulum and has been identified in striated muscle and endothelial cells.

Immunohistochemical expression

The available antiserum is polyclonal. Staining may be cytoplasmic or nuclear.

Normal tissues:

  • Hassall's corpuscles1

  • Epidermis1

  • Neurones1

 | FKBP12 | CD31 | CD34
Vascular tumours:
Papillary endothelial hyperplasia (Masson's lesion) | 8/81 | 8/81 | 8/81
Capillary haemangioma | 9/91 | 9/91 | 9/91
Kaposi's sarcoma | 8/81 | 7/8 (7 cases positive, 1 case equivocal)1 | 8/81
Epithelioid haemangioendothelioma | 13/15 (13 cases positive, 1 case equivocal)1 | 12/15 (12 cases positive, 1 case equivocal)1 | 11/151
Angiosarcoma | 18/191 | 19/191 | 11/18 (11 cases positive, 1 case equivocal)1
Total for vascular tumours (All 59 vascular tumours stained with at least one marker1) | 56/591 | 55/591 | 47/581
Non-vascular tumours, by tissue microarray:
Squamous cell carcinoma of lung | 1/161 |  | 1/311
Adenocarcinoma of lung | 1/341 | 1/341
Squamous cell carcinoma of head and neck | 1/281 |  |
Adenocarcinoma NOS of head and neck | 1/11 | 1/11 |
Breast fibroadenoma |  |  | 1/51
Intraduct carcinoma of breast | 0/ 54 (it is not clear how many of the cores in the microarrary were interpretable)1 | 0/ 54 (it is not clear how many of the cores in the microarrary were interpretable)1 | 0/ 54 (it is not clear how many of the cores in the microarrary were interpretable)1
Ductal carcinoma of breast | 0/ 143 (it is not clear how many of the cores in the microarrary were interpretable)1 | 2/931 | 0/ 143 (it is not clear how many of the cores in the microarrary were interpretable)1
Lobular carcinoma of breast | 1/81 |  |
Gastric adenocarcinoma | 1/341 | 1/241 |
Colonic adenocarcinoma | 0/ 87 (it is not clear how many of the cores in the microarrary were interpretable)1 | 1/691 | 1/711
Cloacogenic anal carcinoma | 1/21 |  |
Hepatocellular carcinoma |  | 1/141 |
Conventional renal cell carcinoma | 0/ 36 (it is not clear how many of the cores in the microarrary were interpretable)1 | 2/331 | 2/311
Nephroblastoma |  | 1/31 |
Renal oncocytoma |  | 1/11 |
Transitional carcinoma of the bladder | 0/ 25 (it is not clear how many of the cores in the microarrary were interpretable)1 | 0/ 25 (it is not clear how many of the cores in the microarrary were interpretable)1 | 0/ 25 (it is not clear how many of the cores in the microarrary were interpretable)1
Prostatic carcinoma | 23/781 | 5/781 |
Ovarian carcinoma | 0/ 44 (it is not clear how many of the cores in the microarrary were interpretable)1 | 1/371 | 0/ 44 (it is not clear how many of the cores in the microarrary were interpretable)1
Endometrial carcinoma | 0/ 26 (it is not clear how many of the cores in the microarrary were interpretable)1 | 0/ 26 (it is not clear how many of the cores in the microarrary were interpretable)1 | 0/ 26 (it is not clear how many of the cores in the microarrary were interpretable)1
Uterine clear cell carcinoma |  |  | 1/11
Papillary thyroid carcinoma | 0/ 20 (it is not clear how many of the cores in the microarrary were interpretable)1 | 0/ 20 (it is not clear how many of the cores in the microarrary were interpretable)1 | 4/191
Embryonal sarcoma |  |  | 1/21
Adrenocortical carcinoma | 2/41 | 1/41 |
Melanoma | 1/191 |  |
Rosai-Dorfmann disease |  | 2/21 |
Small lymphocytic lymphoma |  | 2/61 |
Follicular lymphoma | 1/21 |  |
Multiple myeloma |  | 1/11 |
DLBCL | 0/ 36 (it is not clear how many of the cores in the microarrary were interpretable)1 |  | 0/ 36 (it is not clear how many of the cores in the microarrary were interpretable)1
Mediastinal large cell lymphoma |  | 1/111 |
Large cell lymphoma of spleen |  | 2/111 |
Lymphoblastic lymphoma |  |  | 2/41
Peripheral T cell lymphoma |  | 1/31 |
Colonic T cell lymphoma |  | 1/11 |
Cutaneous T cell lymphoma |  | 1/11 |
Post transplant lymphoma |  | 1/11 |
Mast cell disease |  | 1/11 |
Solitary fibrous tumour | 2/31 |  | 3/31
Gastrointestinal stromal tumour |  |  | 6/101
Hibernoma | 1/11 | 1/11 |
Liposarcoma |  |  | 4/91
Myxoid liposarcoma |  | 2/81 |
Leiomyosarcoma |  |  | 5/101
MPNST |  |  | 3/51
Malignant fibrous histiocytoma |  |  | 3/111
Giant cell MFH |  | 3/111 |
Alveolar soft part sarcoma |  |  | 2/21
Total for non-vascular tumours | 39/11011 | 42/10171 | 39/11011

Diagnostic utility

Potentially, the identification of vascular tumours, as part of a panel with CD31 and CD34.

References

1 Higgins JP, Montgomery K, Wang L, et al. Expression of FKBP12 in benign and malignant vascular endothelium: an immunohistochemical study on conventional sections and tissue microarrays. Am J Surg Pathol 2003; 27:58-64

This page last revised 6.4.2005.


Fli-1

Fli-1, Friend Leukaemia Virus Integration 1 gene

Fli-1 protein is a member of the ETS family of DNA-binding transcription factors. Approximately 90% of Ewing's sarcoma/PNETs have a specific translocation, t(11;22)(q24;q12). This results in the fusion of EWS to Fli-1 and production of a fusion protein which is a more potent transcription factor than normal Fli-1. The EWS/Fli-1 fusion transcript is not specific to Ewing's sarcoma/PNET, having also been described in childhood soft tissue sarcomas with neural and myogenic differentiation3,4 and classic neuroblastoma5.

Both polyclonal (Fli-1p) and monoclonal (Fli-1m) antibodies are available.

Immunohistochemical expression

Immunoreactivity is nuclear.

Among small round cell tumours, it is specific to Ewing sarcoma/PNET and lymphoblastic lymphoma:

Ewing sarcoma/PNET | 29/411
Rhabdomyosarcoma | 0/321
Neuroblastoma | 0/301
Poorly differentiated synovial sarcoma | 0/81
Lymphoblastic lymphoma | 7/8 (the level of positivity was similar to that in ES/PNET)1
Estheioneuroblastoma | 0/81
Desmoplastic small round cell tumour | 1/1 (positivity in 5% of tumour cells)1
Mesenchymal chondrosarcoma | 0/11

The sensitivity and specificity of polyclonal (Fli-1p) and monoclonal (Fli-1m) anti-Fli-1, CD99 and FISH with the EWSR1 (22q12) dual-colour break-apart probe have been compared6. In normal tissues, Fli-1p expression was restricted to haemopoietic and endothelial cells. However, Fli-1m was also expressed by the prostate, breast , colon and squamous epithelium.

For each antibody, a threshold of 10% of tumour cells staining was set, cytoplasmic for CD99 and nuclear for Fli-1. | Ewing sarcoma/PNET | Controls (5 small cell carcinomas, 1 haemangiopericytoma, 3 melanomas, 2 lymphoblastic lymphomas, 2 undifferentiated carcinomas, 2 embryonal rhabdomyosarcomas) | ROC-AUC
CD99 | 40/436 | 3/156 | 0.876
Fli-1m | 42/436 | 6/156 | 0.796
Fli-1p | 35/436 | 2/156 | 0.846
CD99+Fli-1m | 40/436 | 3/156 | 0.886
CD99+Fli-1p | 40/436 | 4/156 | 0.916
Fli-1m+Fli-1p | 42/436 | 6/156 | 0.896
CD99+Fli-1m+Fli-1p | 40/436 | 4/156 | 0.936
FISH | 19/386 | 0/156 |

In conclusion, Fli-1m is sensitive but lacks specificity for EWS/PNET. The combination of CD99 and Fli-1p is optimal.

  • endothelial cells and vascular tumours2:

    Angiosarcoma 20/22
    Angiosarcoma, epithelioid: 11/13
    Angiosarcoma, conventional: 9/9     2

    Haemangioendothelioma

             11/12
    haemangioendothelioma, epithelioid: 8/9
    haemangioendothelioma, retiform: 2/2
    Dabska tumour: 1/1     2

    Haemangioma, capillary

             7/7
    Haemangioma, capillary: 3/3
    Haemangioma, spindle cell: 2/2
    Haemangioma, epithelioid: 2/2     2

    Kaposi's sarcoma

             12/122

    Melanoma

             0/72

    Non-vascular sarcomas

             0/16
    Epithelioid sarcoma: 0/6
    MFH: 0/1
    MPNST: 0/1
    Synovial sarcoma: 0/5
    Fibrosarcoma: 0/1
    Rhabdomyosarcoma: 0/2     2

    Carcinomas

             0/452
    0/45 (Cutaneous squamous: 0/3, Breast infiltrating ductal: 0/12, Pancreatic adenocarcinoma: 0/4, Pulmonary adenocarcinoma: 0/5, Ovarian papillary serous: 0/5, Uterine endometrioid: 0/6, Colonic adenocarcinoma: 0/1, Renal cell: 0/3, Salivary mucoepidermoid: 0/3, Pulmonary carcinoid: 0/2)

  • small lymphocytes

  • non-specific background cytoplasmic staining has been noted in breast epithelium and cutaneous eccrine glands.

Diagnostic utility

  • The identification of Ewing's sarcoma/PNET and its differentiation from other small round cell tumours, noting that lymphoblastic lymphoma is also positive for Fli-1.

  • The initial evidence is that Fli-1 may be superior in sensitivity 93% of vascular tumours tested (38 of 41) and specificity (100% to date for those tumours which are likely to form a differential diagnosis with vascular tumours) to CD31, CD34 and factor VIIIRA as a marker of vascular tumours. In particular, it looks promising for the differentiation of epithelioid angiosarcoma from carcinoma and epithelioid sarcoma.

References

1 Folpe, A. L., Hill, C. E., Parham, D. M., O'Shea, P. A., Weiss, S. W. Immunohistochemical detection of FLI-1 protein expression: a study of 132 round cell tumors with emphasis on CD99-positive mimics of Ewing's sarcoma/primitive neuroectodermal tumor Am J Surg Pathol 2000;24:1657-1662.

2 Folpe, A. L., Chand, E. M., Goldblum, J. R., Weiss, S. W. Expression of Fli-1, a nuclear transcription factor, distinguishes vascular neoplasms from potential mimics. Am J Surg Pathol 2001;25:1061-1066.

3 Sorensen, P. H., Shimada, H.,m Liu, X. F., Lim, J. F., Thomas, G., Triche, T. J. Biphenotypic sarcomas with myogenic and neural differentiation express the Ewing's sarcoma EWS/FLI1 fusion gene. Cancer Res 1995;55:1385-92.

4 Thorner, P., Squire, J., Chilton-MacNeil, S., Marrano, P., Bayani, J., Malkin, D., Greenberg, M., Lorenzana, A., Zielenska, M. Is the EWS/FLI-1 fusion transcript specific for Ewing sarcoma and peripheral primitive neuroectodermal tumor? A report of four cases showing this transcript in a wider range of tumor types. Am J Pathol 1996;148:1125-38.

5 Burchill, S. A., Wheeldon, J., Cullinane, C., Lewis, I. J. EWS-FLI1 fusion transcripts identified in patients with typical neuroblastoma. Eur J Cancer 1997;33239-43.

6 Mhawech-Fauceglia P, Herrmann F, Penetrante R, et al. Diagnostic utility of FLI-1 monoclonal antibody and dual-colour, break-apart probe fluorescence in situ (FISH) analysis in Ewing's sarcoma/primitive neuroectodermal tumour (EWS/PNET). A comparative study with CD99 and FLI-1 polyclonal antibodies. Histopathology 2006; 49:569-75

This page last revised 20.1.2007.


Foxn1

FoxN1 is a member of the winged helix/forkhead family of transcription factors. It is a factor in thymic and parathyroid organogenesis.

Immunohistochemical expression

Expression is nuclear.

  • Normal thymic epithelial cells, both cortical and medullary1.

Multiple normal tissues |  | 0/481
Skin | squamous cell carcinoma | 9/711
 | basal cell carcinoma | 0/291
Lung | adenocarcinoma | 0/201
 | squamous cell carcinoma | 0/521
 | large cell carcinoma | 0/31
Multiple other sites | squamous cell carcinoma | 0/981
 | adenocarcinoma | 0/291

  • Thymic tumours, benign and malignant: staining is strong nuclear in thymomas, focal in thymic carcinomas.

Diagnostic utility

  • Diagnosis of thymoma

References

1 Nonaka D, Henley JD, Chiriboga L, et al. Diagnostic utility of thymic epithelial markers CD205 (DEC205) and Foxn1 in thymic epithelial neoplasms. Am J Surg Pathol 2007; 31:1038-44

This page last revised 11.11.2007.


Galectin-3

Galectin-3 is a 30 kD protein, a member of the b-galactosidase-binding lectin family. Its function is uncertain, but it has been implicated in processes including cell growth, adhesion, inflammation, mRNA processing2 and apoptosis.

Immunohistochemical expression

It is predominantly expressed in the nucleus2, but also in the cytoplasm and cell membrane of epithelial and immune cells.

  • neutrophil polymorphs

  • vascular endothelium

  • Over-expression is related to malignant transformation and metastasis in carcinomas of the breast, colon, tongue and liver2.

  • Over-expression has been reported in thyroid follicular carcinomas but absent in follicular adenomas.

Diagnostic utility

  • Differentiation between follicular adenoma, follicular carcinoma and papillary carcinoma of the thyroid. It is best used in a panel with other markers such as CK19, HBME-1 and CITED1. Galectin-3 shows the most intense staining in the advancing tongues of minimally invasive follicular carcinoma1 and may be helpful in differentiating a follicular adenoma from a minimally invasive carcinoma. Not all authors agree that it is reliable in differentiating benign from malignant thyroid lesions2.

References

1 Beesley, M.F. and McLaren, K.M. Cytokeratin 19 and galectin-3 immunohistochemistry in the differential diagnosis of solitary thyroid nodules. Histopathology 2002;41:236-43.

2 Mehrotra, P., A. Okpokam, et al. (2004). "Galectin-3 does not reliably distinguish benign from malignant thyroid neoplasms." Histopathology 45(5): 493-500.

This page last revised 12.1.2005.


GATA-3

GATA-3 belongs to the GATA family of transcription factors (comprising six members: GATA-1 to GATA-6). It is expressed exclusively in the luminal epithelial cell population of the mammary gland, being absent from myoepithelial cells. GATA-3 is necessary for the specification and maintenance of luminal cells. Positive GATA-3 expression is among the best predictors of ER-positive status. Low GATA-3 protein expression is an independent predictor of tumour recurrence after treatment. GATA-3 expression was also strongly correlated with the luminal A subtype of mammary carcinomas1.

Immunohistochemical expression

Breast ductal carcinoma 59/91 (detail)1
 |  | Mammaglobin
 |  | negative | positive | total
GATA-3 | negative | 20 | 10 | 32
 | positive | 21 | 38 | 59
 | total | 41 | 50 | 91
 |  | ER
 |  | negative | positive | total
GATA-3 | negative | 28 | 4 | 32
 | positive | 2 | 57 | 59
 | total | 30 | 61 | 91
Breast lobular carcinoma | 24/241
Lung adenocarcinoma | 0/1581
Lung squamous cell carcinoma | 0/391

Diagnostic utility

  • Diagnosis of adenocarcinoma as metastatic from a breast primary
    • Differentiation of breast and pulmonary carcinoma

References

1 Yang M, Nonaka D. A study of immunohistochemical differential expression in pulmonary and mammary carcinomas. Mod Pathol. 2010 May;23(5):654-61.

This page last revised 10.5.2010.


Glial fibrillary acidic protein

Glial fibrillary acidic protein (GFAP)

This is one of the major types of intermediate filament. It has a molecular weight of 51 kD.

Immunohistochemical expression

It is expressed by:

  • normal, reactive and neoplastic astrocytes

  • developing, reactive and neoplastic ependymal cells

  • developing and neoplastic oligodendrocytes

  • retinal Müller cells

  • Schwann cells and peripheral nerve sheath tumours

  • Kupffer cells

  • some chondrocytes and some chondroid tumours

  • mixed tumours of the salivary glands and sweat glands

Diagnostic utility

  • Diagnostic utility is limited.

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 63.

This page last revised 14.12.2001.


Glucose-transporter-4

Glucose-transporter-4, GLUT-4

Immunohistochemical expression

Glut-4 is highly expressed in mitochondrion-rich, oxyphil, cells, including gastric parietal cells, external eye muscles, thyroid tissue in Hashimoto's thyroiditis, Hurthle cell neoplasms of the thyroid, oxyphil and chief cell neoplasms of the parathyroid, renal oncocytoma, salivary gland oncocytoma, Warthin's tumour and hibernoma.

References

Erickson, L. A., Jin, L., Papotti, M., Lloyd, R. V. Oxyphil parathyroid carcinomas: a clinicopathologic and immunohistochemical study of 10 cases. Am J Surg Pathol 2002;26:344-349.

This page last revised 2.5.2002.


GLUT-1

GLUT-1 is a member of the mammalian facultative glucose transporter (GLUT) family. Malignant cells commonly exhibit increased glycolytic metabolism and increased expression of glucose transport genes.

Immunohistochemical expression

  • There is limited expression by normal tissues: erythrocytes8, testicular germinal cells, renal tubules, perineurium8, endothelial cells of the blood-brain barrier vessels and placenta (trophoblast and capillaries).

  • It is expressed by a range of carcinomas, including breast, head and neck, bladder, renal cell and lung.

  • GLUT1 is strongly expressed in colorectal carcinomas:

Normal colonic epithelium | 0/388, 0/>807, 0/11 (7 cases showed supranuclear staining in immediate proximity to an adenoma)9
Acute inflammation/regeneration without dysplasia | 4/5 (2 membranous/cytoplasmic, one supranuclear, 1 focal supranuclear)9
Inflammatory bowel disease without dysplasia | 5/7 (supranuclear staining)9
DALM | 9/9 (All 9 cases showed staining of dysplastic epithelium; 3 diffuse, 5 rare cells, 1 prominent. 7 of these were membranous. 3 of 4 chronic colitis biopsies showed supranuclear staining.)9
Hyperplastic polyp | 0/468
Serrated adenoma | 3/148
Tubular adenoma | 0/77, 1/448
Tubulovillous adenoma | 8/10 (rare focal staining)7, 0/128
Villous adenoma | 4/128
Adenoma NOS | 16/16 (supranuclear staining in all cases, plus membranous staining in 7 cases)9
Adenoma in long standing colitis | 4/5 (supranuclear staining, in one of which there was also membranous staining)9
Adenoma not contiguous with a carcinoma | 0/1710
Adenoma contiguous with a carcinoma | 4/14 (mixed or membranous pattern)10
Colorectal carcinoma | 44/53 (<10% of tumour cells in 13 cases, 10-25% of tumour cells in 16 cases, 25-50% of tumour cells in 5 cases, 50-75% of tumour cells in 7 cases and >75% of tumour cells in 3 cases)8, 101/112 (cell membrane pattern, <10% of tumour cells in 50 cases, 10-50% of cells in 42 cases, >50% of cells in 20 cases )7

Diffuse GLUT1 staining (>50% of cells) is associated with metastases and a higher mortality7,8.

  • Malignant cells blocks prepared from body cavity effusions show positivity for GLUT-1:

Benign effusions | 5/25 (rare single mesothelial cells stained: three of the positive cases were from patients with cirrhosis)2, 1/33 (one case showed positivity of less than 1% of cells)3, 0/254
Malignant effusions | 29/31 (dense linear membrane staining with or without membrane staining)2, 19/31 (breast carcinoma metastatic to body cavity effusions: membrane staining was regarded as positive)3, 28/39 (11/11 ovarian, 10/11 pulmonary, 6/9 gastrointestinal, 1/8 breast: membrane staining was regarded as positive)4

  • Based on studies of cell blocks, cystic squamous cell carcinoma of the head and neck stains, whereas benign cystic squamous cell lesions are negative:

Benign cystic squamous lesions | 0/8 (7 branchial cleft cysts, 1 thyroglossal duct cyst)5, 0/13 (12 branchial cleft cyst, 1 thyroglossal duct cyst)6
Metastatic squamous cell carcinomas with cystic / liquifactive degeneration | 16/16 (10% of cells showing membrane staining was taken as the threshold for positivity)5 , 14/156

  • Mesotheliomas show distinct linear membrane staining, with or without cytoplasmic staining.

 |  |  | negative | 1+ | 2+ | 3+
Reactive mesothelium |  |  | 40/401 |  |  |
Mesothelioma | epithelioid |  | 0/481 | 9/481 | 12/481 | 15/481
 | biphasic | epithelioid areas | 1/111 | 6/111 | 3/111 | 1/111
 |  | sarcomatoid areas | 4/111 | 3/111 | 2/111 | 2/111
 | sarcomatoid |  | 0/11 | 1/11 | 0/11 | 0/11
Lung | squamous carcinoma |  | 0/281 | 1/281 | 3/281 | 24/281
 | adenocarcinoma |  | 2/301 | 11/301 | 6/301 | 11/301

Diagnostic utility

  • Identification of malignant cells in body cavity effusions.

  • Identification of malignant cells in cystic squamous cell lesion of the head and neck.

  • Identification of invasive malignancy in colorectal epithelial neoplasms.

  • A promising marker for the differentiation of benign from malignant mesothelium.

References

1 Kato Y, Tsuta K, Seki K, et al. Immunohistochemical detection of GLUT-1 can discriminate between reactive mesothelium and malignant mesothelioma. Mod Pathol 2007; 20:215-20

2 Burstein DE, Reder I, Weiser K, et al. GLUT1 glucose transporter: a highly sensitive marker of malignancy in body cavity effusions. Mod Pathol 1998; 11:392-6

3 Zimmerman RL, Goonewardene S,Fogt F Glucose transporter Glut-1 is of limited value for detecting breast carcinoma in serous effusions. Mod Pathol 2001; 14:748-51 FULL TEXT

4 Afify A, Zhou H, Howell L, et al. Diagnostic utility of GLUT-1 expression in the cytologic evaluation of serous fluids. Acta Cytol 2005; 49:621-6

5 Weiner MF, Miranda RN, Bardales RH, et al. Diagnostic value of GLUT-1 immunoreactivity to distinguish benign from malignant cystic squamous lesions of the head and neck in fine-needle aspiration biopsy material. Diagn Cytopathol 2004; 31:294-9

6 Chandan VS, Faquin WC, Wilbur DC, et al. The utility of GLUT-1 immunolocalization in cell blocks: An adjunct to the fine needle aspiration diagnosis of cystic squamous lesions of the head and neck. Cancer 2006; 108:124-8 FULL TEXT

7 Haber RS, Rathan A, Weiser KR, et al. GLUT1 glucose transporter expression in colorectal carcinoma: a marker for poor prognosis. Cancer 1998; 83:34-40 FULL TEXT

8 Younes M, Lechago LV,Lechago J. Overexpression of the human erythrocyte glucose transporter occurs as a late event in human colorectal carcinogenesis and is associated with an increased incidence of lymph node metastases. Clin Cancer Res 1996; 2:1151-4 FULL TEXT

9 Fogt F, Wellmann A, Urbanski SJ, et al. Glut-1 expression in dysplastic and regenerative lesions of the colon. Int J Mol Med 2001; 7:615-9

10 Bakiet S, O'Sullivan J, Izzuan M et al. Glut1 staining pattern in contiguous and non-contiguous colorectal adenomas and their corresponding cancers. Abstract P32, Pathological Society July 2006.

This page last revised 20.6.2007.


Glutamine synthetase

Glutamine synthetase catalyses the conversion of glutamate to glutamine in the liver. Expression is limited to hepatocytes around the hepatic venules.

Immunohistochemical expression

Glutamine synthetase is up-regulated in hepatocellular carcinoma1.

Diagnostic utility

Along with Glypican-3, glutamine synthetase may be useful in the differentiation of benign from malignant liver nodules.

References

1 Di Tommaso L, Franchi G, Park YN, et al. Diagnostic value of HSP70, glypican 3, and glutamine synthetase in hepatocellular nodules in cirrhosis. Hepatology 2007; 45:725-34

This page last revised 29.4.2008.


Glypican-3

Glypican-3, GPC-3

GPC-3 is a heparin sulphate proteoglycan and an oncofetal protein. The gene encoding this protein is located at Xq26. Deletion of the gene is associated with Simpson-Golabi-Behmel syndrome, a rare X-linked overgrowth syndrome with craniofacial, skeletal, and genitourinary abnormalities.

GPC-3 may be a useful serum marker in patients with hepatocellular carcinoma or melanoma2,4.

Immunohistochemical expression

Normal tissues:

  • Fetal liver

  • Trophoblast: syncytiotrophoblast stains more strongly than does cytotrophoblast7.

Normal tissues negative for GPC-3:

  • Normal hepatocytes

  • Testes: germ cells, Sertoli cells, Leydig cells7

Neoplasms positive for GPC-3:

  • Malignant liver tumours:

 |  |  | GPC-3 | AFP | CD34 | Hep Par 1 | HSP70 | Glutamine synthetase
Liver | Normal hepatocytes |  | 0/92 , 0/256 | 0/456 | negative (no staining apart from blood vessels of portal tracts and some immediately adjacent sinusoids.)8 | 45/456 |  |
 | Fetal liver |  | 9/96 |  |  |  |  |
 | Fulminant hepatitis |  | 0/32 , 0/96 |  |  |  |  |
 | Regenerative nodule in fulminant hepatitis |  | 1/1 (tiny focus of positive cells)6 |  |  |  |  |
 | Autoimmune hepatitis |  | 0/26 |  |  |  |  |
 | Primary sclerosing cholangitis |  | 0/16 |  |  |  |  |
 | Chronic viral hepatitis |  | 0/136 |  |  |  |  |
 | Primary biliary cirrhosis |  | 0/26 |  |  |  |  |
 | Cirrhotic liver |  | 0/222, 0/43 (viral)6, 4/78 (cirrhotic liver adjacent to hepatocellular carcinoma: focal weak staining in 4 cases)8, 0/15 (large regenerative nodules)10 |  | negative (no staining apart from blood vessels of portal tracts and some immediately adjacent sinusoids.)8 |  | 0/15 (large regenerative nodules)10 |
 | Focal nodular hyperplasia |  | 0/42, 1/3 (weak focal staining)6, 0/16 (cut off 5% of tumour cells staining)8 , 0/1111 |  | incomplete (: in most cases, there was staining of sinusoids towards the periphery of many but not all nodules.)8 |  |  |
 | Hepatic adenoma |  | 0/72, 0/76, 0/19 (cut off 5% of tumour cells staining)8 |  | incomplete (: in most cases, there was staining of sinusoids towards the periphery of many but not all nodules. 4 cases showed a "complete" staining pattern)8 |  |  |
 | Dysplastic nodule, low grade |  | 0/72, 2/8 (>10%, <50% of cells)6 , 0/1411, 2/6512 |  |  |  | 0/1510 |
 | Dysplastic nodule, high grade |  | 1/5 (weak focal staining)2, 6/8 (>10%, <50% of cells)6 , 2/29 (in each of two cases >5% and <33% of cells stained)11, 14/29 (staining in 2/9 high grade macronodules and 12/20 early hepatocellular carcinomas)12, 2/22 (the two positive cases showed staining of <10% of neoplastic cells)10 |  |  |  | 1/2210 | 9/2210
 | Hepatocellular carcinoma | ordinary | 19/232, 14/145, 47/56 (All positive cases showed 50% of tumour cells: 14/18 well differentiated, 24/29 moderately differentiated, 9/9 poorly differentiated)6, 93/106 (17/18 well differentiated, 47/53 moderately differentiated, 30/36 differentiated)8, 46/59 (includes positivity in 10/12 needle biopsies fixed in B5-solution; all the tumours in this study had diameters =< 3 cm; the staining pattern varied from membranous/canalicular to cytoplasmic granular or diffuse.)11, 37/49 (staining occurred in 19/21 tumours arising from cirrhotic livers and in 18/28 arising from normal livers.)12, 39/53 (Including 6 of 10 early hepatocellular carcinomas. Usually more that 10% of cells stained)10 | 4/162, 17/456 | complete (: in most cases, there was staining of most sinusoids throughout nodules. 4 cases showed an "incomplete" staining pattern.)8 | 38/456 | 39/53 (Including 9 of 10 early hepatocellular carcinomas. Staining was either diffuse or focal nucleocytoplasmic)10 | 37/53 (Includes 7 of 10 early hepatocellular carcinomas. Most cases showed staining of >50% of cells)10
 |  | fibrolamellar | 1/32, 1/512 |  |  |  |  |
 |  | sarcomatoid | 0/36, 1/18 |  |  |  |  |
 | Mixed hepatocellular carcinoma and cholangiocarcinoma |  | 1/32, 7/9 (staining was restricted to the hepatocellular carcinomatous component)12 |  |  |  |  |
 | Cholangiocarcinoma |  | 0/1 (hilar type)2, 0/166, 0/148, 1/1012 |  |  |  |  |
 | Hepatoblastoma |  | 6/6 ( 3 cases >10%, <50% of tumour cells, 3 cases (>50% of epithelial cells))2 |  |  |  |  |
 | Carcinoid |  | 0/16 |  |  |  |  |
 | Colonic carcinoma metastatic to liver |  | 1/23 (focal cytoplasmic staining)6 |  |  |  |  |
  • Alpha-fetoprotein-producing gastric carcinomas

  • Testicular yolk sac tumour and choriocarcinoma:

 |  |  | GPC-3 | AFP | CK7
Yolk sac tumour (11 ovary, 6 testis, 4 mediastinum, 3 abdomen, 5 brain/pineal, 2 retroperitoneum, 1 supraclavicular, 1 uterine) |  | pure | 15/16 (the case negative for GPC-3 was in the pineal: it was positive for AFP)1 | 16/161 | 1/16 (one case showed staining of <20% of cells)1
 |  | mixed | 17/17 (GPC-3 highlighted the yolk sac component)1 | 14/171 | 14/17 (typically staining was confined to the embryonal carcinoma and teratomatous component, he yolk sac component being negative.)1
Testis | Yolk sac tumour |  | 25/25 (diffuse membranous and cytoplasmic staining)3, 24/24 (these were yolk sac components of mixed germ cell tumours: 23 cases positive for diffusely positive, 1 case focally positive)7 |  |
 | Teratoma |  | 2/103 , 6/36 (staining was seen only in 6/16 cases with immature elements; all 20 mature teratomas were negative)7 |  |
 | Syncytiotrophoblastic giant cell component |  | 10/143 |  |
 | Choriocarcinoma |  | 1/33 , 7/77 |  |
 | Intracellular germ cell neoplasia unclassified |  | 0/333 |  |
 | Seminoma |  | 0/613, 0/42 (25 pure seminomas and 17 seminomatous components)7 |  |
 | Embryonal carcinoma |  | 0/193, 3/37 (2 cases positive, 1 case focally positive)7 |  |
 | various |  | 2/14 Positivity in one yolk sac and one mixed tumour with yolk sac differentiation)8 |  |
Ovary | clear cell carcinoma |  | 7/42 (focal)1, 1/28 | 12/421 | 42/421
 | Endometrioid carcinoma |  | 2/32 (focal)1, 1/78 |  |
 | Serous carcinoma |  | 1/157 (focal)1, 0/58 |  |
 | Serous tumor of low malignant potential |  | 0/591 |  |
 | Mucinous carcinoma |  | 0/101 |  |
 | Sex cord stromal tumour |  | 0/161 |  |
 | Carcinosarcoma |  | 0/41 |  |
 | Undifferentiated carcinoma |  | 0/21 |  |
Peritoneum | Serous carcinoma |  | 0/381 |  |

  • Melanoma:

Melanocytic naevus | 10/11 (> 75% of tumour cells: 4 cases, 50%-75% of tumour cells: 4 cases, 25%-50% of tumour cells: 1 case< 25% of tumour cells: 1 case)9
Melanoma | 17/21 (> 75% of tumour cells: 6 cases, 50%-75% of tumour cells: 6 cases, < 25% of tumour cells: 6 cases)9

Other tumours are almost all negative for Glypican-3:

Adrenal | cortical carcinoma | 0/108
Bladder | urothelial carcinoma | 0/158
Breast | adenocarcinoma | 0/58
Colon | adenocarcinoma | 0/108
Gastrointestinal tract and lung | carcinoid | 3/158
Kidney | renal cell carcinoma | 0/108
Lung | adenocarcinoma | 0/118
Pancreas | adenocarcinoma | 0/138
Prostate | adenocarcinoma | 0/118
Pleura/peritoneum | mesothelioma | 0/78
Salivary gland | pleomorphic adenoma and Warthin tumour | 0/108
Skin | basal cell carcinoma | 0/108
Soft tissue | epithelioid carcinoma | 0/108
Stomach | adenocarcinoma | 0/88
Thyroid | various | 0/288
Uterus | adenocarcinoma | 0/108

Diagnostic utility

  • Differentiation of yolk sac tumour from clear cell carcinoma of the ovary.

  • Diagnosis of hepatocellular carcinoma: its differentiation from benign lesions and from other malignancies. A "complete" staining pattern for CD34 complements positivity for Glypican-3.

References

1 Esheba Oncofetal Protein Glypican-3 Distinguishes Yolk Sac Tumor From Clear Cell Carcinoma of the Ovary. Am J Surg Pathol 2008;32:600–607

2 Capurro M, Wanless IR, Sherman M, et al. Glypican-3: a novel serum and histochemical marker for hepatocellular carcinoma. Gastroenterology 2003; 125:89-97

3 Ota S, Hishinuma M, Yamauchi N, et al. Oncofetal protein glypican-3 in testicular germ-cell tumor. Virchows Arch 2006; 449:308-14

4 Nakatsura T,Nishimura Y. Usefulness of the novel oncofetal antigen glypican-3 for diagnosis of hepatocellular carcinoma and melanoma. BioDrugs 2005; 19:71-7

5 Nakatsura T, Yoshitake Y, Senju S, et al. Glypican-3, overexpressed specifically in human hepatocellular carcinoma, is a novel tumor marker. Biochem Biophys Res Commun 2003; 306:16-25

6 Yamauchi N, Watanabe A, Hishinuma M, et al. The glypican 3 oncofetal protein is a promising diagnostic marker for hepatocellular carcinoma. Mod Pathol 2005; 18:1591-8 FULL TEXT

7 Zynger DL, Dimov ND, Luan C, et al. Glypican 3: a novel marker in testicular germ cell tumors. Am J Surg Pathol 2006; 30:1570-5

8 Coston WM, Loera S, Lau SK, et al. Distinction of hepatocellular carcinoma from benign hepatic mimickers using Glypican-3 and CD34 immunohistochemistry. Am J Surg Pathol 2008; 32:433-44

9 Nakatsura T, Kageshita T, Ito S, et al. Identification of glypican-3 as a novel tumor marker for melanoma. Clin Cancer Res 2004; 10:6612-21 FULL TEXT

10 Di Tommaso L, Franchi G, Park YN, et al. Diagnostic value of HSP70, glypican 3, and glutamine synthetase in hepatocellular nodules in cirrhosis. Hepatology 2007; 45:725-34

11 Libbrecht L, Severi T, Cassiman D, et al. Glypican-3 expression distinguishes small hepatocellular carcinomas from cirrhosis, dysplastic nodules, and focal nodular hyperplasia-like nodules. Am J Surg Pathol 2006; 30:1405-11

12 Wang XY, Degos F, Dubois S, et al. Glypican-3 expression in hepatocellular tumors: diagnostic value for preneoplastic lesions and hepatocellular carcinomas. Hum Pathol 2006; 37:1435-41

This page last revised 29.4.2008.


Gross cystic disease protein 15

Gross cystic disease fluid protein 15, GCDFP-15, BRST-2

The gross cystic disease fluid proteins were first identified in the fluid of breast cysts and in the serum of patients with mammary carcinomas. The members of this family of proteins are named from their molecular weights in kilodaltons, the major constituents in breast cyst fluid being GCDFP-15, GCDFP-24 (also known as apolipoprotein-D) and GCDFP-44 (also known as zinc alpha2-glycoprotein)7. GCDFP-15 is encoded on chromosome 7. The protein acts as an aspartyl protease cleaving fibronectin. It also inhibits apoptosis by T-cells. It the most reproducibly present in breast carcinomas13: this protein is induced by prolactin and androgen.

Immunohistochemical expression

Non-neoplastic serous salivary gland acini, bronchial serous glands, seminal vesicles and apocrine skin adnexa (axilla, vulva, eyelid and ear canal) are immunoreactive4,12. Within normal breast tissue, staiining is restricted to foci of individual epithelial cells within lobules and small ducts12. Renal tubules, ovarian surface epithelium and urothelium are negative4. Staining is cytoplasmic, often with paranuclear enhancement in mammary carcinomas4. There is concordance between the immunoreactivity of primary breast carcinomas and their metastases4.

Breast carcinoma | 62-77% of cases1, 10/14 (breast carcinomas metastatic to ovary)3, 4/295, 80/1076, 13/23 (cytological specimens)9, 24/58 (this study compared GCDFP-15 with mammaglobin)11, 4/63 (by tissue microarray: this study compared GCDFP-15 with mammaglobin)11, 14/3012, 37/8313, 54% (of 35 cases)14
ductal carcinoma | 71/1192, 62/824, 48/9115
lobular carcinoma | 9/102, 8/154, 14/2415
ductal carcinoma in situ | 5/64
mucinous carcinoma | 1/24
Salivary gland tumours |
acinic cell tumour | 5/124
mucoepidermoid carcinoma | 1/64
adenoid cystic carcinoma | 0/54
adenocarcinoma, NOS | 5/334
Skin adnexal tumours | positive1
eccrine carcinoma | 1/164
Vulval Paget's disease | 9/9 (6 in situ and 3 invasive)4
Prostatic carcinomas | 4/404, 0/1814
Pulmonary adenocarcinomas | 2/352, 11/211 10, 2/4614, 4/158 (4 cases showed staining of <25% of cells: 2 of these cases ere positive for TTF-1 and 2 were positive for Napsin-A)15
Pulmonary small cell carcinoma | 0/314
Pulmonary squamous cell carcinoma | 0/714, 0/391
Mesothelioma | 0/614
Oesophageal adenocarcinoma | 0/2114
Oesophageal squamous cell carcinoma | 0/714
Gastric carcinomas | 1/392, 0/3414
Colonic carcinoma | 0/252, 0/946, 4/4714
Pancreatic carcinoma | 0/292, 1/5314
Ampulla of Vater | 1/614
Cholangiocarcinoma | 0/1014
Hepatocellular carcinoma | 0/614
Ovarian carcinoma | 0/292, 0/323, 0/866, 1/26 (epithelial carcinomas)4, 2/28 (1 of 18 serous, 1 of 10 mucinous)14
Endometrial adenocarcinoma | 1/1014
Renal carcinomas | 0/452, 1/294, 0/1514
Bladder carcinomas | 1/674
Other carcinomas | usually negative1
Various non-mammary carcinomas | 5%4, 0/20 (cytological specimens)9

Positivity for GCDFP-15 occurs in breast carcinomas that are negative for ER or PR4:

 |  | ER |  | PR
 |  | positive | negative | positive | negative
GCDFP-15 | positive | 12 | 11 | 8 | 8
 | negative | 4 | 10 | 2 | 7

One study compared the expresion of the three major gross cystic disease fluid proteins in DCIS7:

 | GCDFP-15 | GCDFP-24 | GCDFP-44
well-differentiated | 5/13 | 3/13 | 5/13
moderately differentiated | 11/19 | 9/19 | 11/19
poorly differentiated | 8/25 | 8/25 | 6/25
total | 24/57 | 20/57 | 22/57
with apocrine differentiation | 7/9 | 5/9 | 6/9

Malignant pleural epithelioid mesothelioma | 0/218
Malignant peritoneal epithelioid mesothelioma | 0/208
Peripheral pulmonary adenocarcinoma involving pleura | 0/238
Serous surface papillary adenocarcinoma of peritoneum | 0/108
Breast carcinoma metastatic to pleura | 7/108

Diagnostic utility

  • Identification of carcinoma as metastatic from breast.

References

1 Lerwill, M. F. (2004). "Current practical applications of diagnostic immunohistochemistry in breast pathology." Am J Surg Pathol 28(8): 1076-91.

2 Kaufmann, O., T. Deidesheimer, et al. (1996). "Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites." Histopathology 29(3): 233-40.

3 Monteagudo, C., M. J. Merino, et al. (1991). "Value of gross cystic disease fluid protein-15 in distinguishing metastatic breast carcinomas among poorly differentiated neoplasms involving the ovary." Hum Pathol 22(4): 368-72.

4 Wick, M. R., T. J. Lillemoe, et al. (1989). "Gross cystic disease fluid protein-15 as a marker for breast cancer: immunohistochemical analysis of 690 human neoplasms and comparison with alpha-lactalbumin." Hum Pathol 20(3): 281-7.

5 Lee, B. H., J. L. Hecht, et al. (2002). "WT1, estrogen receptor, and progesterone receptor as markers for breast or ovarian primary sites in metastatic adenocarcinoma to body fluids." Am J Clin Pathol 117(5): 745-50.

6 Lagendijk, J. H., H. Mullink, et al. (1999). "Immunohistochemical differentiation between primary adenocarcinomas of the ovary and ovarian metastases of colonic and breast origin. Comparison between a statistical and an intuitive approach." J Clin Pathol 52(4): 283-90.

7 Selim AA, El-Ayat G,Wells CA Immunohistochemical localization of gross cystic disease fluid protein-15, -24 and -44 in ductal carcinoma in situ of the breast: relationship to the degree of differentiation. Histopathology 2001; 39:198-202

8 Wick MR, Mills SE,Swanson PE Expression of "myelomonocytic" antigens in mesotheliomas and adenocarcinomas involving the serosal surfaces. Am J Clin Pathol 1990; 94:18-26

9 Fiel MI, Cernaianu G, Burstein DE, et al. Value of GCDFP-15 (BRST-2) as a specific immunocytochemical marker for breast carcinoma in cytologic specimens. Acta Cytol 1996; 40:637-41

10 Striebel JM, Dacic S,Yousem SA. ross cystic disease fluid protein-(GCDFP-15): expression in primary lung adenocarcinoma. Am J Surg Pathol 2008; 32:426-32

11 Bhargava R, Beriwal S,Dabbs DJ Mammaglobin vs GCDFP-15: an immunohistologic validation survey for sensitivity and specificity. Am J Clin Pathol 2007; 127:103-13

12 Mazoujian G, Pinkus GS, Davis S, et al. Immunohistochemistry of a gross cystic disease fluid protein (GCDFP-15) of the breast. A marker of apocrine epithelium and breast carcinomas with apocrine features. Am J Pathol 1983; 110:105-12

13 Satoh F, Umemura S,Osamura RY Immunohistochemical analysis of GCDFP-15 and GCDFP-24 in mammary and non-mammary tissue. Breast Cancer 2000; 7:49-55

14 Dennis JL, Hvidsten TR, Wit EC, et al. Markers of adenocarcinoma characteristic of the site of origin: development of a diagnostic algorithm. Clin Cancer Res 2005; 11:3766-72 FULL TEXT

15 Yang M, Nonaka D. A study of immunohistochemical differential expression in pulmonary and mammary carcinomas. Mod Pathol. 2010 May;23(5):654-61. (with corrections to the paper provided by author)

This page last revised 10.5.2010.


GCDFP-15 in primary lung adenocarcinoma

A subset of primary adenocarcinomas of lung show positivity for GCDF-15; these tumours occur in both sexes and have a distinctive morphology with mucin production and co-expression of TTF-1.

Histopathology

The tumour has a acinar or cribriform architec ture, often with a papillary component. At the periphery of the tumour, there may be lepidic spread. There is intra- and extra-cellular mucin. The tumour cells are large, columnar or polygonal with copious cytoplasm, eosinophilic or clear. Sometimes the cells appear apocrine. Nuclei are large and oval. Psammoma body formation may occur. The stroma may include a marked lymphocytic infiltrate.

Immunohistochemistry

11 of 211 of pulmonary adenocarcinomas were positive for GCDF-15: positive cases usually show staining of about 20% of tumou r cells. In these GCDFP-15 positive tumours, other antibodies showed the following res ults:

TTF-1 | 9/111
CK7 | 11/111
CK20 | 4/111
Synaptophysin | 7/111
ER | 0/111
PR | 0/111

References

1 Striebel JM, Dacic S,Yousem SA. ross cystic disease fluid protein-(GCDFP-15): expression in primary lung adenocarcinoma. Am J Surg Pathol 2008; 32:426-32

This page last revised 26.4.2008

©SMUHT/PW Bishop


HBME-1

This antibody reacts with an antigen present in the membrane of mesothelial cells, having been raised against mesothelioma cell line SPC111. The target epitope is located in microvilli.

Immunohistochemical expression

  • mesothelioma

  • carcinoma

  • chordoma

  • follicular and papillary carcinoma of thyroid, but not nodular goitre or nodular hyperplasia 1,3:

normal thyroid | negative
nodular goitre | 0/10 positive
follicular adenoma | 3/253 positive
oxyphilic cell adenoma | 7/46 positive
follicular carcinoma | 19/36 positive
papillary carcinoma | 80/90 positive

Diagnostic utility

  • HBME-1 is of low specificity in the differentiation of mesotheliomas from adenocarcinomas:

 | adenocarcinoma | mesothelioma
Miettinen 199524 | 174/280 | 25/29
Renshaw 1995 | 17/20 (pulmonary adenocarcinomas) | 20/20
Attanoos 19965 | 23/32 (pulmonary adenocarcinomas) | 26/42 (27 pleural and 15 peritoneal mesotheliomas)
Savera 1996 | 77/140 (various sites of origin) | 19/21
Ascoli 19976 | 24% (Positivity was seen in 83% of ovarian carcinomas and 14% on non-ovarian carcinomas.) | 100%
Bateman 19977 | 10/14 (primary and secondary adenocarcinomas within lung and pleura) | 17/17
Dejmek 19978 | 11/43 | 78/110
Donna 19979 | 6/42 | 71/84 (HBME-1 was shown in 63 of 66 epithelial MM and in the epithelial component of all 8 mixed MM, with a prevailingly membranous pattern, usually homogeneous and strong, whereas none of the 10 sarcomatous MM was positive.)
Kennedy 199710 | 27/63 (11/23 cases of carcinoma metastatic in pleura, 10/10 primary serous ovarian carcinomas, 3/10 primary mucinous ovarian carcinomas, and 4/20 primary renal carcinomas. ) | 53/57 (All cases were pleural mesotheliomas: 47 epithelioid, 7 sarcomatoid, 3 biphasic.)
Ordonez 199711 | 14/22 (Cases were peripheral pulmonary adenocarcinomas involving the pleura.) | 16/20
Riera 199712 | 83/211 (adenocarcinomas of various origins) | 45/57 (cases were epithelial mesotheliomas.)
Wilson 199725 | 5/9 (adenocarcinomas of various origins) | 12/21
Chenard-Neu 199813 | 9/30 (adenocarcinomas of various origins) | 25/28
Fetsch 1998 (on cytological specimens)14 | 28/43 (This study was of malignant effusions. positivity was seen in 9/15 breast, 6/7 ovarian, 2/4 prostatic, 8/8 lung and 3/9 gastrointestinal adenocarcinomas.) | 34/38 (This study was of malignant effusions. )
Ordonez 199815 | 40/45 (30 ovarian (10 primary and 20 metastatic to the peritoneum) and 15 primary papillary serous carcinomas of the peritoneum) | 31/35 (all epithelial peritoneal mesotheliomas)
Oates 200016 | 20/42 (pulmonary adenocarcinomas; 20 positive, 12 equivocal) | 20/40 (20 positive, 9 equivocal)
Brockstedt 20004 | 20/57 (adenocarcinomas of various origins) | 91/119
Kayser 200117 | 24/146 (17/82 lung, 3/47 breast, 0/3 colon, 1/2 kidney, 3/12 site not known) | 101/118 (87/99 epithelioid, 10/12 mixed and 4/7 sarcomatoid)
Harper 200118 | 10/18 | 74/112
Gonzalez-Lois 200119 | 2/23 (adenocarcinomas of various origins) | 40/44 (33/35 epithelioid, 6/7 sarcomatoid, 0/1 mixed and 1/1 lymphohistiocytoid mesotheliomas)
Comin 200120 | 23/23 (pulmonary adenocarcinomas) | 41/42
Roberts 200126 | 10/18 (adenocarcinomas of various origins) | 75/112 (all histological types)
Miettinen 200128 | not studied | 20/30 (20/23 epithelioid, 0/7 sarcomatoid)
Ordonez 200327 | 34/50 (all primary lung adenocarcinomas: 16 case >75% of cells stained, 9 cases 50-75% of cells, 5 cases 25-50% of cells and 4 cases 1-25% of cells.) | 51/60 (all epithelioid mesotheliomas: all positive cases showed thick membranous staining; 18 also showed cytoplasmic positivity. In 28 cases >75% of cells stained, in 11 cases 50-75% of cells stained,in 7 cases 25-50% of cells stained and in 5 cases 1-25% of cells stained,0, 5, 7, 11, 28)
Overall | 49% (667/1371) | 78% (985/1256)

A systematic review of fourteen studies (consisting of 769 epithelioid mesotheliomas and 676 pulmonary adenocarcinomas) reported sensitivities and specificities of HBME-1 for epithelioid mesothelioma of 85% and 43%29.

The staining pattern is said to be different in mesotheliomas (which have a thick, "bushy", membrane pattern) from adenocarcinomas (which have a thin membrane or a cytoplasmic staining pattern)14,20. Others5,10 consider that the patterns are not distinct and that the antibody is of little value in the differential diagnosis21. Staining is reportedly stronger in post mortem specimens that in the corresponding ante mortem specimens22.

  • Positivity highlights small foci of carcinoma within benign thyroid tissue3. Positive staining for HBME-1 on a thyroid FNA is supportative evidence that the lesion is a carcinoma: a negative result does not preclude carcinoma 2. HBME-1 shuld be used in a panel with other markers such as Galectin-3, CK19 and CITED1.

References

1 Miettinen, M., Karkkainen, P. Differential reactivity of HBME-1 and CD15 antibodies in benign and malignant thyroid tumours. Preferential reactivity with malignant tumours. Virchows Arch 1996;429:213-9.

2 Sack, M. J., Astengo-Osuna, C., , Lin, B. T., Battifora, H., LiVolsi, V. A. HBME-1 immunostaining in thyroid fine-needle aspirations: a useful marker in the diagnosis of carcinoma. Mod Pathol 1997;10:668-74.

3 Battifora H, HBME-1 in thyroid neoplasms in Immunohistochemistry Long Course, Nice, October 18-23, 1998.

4 Brockstedt U, Gulyas M, Dobra K. An optimized batter of eight antibodies that can distingusih most cases of epithelial mesothelioma form adenocarcinoma. Am J Clin Pathol 2000;114:203-9.

5 Attanoos, R. L., Goddard, H., Gibbs, A. R. Mesothelioma-binding antibodies: thrombomodulin, OV 632 and HBME-1 and their use in the diagnosis of malignant mesothelioma. Histopathology 1996;29:209-15.

6 Ascoli, V., Carnovale-Scalzo, C., Taccogna, S., Nardi, F. Utility of HBME-1 immunostaining in serous effusions. Cytopathology 1997;8:328-35.

7 Bateman, A. C., al-Talib, R. K., Newman, T., Williams, J. H., Herbert, A. Immunohistochemical phenotype of malignant mesothelioma: predictive value of CA125 and HBME-1 expression. Histopathology 1997;30:49-56.

8 Dejmek, A., Brockstedt, U., Hjerpe, A. Optimization of a battery using nine immunocytochemical variables for distinguishing between epithelial mesothelioma and adenocarcinoma. Apmis 1997;105:889-94.

9 Donna, A., Betta, P. G., Chiodera, P. et al. Newly marketed tissue markers for malignant mesothelioma: immunoreactivity of rabbit AMAD-2 antiserum compared with monoclonal antibody HBME-1. Hum Pathol 1997;28:929-37.

10 Kennedy, A. D., King, G., Kerr, K. M. HBME-1 and antithrombomodulin in the differential diagnosis of malignant mesothelioma of pleura. J Clin Pathol 1997;50:859-62.

11 Ordonez, N. G.The value of antibodies 44-3A6, SM3, HBME-1, and thrombomodulin in differentiating epithelial pleural mesothelioma from lung adenocarcinoma: a comparative study with other commonly used antibodies. Am J Surg Pathol 1997;21:1399-408.

12 Riera, J. R.Astengo-Osuna, C.Longmate, J. A. Battifora, H. The immunohistochemical diagnostic panel for epithelial mesothelioma: a reevaluation after heat-induced epitope retrieval. Am J Surg Path 1997;21:1409-19.

13 Chenard-Neu, M. P., Kabou, A., Mechine, A., et al. [Immunohistochemistry in the differential diagnosis of mesothelioma and adenocarcinoma. Evaluation of 5 new antibodies and 6 traditional antibodies]. an Pathol 1998;18:460-5.

14 Fetsch, P. A., Abati, A., Hijazi, Y. M. Utility of the antibodies CA 19-9, HBME-1, and thrombomodulin in the diagnosis of malignant mesothelioma and adenocarcinoma in cytology. Cancer 1998;84:101-8.

15 Ordonez, N. G. Role of immunohistochemistry in distinguishing epithelial peritoneal mesotheliomas from peritoneal and ovarian serous carcinomas. Am J Surg Pathol 1998;22:1203-14.

16 Oates, J., Edwards, C., HBME-1, MOC-31, WT1 and calretinin: an assessment of recently described markers for mesothelioma and adenocarcinoma. Histopathology 2000;36:341-7.

17 K Kayser et al. Glyco- and immunohistochemical refinement of the differential diagnosis between mesothelioma and metastatic carcinoma and survival analysis of patients. J Pathol 2001;193:175-180.

18 Harper CM. Evaluation of a commercially available immunohistochemical diagnostic panel for malignant mesothelioma. J Pathol 2001:193(suppl):39A.

19 Gonzalez-Lois, C., Ballestin, C., Sotelo, M. T., Lopez-Rios, F., Garcia-Prats, M. D., Villena, V. Combined use of novel epithelial (MOC-31) and mesothelial (HBME-1) immunohistochemical markers for optimal first line diagnostic distinction between mesothelioma and metastatic carcinoma in pleura. Histopathology 2001;38:528-34.

20 Comin, C. E., Novelli, L., Boddi, V., Paglierani, M., Dini, S. Calretinin, thrombomodulin, CEA, and CD15: a useful combination of immunohistochemical markers for differentiating pleural epithelial mesothelioma from peripheral pulmonary adenocarcinoma. Hum Pathol 2001;32:529-536.

21 Ordonez, N. G. The immunohistochemical diagnosis of epithelial mesothelioma. Human Pathol 1999;30:313-323.

22 Roberts, F., McCall, A. E., Burnett, R. A. Malignant mesothelioma: a comparison of biopsy and postmortem material by light microscopy and immunohistochemistry. J Clin Pathol 2001;54:766-70.

23 Abutaily, A.S., Addis, B.J. and Roche, W.R. Immunohistochemistry in the distinction between malignant mesothelioma and pulmonary adenocarcinoma: a critical evaluation of new antibodies. J Clin Pathol 2002;55:662-8.

24 Miettinen M, Kovatich AJ. HBME-1: a monoclonal antibody usful in the differential diagnosis of mesothelioma,k adenocarcinoma and soft tissue and bone tumors. Appl Immunohistochem 1995;3:115-122.

25 Wilson JD, Merino MJ, Harris C et al. Mesothelioma vs adenocarcinoma; does immunohistochemistry help? Lab Invest 1997;76:174A.

26 Roberts, F., C. M. Harper, et al. (2001). "Immunohistochemical analysis still has a limited role in the diagnosis of malignant mesothelioma. A study of thirteen antibodies." Am J Clin Pathol 116(2): 253-62.

27 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

28 Miettinen, M., J. Limon, et al. (2001). "Calretinin and other mesothelioma markers in synovial sarcoma: analysis of antigenic similarities and differences with malignant mesothelioma." Am J Surg Pathol 25(5): 610-7.

29 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

This page last revised 1.12.2006.


Hep Par 1

Hep Par 1, Hepatocyte Paraffin 1

Hep Par 1 is a monoclonal antibody, clone OCH1E5.2.10. The antigen detected by Hep Par 1 does not appear to be an oncofetal antigen or tumour-associated antigen. There is preliminary evidence that it is associated with the membrane of hepatocyte mitochondria2 but absent from the mitochondria of other tissues.

The antibody is effective on formalin-fixed, paraffin embedded tissues. Antigen retrieval using high pH buffer and a detection kit which minimizes or eliminates non-specific biotin reactivity is recommended4. Staining is cytoplasmic and granular, without canalicular or zonal accentuation4.

Immunohistochemical expression

  • Non-neoplastic hepatocytes show diffuse cytoplasmic staining with a distinct coarse granular pattern without canalicular accentuation. Bile ducts and non-parenchymal cells do not stain. Regenerative nodules show heterogeneous staining.

  • Other normal human tissues are almost invariably negative. Normal small intestinal mucosa may show focal but intense staining2. The staining is restricted to absorptive cells, goblet and Paneth cells being negative16. Normal gastric and colonic mucosa are negative16.

  • Intestinal metaplasia in both oesophagus and stomach is immunoreactive16

columnar lined oesophagus without intestinal metaplasia | 0/216
columnar lined oesophagus with intestinal metaplasia | 31/3116
chronic gastritis with intestinal metaplasia | 13/1316

  • .

  • Staining of hepatocellular carcinoma is much more heterogeneous and corresponds to the degree of differentiation7,8,13,15. Sensitivity seems to be lower for the sclerosing variant of hepatocellular carcinoma. Limited experience suggests fibrolamellar variants are immunoreactive2.

  • Combined hepatocellular and cholangiocarcinoma show staining restricted to the hepatocellular component.

  • A minority of cases of cholangiocarcinoma are immunoreactive, with a granular pattern similar to that seen in hepatocellular carcinoma.

  • hepatoid tumours of stomach, gallbladder and ovary are positive.

hepatocellular carcinoma | 30/321, 37/38 (1/1 sclerosing HCC was negative, 4 HCC only showed rare positive cells, 5/5 fibrolamellar HCC were positive)2, 289/2903, 17/215, 9/10 (clear cell hepatocellular carcinoma)6, 12/127, 33/40 (using cell blocks from FNAs, only positive in 56% of poorly differentiated HCCs)8, 6/910, 18/19 (using tissue microarrays)11 , 39/421 2, 88/96 (positive in 50/50 grade 1 and 2 tumours, 37/44 grade 3 tumours and 1/2 grade 4 tumours)1 3, 50/76 (2/2 grade 1, 28/38 grade 2, 17/28 grade 3, 2/7 grade 4 and 1/1 fibrolamellar.)15
hepatoblastoma | 12/12 (3 fetal, 2 embryonal and 7 mixed epithelial types)1 4, 1/15
metastatic adenocarcinoma, NOS | 0/131, 1/185, 0/75 15
biliary tract carcinoma | 4/321, 2/35 (two cases showed minor focal positivity)2, 3/65, 0/3 (using cell blocks from FNAs)8, 1/141 3
mixed hepatocellular carcinoma / cholangiocarcinoma | 0/35
pancreatic carcinoma | 3/12 (rare positive cells were seen in 2/2 mucinous cystadenocarcinomas and in one adenocarcinoma)2, 0/8 (using cell blocks from FNAs)8, 1/131 3
breast carcinoma | 0/92, 0/6 (using cell blocks from FNAs)8, 0/91 3
oesophageal adenocarcinoma | 1/9 (focal positivity in one case)1 6
gastric carcinoma | 3/10 (three cases showed focal but strong positivity)2, 10/101 2, 4/131 3, 1/8 (the one positive case was a gastric adenocarcinoma, without hepatoid differentiation.)15, 4/13 (3 of 12 intestinal carcinomas and 1 diffuse carcinoma)1 6
small intestinal carcinoma | 0/62
colon carcinoma | 0/8 (an overlying villous adenoma was strongly positive)2, 1/10 (using cell blocks from FNAs)8, 8/104 (using tissue microarrays)11, 0/101 3
lung carcinoma | 0/52, 1/10 (using cell blocks from FNAs)8, 3/55 (using tissue microarrays)11, 0/61 2, 5/211 3
endometrial carcinoma | 0/32, 0/101 3
ovarian carcinoma | 0/72, 5/40 (using tissue microarrays)11, 4/241 3
uterine cervix | 1/5 (using tissue microarrays)11
prostatic carcinoma | 0/42, 0/71 3
renal carcinoma | 0/52, 0/106, 0/51 2, 0/101 3, 0/741 5
hepatoid adenocarcinoma | 6/7 (Staining was focal. 6 stomach and one gallbladder. These tumours were also positive for CEA and AFP)9, 2/6 (hepatoid ovarian carcinomas)10
hepatoid yolk sac tumour | 4/810
adrenocortical carcinoma | 3/13 (using tissue microarrays)11, 0/81 2, 0/101 3, 0/211 5
small cell carcinoma of lung and skin | 0/151 3
salivary gland | 0/191 3
germ cell | 0/141 3
yolk sac tumour | 2/9 (using tissue microarrays)11
urinary bladder | 0/12, 1/101 2, 0/151 3
vascular liver tumour | 0/52
melanoma | 0/32
mesothelioma | 0/32, 0/161 3
neuroendocrine carcinoma | 0/142, 0/135, 4/91 3
carcinoid | 1/101 3
phaeochromocytoma | 0/22
testicular tumours | 0/22
skin, basal cell carcinoma | 0/101 3
skin, Merkel cell carcinoma | 0/91 3
skin, squamous cell carcinoma | 0/101 3
epithelioid sarcoma | 0/101 3
thymoma | 0/81 3
thyroid | 0/141 3

Diagnostic utility

  • Differentiation of hepatocellular carcinoma from cholangiocarcinoma and metastatic carcinoma

  • Possibly for the identification of intestinal metaplasia in columnar lined oesophagus when goblet cells are sparse16.

References

1 Leong, A. S., Sormunen, R. T., Tsui, W. M., Liew, C. T. Hep Par 1 and selected antibodies in the immunohistological distinction of hepatocellular carcinoma from cholangiocarcinoma, combined tumours and metastatic carcinoma. Histopathology 1998;33:318-324.

2 Wennerberg, A. E., Nalesnik, M. A., Coleman, W. B. Hepatocyte paraffin 1: a monoclonal antibody that reacts with hepatocytes and can be used for differential diagnosis of hepatic tumors. Am J Pathol 1993;143;1050-4.

3 Wu, P. C., Fang, J. W., Lau, V. K., Lai, C. L., Lo, C. K., Lau, J. Y. Classification of hepatocellular carcinoma according to hepatocellular and biliary differentiation markers. Clinical and biological implications. Am J Pathol 1996;149:1167-75.

4 Lamps, L.W. and Folpe, A.L. The diagnostic value of hepatocyte paraffin antibody 1 in differentiating hepatocellular neoplasms from nonhepatic tumors: a review. Adv Anat Pathol 2003;10:39-43.

5 Minervini, M.I., Demetris, A.J., Lee, R.G., Carr, B.I., Madariaga, J. and Nalesnik, M.A. Utilization of hepatocyte-specific antibody in the immunocytochemical evaluation of liver tumors. Mod Pathol 1997;10:686-92.

6 Murakata, L.A., Ishak, K.G. and Nzeako, U.C. Clear cell carcinoma of the liver: a comparative immunohistochemical study with renal clear cell carcinoma. Mod Pathol 2000;13:874-81.

7 Kumagai I et al. Immunoreactivity to monoclonal antibody, Hep Par 1, in human hepatocellular carcinomas according to histopathological grade and histologic pattern. Hepatology Research 2001;20:312-319.

8 Zimmerman, R.L., Burke, M.A., Young, N.A., Solomides, C.C. and Bibbo, M. Diagnostic value of hepatocyte paraffin 1 antibody to discriminate hepatocellular carcinoma from metastatic carcinoma in fine-needle aspiration biopsies of the liver. Cancer 2001;93:288-91.

9 Maitra, A., Murakata, L.A. and Albores-Saavedra, J. Immunoreactivity for hepatocyte paraffin 1 antibody in hepatoid adenocarcinomas of the gastrointestinal tract. Am J Clin Pathol 2001;115:689-94.

10 Pitman M et al. Hepatocyte paraffin 1 antibody cannot distinguish primary ovarian malignancies with hepatoid differentiation from metastatic hepatocellular carcinoma. Mod Pathol 2002;15:206A. (abstract)

11 Fan Z et al. HepPar-1 stain for the differential diagnosis of hepatocellular carcinoma: 613 tumors tested using tissue microarrays and conventional sections. Mod Pathol 2002;15:1178A. (abstract)

1 2 Muir T et al. Immunoreacitivity for hepatocyte paraffin 1 antibody in hepatic and extrahepatic tumors. Mod Pathol 2002;15:290A. (abstract)

1 3 Chu, P.G., Ishizawa, S., Wu, E. and Weiss, L.M. Hepatocyte antigen as a marker of hepatocellular carcinoma: an immunohistochemical comparison to carcinoembryonic antigen, CD10, and alpha-fetoprotein. Am J Surg Pathol 2002;26:978-88.

1 4 Fasano, M., Theise, N.D., Nalesnik, M., Goswami, S., Garcia de Davila, M.T., Finegold, M.J. and Greco, M.A. Immunohistochemical evaluation of hepatoblastomas with use of the hepatocyte-specific marker, hepatocyte paraffin 1, and the polyclonal anti-carcinoembryonic antigen. Mod Pathol 1998;11:934-8.

15 Wieczorek, T. J., J. L. Pinkus, et al. (2002). "Comparison of thyroid transcription factor-1 and hepatocyte antigen immunohistochemical analysis in the differential diagnosis of hepatocellular carcinoma, metastatic adenocarcinoma, renal cell carcinoma, and adrenal cortical carcinoma." Am J Clin Pathol 118(6): 911-21.

16 Chu, P. G., Z. Jiang, et al. (2003). "Hepatocyte antigen as a marker of intestinal metaplasia." Am J Surg Pathol 27(7): 952-9.

This page last revised 13.1.2004.


Heparanase

Heparanase, endo-b-glucuronidase

Heparanase cleaves heparin sulphate at specific sites. Heparan sulphat e forms part ofhte extracellular matrix along with collage, laminin and fibronectin. Cleavage of heparan sulphate may be important in tumour invasion and metastasis.

Immunohistochemical expression

Effusion cytology: |
breast carcinoma | 10/111
lung carcinoma | 6/71
gastrointestinal carcinoma | 9/91
ovarian carcinoma | 7/81
other carcinomas | 3/51
carcinomas overall | 35/401
reactive mesothelium | negative (Less than 3% of cells staining. The number of cases is not clearly stated.)1
mesothelioma | 3/31

Diagnostic utility

There is inadequate evidence as to whether heparanase is useful in the distinction of benign mesothelium from malignant mesothelioma. There are other markers that are much better established for distinguishing carcinoma from mesothelial cells.

References

1 Doviner V, Maly B, Reinhartz T, et al. Heparanase expression: a potential ancillary diagnostic tool for distinguishing between malignant cells and reactive mesothelium in body cavity effusions. Cytopathology 2007; 18:13-9

This page last revised 15.2.2007.


Her2

Her2 is a 185 kilodalton tyrosine kinase, a member of the human epidermal growth factor receptor family, which localizes to the cell membrane. It is encoded at 17q12-21.32.

FISH is the reference standard for assessing Her2 status but is technically difficult. The reproducibility and correlation of immunohistochemistry with FISH have been questioned. A bright field gold-facilitated autometallographic method (GOLDFISH) for detecting Her2 amplification holds promise of allowing FISH to be performed using immunohistochemical techniques1.

Immunohistochemical expression

It is overexpressed in 20-30% of female breast cancers. In 90% of cases, this is secondary to gene amplification. Overexpression has also been reported in 90% of ductal carcinoma in situ. This implies that gene amplification may be lost in association with the development of invasive malignancy.

In one study, the rate of both amplification and immunoreactivity was concordant in the invasive and intraduct components of the same tumour, with lower rates of positivity in both (the invasive ductal carcinoma and the intraduct carcinoma in the presence of invasion) by comparison with pure ductal carcinoma in situ2:

reference 2 | Gene amplification by FISH | Overexpression by immunohistochemsitry | rate by either method
Pure DCIS | 25/50 nuclear grade 1: 5/12 (42%), nuclear grade 2: 7/15 (47%), nuclear grade 3: 13/23 (57%)


Her2 in ovarian tumours

Immunohistochemistry

Reference 1 | Her-2
 | negative | faint | moderate | strong
Benign tumours | 7 | 0 | 0 | 0
Borderline serous tumours | 18 | 1 | 0 | 0
Serous carcinomas | 105 | 15 | 4 | 2
Borderline mucinous tumours | 9 | 6 | 0 | 1
Mucinous carcinomas | 9 | 1 | 0 | 2
Borderline endometrioid tumours | 1 | 0 | 0 | 0
Endometrioid carcinomas | 17 | 1 | 1 | 1
Clear cell carcinomas | 3 | 1 | 1 | 0
Granulosa cell tumours | 20 | 0 | 0 | 0
Mixed tumours | 8 | 0 | 0 | 0
Carcinosarcomas | 5 | 3 | 4 | 1
Total | 202 | 28 | 10 | 7

Immunoreactivity for Her2 correlates well with FISH analysis of gene amplification 1.

There was no correlation of immunoreactivity with tumour type, stage, grade or survival 1.

References

1 Mayr D, Kanitz V, Amann G, et al. HER-2/neu gene amplification in ovarian tumours: a comprehensive immunohistochemical and FISH analysis on tissue microarrays. Histopathology 2006; 48:149-56

This page last revised 28.1.2006.


Histone Deacetylase 8 (HDAC8)

Histone deacetylases (HDACs) are a large family of enzymes originally identified as key regulators of nucleosomal histone acetylation, thereby controlling gene transcription. Specific HDACs have also been shown to deacetylate non-histone proteins (including tumor suppressor p53 and the cytoskeletal protein a-tubulin), indicating that these enzymes may be involved in the regulation of other processes. HDAC8, a class I HDAC, has a mainly cytosolic distribution and is exclusively expressed by cells showing smooth muscle differentiation, including visceral and vascular smooth muscle cells, myoepithelial cells, and myofibroblasts. HDAC8 associates with SMA and may regulate smooth muscle cytoskeleton dynamics2.

Immunohistochemical expression (cytoplasmic)

Non-neoplastic tissues:

  • Smooth muscle:

    • Small intestinal and colonic muscularis mucosae and muscularis propria2

    • Muscular layer of renal pelvis, ureter and bladder, vas deferens and epididymis periductal layer2

    • Myometrium, cervical stroma and Fallopian tube muscle2

    • Vascular smooth muscle1,2

    • Skin erector pili smooth muscle2

  • Myofibroblasts2

    • Lung alveolar septal myofibroblasts2

    • Subepithelial myofibroblasts in lamina propria of the gastrointestinal tract2

    • Prostatic stromal cells2

    • Testis peritubular myoid cells2

    • Ovarian external theca cells2

  • Myoepithelial cells2

    • Tracheal, bronchial and bronchiolar myoepithelial cells from mucous glands2

    • Salivary glands myoepithelial cells2

    • Myoepithelial cells of sweat glands2

    • Mammary gland myoepithelial cells of lobules and ducts 2

It is not expressed by:

  • Myocardium2

  • Skeletal muscle2

  • Endometrial stroma1

  • Nervous system (spinal cord, peripheral nerves and brain)2

  • Bone2

In uterine tumours:

 | HDAC8 | Desmin | h-Caldesmon | SMA | Smooth muscle myosin | CD10
Leiomyoma | 15/15 (strong staining of more than 90% of tumour cells)1 | 15/151 | 15/151 | 15/151 | 15/151 | 6/151
Highly cellular leiomyoma | 8/91 | 9/91 | 9/91 | 9/91 | 9/91 | 4/91
Epithelioid smooth muscle tumour | 8/81 | 2/81 | 1/81 | 4/81 | 3/81 | 0/81
Leiomyosarcoma | 11/131 | 10/131 | 12/131 | 12/131 | 10/131 | 5/131
Conventional endometrial stromal tumour | 0/91 | 3/91 | 0/91 | 3/91 | 0/91 | 6/91
Endometrial stromal tumour with sex cord differentiation | 0/31 | 0/31 | 0/31 | 1/31 | 0/31 | 3/31
Endometrial stromal tumour with smooth muscle differentiation | 5/5 (staining confined to areas of smooth muscle differentiation)1 | 3/5 (staining in both areas of conventional endometrial stromal tumour and areas of smooth muscle differentiation)1 | 3/5 (staining confined to areas of smooth muscle differentiation)1 | 3/5 (staining in both areas of conventional endometrial stromal tumour and areas of smooth muscle differentiation)1 | 3/5 (staining confined to areas of smooth muscle differentiation)1 | 5/5 (staining in both areas of conventional endometrial stromal tumour [4 cases] and areas of smooth muscle differentiation [5 cases])1

Diagnostic utility

  • Differentiation of uterine smooth muscle tumours from endometrial stromal tumours. HDAC8 may be a more sensitive marker than desmin and h-caldesmon in epithelioid smooth muscle tumours1.

References

1 de Leval L, Waltregny D, Boniver J, et al. Use of histone deacetylase 8 (HDAC8), a new marker of smooth muscle differentiation, in the classification of mesenchymal tumors of the uterus. Am J Surg Pathol 2006; 30:319-27

2 Waltregny D, De Leval L, Glenisson W, et al. Expression of histone deacetylase 8, a class I histone deacetylase, is restricted to cells showing smooth muscle differentiation in normal human tissues. Am J Pathol 2004; 165:553-64 FULL TEXT

This page last revised 10.4.2006.


HIV

HIV p24-gag

HIV infection can be demonstrated by Immunohistochemistry using an antibody against the p24-gag viral capsid protein.

Immunohistochemical expression

In a retrospective study of 240 cases of hyperplastic lymphadenopathy without a history of HIV infection, four cases were identified by immunohistochemistry as positive for the p24-gag protein; HIV infection was subsequently confirmed by serological examination. Staining is localised to follicular dendritic cells.

Cutaneous Langerhans cells are immunoreactive for p24-gag in early infection, even prior to seroconversion2.

Diagnostic utility

Diagnosis of HIV infection on tissue sections showing lymphadenopathy.

References

1 de Paiva GR, Laurent C, Godel A, et al. Discovery of human immunodeficiency virus infection by immunohistochemistry on lymph node biopsies from patients with unexplained follicular hyperplasia. Am J Surg Pathol 2007; 31:1534-8

2 Simonitsch I, Geusau A, Chott A, et al. Cutaneous dendritic cells are main targets in acute HIV-1-infection. Mod Pathol 2000; 13:1232-7

This page last revised 4.2.2008.


hKIM-1

Human Kidney Injury Molecule-1 (hKIM-1), T cell immunoglobulin domain and mucin domain protein (TIM-1), Hepatitis A virus cellular receptor 1 (HAVCR1)

The hKIM-1 gene is located on chromosome 5q. It encodes a type I transmembrane glycoprotein with an immunoglobulin-like extracellular domain.

Immunohistochemical expression

Normal nephrons sometimes show staining of occasional proximal tubules, with enhanced staining in acute tubular necrosis.

Renal tumours | Conventional renal cell carcinoma | 54/73 (staining was diffuse in 20 of these cases)1, 24/35 (17 cases showed staining of more than 50% of tumour cells)2
 | Papillary renal cell carcinoma | 28/30 (staining was diffuse in 14 of these cases)1, 2/32
 | Chromophobe renal cell carcinoma | 0/541, 0/22
 | Oncocytoma | 4/411
 | Metastatic renal cell carcinoma | 35/45 (9/12 to lung, 7/10 to bone, 6/7 to lymph nodes, 4/6 to brain, 2/2 to thyroid, 2/2 to skin, 2/3 to soft tissues, 1/2 to testis)1
 | Sarcomatoid renal cell carcinoma | 2/21
Non-renal tumours | Clear cell carcinoma of the ovary | 15/161
 | Serous carcinoma of the ovary | 0/15
 | Endometrioid carcinoma of the ovary | 0/2
 | Clear cell carcinoma of the uterus | 6/18 (the 6 positive cases showed staining of less than 10% of tumour cells)1
 | Endometrioid carcinoma of the uterus | 0/13
 | Serous carcinoma of the uterus | 0/2
 | Adenocarcinoma of the colon | 5/40 (all 5 positive cases were well differentiated: staining was only focal in 4 of these cases)1
 | Breast ductal carcinoma | 0/17
 | Breast lobular carcinoma | 0/8
 | Pancreatic adenocarcinoma | 0/13
 | Hepatocellular carcinoma | 0/13
 | Lung adenocarcinoma | 0/10
 | Prostatic adenocarcinoma | 0/15
 | Renal pelvic urothelial carcinoma | 0/10
 | Thyroid papillary carcinoma | 0/10
 | Mesothelioma | 0/6
 | Neuroendocrine carcinoma, site unspecified | 0/10
 | Total | 26/2211, 2/484 (cases included tumours of CNS, lymphomas, melanomas, ovarian, breast, colon, lung and prostatic carcinomas: the two positive cases were hepatocellular carcinomas)2

Diagnostic utility

  • Different iation of conventional renal cell carcinoma from chromophobe renal cell carcinoma and oncocytoma.

  • Diagnosis of clear cell carcinoma of the ovary and differentiation from serous and endometrioid carcinoma. With lesser sensitivity, it may be useful in the same way in clear cell carcinoma of the endometrium.

References

1 Lin F, Zhang PL, Yang XJ, et al. Human kidney injury molecule-1 (hKIM-1): a useful immunohistochemical marker for diagnosing renal cell carcinoma and ovarian clear cell carcinoma. Am J Surg Pathol 2007; 31:371-81

2 Han WK, Alinani A, Wu CL, et al. Human kidney injury molecule-1 is a tissue and urinary tumor marker of renal cell carcinoma. J Am Soc Nephrol 2005; 16:1126-34 FULL TEXT

This page last revised 14.6.2007.


HLA-DR

Immunohistochemical expression

  • mature and immature B cells

  • monocyte-macrophages

  • activate T cells

  • B lineage ALL

  • most non-Hodgkin's lymphomas

Diagnostic utility

References


HLA-G

HLA-G is a nonclassical MHC class I antigen that interacts with natural killer cells and binds CD8. It is important for the escape from immunosurveillance and is thought to play a role in immunotolerance of the placenta.

Immunohistochemical expression

As of September 2006, the antibody 4H84 that is reactive on paraffin sections was not yet available commercially5.

Expression is seen in intermediate trophoblast but is highly restricted in all other tissues. The normal implantation site intermediate trophoblast shows strong membranous and cytoplasmic positivity in 100% of cells. The normal intermediate cells of the chorion laeve show staining of 60-70% of cells, restricted to those with eosinophilic cytoplasm, while clear cells are negative. All trophoblastic lesions showed immunoreactivity of at least 70% of cells. Endometrium, myometrium and endothelial cells are negative1.

Exaggerated placental site | 9/91
Placental site nodule | 16/16 (70-90% of cells, particularly those cells with eosinophilic cytoplasm. Cells with clear cytoplasm are almost always negative.)1
Epithelioid trophoblastic tumour | 13/13 (70-100% of cells, particularly those cells with eosinophilic cytoplasm. Cells with clear cytoplasm are almost always negative.)1
Placental site trophoblastic tumour | 14/14 (100% of cells showed strong membranous and cytoplasmic positivity)1
Choriocarcinoma | 14/14 (positivity restricted to mononuclear cells; syncytial cells are negative.)1
invasive cervical squamous cell carcinoma | 0/101
poorly differentiated endometrial carcinoma | 0/91
low grade stromal sarcoma | 0/91
malignant mixed mesodermal tumour | 0/11
leiomyoma | 0/31
leiomyosarcoma | 0/21

In placental site trophoblastic tumour, the lesion cells are confluent, whereas in exaggerated placental site the cells infiltrate the endomyometrium in cords; this distinction can be highlighted using HLA-G1.

Melanoma3, renal cell carcinoma2 and large cell carcinoma of lung4 may show scattered immunoreactive cells.

Diagnostic utility

Identification of gestational trophoblastic tumours and tumour-like lesions, derived from intermediate trophoblast1. In its consistent staining of lesions derived from intermediate trophoblast, it appears to be superior to hCG, hPL, Mel-Cam, PlAP, cytokeratin 18 and inhibin-a. A panel of the latter is useful in differentiating between these enities.

References

1 Singer, G., R. J. Kurman, et al. (2002). "HLA-G immunoreactivity is specific for intermediate trophoblast in gestational trophoblastic disease and can serve as a useful marker in differential diagnosis." Am J Surg Pathol 26(7): 914-20.

2 Ibrahim, E. C., N. Guerra, et al. (2001). "Tumor-specific up-regulation of the nonclassical class I HLA-G antigen expression in renal carcinoma." Cancer Res 61(18): 6838-45.

3 Paul, P., N. Rouas-Freiss, et al. (1998). "HLA-G expression in melanoma: a way for tumor cells to escape from immunosurveillance." Proc Natl Acad Sci U S A 95(8): 4510-5.

4 Urosevic, M., M. O. Kurrer, et al. (2001). "Human leukocyte antigen G up-regulation in lung cancer associates with high-grade histology, human leukocyte antigen class I loss and interleukin-10 production." Am J Pathol 159(3): 817-24.

5 Mao TL, Seidman JD, Kurman RJ, et al. Cyclin E and p16 Immunoreactivity in Epithelioid Trophoblastic Tumor-An Aid in Differential Diagnosis. Am J Surg Pathol 2006; 30:1105-1110

This page last revised 23.9.2006.


HMB-45

HMB-45 (anti-gp100)

This monoclonal antibody identifies immature melanosomes.

Immunohistochemical expression

There is positive staining of:

  • activated and neoplastic melanocytes

  • amelanotic cellular blue nevus: 7/84

  • other neural crest tumours

  • normal breast epithelium and some breast carcinomas2

  • normal sweat glands and some sweat gland tumours 3

  • angiomyolipomas

  • other lesions of the tuberous-sclerosis complex including lymphangioleiomyomatosis 1.

  • clear cell tumour of the lung ("sugar tumour")1.

  • occasional carcinomas

  • some myelomas

  • some uterine leiomyomas: 9/25 (10% or less of cells in 6/11 poorly differentiated and 3/14 well differentiated)5

Diagnostic utility

It shows greater specificity for the identification of malignant melanomas than do S-100 or NKI/C3. However, the sensitivity, particularly in metastatic melanoma, is somewhat less than 90%.

References

1 Spencer's Pulmonary Pathology, 5th edition, page 973.

2 Bonetti F et al. Breast carcinoma positive for the melanoma marker (HMB45). HMB45 immunoreactivity in normal and neoplastic breast. Am J Clin Pathol 1989;92:91-95.

3 Kanitakis, J., Hermier, C., Chouvet, B. and Thivolet, J. Reactivity of HMB-45 monoclonal antibody with sweat-gland tumours of the skin. Acta Derm Venereol 1991;71:426-8.

4 Zembowicz, A., Granter, S.R., McKee, P.H. and Mihm, M.C. Amelanotic cellular blue nevus: a hypopigmented variant of the cellular blue nevus: clinicopathologic analysis of 20 cases. Am J Surg Pathol 2002;26:1493-500.

5 Simpson KW,Albores-Saavedra J HMB-45 reactivity in conventional uterine leiomyosarcomas. Am J Surg Pathol 2007; 31:95-8


HMGA

High mobility Genes, HMGA

The HMG proteins are small acidic non-histone chromatin-proteins. They include:

  • HMG-1 and HMG-2: have multiple DNA-binding HMG boxes and bind DNA with little sequence specificity. Other members of the subfamily have a single HMG box and bind DNA with moderate specificity. These include the sex-determining factor SRY controlling testis formation, and the lymphoid enhancer binding factor LEF-1.

  • HMG-14 and HMG-17: bind DNA with little sequence specificity and bind nucleosome to stimulate transcription.

  • HMGI-type proteins: HMGI, HMGI-C and HMG-Y bind AT-rich regions of DNA. Expression is restricted to rapidly dividing tissues. HMGI-C is commonly involved in translocations at 12q14-15 in benign mesenchymal tumours. HMGI-Y has also been implicated in a range of benign tumours with translocations at translocations at 6p21.

High mobility group genes HMGA1 and HMGA-2 are found in a wide range of benign mesenchymal tumours. In benign tumours, the HMGA genes show increased expression without structural alterations. They regulate chromatin architecture and gene transcription. HMGA1 is located at 6q21, HMGA2 at 12q14-15.

References

1 Hess JL. Chromosomal translocations in benign tumors: the HMGI proteins. Am J Clin Pathol 1998; 109:251-61


HMGA2

HMGA2, HMGIC

HMGA2 is a DNA-binding protein, a member of the high mobility group protein gene family3. The gene is aberrantly expressed in a range of mesenchymal neoplasms, in association with chromosomal translocations involving 12q15.

Immunohistochemical expression

  • Neoplastic cells of aggressive angiomyxoma of the vulva1. Aberrant expression appears to be induced by t(8;12) translocation2.

NOT expressed in:

  • Angiofibroblastoma1

  • fibroepithelial stromal polyp1

Diagnostic utility

  • Diagnosis of aggressive angiomyxoma of the vulva.

References

1 Nucci, M. R., D. H. Castrillon, et al. (2003). "Biomarkers in diagnostic obstetric and gynecologic pathology: a review." Adv Anat Pathol 10(2): 55-68.

2 Nucci, M. R., S. Weremowicz, et al. (2001). "Chromosomal translocation t(8;12) induces aberrant HMGIC expression in aggressive angiomyxoma of the vulva." Genes Chromosomes Cancer 32(2): 172-6.

3 Kazmierczak, B., J. Rosigkeit, et al. (1996). "HMGI-C rearrangements as the molecular basis for the majority of pulmonary chondroid hamartomas: a survey of 30 tumors." Oncogene 12(3): 515-21.

This page last revised 16.4.2004.


HSD3B1

HSD3B1, hydroxyl-d-5-steroid dehydrogenase

HSD3B1 catalyses the oxidation of d-5-3-hydroxysteroids to the d-4-3 keto configuration. Western blot analysis shows its expression to be restricted to placenta; it is not expressed by other normal tissues.

Immunohistochemical expression

In early placentas and complete hydatidiform moles, HSD3B1 is highly expressed by syncytiotrophoblast and intermediate trophoblast of the implantation site and the chorion laeve. Expression by trophoblastic columns is very variable. It is not expressed by cytotrophoblast.

normal placenta | trophoblast | 21/211
choriocarcinoma | trophoblast | 35/351
Placental site trophoblastic tumour | trophoblast | 14/141
Epithelioid trophoblastic tumour | trophoblast | 18/181
Placental site nodule | trophoblast | 19/191
Exaggerated placental site | trophoblast | 9/91
Normal endometrium, myometrium and cervix |  | negative1
Cervix | squamous cell carcinoma | 0/861
 | adenocarcinoma | 0/161
Endometrium | endometrioid adenocarcinoma | 2/59 (focal weak positivity)1
 | serous adenocarcinoma | 0/31
 | clear cell carcinoma | 0/11
Lung | squamous cell carcinoma | 0/411
 | adenocarcinoma | 0/431
breast | infiltrating ductal carcinoma | 1/70 (focal weak positivity)1

Diagnostic utility

  • Diagnosis of trophoblastic tumours.

References

1 Mao TL, Kurman RJ, Jeng YM, et al. HSD3B1 as a novel trophoblast-associated marker that assists in the differential diagnosis of trophoblastic tumors and tumorlike lesions. Am J Surg Pathol 2008; 32:236-42

This page last revised 1.4.2008.


HSP70

HSP70 is a member of the class of heat shock proteins, implicated in cell division, apoptosis and tumorigenesis.

Immunohistochemical expression

HSP70 is up-regulated in hepatocellular carcinoma1.

Diagnostic utility

Along with Glypican-3, HSP70 may be useful in the differentiation of benign from malignant liver nodules.

References

1 Di Tommaso L, Franchi G, Park YN, et al. Diagnostic value of HSP70, glypican 3, and glutamine synthetase in hepatocellular nodules in cirrhosis. Hepatology 2007; 45:725-34

This page last revised 29.4.2008.


Human chorionic gonadotrophin

Human chorionic gonadotrophin (b-hCG)

Immunohistochemical expression

Expressed by syncytiotrophoblast but not markedly by other forms of trophoblast or their tumour1.

Diagnostic utility

  • As a member of a panel for differentiating between trophoblastic tumour.

  • The identification of trophoblastic differentiation in germ cell tumours.

  • Ectopic hCG production by other tumours.

  • The differentiation of complete and partial molar pregnancies from choriocarcinoma

References

1 Singer, G., R. J. Kurman, et al. (2002). "HLA-G immunoreactivity is specific for intermediate trophoblast in gestational trophoblastic disease and can serve as a useful marker in differential diagnosis." Am J Surg Pathol 26(7): 914-20.


Human placental lactogen

Human placental lactogen (hPL)

Immunohistochemical expression

Expressed by tumours with trophoblastic differentiation, but also by carcinomas of lung and stomach.

  • Among trophblastic lesions, expression is strong in placental site trophoblastic tumour and exaggerated placental site1.

Diagnostic utility

  • The identification of trophoblastic elements in products of conception, to differentiate intrauterine from extrauterine pregnancies.

  • The differentiation of complete and partial molar pregnancies from choriocarcinoma

  • As a member of a panel for differentiating between trophoblastic tumour.

  • The identification of trophoblastic differentiation in germ cell tumours and other neoplasms.

References

1 Singer, G., R. J. Kurman, et al. (2002). "HLA-G immunoreactivity is specific for intermediate trophoblast in gestational trophoblastic disease and can serve as a useful marker in differential diagnosis." Am J Surg Pathol 26(7): 914-20.


IgG4-related systemic disease

IgG-4 related systemic disease, hyper-IgG4 disease

Normally, IgG4 accounts for not more than 6% of the total IgG serum level. Hyper-IgG4 disease has been proposed as a unifying concept applicable to fibro-inflammatory diseases occuring at various anatomical sites. The prototype IgG-4 related disease is autoimmune pancreatitis. Other sites at which this condition has been reported include gallbladder, bile duct, stomach, colonic mucosa, mesentery, peritoneum, retroperitoneum, liver, lymph node, neck, salivary glands, orbit, kidney, prostate, breast, aorta, mediastinum, pituitary, bone marrow, lung, pleura, brain and thyroid. It is characterised by an infiltrate of IgG4-positive lymphoplasmacytic cells and exuberant fibrosis. The number of IgG4-posiitve cells may be assessed by either the number per high power field or the IgG4/IgG ratio.

Synonyms and site-specific terms

Pseudotumour, myofibroblastic tumour, plasma cell granuloma, systemic fibrosis, xanthofibrogranulomatosis, multifocal fibrosclerosis, retroperitoneal fibrosis, Reidel's thyroiditis, sclerosing / autoimmune pancreatitis, Fibrous pseudotumour of the orbit, Chronic sclerosing sialadenitis, Kuttner's tumour, Panniculitis, Weber-Christian syndrome steatonecrosis, necrosing panniculitis, bronchiolitis obliterans with organizing pneumonia, cryptogenic organizing pneumonia, pulmonary hyalinizing granuloma, benign pleural mesothelioma, calcifying pseudotumour

Some cases of retroperitoneal fibrosis are likely a manifestation of IgG4 disease. Male gender, raised serum IgG4, the presence of eosinophils within the lesion and obliterative phlebitis favour IgG4 disease2.

Clinical features

During the acute phase, there is fever and a high serum IgG4 level.

Management

Glucocorticoid steroid treatment

References

1 Neild GH, Rodriguez-Justo M, Wall C, Connolly JO. Hyper-IgG4 disease: report and characterisation of a new disease. BMC Med. 2006;4:23 FULL TEXT

2 Zen Y, Onodera M, Inoue D, Kitao A, Matsui O, Nohara T, et al. Retroperitoneal fibrosis: a clinicopathologic study with respect to immunoglobulin G4. Am J Surg Pathol. 2009 Dec;33(12):1833-9.

This page last revised .28.3.2010

©SMUHT/PW Bishop


IGH/bcl2

The t(14;18) translocation results in juxtaposition of the IgH and bcl-2 genes. This occurs in 90% of follicular lymphoma 3,4 and 20-30% of diffuse large B-cell lymphomas1,2. The translocation can be demonstrated by FISH: a probe of one colour is directed against IgH and of a second colour against bcl-25. The fusion signal is evidenced by the bringing together of one signal of each colour.

Diagnostic utility

Confirmation of the diagnosis of follicular lymphoma.

References

1 Huang JZ, Sanger WG, Greiner TC, et al. The t(14;18) defines a unique subset of diffuse large B-cell lymphoma with a germinal center B-cell gene expression profile. Blood 2002; 99:2285-90 FULL TEXT

2 Offit K, Koduru PR, Hollis R, et al. 18q21 rearrangement in diffuse large cell lymphoma: incidence and clinical significance. Br J Haematol 1989; 72:178-83

3 Rowley JD. Chromosome studies in the non-Hodgkin's lymphomas: the role of the 14;18 translocation. J Clin Oncol 1988; 6:919-25

4 Weiss LM, Warnke RA, Sklar J, et al. Molecular analysis of the t(14;18) chromosomal translocation in malignant lymphomas. N Engl J Med 1987; 317:1185-9

5 Frater JL, Tsiftsakis EK, Hsi ED, et al. Use of novel t(11;14) and t(14;18) dual-fusion fluorescence in situ hybridization probes in the differential diagnosis of lymphomas of small lymphocytes. Diagn Mol Pathol 2001; 10:214-22

This page last revised 16.11.2006.


IGH/CCND1

The IgH/CCND1 is created by a t(11;14)(q13;q32) translocation, leading to the aberrant expression of cyclin D1. It is is present in most cases of mantle cell lymphoma 1.

The translocation also occurs in 15%-20% of cases of myeloma as detected by FISH, it is associated with upregulation of cyclin D1. It is likely to be associated with a serum monoclonal paraprotein of less than 10g/l, a lymphoplasmacytic morphology and a lower plasma cell labelling index. The reported prognosis in such patients has been variable, with one large study showing a better response to treatment and better survival2.

Other lymphomas including follicular lymphoma and marginal zone lymphoma are usually negative1.

Diagnostic utility

  • Diagnosis of mantle cell lymphoma, where FISH for the translocation is an adjunct to the demonstration of positivity for cyclin D.

    • Differentiation of prolymphocytic leukaemia (negative for cyclin D1, t(11;14) and IgH/CCND1 ) from mantle cell lymphoma (positive for cyclin D1, t(11;14) and IgH/CCND1 )3.

References

1 Frater JL, Tsiftsakis EK, Hsi ED, et al. Use of novel t(11;14) and t(14;18) dual-fusion fluorescence in situ hybridization probes in the differential diagnosis of lymphomas of small lymphocytes. Diagn Mol Pathol 2001; 10:214-22

2 Fonseca R, Blood EA, Oken MM, et al. Myeloma and the t(11;14)(q13;q32); evidence for a biologically defined unique subset of patients. Blood 2002; 99:3735-41 FULL TEXT

3 Schlette E, Bueso-Ramos C, Giles F, et al. Mature B-cell leukemias with more than 55% prolymphocytes. A heterogeneous group that includes an unusual variant of mantle cell lymphoma. Am J Clin Pathol 2001; 115:571-81

This page last revised 17.11.2006.


IMP3

Insulin-like growth factor II mRNA binding protein 3, IMP3, L523S, KOC (K-homologous domain-containing protein over-expressed in cancer, IGF2BP3)

The family of insulin-like growth factor mRNA binding proteins (IMP) modulate RNA trafficking and stabilization during early embryogenesis. IMP1, IMP2 and IMP3 have been identified. IMP3 is a 580 amino acid protein encoded by a gene located at 7p11.2-11.5.

IMP3 is expressed in embryogenesis by skin, muscle and placenta. Its expression by normal adult tissues is negligible, other than gonadal tissues. However, expression has been demonstrated in carcinomas of the pancreas, stomach, colon and lung and in soft tissue sarcomas.

Immunohistochemical expression

 |  | epithelium | stroma
Endometrium | atrophic | 1/18 (one case showed moderate staining of <25% of tissue)1 | 0/181
 | weakly proliferative | 1/15 (one case showed moderate staining of <25% of tissue)1 | 0/151
 | proliferative | 1/16 (one case showed weak staining of <25% of tissue)1 | 0/161
 | secretory | 0/191 | 5/19 (five cases showed staining of 25%-49% of tissue)1
 | menstrual | 0/81 | 4/8 (four cases showed staining of <25%% of tissue)1
 | benign, NOS | 0/203 |
 | atypical endometrial hyperplasia/intra-epithelial neoplasia | 3/35 (two cases showed staining of 25%-49% of tissue, one case showed staining of <25% of tissue)1 |
 | serous glandular dysplasia | 6/21 (two cases showed staining of 80%-100% of tissue, one case showed staining of 50%-79%% of tissue, three cases showed staining of 25%-49% of tissue)1 |
 | serous intra-epithelial neoplasia | 16/18 (twelve cases showed staining of 80%-100% of tissue, four cases showed staining of 50%-79%% of tissue, two cases showed staining of 25%-49% of tissue)1 |
 | clear cell glandular dysplasia | 2/12 (one case showed staining of 80%-100% of tissue, one case showed staining of 50%-79%% of tissue)1 |
 | clear cell intra-epithelial neoplasia | 6/8 (three cases showed staining of 80%-100% of tissue, two cases showed staining of 50%-79%% of tissue, one case showed staining of 25%-49% of tissue)1 |
 | gestational endometrium | 0/161 | 16/16 (decidua: seven cases showed staining of 80%-100% of tissue, six cases showed staining of 50%-79%% of tissue, three cases showed staining of 25%-49% of tissue. chorionic villi positive)1
 | trophoblast | 16/16 (all sixteen cases showed staining of 80%-100% of tissue)1
endometrial carcinoma | endometrioid | 5/70 (two cases showed staining of 50%-79%% of tissue, two cases showed staining of 25%-49% of tissue, one case showed staining of <25% of tissue)1, 68/122 (8 cases staining of 50% of cells, 10 cases staining of 21-50% of cells, 20 cases staining of 6-20% of cells, 30 cases staining of 1-5% of cells; expression correlates with tumour grade)3 |
 | serous | 50/51 (forty five cases showed staining of 80%-100% of tissue, three cases showed staining of 50%-79%% of tissue, one case showed staining of 25%-49% of tissue, one case showed staining of <25% of tissue)1, 45/45 (39 cases staining of 50% of cells, 3 cases staining of 21-50% of cells, 3 cases staining of 6-20% of cells)3 |
 | clear cell | 11/18 (seven cases showed staining of 80%-100% of tissue, two cases showed staining of 50%-79%% of tissue, two cases showed staining of 25%-49% of tissue, one case showed staining of <25% of tissue)1 |
 | mucinous | 1/8 (one case showed staining of <25% of tissue)1 |
 | other | 7/15 (three cases showed staining of 80%-100% of tissue, two cases showed staining of 50%-79%% of tissue, one cases showed staining of 25%-49% of tissue, one case showed staining of <25% of tissue)1 |

In cervical neoplasia, positivity for IMP3 is predictive of invasive squamous cell carcinoma:

IMP3 positive
 | Initial biopsy
 | IMP3-negative dysplasia | IMP3-positive dysplasia
Follow-up loop biopsy or hysterectomy positive for carcinoma | 0/5704 | 38/1404
Biopsy negative for dysplasia | 0/1674
CIN I | biopsy | 0/874
loop excision or hysterectomy | 0/214
CIN II | biopsy | 0/584
loop excision or hysterectomy | 1/554
biopsy | 121/6654
loop excision or hysterectomy | 18/1174
Invasive carcinoma | 76/794

In renal cell carcinoma (this study was a mix of all types), positivity for IMP3 is associated with a lower rate of disease-free survival at five years2:

Stage | IMP3-negative | IMP3-positive
I | 98% | 44%
II | 94% | 41%
II | 62% | 16%

Diagnostic utility

  • Identification of type II, serous and clear cell, carcinoma of the endometrium1,3.

  • Identification of CIN with a high risk of progression to invasive carcinoma4.

  • As a prognostic marker in renal cell carcinoma2.

References

1 Zheng W, Yi X, Fadare O, et al. The oncofetal protein IMP3: a novel biomarker for endometrial serous carcinoma. Am J Surg Pathol 2008; 32:304-15

2 Jiang Z, Chu PG, Woda BA, et al. Analysis of RNA-binding protein IMP3 to predict metastasis and prognosis of renal-cell carcinoma: a retrospective study. Lancet Oncol 2006; 7:556-64

3 Li C, Zota V, Woda BA, et al. Expression of a novel oncofetal mRNA-binding protein IMP3 in endometrial carcinomas: diagnostic significance and clinicopathologic correlations. Mod Pathol 2007; 20:1263-8

4 Lu D, Yang X, Jiang NY, Woda BA, Liu Q, Dresser K, et al. IMP3, a New Biomarker to Predict Progression of Cervical Intraepithelial Neoplasia Into Invasive Cancer. Am J Surg Pathol. 2011 Nov;35(11):1638-45.

This page last revised 21.10.2011.


Inhibin

Inhibin is a disulphide-linked dimeric 32 kDa glycoprotein hormone composed of a and b subunits. The b subunit exists as at least four isoforms. Inhibin suppresses FSH secretion. Activin, which stimulates FSH secretion, is composed of two b subunits. It is therefore the presence of the a subunit which is specific for inhibin6.

Monoclonal antibodies appear to have an narrower range of immunoreactivity than polyclonal antibodies. Most published data is based on the monoclonal R1 antibody from Serotec, which is directed against the a subunit. E4 is directed against the bA subunit and therefore is immunoreactive with both activin and inhibin. Antibodies are effective on paraffin-embedded tissue6.

Immunohistochemical expression of a-inhibin

  • Normal tissues6:

    • ovarian granulosa cells
    • theca interna and limited staining of theca externa
    • corpora lutea (3/37) and luteomas of pregnancy (7/77, 2/221)
    • testicular Sertoli and Leydig cells
    • breast tissue
    • placental trophoblast
    • Endometrium, myometrium and Fallopian tube are reportedly not immunoreactive.
    • non-reproductive organs including brain, pituitary, lung, spleen, pancreas, kidney, adrenal and prostate are all reported as immunoreactive. Liver and bone marrow are reportedly not immunoreactive.

  • stromal hyperthecosis (8/814)

  • ovarian sex cord stromal neoplasms. Inhibin is more specific but less sensitive than calretinin.

ovarian sex cord stromal tumours: |
granulosa cell tumour | 37/39 (30 primary adult, 5 metastatic adult, 3 primary juvenile, 1 metastatic juvenile type)5, 42/43 (31/32 adult primary, 4/4 metastatic, 7/7 juvenile)7, 16/16 (13/13 adult and 3/3 juvenile)9, 6/6 (ovarian primaries)10, 3/3 (metastases, 2 in the liver)10, 6/611, 66/6612 , 5/6 (unilocular cystic granulosa cell tumours)13, 26/26 (24/24 adult, 2/2 juvenile)14, 16/1616, 32/3318, 1/1 (metastatic to CNS)19, 33/3520, 28/28 (14/14 primary adult, 3/3 metastatic adult, 10/10 juvenile primary, 1/1 metastatic juvenile)21, 14/1422
Sertoli-Leydig cell tumours | 12/135, 7/87, 1/19, 10/1118, 7/1121, 8/814, 3/322
Sertoli cell tumour | 4/45, 17/1712, 6/1121, 1/114
thecoma | 8/95, 16/1812, 10/1121
fibrothecoma | 11/145, 4/57, 10/109, 4/6 (the two negative cases were predominantly fibromatous)14, 10/1420
sclerosing stromal tumour | 2/25, 0/212, 2/214, 4/1121
steroid cell | 3/35, 6/612, 2/214, 8/921
other stromal neoplasms | 3/35
primitive gonadal stromal tumour | 5/67, 2/314
gonadoblastoma | 3/314, 2/521
gynandroblastoma | 1/114, 1/1 (positive in adult and juvenile granulosa cell components)15, 1/121
sex cord tumour with annular tubules | 2/214, 12/12 (10 primary, 2 metastatic)21, 1/122
lipid cell tumour | 6/77, 1/19
sex cord stromal tumours, NOS | 17/1820, 1/221
sex cord-stromal tumours, overall | 80/875, 50/50 (37/50 showed moderate to strong staining)8
other primary ovarian tumours: |
fibroma | 17/205, 0/1212, 3/1121, 2/321
adenofibroma | 0/95
fibrosarcoma | 5/85, 0/1021
serous carcinoma | 1/115, 1/28, 0/726
atypical mucinous neoplasm / mucinous adenocarcinoma | 0/195, 0/526
primary ovarian clear cell carcinoma | 0/75, 2/28, 1/116
endometrioid carcinoma | 0/155, 2/1220, 0/9 (staining only of reactive stromal cells)14, 0/11 (included six cases simulating sex cord stromal tumours)22, 0/723, 0/12 (ovarian endometrioid carcinomas with sertoliform features: luteinised stromal cells positive in 10 cases)24, 0/226
sertoliform endometrioid carcinoma | 0/87
epithelial tumours, NOS | 0/19 (the epithelial component is negative; there may be positivity in luteinised stromal cells)7, 0/2212, 4/5118, 3/17 (poorly differentiated primary and metastatic)20, 0/1721, 0/7 (poorly differentiated primary tumours: staining only of reactive stromal cells)14
Brenner tumour | 0/135, 1/920
Wolffian adnexal tumour | 9/1021
malignant mixed Müllerian tumour | 0/25, 0/1212
dysgerminoma | 0/75, 0/618
yolk sac tumour | 0/55
choriocarcinoma | 0/15
embryonal carcinoma | 0/15
immature teratoma | 0/45
mixed germ cell tumour | 0/45, 0/612, 1/24 (positivity in one case in a focus of syncytiotrophoblast)21
ovarian small cell carcinoma | 0/15, 0/7 (hypercalcaemic type)7, 0/712, 0/1218, 0/12 (hypercalcaemic type)21, 0/1 (hypercalcaemic type)14
extrauterine endometrial stromal sarcomas | 0/57, 0/214
clear cell sarcoma | 0/15
haemangiopericytoma | 0/15
myxoma | 0/312
carcinoid | 0/518, 0/3 (staining only of reactive stromal cells)14
lymphoma | 0/17, 0/212, 0/318, 0/514
struma ovarii | 0/114
tumours metastatic to ovary: |
metastatic carcinoma to ovary | 0/15 (GI x 5, breast x 2, lung x 1, unknown x7, including two of Krukenberg type: staining only of reactive stromal cells)14
metastatic uterine clear cell carcinoma | 1/38
metastatic melanoma | 0/17
metastatic carcinoid to ovary | 0/2 (from gastrointestinal tract)14
endometrial stromal sarcoma metastatic from uterus | 0/214
testicular tumours: |
Leydig cell tumour | 15/1617
testicular sex cord-stromal tumors with varying degrees of Sertoli or granulosa cell differentiation | 4/617
sex cord-stromal tumors, NOS | 2/317
extra-ovarian tumours: |
uterine endometrioid carcinoma | 1/28, 3/5 (weak)26
thyroid carcinoma | 1/4 (strong)26
colonic adenocarcinoma | 9/12 (1 strong, 8 weak)26
gallbladder adenocarcinoma | 0/526
pancreatic adenocarcinoma | 0/326
breast carcinoma | 1/88, 4/9 (1 strong, 3 weak)26
lung non-small cell carcinoma | 9/4829
lung adenocarcinoma | 2/5 (1 strong, 1 weak)26, 7/3630
gastric adenocarcinoma | 0/726
renal cell carcinoma | 1/5 (strong)26
prostatic adenocarcinoma | 0/726
bladder adenocarcinoma | 0/226
transitional cell carcinoma | 1/38
haemangiopericytoma | 0/3 (in males)10
malignant melanoma | 1/58
extra-ovarian stromal tumours |
granular cell tumour | 19/2028
gastrointestinal stromal tumours | 0/3227
leiomyosarcoma | 0/28 (20 uterine, 2 colon, 2 skin, 2 retroperitoneal, 1 urinary bladder)27
endometrial stromal sarcoma | 1/15 (weak positivity only in one case in sex-cord like areas)27
uterine undifferentiated sarcoma | 0/427

  • Uterine tumours with sex cord differentiation(1/23, 3/74).

  • Testicular Leydig cell tumours and Sertoli cell tumours.

  • Trophoblast and decidua:

 | trophoblast | decidua
intrauterine products of conception | 36/36 (villous trophoblast and extravillous trophoblastic giant cells and some extravillous mononuclear trophoblastic cells)25 | 5/40
extrauterine products of conception | 4/4 (villous trophoblast and extravillous trophoblastic giant cells and some extravillous mononuclear trophoblastic cells)25 | 1/425
decidualised endometrium in context of ectopic gestation |  | 2/725
decidualised endometrium in context of progesterone therapy |  | 2/825
Extrauterine decidualised tissue in context of intrauterine pregnancy |  | 1/325
hydatidiform mole | 5/5 (villous trophoblast)25 |
uterine choriocarcinoma | 2/2 (strong staining of scattered cells, both mononuclear and multinucleate)25 |
testicular embryonal carcinoma with syncytiotrophoblastic giant cells | 6/6 (syncytiotrophoblastic giant cells)25 |

  • Inhibin immunoreactivity has been reported in hepatocellular carcinoma and as possibly useful in the differentiation of hepatocellular carcinomas (positive) from adenocarcinomas (negative)1. However, a subsequent publication indicates that the reported immunopositivity of HCC and non-tumoral hepatocytes for inhibin represents a false-positive result due to endogenous biotin2.

Immunohistochemical expression of b-inhibin (activin)

Activin is expressed by ovarian epithelial tumours and is demonstrated by antibody E4. Relatively little has been published, but it does not appear to be specific for ovarian carcinomas26:

serous adenocarcinoma of ovary | 4/7 (weak)26
mucinous adenocarcinoma of ovary | 2/5 (weak)26
endometrioid adenocarcinoma of ovary | 1/2 (weak)26
endometrial adenocarcinoma | 5/5 (weak)26
colonic adenocarcinoma | 10/12 (1 strong, 9 weak)26
lung adenocarcinoma | 5/5 (1 strong, 4 weak)26
breast carcinoma | 7/9 (weak)26
gastric adenocarcinoma | 2/7 (weak)26
prostatic adenocarcinoma | 3/7 (weak)26
bladder adenocarcinoma | 0/226
gallbladder adenocarcinoma | 1/5 (weak)26
renal cell carcinoma | 3/5 (weak)26
pancreatic adenocarcinoma | 2/3 (weak)26
thyroid carcinoma | 1/4 (weak)26

Diagnostic utility of a-inhibin

  • Identification of ovarian granulosa cell tumours and Sertoli cell tumours:

    • differentiation from carcinomas (especially endometrioid carcinoma with a sex cord-like pattern)

    • differentiation of sarcomatoid growth pattern from soft tissue tumours

    • in combination with CD10, the differentiation from ovarian endometrial stromal tumour.

  • Differentiation of sex cord stromal tumours from reactive mesothlium in peritoneal washings, a situation in which calretinin is unhelpful6.

  • Possibly in the identification of choriocarcinoma25

  • Possibly in the identification of syncytiotrophoblast in testicular tumours25

References

1 McCluggage WG. Maxwell P. Patterson A. Sloan JM. Immunohistochemical staining of hepatocellular carcinoma with monoclonal antibody against inhibin. Histopathology 1997;30(6):518-22.

2 Iezzoni JC. Mills SE. Pelkey TJ. Stoler MH. Inhibin is not an immunohistochemical marker for hepatocellular carcinoma. An example of the potential pitfall in diagnostic immunohistochemistry caused by endogenous biotin.Am J Clin Pathol 1999;111(2):229-34.

3 McCluggage, W. G. Uterine tumours resembling ovarian sex cord tumours: immunohistochemical evidence for true sex cord differentiation. Histopathology 1999;34:375-6.

4 Krishnamurthy, S., Jungbluth, A. A., Busam, K. J., Rosai, J. Uterine tumors resembling ovarian sex-cord tumors have an immunophenotype consistent with true sex-cord differentiation. Am J Surg Pathol 1998;22:1078-1082.

5 Movahedi-Lankarani, S. and Kurman, R.J. Calretinin, a more sensitive but less specific marker than alpha- inhibin for ovarian sex cord-stromal neoplasms: an immunohistochemical study of 215 cases. Am J Surg Pathol 2002;26:1477-83.

6 Zheng, W., Senturk, B.Z. and Parkash, V. Inhibin immunohistochemical staining: a practical approach for the surgical pathologist in the diagnoses of ovarian sex cord-stromal tumors. Adv Anat Pathol 2003;10:27-38.

7 Rishi, M., Howard, L.N., Bratthauer, G.L. and Tavassoli, F.A. Use of monoclonal antibody against human inhibin as a marker for sex cord-stromal tumors of the ovary. Am J Surg Pathol 1997;21:583-9.

8 Pelkey, T.J., Frierson, H.F., Jr., Mills, S.E. and Stoler, M.H. The diagnostic utility of inhibin staining in ovarian neoplasms. Int J Gynecol Pathol 1998;17:97-105.

9 Flemming, P., Grothe, W., Maschek, H., Petry, K.U., Wellmann, A. and Georgii, A. The site of inhibin production in ovarian neoplasms. Histopathology 1996;29:465-8.

10 Flemming, P., Wellmann, A., Maschek, H., Lang, H. and Georgii, A. Monoclonal antibodies against inhibin represent key markers of adult granulosa cell tumors of the ovary even in their metastases. A report of three cases with late metastasis, being previously misinterpreted as hemangiopericytoma. Am J Surg Pathol 1995;19:927-33.

11 Arora, D.S., Cooke, I.E., Ganesan, T.S., Ramsdale, J., Manek, S., Charnock, F.M., Groome, N.P. and Wells, M. Immunohistochemical expression of inhibin/activin subunits in epithelial and granulosa cell tumours of the ovary. J Pathol 1997;181:413-8.

12 Costa, M.J., Ames, P.F., Walls, J. and Roth, L.M. Inhibin immunohistochemistry applied to ovarian neoplasms: a novel, effective, diagnostic tool. Hum Pathol 1997;28:1247-54.

13 Mulvany, N.J. and Riley, C.B. Granulosa cell tumors of unilocular cystic type. Pathology 1997;29:348-53.

14 Stewart, C.J., Jeffers, M.D. and Kennedy, A. Diagnostic value of inhibin immunoreactivity in ovarian gonadal stromal tumours and their histological mimics. Histopathology 1997;31:67-74.

15 McCluggage, W.G., Sloan, J.M., Murnaghan, M. and White, R. Gynandroblastoma of ovary with juvenile granulosa cell component and heterologous intestinal type glands. Histopathology 1996;29:253-7.

16 McCluggage, W.G., Maxwell, P. and Sloan, J.M. Immunohistochemical staining of ovarian granulosa cell tumors with monoclonal antibody against inhibin. Hum Pathol 1997;28:1034-8.

17 McCluggage, W.G., Shanks, J.H., Whiteside, C., Maxwell, P., Banerjee, S.S. and Biggart, J.D. Immunohistochemical study of testicular sex cord-stromal tumors, including staining with anti-inhibin antibody. Am J Surg Pathol 1998;22:615-9.

18 Riopel, M.A., Perlman, E.J., Seidman, J.D., Kurman, R.J. and Sherman, M.E. Inhibin and epithelial membrane antigen immunohistochemistry assist in the diagnosis of sex cord-stromal tumors and provide clues to the histogenesis of hypercalcemic small cell carcinomas. Int J Gynecol Pathol 1998;17:46-53.

19 Schnittger, C., Soudah, B., von Wasielewski, R., de Groot, M., Haubitz, B., Becker, H. and Dengler, R. Infiltration of the central nervous system by a granulosa cell tumor immunostained by antibodies against inhibin. Neurology 1998;50:560-2.

20 Hildebrandt, R.H., Rouse, R.V. and Longacre, T.A. Value of inhibin in the identification of granulosa cell tumors of the ovary. Hum Pathol 1997;28:1387-95.

21 Kommoss, F., Oliva, E., Bhan, A.K., Young, R.H. and Scully, R.E. Inhibin expression in ovarian tumors and tumor-like lesions: an immunohistochemical study. Mod Pathol 1998;11:656-64.

22 Guerrieri, C., Franlund, B., Malmstrom, H. and Boeryd, B. Ovarian endometrioid carcinomas simulating sex cord-stromal tumors: a study using inhibin and cytokeratin 7. Int J Gynecol Pathol 1998;17:266-71.

23 Matias-Guiu, X., Pons, C. and Prat, J. Mullerian inhibiting substance, alpha-inhibin, and CD99 expression in sex cord-stromal tumors and endometrioid ovarian carcinomas resembling sex cord-stromal tumors. Hum Pathol 1998;29:840-5.

24 Ordi, J., Schammel, D.P., Rasekh, L. and Tavassoli, F.A. Sertoliform endometrioid carcinomas of the ovary: a clinicopathologic and immunohistochemical study of 13 cases. Mod Pathol 1999;12:933-40.

25 McCluggage, W.G., Ashe, P., McBride, H., Maxwell, P. and Sloan, J.M. Localization of the cellular expression of inhibin in trophoblastic tissue. Histopathology 1998;32:252-6.

26 McCluggage, W.G. and Maxwell, P. Adenocarcinomas of various sites may exhibit immunoreactivity with anti- inhibin antibodies. Histopathology 1999;35:216-20.

27 Shah, V.I., Freites, O.N., Maxwell, P. and McCluggage, W.G. Inhibin is more specific than calretinin as an immunohistochemical marker for differentiating sarcomatoid granulosa cell tumour of the ovary from other spindle cell neoplasms. J Clin Pathol 2003;56:221-4.

28 Zamecnik, M., Michal, M. and Mukensnabl, P. Reactivity of granular cell tumors for inhibin and other markers of sex cord and steroid cell differentiation. Am J Surg Pathol 2003;27:413-4.

29 Tigrani DY WJ. Expression of inhibin-alpha in primary pulmonary non-small cell carcinoma by immunohisochemistry. Modern Pathology. 2008;21:352A.

30 Zhang K SJ, Lin, F. Expression of Inhibin-alpha in Non-Small Cell Carcinoma of the Lung with a Focus on Adenocarcinoma – A Diagnostic Pitfall in the Evaluation of Metastatic Pulmonary Carcinoma. Modern Pathology. 2008;21:353A.

This page last revised 28.11.2010.


INI1

INI1/RCB1/|BAF47 tumour suppressor gene

The gene variously known as hSNF/INI1/SMARCB1/BAF47 is a putative tumour suppressor gene located on chromosome 22q11.2. It is a member of the SWI/SWF chromatin-remodelling complex and is normally expressed in all tissues.

Staining is nuclear. An antibody reactive with the gene product in formalin-fixed paraffin-embedded tissues is available. Inactivation of the gene occurs in most malignant rhabdoid tumours including paediatric CNS atypical teratoid/rhabdoid tumours, and loss of staining is potentially diagnostically useful. INI1 mutation does not appear to result in cytoplasmic accumulation of the protein. Negativity occurs even in those malignant rhabdoid tumours in which there is no INI1 deletion or mutation: the mechanism in these cases is not known.

Immunoreactivity

Normal endothelial and haematogenous cell nuclei are immunoreactive3.

Renal rhabdoid tumour

0/29 (14 of the 19 cases tested shows INI1 deletion or mutation)1

Extra-renal rhabdoid tumour

0/15 (7 of the 8 cases tested shows INI1 deletion or mutation)1

CNS atypical teratoid/rhabdoid tumour

0/20 (all cases confirmed by INI1 mutations)2, 0/173, 0/1 (versus Ewing sarcoma: this case lacked unequivocal rhabdoid cells)3

Ewing's sarcoma

13/13 (all cases confirmed by EWS-FL1/ERG positivity)1

CNS PNET

10/102

Alveolar rhabdomyosarcoma

3/3 (all cases confirmed by PAX3/7-FKHR positivity)1

Embryonal rhabdomyosarcoma

2/2 (both cases PAX3/7-FKHR negative)1

DSRCT

5/5 (all cases confirmed by EWS-WT1 positivity)1

Renal clear cell sarcoma

4/41

Wilm's tumour

6/61

Undifferentiated sarcoma

2/2 (both cases negative for INI1 deletion or mutation)1

Cellular congenital mesoblastic nephroma

4/41

Epithelioid sarcoma †

2/2 (focal in one case)1

Synovial sarcoma

4/4 focal1

Childhood choroid plexus carcinoma

5/52, 2/23, 21/28 (of the 7 cases negative for INI1, 3 where shown to have isolated monosomy 22: these at least, possibly all 7 cases, might be reclassified as Atypical Teratoid/Rhabdoid Tumour)4

Childhood craniopharyngeoma

2/22

Childhood ependymoma

2/22

Childhood anaplastic ependymoma

27/273

Childhood oligodendroglioma

1/22

Childhood anaplastic oligodendroglioma

1/13

Childhood astrocytoma

2/22

Childhood CNS ganglioglioma

2/22

Childhood mixed anaplastic oligoastrocytoma

1/1, focal2

Childhood glioblastoma multiforme

2/22

Childhood glioblastoma

41/413

Childhood pilocytic astrocytoma

2/22

Childhood anaplastic astrocytoma

6/63

Childhood pituitary adenoma

equivocal in one case2

Childhood CNS germ cell tumour

2/22

Childhood medulloblastoma

classic

115/121 (The negative cases entirely lacked rhabdoid cells, or mesenchymal or epithelial differentiation at biopsy. At autopsy in 2 of these cases, rhabdoid cells were found focally. In retrospect, these may be cases of AT/RT)3

nodular / desmoplastic

17/173

large cell / anaplastic

20/203

total

152/1583

Childhood supratentorial PNET

25/27 (The negative cases entirely lacked rhabdoid cells, or mesenchymal or epithelial differentiation.)3

Childhood medulloepithelioma

1/13

Childhood germ cell tumour

8/83
Ossifying fibromyxoid tumour of soft parts
retained | mosaic loss in 30%-60% of cells
5/19 (4/12 benign OFMT, 0/3 atypical OFMT and 1/4 malignant OFMT)5 | 14/19 (8/12 benign OFMT, 3/3 atypical OFMT and 3/4 malignant OFMT)5

† Epithelioid sarcoma , like CNS atypical teratoid/rhabdoid tumour , commonly shows loss of alleles from chromosome 22.

Paediatric CNS tumours negative for INI1 tend to show an aggressive course even if they appear to lack rhabdoid features; they may represent cases of CNS atypical teratoid/rhabdoid tumour 3.

References

1 Hoot, A. C., P. Russo, et al. (2004). "Immunohistochemical analysis of hSNF5/INI1 distinguishes renal and extra-renal malignant rhabdoid tumors from other pediatric soft tissue tumors." Am J Surg Pathol 28(11): 1485-91.

2 Judkins, A. R., J. Mauger, et al. (2004). "Immunohistochemical analysis of hSNF5/INI1 in pediatric CNS neoplasms." Am J Surg Pathol 28(5): 644-50.

3 Haberler C, Laggner U, Slavc I, et al. Immunohistochemical analysis of INI1 protein in malignant pediatric CNS tumors: Lack of INI1 in atypical teratoid/rhabdoid tumors and in a fraction of primitive neuroectodermal tumors without rhabdoid phenotype. Am J Surg Pathol 2006; 30:1462-8

4 Judkins AR, Burger PC, Hamilton RL, et al. INI1 protein expression distinguishes atypical teratoid/rhabdoid tumor from choroid plexus carcinoma. J Neuropathol Exp Neurol 2005; 64:391-7

5 Graham RP, Dry S, Li X, Binder S, Bahrami A, Raimondi SC, et al. Ossifying fibromyxoid tumor of soft parts: a clinicopathologic, proteomic, and genomic study. Am J Surg Pathol. 2011 Nov;35(11):1615-25.

This page last revised 19.10.2011.


Involucrin

This protein is expressed by keratinising squamous cell but not by basal cells.

Immunohistochemical expression

It has been proposed as a marker for squamous differentiation, but is of limited diagnostic value.

Diagnostic utility

References

©SMUHT/PW Bishop


Islet 1

Islet 1, Isl1

Isl1 is a homeobox-related transcription factor that binds an enhancer within the insulin gene. Isl1 knockout mice lack pancreatic islets.

Immunohistochemical expression

Staining is nuclear.

  • Normal tissues: neurons of the adrenal medulla and dorsal root ganglia, neurons of the retina, pineal gland and some parts of the brain; islets cells of the pancreas.

Endocrine tumours
 |  | Isl1 | TTF-1 | CDX-2
Pancreatic | primary | 58/84 (includes 5/7 glucagonomas, 3/4 VIPomas, 16/19 insulinomas, 1/4 gastrinomas and 25/39 non-syndromic tumours.)1 | 1/87 (positivity in one insulinoma)1 | 18/87 (13 cases were positive for both Isl1 and CDX-2)1
 | metastatic | 12/181 | 0/181 | 1/18 (1 case weakly positive)1
Lung | primary | 5/31 ( of the 5 cases positive for ISL1, 2 were positive and 3 were negative for TTF-1)1 | 16/311 | 0/311
Ileum | primary | 1/301 | 1/321 | 16/311
 | metastatic | 0/171 | 0/191 | 11/181
Appendix | primary | 4/20 (2 of the 4 positive cases were PP-expressing L-cell tumours)1 | 0/241 | 19/221
 | metastatic | 0/41 | 0/41 | 3/41
Stomach | primary | 0/11 | 0/21 | 1/21
 | metastatic | 0/11 | 0/11 | 1/11
Duodenum | primary | 1/21 | 0/21 | 1/21
 | metastatic | 2/21 | 0/21 | 2/21
Colon | primary | 0/21 | 0/21 | 0/21
 | metastatic | 0/21 | 0/21 | 1/21
Rectum | primary | 0/11 | 0/11 | 0/11

Diagnostic utility

  • Diagnosis of pancreatic endocrine tumours.

References

1 Schmitt AM, Riniker F, Anlauf M, et al. Islet 1 (Isl1) expression is a reliable marker for pancreatic endocrine tumors and their metastases. Am J Surg Pathol 2008; 32:420-5

This page last revised

10.5.2008.

5SMUHT/PW Bishop


Kappa/lambda ISH

In situ hybridisation for immunoglobulin light chains has advantages over immunohistochemistry in that it does not have the propensity to be confounded by background staining. Colorimetric ISH (CISH) can be automated1.

Diagnostic utility

Demonstration of monoclonality in B-cell proliferations, most often useful in myeloma and cases with plasmacytic differentiation.

References

1 Beck RC, Tubbs RR, Hussein M, et al. Automated colorimetric in situ hybridization (CISH) detection of immunoglobulin (Ig) light chain mRNA expression in plasma cell (PC) dyscrasias and non-Hodgkin lymphoma. Diagn Mol Pathol 2003; 12:14-20

This page last revised 18.11.2006.


Kaposi sarcoma-associated herpesvirus

Kaposi sarcoma-associated herpesvirus, KSHV

ORF73 is a gene product expressed during latent infection. vIL-6 and K8.1 are early lytic gene products. ORF59 is also a lytic antigen. Primary effusion lymphomas, including the extra-cavitary variant, show the pattern of latent infection (ORF73+ / ORF59- / vIL-6- / K8.1-).

KSHV infection is associated with Kaposi's sarcoma, plamsablastic lymphoma and germinotropic lymphoprliferative disease.

 | HIV | B-cell antigens | CD30 | EBV | peripheral blood involvement |
Plasmblastic lymphoma | positive | positive | weak | always negative | yes | associated with multicentric Castleman's disease
classic PEL | positive | usually negative | positive |  |  |
extra-cavitary PEL | positive | may be positive | positive | posiitve | np | rarely associated with multicentric Castleman's disease
Polyclonal germinotropic lymphoproliferative disease | negative | CD20 negative | negative | posiitve |  |

References

1 Chadburn, A., E. Hyjek, et al. (2004). "KSHV-positive solid lymphomas represent an extra-cavitary variant of primary effusion lymphoma." Am J Surg Pathol 28(11): 1401-16.

This page last revised 20.12.2004.


KBA62

The antibody KBA62 was raised against the KAL melanoma cell line and recognises an unknown antigen expressed by melanomas1. By immunoblotting analysis KBA.62 reacts with 140, 135, 128, 88, and 73 kD polypeptide chains, which are different from those reported for HMB45 1:

Immunohistochemical expression

Positivity is seen in :

  • Staining of melanomas is predominantly of the cell membrane (cf. cytoplasmic staining with HMB45)1.
  • Subepithelial stromal cells of the urinary bladder6.
  • smooth muscle (vascular and visceral in gastrointestinal tract, gallbladder and prostate) and pericytes (unlike other melanoma markers)6.
  • Occasional endothelial cells are positive1.
  • Skin hair follicles stain1.
  • Basal cells of epidermis, tonsils and uterine ectocervix6.
  • Mesangium of renal glomerulae6.
  • Astrocytes6.
  • Variable in bronchial chondrocytes6.

There is negativity in:

  • Basal melanocytes in normal skin1.
 |  |  | KBA62
Naevi |  | junctional | 1/11,
 |  | intradermal | 7/7 (cf. S100: 3/6. HMB45: 3/3, positivity only in scattered cells in the papillary dermis.) 1,
 |  | compound | 8/8 (cf. S100: 2/6. HMB45: 3/3, positivity only in scattered cells in the papillary dermis.) 1,
 |  | Spitz | 2/2 (cf. S100: 2/2)1,
 |  | dysplastic | 3/3 (cf. S100: 3/3)1,
 |  | total | 21/21 (cf. S100: 10/16. HMB45: 6/6)1, 93% (of 70 cases)5, 27/27 (Prominent cytoplasmic positivity)6,
Melanomas | primary | superficial spreading | 27/29 (cf. S100: 12/13. HMB45: 13/13)1,
 |  | nodular | 6/7 (cf. S100: 4/4. HMB45: 4/4) 1,
 |  | desmoplastic | 9/124, (positivity considered to be >5% of tumour cells staining: on average 39% of cells stained.) 53% (of 19 cases)5, 28/346,
 |  | sacral lentiginous | 1/1 (cf. S100: 1/1. HMB45: 1/1) 1,
 |  | lentigo | 2/2 (cf. S100: 2/2. HMB45: 2/2) 1,
 |  | GI mucosal | 39/546,
 | metastatic |  | 39/471, 184/214 (Staining varies from diffusely cytoplasmic to membranous to Golgi-zone. Proportion of tumour cells positive: <10% in 10 cases, 10%-30% in 26 cases, >30% in148. Positivity was seen in18/24 PNl2-negative cases, 5/10 S100-negative cases, 24/30 HMB45-negaitve cases 19/26 Melan A-negative cases, 8/14 tyrosinase-negative cases and 21/27 MITF-negative cases,with positivity in 8/10 cases which were negative for all but S100) 6
 | total |  | 75/86 (87%)1, 65% (of 92 cases)5,
Clear cell sarcoma |  |  | 15/166,
Carcinomas | skin | squamous cell carcinoma | 5/6 (positivity was particularly seen in well differentiated carcinomas)1,
 |  | basal cell carcinoma | 2/41,
 |  | Merkel cell | 0/46,
 | larynx | squamous cell | 26/316,
 | lung | squamous cell carcinoma | 2/7 (positivity was particularly seen in well differentiated carcinomas)1, 25/546,
 |  | adenocarcinoma | 0/101, 4/326,
 |  | small cell carcinoma | 0/61,
 |  | large cell carcinoma | 5/456,
 |  | oesophagus, squamous cell | 17/276,
 | gastrointestinal | stomach | 1/91, 2/486,
 |  | small intestine | 0/41,
 |  | large intestine | 0/91, 0/486,
 | liver | cholangiocarcinoma | 4/206,
 |  | hepatocellular | 0/396,
 | breast |  | 1/81, 9/71 (9/66 ductal, 0/5 lobular)6,
 | thyroid |  | 0/111, 3/53 (2/4 follicular, 1/49 papillary)6,
 | pancreas |  | 0/11, 5/276,
 | ovary |  | 0/21, 3/34 (mostly serous)6,
 | kidney |  | 0/41,
 | bladder, transitional cell |  | 3/256,
 | prostate |  | 0/21, 0/506,
 | testis, embryonal carcinoma |  | 2/226,
 | endometrium, adenocarcinoma |  | 2/206,
 | cervix, squamous cell |  | 14/226,
 | adrenocortical |  | 0/21,
 | nasopharynx |  | 0/21,
 | thymus |  | 0/11,
 | sarcomatoid carcinoma larynx/intestine |  | 18/396,
 | unknown origin |  | 0/31,
Haematolymphoid | chronic myeloid leukaemia |  | 1/66,
 | blastic extramedullary myeloid tumour |  | 1/116,
 | non Hodgkin lymphoma |  | 0/281,
 | small B-cell lymphoma |  | 0/136,
 | diffuse large B-cell lymphoma |  | 0/206,
 | Hodgkin lymphoma |  | 0/191,
Others | nerve tumours |  | 0/71, 19% (19% of an unspecified number of "neural" tumours) 5,
 | neurofibroma |  | 42/426,
 | Schwannoma |  | 13/176,
 | malignant peripheral nerve sheath tumour |  | 4/8 (positivity considered to be >5% of tumour cells staining: on average 11% of cells stained, cf. 39% of cells in desmoplastic melanomas.) 4, 16/216,
 | vascular tumours |  | 0/91,
 | mammary adenofibroma |  | 0/11,
 | carcinoid |  | 0/61,
 | phaeochromocytoma |  | 0/21,
 | nephroblastoma |  | 0/31,
 | renal oncocytoma |  | 0/11,
 | testis, seminoma |  | 12/436,
 | mesothelioma |  | 0/11, 5/31 (delicate membrane staining)6,
 | thymoma |  | 0/21,
 | leiomyoma |  | 0/41,
 | histiocytofibroma |  | 0/11,
 | liposarcoma |  | 0/11,
 | synovial sarcoma |  | 0/11, 9/146,
 | leiomyosarcoma |  | 32/336,
 | leiomyoblastosarcoma |  | 0/11,
 | rhabdomyosarcoma |  | 0/31,
 | Ewing sarcoma |  | 0/11,
 | scar tissue |  | 1/4 (positivity considered to be >5% of tumour cells staining: on average 3.8% of cells stained, cf. 39% of cells in desmoplastic melanomas.) 4,
 | nodular fasciitis |  | 15/156,
 | PEComa, liver and uterus |  | 1/136,
 | lymphangioleiomyomatosis |  | 3/76,
 | angiomyolipoma of kidney |  | 0/176,
 | angiosarcoma |  | 4/146,
 | GIST, stomach and intestine |  | 73/1036,
 | solitary fibrous tumour / haemangiopericytoma |  | 10/366,
 | malignant fibrous histiocytoma |  | 11/326,
 | meningioma |  | 4/166,

Diagnostic utility

  • Another marker for melanoma. It may be helpful along with S100 in the identification of desmoplastic melanoma but does not help in the differentiation from nerve sheath tumours.

References

1 Cohen-Knafo E, al Saati T, Aziza J, Ralfkiaer E, Selves J, Gorguet B, et al. Production and characterisation of an antimelanoma monoclonal antibody KBA.62 using a new melanoma cell line reactive on paraffin wax embedded sections. J Clin Pathol. 1995 Sep;48(9):826-31.

2 Kaufmann O, Koch S, Burghardt J, Audring H, Dietel M. Tyrosinase, melan-A, and KBA62 as markers for the immunohistochemical identification of metastatic amelanotic melanomas on paraffin sections. Mod Pathol. 1998 Aug;11(8):740-6.

3 Pages C, Rochaix P, al Saati T, Valmary-Degano S, Boulinguez S, Launay F, et al. KBA.62: a useful marker for primary and metastatic melanomas. Hum Pathol. 2008 Aug;39(8):1136-42.

4 Bernaba BN, Vogiatzis PI, Binder SW, Cassarino DS. Potentially useful markers for desmoplastic melanoma: an analysis of KBA.62, p-AKT, and ezrin. Am J Dermatopathol. 2011 Jun;33(4):333-7; quiz 8-40.

5 Shanesmith RP, Smart C, Cassarino DS. Tissue microarray analysis of ezrin, KBA.62, CD166, nestin, and p-Akt in melanoma versus banal and atypical nevi, and nonmelanocytic lesions. Am J Dermatopathol. 2011 Oct;33(7):663-8.

6 Aung PP, Sarlomo-Rikala M, Lasota J, Lai JP, Wang ZF, Miettinen M. KBA62 and PNL2: 2 new melanoma markers-immunohistochemical analysis of 1563 tumors including metastatic, desmoplastic, and mucosal melanomas and their mimics. Am J Surg Pathol. 2012 Feb;36(2):265-72.

This page last revised 29.2.2012.


Ki-67

Various indices of cellular proliferative activity have been investigated. Mitotic counts only detect cells in the M phase, are dependent on the period of time between surgical removal and fixation of the specimen, and suffer from heterogeneous distribution and confusion between mitoses and nuclear pyknosis and karyorrhexis. Counting nucleolar organiser regions (AgNORs) and 5-bromodeoxyuridine or tritiated thymidine labelling are also not practical in a routine situation. Ki-67 recognises a proliferation specific nuclear antigen 10.

Immunohistochemical expression

Ki-67 is expressed by proliferating cells in late G1, S, G2 and M phases, but not in resting cells in G0. Staining is commonly nucleolar or perinucleolar. In conjunction with Ki-S2, it may be used to derive a cell cycling ratio.

The prototypic monoclonal antibody works only in frozen sections. Subsequently, antibodies against formalin-resistant epitopes, MIB-1 and NCL-Ki-67-MM1 (MM1), have been raised. Polyclonal antibodies such as NCL-Ki-67p and rabbit anti-human (Rah) Ki-67, are also immunoreactive in paraffin sections. Staining is nuclear and may be diffuse or granular, or a combination 1. There are good correlations between immunoreactivity using monoclonal Ki-67 in frozen section, polyclonal antibodies in paraffin sections and other indices of cell proliferation. In one study 1, MIB-1 gives a higher labelling index than other antibodies, with good inter-reading reproducibility, although this was not reproduced in a second study2, which showed considerable variation between readings. It is therefore important to identify the antibody used in every study.

 | prototypic Ki-67 | MIB-1 |  | MM1 |  | NCL-Ki-67p |  | Rah Ki-67
tonsillar squamous epithelium (Counts were performed twice by the same observer in constant areas)1 |  | granular & diffuse | diffuse only | granular & diffuse | diffuse only | granular & diffuse | diffuse only | granular & diffuse | diffuse only
 |  | 30.8 to 30.9%1 | 18.2 to 18.3%1 | 13.9 to 14.50%1 | 5.8, 5.8%1 | 20.2 to 21.2%1 | 7.2 to 7.2%1 | 16.6 to 17.9%1 | 7.7 to 7.8%1
glioblastoma (For MIB-1 and Rah Ki-67, counts were performed twice. This tumour is known to show heterogeneity) | 5.7%1 | 6.1 to 9.4% (granular staining)1 |  | 7.9% (granular staining)1 |  | 5.9% (granular staining)1 |  | 5.2 to 10.9% (granular staining)1

Immunoreactivity has therefore been shown not to be fixation dependent, an advantage over PCNA.

  • Lymphoproliferative disorders may show characteristic patterns of proliferation as assessed by the Ki-67 staining7:

diagnosis | pattern of staining with Ki-67
Resting lymphoid tissue | The proliferation rate is low. Distinction from follicular lymphoma may be made by the negativity of the follicles for CD10 and bcl-6. (bcl-2 may be positive.)
Follicular hyperplasia | Follicles show a high level of staining, with a polarity; there is almost 100% staining of nuclei in the dark zone, which tends to form a meniscus. The borders of the follicles are sharply demarcated from the mantle which has a low proliferation rate. Some follicles may lack the typical pattern, so multiple follicles should be assessed: this is the case if the section is purely through the light zone.
Mixed pattern hyperplasia | Follicles show a high level of staining and interfollicular areas a low to moderate level
Progressive transformation of germinal centres | There are large follicles within which there are small aggregates of proliferating cells: the non-proliferating cells are T-cells or mantel zone B-cells. The pattern overlaps with that of the floral variant of follicular lymphoma. The few large follicles showing PTGC are present alongside obviously benign reactive follicles.
Castleman's disease | A nodular pattern of staining of low intensity, similar to follicular lymphoma, but the nodules are smaller and more widely spaced.
Follicular lymphoma | Follicles show a lower level of staining than in follicular hyperplasia and polarity is lacking. Margins are ill-defined. Grade 3 lymphomas may have a proliferation rate approaching that of benign follicles but are distinguished by the uniformity of the pattern among many follicles.
Floral variant of follicular lymphoma | There are large follicles within which there are small aggregates of proliferating cells: the non-proliferating cells are centrocytes. The pattern overlaps with that of progressive transformation of germinal centres. In addition to the floral type follicles, there are typical neoplastic follicles.
Marginal zone lymphoma | Diffuse low level of (interfollicular) staining, with or without residual follicles. Colonisation of follicles gives a pattern similar to that of follicular lymphoma.
Small lymphocytic lymphoma | Ki-67 accentuates the proliferation centres, which may resemble the pattern of neoplastic follicles.
Burkitt and Burkitt-like lymphoma | proliferation index approaching 100%
Transformation of indolent lymphomas | May be suggested by an anomalously high proliferation rate
T-cell rich B-cell lymphoma | The neoplastic cells are highlighted
Hodgkin lymphoma
Angioimmunoblastic T-cell lymphoma

  • Hyalinising trabecular tumour of the thyroid shows cytoplasmic staining with MIB-1

  • Breast carcinoma: the value of Ki-67 as a prognostic marker is controversial. Breast carcinoma: tumors with high Ki-67 proliferation indices (> 20%) were associated with a higher 4-year probability of relapse of disease and death when compared with tumors with low Ki-67 values. In addition, this proliferative parameter maintained its prognostic significance when the patients were stratified according to lymph node involvement, menopausal status, and nuclear estrogen receptor content.6 In another study, it proved an independent prognostic marker on multivariate analysis along with nodal status, tumour size and histological grade 9. It was not a statistically significant prognostic factor if mitotic count is included in the analysis. However, there are cases where the Ki-67 fraction and mitotic count give disparate results: a low standardized mitotic index combined with a high Ki-67 fraction is associated with a favorable prognosis 9.

Diagnostic utility

The rate of cell proliferation as assessed by Ki-67 immunoreactivity has been studied as a prognostic indicator in numerous malignant neoplasms and shown to correlate with tumour grade and clinical course. This includes:

  • Non-Hodgkin lymphoma: low grade lymphomas have a labelling index of less than 20%, high grade lymphomas greater than 20%. Low grade lymphomas with a labelling index in excess of 5% have a worse prognosis than those with an index of less than 5%. In particular, grade 1 and 2 follicular lymphomas with a higher than usual proliferation index have similar clinical behaviour to high grade follicular lymphoma8. In small lymphocytic lymphoma, cell proliferation assessed by MIB1 staining may correlate with more aggressive behaviour1 1. However, high grade lymphoma with a very high index (>80%) tend to have a better prognosis than high grade lymphomas with a lower index, being less likely to relapse if remission is achieved.3 In Burkitt and Burkitt-like lymphoma, the nuclear labelling by Ki67 is nearly 100% and this can be used as a diagnostic criterion6. The pattern of proliferation as assessed by Ki-67 may be diagnostically useful in lymphoproliferative disorders (vide supra)7.

  • Glioma: the indices ranged from 0% to 4.5% for 16 low grade astrocytomas; from 0.7% to 7.4% for 8 anaplastic astrocytomas; and from 1.7% to 32.2% for 27 glioblastomas. The differences among the means of each group are statistically significant. Five patients with malignant gliomas with an index of less than 2.5 had survival times of more than 40 weeks.4

  • Soft tissue sarcoma: Ki-67 index (the number of Ki-67-positive tumor cells/10 HPF) positively correlated with mitotic count , cellularity and the histological grade. The Ki-67 low index group (less than 50/10 HPF) showed a more favorable prognosis than the high index group (more than 50/10 HPF). Three cases with low mitotic count and unfavorable prognosis were proved to be in the Ki-67 high index group (142-382/10 HPF).5

  • In combination with p16 in the identification of anal intraepithelial neoplasia.

It has also been used to distinguish benign from malignant neoplasms.

References

1 Lindboe, C.F. and Torp, S.H. Comparison of Ki-67 equivalent antibodies. J Clin Pathol 2002;55:467-71.

2 Torp, S.H. Proliferative activity in human glioblastomas: evaluation of different Ki67 equivalent antibodies. Mol Pathol 1997;50:198-200.

3 Hall, P.A., Richards, M.A., Gregory, W.M., d'Ardenne, A.J., Lister, T.A. and Stansfeld, A.G. The prognostic value of Ki67 immunostaining in non-Hodgkin's lymphoma. J Pathol 1988;154:223-35.

4 Zuber, P., Hamou, M.F. and de Tribolet, N. Identification of proliferating cells in human gliomas using the monoclonal antibody Ki-67. Neurosurgery 1988;22:364-8.

5 Ueda, T., Aozasa, K., Tsujimoto, M., Ohsawa, M., Uchida, A., Aoki, Y., Ono, K. and Matsumoto, K. Prognostic significance of Ki-67 reactivity in soft tissue sarcomas. Cancer 1989;63:1607-11.

6 Veronese, S.M., Gambacorta, M., Gottardi, O., Scanzi, F., Ferrari, M. and Lampertico, P. Proliferation index as a prognostic marker in breast cancer. Cancer 1993;71:3926-31.

7 Bryant RJ, Banks PM,O'Malley D P. Ki67 staining pattern as a diagnostic tool in the evaluation of lymphoproliferative disorders. Histopathology 2006; 48:505-15

8 Wang SA, Wang L, Hochberg EP, et al. Low histologic grade follicular lymphoma with high proliferation index: morphologic and clinical features. Am J Surg Pathol 2005; 29:1490-6

9 Jalava P, Kuopio T, Juntti-Patinen L, et al. Ki67 immunohistochemistry: a valuable marker in prognostication but with a risk of misclassification: proliferation subgroups formed based on Ki67 immunoreactivity and standardized mitotic index. Histopathology 2006; 48:674-82

10 Gerdes J, Li L, Schlueter C, et al. Immunobiochemical and molecular biologic characterization of the cell proliferation-associated nuclear antigen that is defined by monoclonal antibody Ki-67. Am J Pathol 1991; 138:867-73

1 1 Palestro G, Ponti R, Chiusa L, et al. Cell proliferation, bcl-2, c-myc, p53 and apoptosis as indicators of different aggressiveness in small lymphocytic lymphoma (SLL). Eur J Haematol 1997; 59:148-54

This page last revised 3.11.2006.


Ki-S2

This monoclonal antibody recognises a 100kd nuclear protein which is expressed in the cell cycle phases S, G2 and M.

The Ki-S2:Ki-67 ratio, the cell cycling ratio, represents the relative cell fraction in the cycle compartment after the critical G1/S transition. The complementary value corresponds to the relative percentage of cells in G1: a high percentage G1 cells indicates slow progression or accumulation at the G1/S boundary caused by transient cell cycle arrest.

A high cycling ratio has been shown to be a strong predictor of poor prognosis in node-negative breast carcinoma1.

References

1 Rudolph, P., Alm, P., Olsson, H., Heidebrecht, H. J., Ferno, M., Baldetorp, B., Parwaresch, R. Concurrent overexpression of p53 and c-erbB-2 correlates with accelerated cycling and concomitant poor prognosis in node-negative breast cancer. Human Pathol 2001;32:311-319.

This page last revised 6.11.2001.


Kidney-specific cadherin

Kidney-specific cadherin is a member of the cadherin superfamily. It is a calcium-dependent membrane glycoprotein.

Immunohistochemical expression

Expression by non-neoplastic tissue is largely confined to renal epithelium, particularly to distal convoluted tubule and ascending limb of the loop of Henle. Staining is typically seen on the basolateral membrane of these cells. The collecting ducts and proximal tubules show weaker staining3. Glomeruli, interstitial cells and blood vessels are negative2.

Clear cell renal cell carcinoma | 6/36 (staining focal membranous)1, 0/102 (includes 19 granular cell variants)2, 6/423, 10/334
Papillary renal cell carcinoma | 5/17 (staining was predominantly membranous; includes positivity in 3/7 of eosinophilic type)1, 1/462,4/303, 0/154
Chromophobe renal cell carcinoma | 23/25 (staining typically strong and membranous with lesser cytoplasmic staining: the cytoplasmic staining dominates in some eosinophilic variants)1, 29/30 (staining is membranous)2, 13/13 (staining was membranous with basolateral accentuation)3, 31/364
Renal oncocytoma | 15/20 (staining is predominantly membranous)1, 2/31 (this study used tissue microarrays, which may account for the lower rate of staining in oncocytomas, where others have found the staining to be patchy. A more dilute primary antibody was used than in other studies)2, 19/203, 31/414
Collecting duct carcinoma | 0/31,0/32
Renal medullary carcinoma | 0/21
Urothelial carcinoma | 0/61
Mucinous tubular and spindle cell carcinoma | 0/231
Xp11 translocation carcinoma | 1/4 (one case showed diffuse positivity)1

Diagnostic utility

  • Differentiation of chromophobe renal cell carcinoma and renal oncocytoma from other renal neoplasms. Use in combination with CD117 may be useful. Note that the eosinophilic variant of papillary renal cell carcinoma may show positivity without membranous accentuation; positivity for AMACR in papillary renal cell carcinoma may also be helpful.

  • Differentiation of metastatic chromophobe renal cell carcinoma from hepatocellular and adrenal tumours.

References

1 Kuehn A, Paner GP, Skinnider BF, et al. Expression analysis of kidney-specific cadherin in a wide spectrum of traditional and newly recognized renal epithelial neoplasms: diagnostic and histogenetic implications. Am J Surg Pathol 2007; 31:1528-33

2 Mazal PR, Exner M, Haitel A, et al. Expression of kidney-specific cadherin distinguishes chromophobe renal cell carcinoma from renal oncocytoma. Hum Pathol 2005; 36:22-8

3 Shen SS, Krishna B, Chirala R, et al. Kidney-specific cadherin, a specific marker for the distal portion of the nephron and related renal neoplasms. Mod Pathol 2005; 18:933-40 FULL TEXT

4 Adley BP, Gupta A, Lin F, et al. Expression of kidney-specific cadherin in chromophobe renal cell carcinoma and renal oncocytoma. Am J Clin Pathol 2006; 126:79-85

This page last revised 26.1.2008.


Laminin

This is an important component of basement membranes. It acts as a bridge between collagen type IV in the basement membrane and the glycosaminoglycans of the surrounding matrix. In soft tissues, complete basement membranes form around endothelial, smooth muscle and Schwann cells: antibodies against laminin and collagen IV are useful for the identification of these lineages.

Laminin 5 is a heterodimer of a3, b3 and c2 chains. Laminin 5 binds epithelial cells to the basement membrane through hemidesmosomes 2.

  • In the breast, myoepithelial cells express both b3 and c 2 chains; luminal cells do not2.

Laminins 6 and 7 also express the a3 chain.

Diagnostic utility

  • Laminin 5 may be useful in the diagnosis of metaplastic carcinoma of the breast.

References

1Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 70

2 Carpenter PM, Wang-Rodriguez J, Chan OT, et al. Laminin 5 expression in metaplastic breast carcinomas. Am J Surg Pathol 2008; 32:345-53

This page last revised 21.12.2001.


MAC 387

MAC 387 (macrophage marker)

Immunohistochemical expression

  • macrophages

  • haemophagocytic syndrome

  • Rosai-Dorfman disease

  • Langerhans' cell histiocytosis

  • true histiocytic lymphomas

  • some anaplastic large cell lymphomas

  • squamous cell carcinomas of skin, bronchus, bladder and oral cavity

Malignant pleural epithelioid mesothelioma | 0/211
Malignant peritoneal epithelioid mesothelioma | 0/211
Peripheral pulmonary adenocarcinoma involving pleura | 0/231
Serous surface papillary adenocarcinoma of peritoneum | 0/101
Breast carcinoma metastatic to pleura | 0/101

Diagnostic utility

MAC 387 is a less specific macrophage marker than is KP1

References

1 Wick MR, Mills SE,Swanson PE Expression of "myelomonocytic" antigens in mesotheliomas and adenocarcinomas involving the serosal surfaces. Am J Clin Pathol 1990; 94:18-26

This page last revised 19.8.2005.


MAGE-1

The melanoma antigen-encoding gene (MAGE) family consists of up to 24 genes, which are expressed in a range of malignant neoplasms. MAGE-1 encodes a 46 kDa protein which is expressed in a very limited range of normal tissues, in malignant melanomas and other neoplasms. Since it is detected by cytotoxic T-cells, it has been proposed as a target for immunotherapy.

Immunohistochemical expression

Normal tissues:

  • germ cells; spermatogonia and primary spermatocytes

  • placenta

Tumours:

  • melanomas

Diagnostic utility

  • As a member of a panel for the identification of malignant melanomas: it is probably inferior to S-100, HMB-45, tyrosinase and Melan-A.

References

Gajjar, N. A., A. J. Cochran, et al. (2004). "Is MAGE-1 Expression in Metastatic Malignant Melanomas Really Helpful?" Am J Surg Pathol 28(7): 883-8.

This page last revised 18.7.2004.


MAL

Immunohistochemical expression

MAL is overexpressed in mediastinal large B-cell lymphoma but not in diffuse large B-cell lymphomas at other sites.

Diagnostic utility

References

This page last revised 17.1.2006.


MALT1/API2 and MALT1/IgH

(Mucosa-Associated Lymphoid Tissue lymphoma translocation gene 1)

MALT1 is a paracaspase of unknown function. Wild-type API2 inhibits the action of several caspases and inhibits apoptosis4.

The MALT1/API2 t(11;18) (q21;q21) translocation is the most frequent in extranodal marginal zone lymphoma1,2, being found in 30% to 50% of MALT lymphomas of various sites4 and being particularly common in gastric and pulmonary MALT lymphomas, with moderate frequency in ocular adnexal MALT lymphomas but is rare at sites such as salivary gland, thyroid, skin, liver and other rare sites6. In the stomach, it is associated with loss of dependence on stimulating H pylori-specific T-cells and therefore with resistance to anti-Helicobacter therapy3. The alternative translocation, MALT1/IgH involved the immunoglobulin heavy chain. Both translocation can be demonstrated by FISH, with a break-apart probe able to detect either.

The t(11;18) (q21;q21) translocations is associated with upregulation of bcl-10 4.

H. pylori gastritis (without lymphoma) lacks the MALT1/API2 translocation.

The t(14;18)((q32;q21) translocation results in a MALT1/IgH fusion. There are often other additional chromosomal abnormalities but the t(14;18)((q32;q21) and t(11;18) (q21;q21) translocations are mutually exclusive. This translocation has been identified in MALT lymphomas of the skin, liver, ocular adnexa and salivary gland5.

Diagnostic utility

References

1 Akagi T, Motegi M, Tamura A, et al. A novel gene, MALT1 at 18q21, is involved in t(11;18) (q21;q21) found in low-grade B-cell lymphoma of mucosa-associated lymphoid tissue. Oncogene 1999; 18:5785-94

2 Auer IA, Gascoyne RD, Connors JM, et al. t(11;18)(q21;q21) is the most common translocation in MALT lymphomas. Ann Oncol 1997; 8:979-85

3 Liu H, Ruskon-Fourmestraux A, Lavergne-Slove A, et al. Resistance of t(11;18) positive gastric mucosa-associated lymphoid tissue lymphoma to Helicobacter pylori eradication therapy. Lancet 2001; 357:39-40

4 Liu H, Ye H, Dogan A, et al. T(11;18)(q21;q21) is associated with advanced mucosa-associated lymphoid tissue lymphoma that expresses nuclear BCL10. Blood 2001; 98:1182-7 FULL TEXT

5 Streubel B, Lamprecht A, Dierlamm J, et al. T(14;18)(q32;q21) involving IGH and MALT1 is a frequent chromosomal aberration in MALT lymphoma. Blood 2003; 101:2335-9 FULL TEXT

6 Ye H, Liu H, Attygalle A, et al. Variable frequencies of t(11;18)(q21;q21) in MALT lymphomas of different sites: significant association with CagA strains of H pylori in gastric MALT lymphoma. Blood 2003; 102:1012-8 FULL TEXT

This page last revised 17.11.2006.


Mammaglobin

Mammaglobin A, secretoglobin, family 2A, member 2 – SCGB2A2

The mammaglobin gene encodes a 10 kDa protein which is a member of a family of secretory proteins which includes uteroglobin. The gene has ben mapped to chromosome 11q12.3-q13.12. Mammaglobin (MGB1) and mammaglobin-2 are highly homogenous proteins, both expressed by breast tissue.

Immunohistochemical expression

An antibody against mammaglobin is effective on formalin-foxed paraffin-embedded sections. Staining is cytoplasmic. Cross reaction with uteroglobin may account for the positivity in endometrioid carcinomas2.

Normal breast tissue shows some positive and some negative lobules1.

Breast

in situ ductal carcinoma

4/111

ductal carcinoma

105/2141, 9/142, 50/91 (detail)7

 |  | Mammaglobin
 |  | negative | positive | total
GATA-3 | negative | 20 | 10 | 32
 | positive | 21 | 38 | 59
 | total | 41 | 50 | 91

 |  | Mammaglobin
 |  | negative | positive | total
ER | negative | 20 | 10 | 30
 | positive | 21 | 40 | 61
 | total | 41 | 50 | 91

lobular carcinoma

4/51, 10/142, 21/247

mucinous carcinoma

1/41

medullary carcinoma

0/11

metaplastic carcinoma

0/21

small cell carcinoma

0/11

luminal cell subtype

81/1561

HER2 subtype

26/491, 5/72

basal cell subtype

5/251

negative subtype

2/81

Total

114/238 (Diffuse intense staining in 23 cases, focal moderate or strong in 91 cases. Positivity correlates with hormone-receptor positivity and correlates negatively with CK5 positivity.)1

breast carcinoma metastatic to lung

6/10 (these 10 cases were selected as positive for MGB1 mRNA)1

breast carcinoma metastatic to pleura

11/20 (using cell blocks from pleural fluid)3

Lung

adenocarcinoma

0/791, 0/182, 0/1587

squamous cell carcinoma

0/171, 0/272, 0/397

other non small cell carcinomas

0/101

metastatic to pleura

0/323

Skin

melanoma

5/802

sweat gland carcinoma

4/102

squamous cell carcinoma

0/142

basal cell carcinoma

0/132

DFSP

0/92

malignant Schwannoma

0/32

fibrosarcoma

0/12

leiomyosarcoma

0/12

sebaceous carcinoma

0/12

Salivary gland

pleomorphic adenoma

3/41, 1/22

adenoid cystic carcinoma

1/41, 0/22

acinic cell tumour

0/12

mucoepidermoid carcinoma

1/11, 1/32

salivary duct carcinoma

1/21

adenocarcinoma NOS

2/32

mucinous carcinoma

0/12

adenosquamous carcinoma

0/12

basal cell

0/22

epithelial-myoepithelial carcinoma

1/22

undifferentiated carcinoma

0/22

sarcomatoid carcinoma

0/12

malignant myoepithelioma

0/12

MFH

0/12

Warthin tumour

0/12

Total

6/111, 5/252

Head and neck

squamous carcinoma

0/201

Oesophagus

adenocarcinoma

0/11

squamous cell carcinoma

0/81

Stomach

adenocarcinoma

0/191, 0/352

carcinoid

0/22

Colon

adenocarcinoma

0/161, 0/392

Pancreas

adenocarcinoma

0/31, 1/672

Kidney

clear cell

0/372

undifferentiated

0/22

Bladder

urothelial

0/372

adenocarcinoma

0/22

squamous cell carcinoma

0/12

Uterine cervix

squamous cell carcinoma

0/101, 0/412

in situ adenocarcinoma

5/112

adenocarcinoma

0/41, 0/92

Endometrium

adenocarcinoma

1/91, 2/14 (positivity in the two cases was focal, weak to moderate)1, 23/592, 0/43

invasive mole

0/12

Ovary

adenoma

0/31

papillary serous carcinoma

1/382

mucinous

0/12

clear cell

0/12

adenocarcinoma

0/101, 0/93

Lymphoma

0/1 (renal)2

Primary carcinomas and lymph node metastases show a high degree of concordance2. Staining is not a function of tumour grade2. One study showed a concordance with steroid receptor positivity1, a second did not2.

Mammaglobin has a greater sensitivity than has GCDFP15. The patchiness of staining would account for the lesser sensitivity of TMAs.

 |  | Mammaglobin
 |  | positive (patchy or diffuse moderate or strong intensity) | equivocal (focal and/or weak staining) | negative | total
GCDFP15 | positive (patchy or diffuse moderate or strong intensity) | 19 (whole tissue sections)2, 3 (tissue microarray)2 | 3 (whole tissue sections)2, 0 (tissue microarray) 2 | 2 (whole tissue sections)2, 1 (tissue microarray) 2 | 24 (whole tissue sections)2, 4 (tissue microarray) 2
 | equivocal (focal and/or weak staining) | 17 (whole tissue sections)2, 1 (tissue microarray)2 | 8 (whole tissue sections)2, 1 (tissue microarray) 2 | 0 (whole tissue sections)2, 6 (tissue microarray) 2 | 25 (whole tissue sections)2, 8 (tissue microarray) 2
 | negative | 5 (whole tissue sections)2, 22 (tissue microarray)2 | 2 (whole tissue sections)2, 10 (tissue microarray) 2 | 2 (whole tissue sections)2, 19 (tissue microarray) 2 | 9 (whole tissue sections)2, 51 (tissue microarray) 2
 | total | 41 (whole tissue sections)2, 26 (tissue microarray) 2 | 13 (whole tissue sections)2, 11 (tissue microarray) 2 | 4 (whole tissue sections)2, 26 (tissue microarray) 2 | 58 (whole tissue sections)2, 63 (tissue microarray) 2
 | BRST-1 | GCDFP-1 | mammaglobin
Breast carcinoma | 53/704 | 31/704 | 59/704
Lung carcinoma | 11/304 | 1/304 | 5/304
Gastric carcinoma | 6/304 | 0/304 | 4/304
Colorectal carcinoma | 1/254 | 0/254 | 3/254
hepatobiliary carcinoma | 6/204 | 0/204 | 2/204
Thyroid carcinoma | 1/104 | 0/104 | 2/104
Transitional cell carcinoma | 5/104 | 0/104 | 2/104
Ovarian and uterine carcinoma | 5/104 | 0/104 | 2/104
Salivary gland carcinoma | 2/54 | 2/54 | 1/54

Positivity for mammaglobin correlates with disease-free time but is not significant on multivariate analysis1.

Diagnostic utility

  • Mammaglobin expression is a sensitive molecular marker for the detection of micrometastases in tumor-draining lymph nodes by PCR5.

  • Identification of adenocarcinomas arising from the breast. Lung carcinomas are reliably completely negative1.

  • Possibly in the differentiation of endometrial (positive) from endocervical (negative) carcinoma2.

References

1 Sasaki E, Tsunoda N, Hatanaka Y, et al. Breast-specific expression of MGB1/mammaglobin: an examination of 480 tumors from various organs and clinicopathological analysis of MGB1-positive breast cancers. Mod Pathol 2007; 20:208-14

2 Bhargava R, Beriwal S,Dabbs DJ Mammaglobin vs GCDFP-15: an immunohistologic validation survey for sensitivity and specificity. Am J Clin Pathol 2007; 127:103-13

3 Ciampa A, Fanger G, Khan A, et al. Mammaglobin and CRxA-01 in pleural effusion cytology: potential utility of distinguishing metastatic breast carcinomas from other cytokeratin 7-positive/cytokeratin 20-negative carcinomas. Cancer 2004; 102:368-72 FULL TEXT

4 Han JH, Kang Y, Shin HC, et al. Mammaglobin expression in lymph nodes is an important marker of metastatic breast carcinoma. Arch Pathol Lab Med 2003; 127:1330-4 FULL TEXT

5 Kataoka A, Mori M, Sadanaga N, et al. RT-PCR detection of breast cancer cells in sentinel lymph modes. Int J Oncol 2000; 16:1147-52

6 Zafrakas M, Petschke B, Donner A, et al. Expression analysis of mammaglobin A (SCGB2A2) and lipophilin B (SCGB1D2) in more than 300 human tumors and matching normal tissues reveals their co-expression in gynecologic malignancies. BMC Cancer 2006; 6:88 FULL TEXT

7 Yang M, Nonaka D. A study of immunohistochemical differential expression in pulmonary and mammary carcinomas. Mod Pathol. 2010 May;23(5):654-61. (with corrections to the paper provided by author)

This page last revised 10.5.2010.


Maspin

Maspin is a protein related to the Serine Protease Inhibitor family. It is thought to be a tumour suppressor gene, inhibiting tumour formation angiogenesis and metastases. p53 regulates the expression of maspin.

Immunohistochemical expression

The protein can be variously detected in both cytoplasm and nucleus.

  • Breast Maspin is expressed by normal breast epithelial cells. There is progressive loss of expression from in situ to invasive carcinoma. Myoepithelial cells stain more intensively than in the tumour cells. Nuclear staining in tumour cells correlates with ER and PR positivity and indices of good prognosis, while cytoplasmic staining shows an inverse relationship with ER and PR staining and indices of a poor prognosis.

  • Oral carcinoma Maspin expression is associated with absence of lymph node metastases and improved survival

  • Pancreas Maspin is not expressed by normal pancreatic tissue but is present in high grade pancreatic in situ neoplasia and pancreatic carcinoma (23 of 24 cases), with both nuclear and cytoplasmic staining3.

Diagnostic utility

  • Maspin may be a useful marker for myoepithelial cells and may have prognostic significance in breast neoplasia: more data is needed on both subjects.

  • Maspin may be useful in identifying pancreatic carcinoma: more data is needed.

References

1 Mohsin, S. K., M. Zhang, et al. (2003). "Maspin expression in invasive breast cancer: association with other prognostic factors." J Pathol 199(4): 432-5.

2 Xia, W., Y. K. Lau, et al. (2000). "High tumoral maspin expression is associated with improved survival of patients with oral squamous cell carcinoma." Oncogene 19(20): 2398-403.

3 Maass, N., T. Hojo, et al. (2001). "Expression of the tumor suppressor gene Maspin in human pancreatic cancers." Clin Cancer Res 7(4): 812-7.

This page last revised 13.9.2004.


MCM2

MCM2 is a member of the prereplicative complex. It is present replicating throughout the cell cycle but is lost on differentiation or quiescence.

Immunohistochemical expression

Diagnostic utility

Diagnosis of malignant mesothelioma in pleural biopsies

References

1 Sington JD, Morris LS, Nicholson AG, et al. Assessment of cell cycle state may facilitate the histopathological diagnosis of malignant mesothelioma. Histopathology 2003; 42:498-502

This page last revised 24.1.2007.


Melan

Melan-A: a melanocytic differentiation marker

The Melan-A gene, also known as MART-1 (Melanoma Antigen Recognised by T-cells), was cloned from a melanoma cell line. Its subcellular location is not yet certain, but it is thought to be associated with melanosomes and endoplasmic reticulum. The gene is expressed in melanocytes of the skin and retina, malignant melanoma. The only cells, other than melanocytes, which express the gene are found in angiomyolipomas.

Two monoclonal antibodies have been raised; A103 and M2-7C10. Both are available commercially. Both are suitable for use on paraffin-embedded, formalin-fixed tissue. A103 has been the most extensively studied in histological material; MC-7C10 has been studied mainly in cytological preparations.

Immunohistochemical expression

A103 shows immunoreactivity with:

  • Melanocytic cells

    intraepidermal melanocytes

    melanocytic naevi with the exception of neurotized naevi

    primary cutaneous malignant melanomas

    • a minority of HMB-45-negative primary desmoplastic melanomas are positive with A-103

    metastatic melanomas

    • in a series of 75 metastatic melanomas, 81% were positive with A-130

    • the rate of positivity is higher for epithelioid than for spindle cell tumours

  • Steroid hormone-producing tissues. This is not thought to be due to the expression of the Melan-A gene by these tissues (m-RNA for Melan-A is not detectable), but to cross-reactivity. There is some suggestion that immunoreactivity may deteriorate with time in stored blocks. M2-7C10 does not show positivity with these tissues.

    the cortex of the adrenal gland

    Leydig cells of the testis and Leydig cell tumours

    Normal hilus cells and rete ovarii epithelium of the ovary

    Leydig cells of the ovary

    Granulosa cells of the ovary

    • staining is often weak and inconsistent

    adrenocortical adenomas and carcinomas

    staining is usually strong

    Ovarian sex cord stromal tumours

  • Angiomyolipomas

  • Clear cell sugar tumours

  • Lymphangioleiomyomatosis

Diagnostic utility

  • confirming the melanocytic differentiation of primary cutaneous tumours and differentiating from neurothekeomas and benign fibrous histiocytomas. It is of little help in differentiating melanocytic tumours with Schwannian differentiation from peripheral nerve sheath tumours.

  • metastatic melanoma

    • sensitivity is probably greater than that of HMB-45.

  • adrenocortical tumours (A103 only; M2-7C10 does not stain these tissues.): 11/12cases3

    • differentiation from other carcinomas, particularly renal carcinomas and hepatocellular

  • to show true sex-cord differentiation in ovarian tumours

  • Angiomyolipomas:

    A103 is probably the most sensitive, followed by HMB-45 , followed by M2-7C10

  • Clear cell sugar tumours

  • Lymphangioleiomyomatosis

References

Advances in Anatomic Pathology 1999; 6:12-18

Stewart CJR et al. Value of A103 (melan-A) immunostaining in the differential diagnosis of ovarian sex cord stromal tumours. J Clin Pathol 2000; 53: 206-211.

3 Miettinen M et al. Microphthalmia transcription factor in the immunohistochemical diagnosis of metastatic melanoma: comparison with four other melanoma markers. Am J Surg Pathol 2001;25:205-211.


Merkel cell polyomavirus

The Merkel cell polyomavirus is a novel polyoma virus that is clonally integrated at various sites in the genome of up to 85% of Merkel cell carcinomas. A monoclonal antibody can recognize a MCV-associated T antigen in formalin fixed and paraffin-embedded tumour tissue. Positive staining is nuclear.

Immunohistochemical expression

immunohistochemistry for Merkel cell polyomavirus (against the MCV T antigen exon 2) quantitative PCR for Merkel cell polyomavirus using T primer sets amplifying the MCV
T antigen promoter region 		CK20
for primary and metastatic Merkel cell carcinoma microarray |  | CK20 |  |
 |  | positive | negative | total
immunohistochemistry for Merkel cell polyomavirus (against the MCV T antigen exon 2) | positive | 26 | 2 | 27
 | negative | 6 | 2 | 8
 | total | 32 | 4 | 36
Primary cutaneous Merkel cell carcinoma | 5/8 (all positive cases were also positive by PCR)1 | 8/9 (The negative case was a combined neuroendocrine and squamous cell carcinoma) 1 | 8/81
Merkel cell carcinoma metastatic to lymph node | 5/7 (all positive cases were also positive by PCR)1 | 7/8 (The one negative case was typical of Merkel cell carcinoma, positive for CK20, but without a known cutaneous primary) 1 | 6/71
Primary cutaneous Merkel cell carcinoma microarray | 12/141 | 13/141
Merkel cell carcinoma metastatic to lymph node
microarray 		15/221 19/221

Combined squamous and neuroendocrine carcinomas of the skin

 0/7 (negativity in both components)1 7/7 (positivity in the neuroendocrine component)1
Primary pulmonary small cell carcinoma (All primary pulmonary tumours had been previously characterized by a panel of immunomarkers for clinical purposes and found to be positive for at least one neuroendocrine marker (chromogranin, synaptophysin, CD56). IHC for TTF-1 was performed on 21 of the 26 tumors. Sixteen of them (76%) were immunoreactive for TTF-1.) | 0/161 | 0/161
Primary pulmonary large cell carcinoma (All primary pulmonary tumours had been previously characterized by a panel of immunomarkers for clinical purposes and found to be positive for at least one neuroendocrine marker (chromogranin, synaptophysin, CD56). IHC for TTF-1 was performed on 21 of the 26 tumors. Sixteen of them (76%) were immunoreactive for TTF-1.)
         0/101 0/101

Primary parotid high-grade neuroendocrine carcinoma

 0/73 0/73 5/73

A study by PCR of visceral high grade neuroendocrine tumours did not detect Merkel cell polyomavirus in any of 73 cases2.

Diagnostic utility

  • Diagnosis of primary cutaneous Merkel cell carcinoma and differentiation from neuroendocrine carcinoma metastatic from lung or other primary site.

References

1 Busam KJ, Jungbluth AA, Rekthman N, Coit D, Pulitzer M, Bini J, et al. Merkel cell polyomavirus expression in merkel cell carcinomas and its absence in combined tumors and pulmonary neuroendocrine carcinomas. Am J Surg Pathol. 2009 Sep;33(9):1378-85.

2 Duncavage EJ, Le BM, Wang D, Pfeifer JD. Merkel cell polyomavirus: a specific marker for Merkel cell carcinoma in histologically similar tumors. Am J Surg Pathol. 2009 Dec;33(12):1771-7.

3 Chernock RD, Duncavage EJ, Gnepp DR, El-Mofty SK, Lewis JS, Jr. Absence of Merkel cell polyomavirus in primary parotid high-grade neuroendocrine carcinomas regardless of cytokeratin 20 immunophenotype. Am J Surg Pathol. 2011 Dec;35(12):1806-11.

This page last revised 7.3.20120.

©SMUHT/PW Bishop


Mesothelin

Monoclonal antibody MAb K1 recognizes a 40-kDa glycoprotein present on the surface of mesothelial cells, mesotheliomas, and ovarian cancers1. The protein has been named mesothelin because it is made by mesothelial cells. Mesothelin may play a role in cellular adhesion. Serum mesothelin has potential for screening for mesothelioma in those exposed to asbestos, for the monitoring of disease progression and as a target for immunotherapy5.

Immunohistochemical expression

  • differentiation of mesotheliomas from adenocarcinomas

 | adenocarcinoma | mesothelioma
Hang 19961 | 0/23 (pulmonary) | 19/19 (epithelioid)
Miettinen2 | 134/256 (see details below) | 25/28 (110 of 10 tubulopapillary, 6 of 6 combined tubulopapillary and poorly differentiated, 9 of 12 poorly differentiated)
Ordonez 20033 | 19/50 (all primary lung adenocarcinomas: 1 case >75% of cells stained, 5 cases 50-75% of cells, 5 cases 25-50% of cells and 8 cases 1-25% of cells) | 60/60 (all epithelioid mesotheliomas: 28 case >75% of cells stained, 17 cases 50-75% of cells, 4 cases 25-50% of cells and 11 cases 1-25% of cells)
Galloway 20064 | 15/31 (All cases were chosen as metastatic to pleura. 15 were primary lung, 3 primary breast, 2 primary colon and 11 unknown primaries. Six showed weak diffuse, 7 strong diffuse and 2 focal staining.) | 51/62 (positivity in 39/39 epithelioid, 6/15 desmoplastic/spindle cell, 8/8 biphasic at least in the epithelioid component. Staining was strong and diffuse in 31, weak and diffuse in 4, and focal in 16. In 11 cases, the staining was cytoplasmic)
Overall | 47% (168/360) | 92% (155/169)
Dennis 20056 | 18/396 | 3/66

Staining in mesothelioma is typically membranous, especially along the apical membrane3. Adenocarcinomas show variable pattern of positivity, including membranous2,3. Positivity is common in serous carcinomas of the ovary and pancreatic adenocarcinomas3.

Most studies compare mesothelioma with adenocarcinoma. There are relatively few studies breaking down adenocarcinomas by subtype, or of other types of pulmonary tumour.

adenocarcinoma | acinar type, differentiated | 78/148 (60 cases more than 10% of cells positive, 18 cases less than 10% of cells positive) 2
 | acinar type, solid, poorly-differentiated, mucin-positive | 30/49 (25 cases more than 10% of cells positive, 5 cases less than 10% of cells positive) 2
 | bronchoalveolar, mucinous | 3/6 (3 cases more than 10% of cells positive) 2
 | bronchoalveolar, non-mucinous | 5/7 (5 cases more than 10% of cells positive) 2
 | acinar with focal neuroendocrine differentiation | 10/22 (7 cases more than 10% of cells positive, 3 cases less than 10% of cells positive) 2
 | neuroendocrine | 4/18 (2 cases more than 10% of cells positive, 2 cases less than 10% of cells positive) 2
 | clear cell | 4/6 (2 cases more than 10% of cells positive, 2 cases less than 10% of cells positive) 2
large cell | NOS | 15/118 (8 cases more than 10% of cells positive, 7 cases less than 10% of cells positive) 2
 | with focal neuroendocrine differentiation | 2/10 (2 cases less than 10% of cells positive) 2
 | neuroendocrine carcinoma | 6/33 (5 cases more than 10% of cells positive, 1 case less than 10% of cells positive) 2
small cell carcinoma |  | 0/412, 0/36
squamous cell | NOS | 0/76
 | keratinising | 10/62 (4 cases more than 10% of cells positive, 6 cases less than 10% of cells positive)2
 | non-keratinising | 19/62 (8 cases more than 10% of cells positive, 11 cases less than 10% of cells positive) 2
sarcomatoid carcinoma, spindle cell |  | 0/6 2
giant cell carcinoma |  | 2/6 (1 case more than 10% of cells positive, 1 case less than 10% of cells positive) 2

Non-pulmonary tumours:

Breast carcinoma | 1/356
Ovarian serous | 17/186
Ovarian mucinous | 3/106
Endometrial | 5/106
Pancreas | 25/536
Ampulla of Vater | 5/66
Cholangiocarcinoma | 7/106
Gastric | 7/346
Oesophageal adenocarcinoma | 4/216
Oesophageal squamous cell carcinoma | 0/76
Colonic | 1/476
Prostatic | 0/186
Renal cell carcinoma | 0/156
Hepatocellular carcinoma | 0/66

Mesothelin has been assayed by ELISA in pleural effusions:

Site | Diagnosis |  | Pleural fluid mesothelin mean concentration, nM
Pleura | Mesothelioma | Epithelioid | 57.2 (Number of cases: 11, interquartile range: 41.7-73.1) 7, 46.9 (Number of cases: 15, Standard Error of the Mean: 1.1) 8, 72.7 (Number of cases: 31, interquartile range: 29.3-108.8) 11
 |  | Biphasic | 38.8 (Number of cases: 4, interquartile range: 5.1-85.7) 7, 30.1 (Number of cases: 5, Standard Error of the Mean: 0.8) 8, 10.5 (Number of cases: 6, interquartile range: 6-32.9) 11
 |  | Sarcomatoid | 16.0 (Number of cases: 5, interquartile range: 3.6-24.0) 7, 4.5 (Number of cases: 9, Standard Error of the Mean: 1.4) 8 , 5.96 (Number of cases: 4, interquartile range: 1.12-8.02) 11
 |  | unknown (cytology only) | 38.5 (Number of cases: 4, interquartile range: 25.7-87.4) 7, 39.2 (Number of cases: 23, Standard Error of the Mean: 1.0) 8
 |  | All | 40.3 (Number of cases: 24, interquartile range: 18.3-68.1) 7,27.7 (Number of cases: 52, Standard Error of the Mean: 1.3) 8, 65.6 (Number of cases: 45, Standard error of the mean: 11.3, range: 0-255)9, 46.1 (Number of cases: 43, interquartile range: 11.5-94.7) 11
 | Non-malignant | transudate | 4 (Number of cases: 35, Standard Error of the Mean: 0.7) 8
 |  | Congestive cardiac failure | 4.7 (interquartile range: 0.0-12.8) 7
 |  | non-infective exudate | 4.3 (Number of cases: 30, Standard Error of the Mean:0.9 ) 8
 |  | fibrinous pleurisy | 12.8 (interquartile range: 7.2-15.0) 7
 |  | infective exudate | 4.3 (Number of cases: 19, Standard Error of the Mean: 0.9) 8
 |  | empyema | 0.0 (interquartile range: 0.0-1.5) 7
 |  | benign pleural disease associated with asbestos exposure | 6.4 (Number of cases: 21, interquartile range: 0.55-11.3) 11
 |  | various | 19.0 (Number of cases: 30, Standard error of the mean: 7.5, range: 0-151)9
 | Non-mesotheliomatous malignancy | lung | 6.0 (interquartile range: 0.8-12.3) 7
 |  | breast | 4.0 (interquartile range: 0.0-12.5) 7
 |  | GI | 7.9 (interquartile range: 4.2-16.6) 7
 |  | unknown primary | 42.5 (interquartile range: 27.9-76.9) 7
 |  | various | 6.3 (Number of cases: 56, Standard Error of the Mean: 1.2) 8, 27.5 (Number of cases: 20, Standard error of the mean: 11.25, range: 0-140)9, 6.4 (Number of cases: 28, interquartile range: 0.53-22.3) 11
Peritoneal | Mesothelioma |  | 48.0 (Number of cases: 7, Standard Error of the Mean: 0.9) 8
 | Ovarian carcinoma |  | 73.7 (Number of cases: 4, Standard Error of the Mean: 0.8) 8
 | Other non-mesotheliomatous malignancy |  | 3.6 (Number of cases: 10, Standard Error of the Mean: 0.7) 8
 | Non-malignant | liver disease | 3.0 (Number of cases: 6, Standard Error of the Mean: 0.6) 8
 |  | dialysis fluid | 0.2 (Number of cases: 15, Standard Error of the Mean: 1.1) 8

Pleural fluid mesothelin at cut off of 20 nM | Specificity | Sensitivity
all mesothelioma versus non-malignancy | 98%8 | 67%8
mesothelioma excluding sarcomatoid versus non-malignancy | 82%7, 98%8 | 77%8
all mesothelioma versus other malignancy and non-malignancy | 90%7 , 86%8, 84% (cut off 20.8 nM)11 | 71%7, 65% (cut off 20.8 nM)11
all malignancies versus non-malignancy | 97%7 | 33%7

Diagnostic utility

  • Differentiation of mesotheliomas from adenocarcinomas: mesothelin is of limited value due to the high rate of positivity in adenocarcinomas. Negativity is a strong indication against a diagnosis of mesothelioma.

  • Pleural fluid mesothelin levels quantified by ELISA have been proposed as being indicative of the diagnosis of mesothelioma with a cut-off value of 20 nM7,8,9,10.

References

1 Chang, K. and Pastan, I. Molecular cloning of mesothelin, a differentiation antigen present on mesothelium, mesotheliomas, and ovarian cancers. Proc Natl Acad Sci U S A 1996;93:136-40.

2 Miettinen, M. and Sarlomo-Rikala, M. Expression of calretinin, thrombomodulin, keratin 5, and mesothelin in lung carcinomas of different types: an immunohistochemical analysis of 596 tumors in comparison with epithelioid mesotheliomas of the pleura. Am J Surg Pathol 2003;27:150-8.

3 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

4 Galloway ML, Murray D, Moffat DF. The use of the monoclonal antibody mesothelin in the diagnosis of malignant mesothelioma in pleural biopsies. Histopathology. 2006 May;48(6):767-9.

5 Ordonez NG. Immunohistochemical diagnosis of epithelioid mesothelioma: an update. Arch Pathol Lab Med 2005; 129:1407-14 FULL TEXT

6 Dennis JL, Hvidsten TR, Wit EC, et al. Markers of adenocarcinoma characteristic of the site of origin: development of a diagnostic algorithm. Clin Cancer Res 2005; 11:3766-72 FULL TEXT

7 Davies HE, Sadler RS, Bielsa S, Maskell NA, Rahman NM, Davies RJ, et al. Clinical impact and reliability of pleural fluid mesothelin in undiagnosed pleural effusions. Am J Respir Crit Care Med. 2009 Sep 1;180(5):437-44

8 Creaney J, Yeoman D, Naumoff LK, Hof M, Segal A, Musk AW, et al. Soluble mesothelin in effusions: a useful tool for the diagnosis of malignant mesothelioma. Thorax. 2007 62(7):569-76.

9 Pass HI, Wali A, Tang N, Ivanova A, Ivanov S, Harbut M, et al. Soluble mesothelin-related peptide level elevation in mesothelioma serum and pleural effusions. Ann Thorac Surg. 2008 Jan;85(1):265-72

10 Lee YC. Hunting for a pleural fluid test for mesothelioma: is soluble mesothelin the answer? Thorax. 2007 Jul;62(7):561-2.

11 Scherpereel A, Grigoriu B, Conti M, Gey T, Gregoire M, Copin MC, et al. Soluble mesothelin-related peptides in the diagnosis of malignant pleural mesothelioma. Am J Respir Crit Care Med. 2006 May 15;173(10):1155-60.

This page last revised 18.9.2009.


Metallothionein and PE-35

Immunohistochemical expression

Metallothionein and PE-35 are two antigens found in normal thymic medullary cells and also expressed in thymomas.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

This page last revised 4.6.2006.


Microphthalmia transcription factor

Microphthalmia transcription factor (Mitf)

The microphthalmia (mi) gene encodes a transcription factor, Mitf, a nuclear basic helix–loop–helix leucine zipper protein9, which is essential for the development and survival of melanocytes. The transcription factor regulates the transcription of genes involved in melanin synthesis, including tyrosinase, TRP1 and TRP2. Heterozygous mutation of the mi gene results in Waardenburg syndrome type IIA, a pigmentary disorder with a white forelock and hearing loss. Homozygous mi-deficient mice show complete loss of melanocytes from skin, the choroid of the eye and the stria vascularis of the inner ear: they are deficient in mast cells and develop osteopetrosis. Melanocyte stimulating hormone (a-MSH) stimulates expression of Mitf.

There are at least four isoforms (A, H, B and M). Only isoform M is specific to melanocytes. Antibodies C5 and D5 are immunoreactive with formalin-fixed paraffin-embedded tissues. However, they are not specific to Mitf-M10. D5 appears more sensitive than C5, and a cocktail may show greater sensitivity than either alone 6. Immunoreactivity for Mitf is nuclear.

Although most papers indicate that it is a useful melanocytic marker, the diagnostic specificity of Mitf for melanomas has been thrown into question by a study of a large range of normal tissues and neoplasms, showing immunoreactivity in a wide range of tumours2. Reactivity of histiocytes is a particular cause of concern7.

Immunohistochemical expression

Normal and non-neoplastic tissues2:

 | positive staining | no staining
skin | melanocytes, macrophages | epidermis, adnexal epithelium, Langerhans cells3
nerve | Schwann cells | perineurium
brain | inflammatory and stromal cells of leptomeninges | glial and neuronal cells
lung | macrophages | epithelium
stomach, colon, gallbladder | muscularis | mucosa
bladder | muscularis | mucosa
prostate | smooth muscle | epithelium
breast | stroma | epithelium
lymph node | histiocytes, dendritic cells, tingible body macrophages3, epithelioid granulomas3, Langhans cells3 | majority of lymphocytes, interdigitating reticulum cells3
bone | osteoclasts9 | osteoblasts
kidney | rare tubular cells |
testis, thyroid, liver, parotid, ovary | none |

Benign melanocytic lesions

common acquired naevi

21/215

dysplastic naevi

4/45

blue naevi

16/165, 3/44

Spitz naevi

5/55

cellular blue naevi

7/75, 3/4

pigmented spindle cell naevi

9/95

melanocytic Schwannoma

3/3

Malignant melanomas

malignant melanoma in situ

5/55

superficial spreading melanoma

24/245

metastatic melanoma

12/122

lentigo maligna

11/115

nodular melanoma

4/45

desmoplastic melanoma

1/145, 11/204, 7/202, 6/21 (described as "spindle cell and desmoplastic")8

clear cell sarcoma

7/104, 4/42, 10/153

melanotic Schwannoma

3/34

Non-melanocytic skin lesions

dermatofibroma

2/52 , 0/203, 4/6 8

dermatofibrosarcoma

1/52

Schwannoma

0/75, 3/52

atypical fibroxanthoma

0/65, 1/104, 2/22

spindle cell squamous cell carcinoma

0/65

basal cell carcinoma

0/65

giant cell tumour

0/25

neurofibroma

0/105, 2/104, 2/5 2

malignant peripheral nerve sheath tumour

3/52 , 0/203, 0/124

palisaded and encapsulated neuroma

0/105

leiomyosarcoma

3/32 , 0/103, 0/65

fibrosarcoma

3/52 , 0/103

scar tissue

0/104, 3/52

Renal tumours

angiomyolipoma

22/291, 4/42, 2/123

clear cell renal cell carcinoma

0/91

sarcomatoid renal cell carcinoma

1/61

renal leiomyosarcoma

0/21

well differentiated liposarcoma

1/51

undifferentiated renal sarcoma

0/11

Other non-cutaneous tumours

squamous cell carcinoma of head and neck

0/203

adenocarcinoma

breast, ductal | 0/103
breast, lobular | 0/103
lung | 0/42, 0/103
stomach | 0/42
colon | 0/42
pancreas | 1/42
kidney | 1/42
endometrium | 0/42
ovary | 1/122
ovarian & endometrial | 0/203
prostate | 0/42
total | 3/90

adenocarcinoma and squamous cell carcinoma

0/803

poorly differentiated carcinoma

0/203

mesothelioma

0/103

neuroendocrine tumours

carcinoid | 0/122
large cell carcinoma | 0/42
small cell carcinoma | 0/42
Merkel cell carcinoma | 0/42
paraganglioma | 0/42

germ cell tumours

seminoma | 2/42
dysgerminoma | 2/42
embryonal carcinoma | 0/42
yolk sac tumour | 0/42
teratoma | 0/122
choriocarcinoma | 0/122
implantation site trophoblastic tumour | 0/22

haematolymphoid neoplasms

follicular lymphoma | 0/42
diffuse large B cell lymphoma | 2/42, 0/203
peripheral T cell lymphoma | 1/42
CD30+ large cell lymphoma | 0/42, 0/43
Burkitt's lymphoma | 0/42
LP Hodgkin's | 0/42
NS Hodgkin's | 1/42
Maltoma | 1/42
myeloma | 0/42
hairy cell leukaemia | 0/42

soft tissue tumours

granular cell tumour | 2/42
glomus tumour | 0/42
haemangiopericytoma | 1/42
solitary fibrous tumour | 2/42
Schwannoma | 2/42, 1/6 8
Neurofibroma | 1/42
MPNST | 1/42, 0/203
epithelioid sarcoma | 0/42
synovial sarcoma | 0/42, 0/113
lymphangioleiomyomatosis | 1/63
leiomyoma | 1/2 8
leiomyosarcoma | 9/122, 0/103, 2/6 8
GIST | 1/42
alveolar soft part sarcoma | 0/42
fibromatosis | 1/42
chordoma | 1/42
angiosarcoma | 0/42, 0/203
chondrosarcoma | 2/42
osteosarcoma | 2/82

endocrine tumours

thyroid | 0/202
parathyroid | 0/42
islet cell tumour | 0/42
pituitary tumour | 0/42
adrenocortical tumour | 0/82, 0/123

paediatric tumours

osteoclastoma | 7/7 3
rhabdomyosarcoma | 0/82
Ewing's sarcoma | 0/42
desmoplastic small round cell tumour | 0/42
lymphoblastic lymphoma | 0/42
rhabdoid tumour | 0/42
neuroblastoma | 0/42
Wilm's tumour | 0/42
hepatoblastoma | 0/42

others

Leydig cell tumour | 0/42
Sertoli-Leydig cell tumour | 0/42

Diagnostic utility

Diagnosis of malignant melanoma. This includes the analysis of sentinel lymph nodes; however, care needs to be taken as histiocytes may be immunoreactive 7.

References

1 Zavala-Pompa, A., Folpe, A. L., Jimenez, R. E., Lim, S. D., Cohen, C., Eble, J. N., Amin, M. B. Immunohistochemical study of microphthalmia transcription factor and tyrosinase in angiomyolipoma of the kidney, renal cell carcinoma, and renal and retroperitoneal sarcomas: comparative evaluation with traditional diagnostic markers. Am J Surg Pathol 2001;25:65-70.

2 KJ Busam et al. Analysis of microphthalmia transcription factor expression in normal tissues and tumors, and comparison of its expression with S-100 protein, gp100 and tyrosinase in desmoplastic malignant melanoma. Am J Surg Pathol 2001;25:197-204.

3 Miettinen M et al. Microphthalmia transcription factor in the immunohistochemical diagnosis of metastatic melanoma: comparison with four other melanoma markers. Am J Surg Pathol 2001;25:205-211.

4 Koch MB et al. Microphthalmia transcription factor and melanoma cell adhesion molecule expression distinguish desmoplastic spindle cell melanoma from morphologic mimics. Am J Surg Pathol 2001;25:58-64.

5 King R et al. Microphthalmia transcription factor expression in cutaneous benign, malignant melanocytic and nonmelanocytic tumors. Am J Surg Pathol 2001;25:51-57.

6 Xu, X., Chu, A. Y., Pasha, T. L., Elder, D. E., Zhang, P. J. Immunoprofile of MITF, tyrosinase, melan-A, and MAGE-1 in HMB45- negative melanomas. Am J Surg Pathol 2002;26:82-87.

7Busam KJ. Microphthalmia transcription factor: expression is not restricted to melanocytes. Advances in Anatomic Pathology 2002;9:140-144.

8 Granter, S.R., Weilbaecher, K.N., Quigley, C., Fletcher, C.D. and Fisher, D.E. Microphthalmia transcription factor: not a sensitive or specific marker for the diagnosis of desmoplastic melanoma and spindle cell (non- desmoplastic) melanoma. Am J Dermatopathol 2001;23:185-9.

9 Prasad, M. L., A. A. Jungbluth, et al. (2001). “Expression of melanocytic differentiation markers in malignant melanomas of the oral and sinonasal mucosa.” Am J Surg Pathol 25(6): 782-7.

10 Busam KJ, Kucukgol D, Sato E, Frosina D, Teruya-Feldstein J,Jungbluth AA Immunohistochemical Analysis of Novel Monoclonal Antibody PNL2 and Comparison With Other Melanocyte Differentiation Markers. Am J Surg Pathol 2005; 29:400-406

This page last revised 27.12.2002.


Microsatellite instability

Microsatellites are repetitive DNA sequences dispersed throughout the genome. The repetition renders them susceptible to slippage mutations. To counter this, there are a family of mismatch repair (MMR) genes which correct these errors. These repair genes include MLH1, PMS2, MSH2 and MSH6. Defective MMR genes lead to accumulation of mutations in microsatellite regions, known as microsatellite instability (MSI).

hereditary non-polyposis colorectal carcinoma (HNPCC) is associated with early onset carcinoma of colorectum , endometrium, small bowel, renal pelvis and ureter, ovary, hepatobiliary system, brain and skin. 90% of patients with HNPCC have mutations of either MLH1 or MSH2; most of the remainder have mutations of PMS2 or MSH6. HNPCC in women confers a 42% to 60% lifetime probability of developing endometrial carcinoma.

Colonic and endometrial carcinomas in HNPCC can be demonstrated to have MSI. MSI can also be found in 17% to 23% of non-familial endometrial carcinomas: this MSI is attributable to silencing of the MLH1 gene by promoter methylation.

MSI is associated with a favorable clinical outcome in endometrial carcinoma.

MSI can be demonstrated by polymerase chain reaction. However, in routine diagnostic practice, monoclonal antibodies demonstrating loss of staining for at least some MMR gene proteins have good sensitivity and specificity for predicting MSI. Some mutant proteins remain detectable by IHC, giving false results.

Immunohistochemical expression

For colonic neoplasms:

Abnormal (loss of staining) | MSI-high by PCR | not MSI-high by PCR | sensitivity of IHC for MSI | specificity of IHC for MSI
MLH1 | 5/412 | 1/612 | 123%2 | 98%2
MSH2 | 25/402 | 0/622 | 63%2 | 100%2
MSH6 | 20/372 | 0/602 | 54%2 | 100%2

For endometrial carcinomas:

Abnormal (loss of staining) | MSI-high by PCR | not MSI-high by PCR | sensitivity of IHC for MSI | specificity of IHC for MSI
MLH1 | 24/451 | 1/401 | 53%1 | 98%1
PMS2 | 31/451 | 1/401 | 69%1 | 98%1
MSH2 | 7/451 | 0/401 | 18%1 | 100%1
MSH6 | 12/451 | 6/401 | 27%1 | 85%1

In another study, MSI phenotype was observed in a small subset of mainly advanced-stage endometrial carcinomas, frequently showing mucinous differentiation, areas of solid-cribriform pattern, and necrosis. It was often associated with loss of MLH1 expression, which may be a prognostic marker, but only rarely with defects of MSH23.

Diagnostic utility

Diagnosis of HNPCC families. As a screening procedure, a four antibody panel gives the highest sensitivity, albeit with reduced specificity.

References

1 Modica I, Soslow RA, Black D, et al. Utility of immunohistochemistry in predicting microsatellite instability in endometrial carcinoma. Am J Surg Pathol 2007; 31:744-51

2 Shia J, Klimstra DS, Nafa K, et al. Value of immunohistochemical detection of DNA mismatch repair proteins in predicting germline mutation in hereditary colorectal neoplasms. Am J Surg Pathol 2005; 29:96-104

3 Peiro G, Diebold J, Lohse P, et al. Microsatellite instability, loss of heterozygosity, and loss of hMLH1 and hMSH2 protein expression in endometrial carcinoma. Hum Pathol 2002; 33:347-54

This page last revised 5.6.2007.


MN/CA9

MN/CA9 is a tumour-associated antigen with a carbonic anhydrase domain.

Immunohistochemical expression

  • Normal fetal and adult renal tissues and benign renal lesions are negative1.

  • Cervical dysplasia and carcinoma.

Renal | Clear cell carcinoma | 40/40, 12/12 (metastatic renal cell carcinoma)1
 | Papillary carcinoma | 3/3 (focal)1
 | Collecting duct carcinoma | 2/2 (focal)1
 | Chromophobe carcinoma | 0/21
 | Oncocytoma | 0/21
Non-renal tumours | Ovary | 0/81
 | Endometrium | 0/31
 | Cervix | 0/11
 | Breast | 0/11
 | Prostate | 0/21
 | Female urethra | 0/11

Diagnostic utility

  • D iagnosis of primary and metastatic renal cell carcinoma.

References

1 Liao SY, Aurelio ON, Jan K, et al. Identification of the MN/CA9 protein as a reliable diagnostic biomarker of clear cell carcinoma of the kidney. Cancer Res 1997; 57:2827-31 FULL TEXT

This page last revised 16.6.2007.


MNF-116

This antibody works on formalin-fixed, paraffin embedded tissue. It detects an epitope common to many cytokeratins (Moll's numbers 5, 6, 8, 17 and probably 19 1).

Immunohistochemical expression

  • Epithelia, including stratified squamous and simple glandular

  • Smooth muscle

  • Dendritic cells of lymph nodes

  • Syncytiotrophoblast

  • Some cortical neurons

  • Plasma cells

  • Carcinomas, including

    • squamous

    • nasopharnyngeal

    • small cell, with a dot-like pattern of paranuclear enhancement

    • sarcomatoid / spindle cell

    • adenocarcinoma

  • Mesothelioma, both epithelial and sarcomatoid

  • Synovial sarcoma (the spindle cell component shows focal staining)

  • Vascular tumours

    • haemangioendothelioma

    • sinonasal haemangiopericytoma

    • epithelioid angiosarcoma

  • Chordoma

  • Extrarenal rhabdoid tumour

  • Myoepithelioma

  • Yolk sac tumour

  • Smooth muscle tumour

  • Plasmacytoma

  • Desmoplastic small round cell tumour

  • Primitive neuroectodermal tumour (occasionally focally positive)

Diagnostic utility

  • Useful as a first line marker for epithelial tumours, with the limitations imposed by the wide range of other tumours which may be positive, as listed above.

  • MNF116 positivity in fibrous cells is reported to be more frequent in mesothelioma than in adenocarcinoma:

 | adenocarcinoma | mesothelioma
Brockstedt2 | 26% (15/57) reactivity in fibrous cells | 57% (68/119) reactivity in fibrous cells

References

1Dako catalogue 2000/2001

2 Brockstedt U, Gulyas M, Dobra K. An optimized batter of eight antibodies that can distinguish most cases of epithelial mesothelioma form adenocarcinoma. Am J Clin Pathol 2000;114:203-9.


MOC-31

MOC-31 is a monoclonal antibody which recognises a 38 kDa glycoprotein (epithelial glycoprotein 2, EGP-2) of unknown function in epithelial cells. It was raised using neuramidase-treated cells from a small cell carcinoma as the immunogen16. It is expressed by a wide range of carcinomas. The epitope is similar to that identified by EMA 19.

Immunohistochemical expression

  • Distal tubules of normal kidney 18

It is expressed by a wide range of carcinomas but not lymphomas, melanomas, mesotheliomas or neuroblastomas17

  • DSRCT

Diagnostic utility

The antigen is usually expressed by adenocarcinomas, but is usually negative in mesotheliomas.

 | adenocarcinoma | mesothelioma
Delahaye 19911 (cytological specimens) | 19/31 (various sites of origin) | 2/24
Ruitenbeeck 19942 | 62/63 (various sites of origin) | 1/5
Edwards 19953 | 43/44 (Various sites of origin. On review, the one negative case was reclassified as a "tumor of uncertain nature".) | 1/43 (On review, the one positive case was considered more consistent with a "pseudomesotheliomatous" adenocarcinoma.)
Leers 19984 | 18/21 | 4/20
Kuenen-Boumeester 19965 (cytological specimens) | 56/56 (various sites of origin) | 7/8
Delahaye 1997 (cytological specimens)11 | 67/88 (various sites of origin) | 5/41
Sosolik 19977 | 23/23 (Pulmonary adenocarcinomas. Most cases showed strong diffuse membrane staining.) | 1/23 (The staining in the one positive case was weak and membranous.)
Ordonez 19986 | 85/95 (various sites of origin: 40/10 pulmonary adenocarcinomas were positive) | 2/38
Leers 199813 | 20/21 (various sites of origin. 18 cases showing staining of >10% of cells, 2 cases showed staining of <10% of cells.) | 10/20 (4 cases showing staining of >10% of cells, 6 cases showed staining of <10% of cells.)
Chenard-Neu 199812 | 30/30 (various sites of origin) | 4/28 (All histological types)
Morgan (cytological specimens)14 | 54/57 (various sites of origin) | 1/6
Oate 20008 | 36/40 (Pulmonary adenocarcinomas) | 2/42 (All histological types)
Gonzalez-Lois 20019 | 21/23 (various sites of origin) | 6/44 (6/34 epithelioid, 0/5 sarcomatoid, 0/1 mixed and 0/1 lymphohistiocytoid mesotheliomas)
Carella 200110 | 18/20 (Pulmonary adenocarcinomas) | 5/46 (All histological types)
Ordonez 200315 | 50/50 (all primary lung adenocarcinomas: 21 case >75% of cells stained, 19 cases 50-75% of cells, 7 cases 25-50% of cells and 3 cases 1-25% of cells) | 5/60 (all epithelioid mesotheliomas: 3 cases 3-10% of cells and 2 cases <1% of cells. Positivity occurred in the cytoplasm and along the cell membrane)
Overall | 91% (602/662) | 12% (56/448)

A systematic review of seven studies (consisting of 213 pulmonary adenocarcinomas and 276 epithelioid mesotheliomas) reported sensitivities and specificities of MOC-31 for pulmonary adenocarcinoma of 93% and 93%19.

  • Differentiation of hepatocellular carcinoma from cholangiocarcinoma and metastatic adenocarcinoma.

  • Diagnosis of chromophobe renal cell carcinoma 18.

References

1 Delahaye, M., Hoogsteden, H. C., Van der Kwast, T. H. Immunocytochemistry of malignant mesothelioma: OV632 as a marker of malignant mesothelioma. J Pathol 1991;165:137-43.

2 Ruitenbeek, T., Gouw, A. S., Poppema, S. Immunocytology of body cavity fluids. MOC-31, a monoclonal antibody discriminating between mesothelial and epithelial cells. Arch Pathol Lab Med 1194;118:265-9.

3 Edwards, C., Oates, J. OV 632 and MOC 31 in the diagnosis of mesothelioma and adenocarcinoma: an assessment of their use in formalin fixed and paraffin wax embedded material. J Clin Pathol 1995;48: 626-30.

4 Leers, M. P., Aarts, M. M., Theunissen, P. H. E-cadherin and calretinin: a useful combination of immunochemical markers for differentiation between mesothelioma and metastatic adenocarcinoma. Histopathology 1998;32:209-16.

5 Kuenen-Boumeester, V., van Loenen, P., de Bruijn, E. M., Henzen-Logmans, S. C. Quality control of immunocytochemical staining of effusions using a standardized method of cell processing. Acta Cytol 1996;40:475-9.

6 Ordonez, N. G. Value of the Ber-EP4 antibody in differentiating epithelial pleural mesothelioma from adenocarcinoma. The M.D. Anderson experience and a critical review of the literature. Am J Clin Pathol 1998;109:85-90.

7 Sosolik, R. C., McGaughy, V. R., De Young, B. R. Anti-MOC-31: a potential addition to the pulmonary adenocarcinoma versus mesothelioma immunohistochemistry panel. Mod Pathol 1997;10:716-9.

8 Oates, J., Edwards, C. HBME-1, MOC-31, WT1 and calretinin: an assessment of recently described markers for mesothelioma and adenocarcinoma. Histopathology 2000;36:341-7.

9 Gonzalez-Lois, C., Ballestin, C., Sotelo, M. T., Lopez-Rios, F., Garcia-Prats, M. D., Villena, V. Combined use of novel epithelial (MOC-31) and mesothelial (HBME-1) immunohistochemical markers for optimal first line diagnostic distinction between mesothelioma and metastatic carcinoma in pleura. Histopathology 2001;38:528-34.

10 Carella R et al. Immunohistochemical panels for differentiating epithelial malignant mesothelioma from lung adenocarcinoma. Am J Surg Pathol 2001;25:43-50.

11 Delahaye, M., F. van der Ham, et al. (1997). "Complementary value of five carcinoma markers for the diagnosis of malignant mesothelioma, adenocarcinoma metastasis, and reactive mesothelium in serous effusions." Diagn Cytopathol 17(2): 115-20.

12 Chenard-Neu, M. P., A. Kabou, et al. (1998). "[Immunohistochemistry in the differential diagnosis of mesothelioma and adenocarcinoma. Evaluation of 5 new antibodies and 6 traditional antibodies]." Ann Pathol 18(6): 460-5.

13 Leers, M. P., M. M. Aarts, et al. (1998). "E-cadherin and calretinin: a useful combination of immunochemical markers for differentiation between mesothelioma and metastatic adenocarcinoma." Histopathology 32(3): 209-16.

14 Morgan, R. L., B. R. De Young, et al. (1999). "MOC-31 aids in the differentiation between adenocarcinoma and reactive mesothelial cells." Cancer 87(6): 390-4.

15 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

16 De Leij, L., W. Helrich, et al. (1994). "SCLC-cluster-2 antibodies detect the pancarcinoma/epithelial glycoprotein EGP-2." Int J Cancer Suppl 8: 60-3.

17 Ordonez, N. G. (1998). "Desmoplastic small round cell tumor: II: an ultrastructural and immunohistochemical study with emphasis on new immunohistochemical markers." Am J Surg Pathol 22(11): 1314-27.

18 Pan, C. C., P. C. Chen, et al. (2004). "The diagnostic utility of MOC31, BerEP4, RCC marker and CD10 in the classification of renal cell carcinoma and renal oncocytoma: an immunohistochemical analysis of 328 cases." Histopathology 45(5): 452-9.

19 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

This page last revised 16.2.2006.


MPM-2

Mitoses-specific antibodies, MPM-2 and Phospho-Histone H3

MPM-2 is a monoclonal antibody raised against HeLa cells which recognises mitosis-specific phosphoproteins topoisomerase II alpha, microtubule associated protein, NimA and two Cdc2- inhibitory kinases. These proteins share epitopes that are phosphorylated during the induction of mitosis.

Immunohistochemical expression

MPM-2 stains the cytoplasm from early prophase through metaphase, anaphase and telophase1. There is weak nuclear staining in interphase1. Nerve fibres and macrophages show non-specific cytoplasmic staining1.

Both MPM-2 and PHH3 result in higher mitotic counts than are obtained with H/E sections. In one study across a range of tumours, the average mitotic counts per 10 HPF were 5.9 ± 15.8, 11.0 ± 27.3 and 10.1 ± 22.6 for H/E, MPM-2 and PHH3 staining respectively3. Staining may be unsatisfactory in large specimens, such as breast lumpectomies and mastectomies, due to delayed fixation1: it may be less affected than is staining for PHH3.

Diagnostic utility

Counting mitoses

References

1 Tapia C, Kutzner H, Mentzel T, et al. Two Mitosis-Specific Antibodies, MPM-2 and Phospho-Histone H3 (Ser28), Allow Rapid and Precise Determination of Mitotic Activity. Am J Surg Pathol 2006; 30:83-89

This page last revised 21.1.2006.


MPT64

The ZN tinctorial stain has a low sensitivity for acid fast bacilli. Immunohistochemistry using antiBCG also lacks sensitivity. A polyclonal rabbit antibody against the MPT64 mycobacterial antigen has a promise of greater sensitivity1. Specificity is improved by absorbing the antiserum against a strain of BCG that does not produce MPT64. In this study, cases of proven and suspected tuberculous lymphadenitis and various non-tuberculous lymph nodes were tested. There was a good correlation for positivity by immunohistochemistry and by PCR1. The antibody used was prepared in house.

Reference 1 | PCR
MPT64 |  | positive | negative |
 | positive | 36 | 6 | 42
 | negative | 4 | 29 | 33
 |  | 40 | 35 | 75

Diagnostic utility

Diagnosis of tuberculosis.

References

1 Mustafa T, Wiker HG, Mfinanga SG, et al. Immunohistochemistry using a Mycobacterium tuberculosis complex specific antibody for improved diagnosis of tuberculous lymphadenitis. Mod Pathol 2006; 19:1606-14

This page last revised 7.1.2007.


Mucins

Mucins are high molecular weight glycoproteins expressed by epithelial cells. Several mucin genes have ben identified or cloned (MUC1 - MUC12) and monoclonal antibodies raised against their glycoprotein products. Sequence homologies distinguish two main families. The MUC genes at 11p15 encode secreted gel-forming mucins (MUC2, MUC5AC, MUC5B, MUC6). The MUC genes at loci 7q22, 3q and 1q21 encode mainly membrane-bound mucins5.

Like cytokeratins, they show relative specificity for tissue types. MUC1 is identical to EMA.

MUC2 is expressed by mucinous adenocarcinomas of the colon, breast, pancreas and ovary 4. CDX-2 may interact with the MUC2 promoter, activating MUC2 expression 4.

Immunohistochemical expression

 |  | MUC1 (EMA) | MUC2 | MUC5AC
breast | normal mammary gland | 10/101 | 0/101 | 0/101
 | ductal carcinoma | 13/131 | 0/131 | 0/131
GI tract | stomach |  |  | positive1
 | pancreas | positive 1 |  |
 | intestinal goblet cell |  | positive1 |
 | rectal mucosa | 0/101 | 10/101 | 3/101
 | anal glands | 0/61 | 0/61 | 6/61
renal cell carcinoma |  | 26/601 |  |
vulva | eccrine glands | 12/121 | 0/121 | 0/121
 | apocrine glands | 8/81 | 0/81 | 0/81
 | mammary-like glands | 6/61 | 0/61 | 0/61
 | Bartholin's glands | 7/71 | 0/71 | 7/71
cervix | endocervical glands |  |  | positive1

Columnar-lined oesophagus commonly expresses MUC5AC and MUC6. MUC2 is only expressed in the presence of intestinal metaplasia3.

MUC4 expression is acquired in dysplastic ectocervical squamous epithelium2:

normal endocervical glandular epithelium | 11/11, in 50% to 100% of cells
normal ectocervical squamous epithelium | 4/18, focally in parabasal cells
squamous metaplasia | 7/9, in 10% to 50% of parabasal cells
CIN I | 17/19, in all layers of the epithelium
CIN II | 7/7, in all layers of the epithelium
CIN III | 9/9, in all layers of the epithelium

MUC4 is also expressed by intermediate trophoblast:

Placental site nodule | 1/96
Placental site trohoblastic tumour | 8/86
Epithelioid trophoblastic tumour | 4/146
Choriocarcinoma | 32/326

Diagnostic utility

References

1 Kuan, S. F., Montag, A. G., Hart, J., Krausz, T., Recant, W. Differential expression of mucin genes in mammary and extramammary Paget's disease. Am J Surg Pathol 2001;25:1469-1477 .

2 Lopez-Ferrer, A., Alameda, F., Barranco, C., Garrido, M., de Bolos, C. MUC4 expression is increased in dysplastic cervical disorders. Human Pathology 2001;32;1197-1202.

3 Warson, C., J. H. Van De Bovenkamp, et al. (2002). "Barrett's esophagus is characterized by expression of gastric-type mucins (MUC5AC, MUC6) and TFF peptides (TFF1 and TFF2), but the risk of carcinoma development may be indicated by the intestinal-type mucin, MUC2." Hum Pathol 33(6): 660-8.

4 Cathro, H. P. and S. E. Mills (2004). "Immunophenotypic differences between intestinal-type and low-grade papillary sinonasal adenocarcinomas: an immunohistochemical study of 22 cases utilizing CDX2 and MUC2." Am J Surg Pathol 28(8): 1026-32.

5 Handra-Luca A, Lamas G, Bertrand JC, et al. MUC1, MUC2, MUC4, and MUC5AC expression in salivary gland mucoepidermoid carcinoma: diagnostic and prognostic implications. Am J Surg Pathol 2005; 29:881-9

6 Mao TL, Kurman RJ, Huang CC, et al. Immunohistochemistry of choriocarcinoma: an aid in differential diagnosis and in elucidating pathogenesis. Am J Surg Pathol 2007; 31:1726-32

This page last revised 3.1.2008.


MUM1

MUM1, Interferon Regulating Factor 4, IRF4

MUM1 is a lymphocyte-specific transcriptional factor, a member of the interferon regulatory factor (IRF) family, known to play a role in the regulation of gene expression in response to interferons and other cytokines. MUM1 is through to contribute to the regulation of immunoglobulin gene expression in the final step (late centrocyte) of B-cell differentiation within germinal centre light zones, initiated by centrocyte-follicular dendritic cell contact. At this stage bcl-6 is downregulated.

Immunohistochemical expression

  • A subset of germinal centre B cells

  • Plasma cells

  • Activated Tcells

  • A wide range of haematolympoid neoplasms

  • B cell lymphomas including:

    • plasmacytoma2

    • DLBCL of activated B cell type4

  • T and NK cell lymphomas inacluding anaplastic large cell lymphoma and peripheral T cell lymphoma

  • Reed Sternberg cells in classical Hodgkin lymphoma3

  • Malignant melanoma2

  • It is not expressed by:

    • Burkitt lymphoma

    • mast cell disorders

    • histiocytic disorders

    • the popcorn cells of lymphocyte predominance Hodgkin lymphoma3

Diagnostic utility

References

1 Petitjean, B., Jardin, F., Joly, B., Martin-Garcia, N., Tilly, H., Picquenot, J.M., Briere, J., Danel, C., Mehaut, S., Abd-Al-Samad, I., Copie-Bergman, C., Delfau-Larue, M.H. and Gaulard, P. Pyothorax-associated lymphoma: a peculiar clinicopathologic entity derived from B cells at late stage of differentiation and with occasional aberrant dual B- and T-cell phenotype. Am J Surg Pathol 2002;26:724-32.

2 Natkunam Y, Warnke RA, Montgomery K, et al. Analysis of MUM1/IRF4 protein expression using tissue microarrays and immunohistochemistry. Mod Pathol 2001; 14:686-94

3 Carbone A, Gloghini A, Aldinucci D, et al. Expression pattern of MUM1/IRF4 in the spectrum of pathology of Hodgkin's disease. Br J Haematol 2002; 117:366-72

4 Hans CP, Weisenburger DD, Greiner TC, et al. Confirmation of the molecular classification of diffuse large B-cell lymphoma by immunohistochemistry using a tissue microarray. Blood 2004; 103:275-82

This page last revised 6.10.2006.


myc oncogene

The c-myc gene is located at chromosome 8q24. It is required for progression through the cell cycle and promotes cellular proliferation. Myc null cell lines show a profound growth defect, with lengthening of both G1 and G2 phases of the cell cycle. There is a marked reduction in cyclin D1-CDK4 and D1-CDK6 complexes during entry to the S phase, with lesser reductions in Cyclin E2 -CDK2 and cyclin A-CDK2. Myc induces expression of cyclins D1 and D2.

Oncogenic expression of c-myc involves mutations on exon 2; such mutations are found in more than 50% of Burkitt's lymphomas. The typical translocation in Burkitt lymphoma is t(8;14)(q24;q23), juxtaposing the c-myc and the immunoglobulin heavy chain genes1. Variants translocations are to 2p11 or 22q11, juxtaposing the kappa or lambda light chain genes respectively. FISH can be performed with dual probes can demonstrate the IgH/c-myc translocation. Tricolour with a probe against the centromere of chromosome 8 will control of c-myc amplification or loss of the derivative chromosome 8. Dual colour break-apart probes with show splitting of the gene.

The t(8;14)(q24;q32) translocation and the c-MYC/immunoglobulin heavy-chain (IGH) fusion gene are not specific to Burkitt lymphoma but are also seen in diffuse large B-cell lymphoma2,3, blastic mantle cell lymphoma4 and transformed follicular lymphoma5.

References

1 Leoncini, L., Lazzi, S., Bellan, C. and Tosi, P. Cell kinetics and cell cycle regulation in lymphomas. J Clin Pathol 2002;55:648-55. FULL TEXT

2 Akasaka T, Akasaka H, Ueda C, et al. Molecular and clinical features of non-Burkitt's, diffuse large-cell lymphoma of B-cell type associated with the c-MYC/immunoglobulin heavy-chain fusion gene. J Clin Oncol 2000; 18:510-18

3 Nakamura N, Nakamine H, Tamaru J, et al. The distinction between Burkitt lymphoma and diffuse large B-Cell lymphoma with c-myc rearrangement. Mod Pathol 2002; 15:771-6

4 Vaishampayan UN, Mohamed AN, Dugan MC, et al. Blastic mantle cell lymphoma associated with Burkitt-type translocation and hypodiploidy. Br J Haematol 2001; 115:66-8

5 Yano T, Jaffe ES, Longo DL, et al. MYC rearrangements in histologically progressed follicular lymphomas. Blood 1992; 80:758-67 FULL TEXT

Last revised 15.11.2006


Myelin basic protein

Myelin basic protein (MBP)

Immunohistochemical expression

  • neuromas

  • neurofibromas

  • ganglioneuromas

  • tumours with neural differentiation:

    • ganglioneuroblastomas

    • ganglioneuromas

    • gangliocytic paragangliomas

  • granular cell tumours

  • not glial tissue and tumours

Diagnostic utility

  • distinction of neurofibromas (positive for CD57, GFAP and MBP) from neurotised naevi (negative for CD57, GFAP and MBP)

References


Myogenin and Myo-D1

Myo-D1, myogenin, MRF4 (also called herculin or myf-6) and myf-5 are members of the Myo-D family of transcription factors and are responsible for initiating striated muscle differentiation. Myf-5 and MRF4 are expressed at specific limited periods in myogenesis. MyoD1 and myogenin are downregulated at birth. MRF4 is the dominant myogenic regulatory factor in adult skeletal muscle.

Antigen retrieval is required. Staining with My-D1 may become weaker if sections are stored for a few days after cutting2. Staining for both antigens is lost with mercury-based fixatives such as B52. Staining is strictly nuclear. Myogenin produces staining that is clearly localised to the nucleus. Myo-D1 is sometimes more difficult to use in paraffin-embedded tissue than is myogenin3. Myo-D1 may show cytoplasmic staining, making the nuclear staining more difficult to discern, but it is the nuclear staining that is significant2. In rhabdomyosarcomas, both antigens may persist within areas of necrosis2.

Immunohistochemical expression

  • skeletal muscle

  • lymph nodes may show rare myogenin-positive benign nuclei2.

Myogenin has been detected in:

  • strongly expressed in alveolar rhabdomyosarcoma and to a lesser extent in other rhabdomyosarcomas.

  • some cases of fibromatosis1

  • some cases of infantile myofibromatosis1

  • some cases of synovial sarcoma 1

  • some cases of leiomyosarcoma 1

Myo-D1 is preferentially expressed over myogenin in:

  • alveolar rhabdomyosarcoma

  • sclerosing rhabdomyosarcoma

 | Myogenin | MyoD1 | Desmin
Alveolar rhabdomyosarcoma | 97/100 (more than 50% of cells positive; 72 cases, 10% to 50% of cells positive; 18 cases, less than 10% of cells positive; 4 cases, minimal/focal staining; 3 cases.)2 | 97/99 (more than 50% of cells positive; 63 cases, 10% to 50% of cells positive; 24 cases, less than 10% of cells positive; 6 cases, minimal/focal staining; 4 cases.)2 | positive in 99% of cases (the paper does not give precise figures for each subtype)2
Embryonal rhabdomyosarcoma | 96/99 (more than 50% of cells positive; 42 cases, 10% to 50% of cells positive; 38 cases, less than 10% of cells positive; 13 cases, minimal/focal staining; 3 cases.)2 | 97/100 (more than 50% of cells positive; 16 cases, 10% to 50% of cells positive; 58 cases, less than 10% of cells positive; 19 cases, minimal/focal staining; 4 cases.)2
Rhabdomyosarcoma NOS | 89/100 (more than 50% of cells positive; 48 cases, 10% to 50% of cells positive; 7 cases, less than 10% of cells positive; 15 cases, minimal/focal staining; 19 cases.)2 | 86/100 (more than 50% of cells positive; 18 cases, 10% to 50% of cells positive; 43 cases, less than 10% of cells positive; 18 cases, minimal/focal staining; 7 cases.)2
Ewings/PNET | 0/122 | 0/122 | 0/122
Pleuropulmonary blastoma | 8/9 (the positivity is in scattered rhabdomyoblasts)2 | 8/9 (the positivity is in scattered rhabdomyoblasts)2 | 8/92
Haemopoietic | 0/52 | 0/52 | 0/52
Inflammatory myofibroblastic tumour | 0/62 | 0/62 | 6/62
Rhabdoid tumour | 0/52 | 0/52 | 3/52
Synovial sarcoma | 0/42 | 0/42 | 0/42
Sarcoma NOS | 0/42 | 0/42 | 0/42
Undifferentiated embryonal sarcoma of liver | 0/42 | 0/42 | 2/42
Epithelioid sarcoma | 0/32 | 0/32 | 2/32
Fibrosarcoma | 0/22 | 0/22 | 1/22
MFH | 0/22 | 0/22 | 1/22
Angiomatoid fibrous histiocytoma | 0/12 | 0/12 | 0/12
Angiomyofibroblastoma | 0/12 | 0/12 | 1/12
Fibrous hamartoma of infancy | 0/12 | 0/12 |
Mesenchymal hamartoma | 0/12 | 0/12 | 1/12
Fibromatosis | 0/12 | 0/12 | 0/12
Epithelioid MPNST | 0/12 | 0/12 | 0/12
Alveolar soft part sarcoma | 0/12 | 0/12 | 1/12
Langerhans cell histiocytosis | 0/12 | 0/12 | 0/12
Germ cell tumour with ERMS | 1/12 | 1/12 | 1/12
Sertoli-Leydig cell tumour | 0/12 | 0/12 | 1/12
Osteosarcoma | 0/12 | 0/12 | 0/12

Both myogenin and Myo-D1 show more intense staining of alveolar rhabdomyosarcoma (ARMS) than they do of embryonal rhabdomyosarcoma (ERMS) or rhabdomyosarcoma NOS2. With myogenin, ARMS shows diffuse staining while ERMS tends to show patchy staining.

Diagnostic utility

  • Identification of skeletal muscle differentiation. Diagnosis of rhabdomyosarcoma.

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 69.

1 Montgomery, E., Goldblum, J.R. and Fisher, C. Leiomyosarcoma of the head and neck: a clinicopathological study. Histopathology 2002;40:518-25.

2 Morotti RA, Nicol KK, Parham DM, et al. An Immunohistochemical Algorithm to Facilitate Diagnosis and Subtyping of Rhabdomyosarcoma: The Children's Oncology Group Experience. Am J Surg Pathol 2006; 30:962-968

3 Stock N, Chibon F, Binh MB, Terrier P, Michels JJ, Valo I, et al. Adult-type rhabdomyosarcoma: analysis of 57 cases with clinicopathologic description, identification of 3 morphologic patterns and prognosis. Am J Surg Pathol. 2009 Dec;33(12):1850-9.

This page last revised 29.3.2010.


Myoglobin

Myoglobin is a protein of 17.8 kD that is exclusive to skeletal muscle. Antibodies to myoglobin are difficult to use and interpret1.

Diagnostic utility

  • Identification of rhabdomyoma and "adult"-type rhabdomyosarcoma

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 69.

1 Stock N, Chibon F, Binh MB, Terrier P, Michels JJ, Valo I, et al. Adult-type rhabdomyosarcoma: analysis of 57 cases with clinicopathologic description, identification of 3 morphologic patterns and prognosis. Am J Surg Pathol. 2009 Dec;33(12):1850-9.

This page last revised 29.3.2010.


Napsin A

Napsin A, Aspartic proteinase napsin, TAO2

Napsin A is an asparatic protease with a molecular weight of approximately 38 kDa11, expressed in type-II pneumocytes and is involved in the N- and C-terminal processing of proSP-B in type-II pneumocytes9,10. TAO2 has been shown to be identical with Napsin A3. There is also a Napsin B gene which is transcribed exclusively in cells related to the immune system but lacks a stop codon and may represent a transcribed pseudogene2.

Immunohistochemical expression

  • type II pneumocytes (within lysosomes) and alveolar macrophages (probably secondary to phagocytosis)

  • kidney

It is expressed in the cytoplasm and is strongly positive in up to 80% of primary lung adenocarcinomas by immunohistochemistry. Poorly differentiated cancers do not stain as well as those that are well-differentiated. Squamous cell carcinomas and small cell carcinomas of the lung have been negative for napsin A. However, 10% of renal cell carcinomas and thyroid carcinomas are also positive. Renal and thyroid cancers may give false positive results, most likely because of the presence of intrinsic biotin, which can be detected on negative controls. Less than 5% of assorted adenocarcinomas, including those from the breast, pancreas, biliary tract, and colon stain with napsin A: expression, when present in breast and colonic adenocarcinomas, appears to be granular, unlike that in the lung7.

Napsin

Surfactant A

Surfactant B

TTF-1

Lung

adenocarcinoma

33/391, 47/583, 39/43 (granular cytoplasmic staining)4, 70/835 , 17/21 (nodal metastases) 5 , 10/12 (using cell blocks from pleural fluids: positivity was seen in 2 cases negative for TTF-1)6, 27/30 (all 27 cases more than 50% positive)8, 79/85 (using TMAs and clone 8G7G3/1:
42/47 well differentiated,
27/32 moderately differentiated,
11/16 poorly differentiated:
13 cases were positive for napsin but negative for TTF-1)
12, 122/15813

24/391, 44/835 , 17/21 (nodal metastases) 5, 23/30 (13 cases more than 50% positive, 10 cases 5-50% positive)8, 71/158 (2 cases were SP-A+/Napsin-, no cases were SP-A+/TTF1-) 1

24/391

33/391, 8/12 (using cell blocks from pleural fluids)6, 28/30 (27 cases more than 50% positive, 1 case 5-50% positive)8, 69/95 (using TMAs and clone 8G7G3/1:
38/47 well differentiated,
24/32 moderately differentiated,
7/16 poorly differentiated:
2 cases were positive for TTF-1 but negative for napsin) 12,

127/158 13

(using clone 8G7G3/1)

84% of pulmonary adenocarcinoma were positive for TTF-1 and/or Napsin-A |  | TTF-1
 |  | negative | positive | total
Napsin-A | negative | 26 | 10 | 36
 | positive | 5 | 117 | 122
 | total | 31 | 127 | 158

Pulmonary adenocarcinoma with enteric differentiation

0/78

1/7 (1 case 5-50% positive)8

3/7 (2 cases more than 50% positive, 1 case 5-50% positive)8

large cell carcinoma

2/111, 2/73, 2/7 (weak granular cytoplasmic staining)4, 3/9 (using TMAs and clone 8G7G3/1) 12

3/111

1/111

6/111, 4/9 (using TMAs and clone 8G7G3/1) 12

squamous cell carcinoma

0/311, 0/265, 0/46 (using TMAs and clone 8G7G3/1) 12, 0/391 , 9/35 (this paper also reported positivity in a minority of extra-pulmonary squamous cell carcinomas)

4/311, 0/265, 0/3913

5/311

4/311, 0/48 (using TMAs: 2/38 papillary carcinomas (both positive cases had tall cell morphology), 0/15 follicular carcinomas, 0/28 follicular adenomas)
12, 0/3913

small cell carcinoma

0/151, 0/65, 0/3 (using TMAs and clone 8G7G3/1) 12

0/151, 0/65

1/151

12/151, 1/3 (using TMAs and clone 8G7G3/1) 12

non small cell carcinoma, not otherwise specified

5/12 (using TMAs and clone 8G7G3/1) 12

3/12 (using TMAs and clone 8G7G3/1) 12

carcinoid

0/61, 0/3 (using TMAs and clone 8G7G3/1) 12

0/61

0/61

3/61, 2/3 (using TMAs and clone 8G7G3/1) 12

other tumours

mesothelioma

0/54, 0/5 (using cell blocks from pleural fluids) 6, 0/38 (using TMAs and clone 8G7G3/1) 12

0/5 (using cell blocks from pleural fluids)6, 0/38 (using TMAs and clone 8G7G3/1) 12

melanoma

0/4 (metastases to lung)1

0/4 (metastases to lung)1

0/4 (metastases to lung)1

0/4 (metastases to lung)1

breast

0/25 (10 primary, 10 nodal metastases, 4 lung metastases)5, 0/8 (using cell blocks from pleural fluids)6, 0/17 (using TMAs and clone 8G7G3/1) 12

0/25 (10 primary, 10 nodal metastases, 4 lung metastases)5

0/8 (using cell blocks from pleural fluids)6, 0/17 (using TMAs and clone 8G7G3/1) 12

renal cell carcinoma

1/1 (metastasis to lung)1, 49/118 (using TMAs and clone 8G7G3/1:
14/41 clear cell, 34/43 papillary, 1/34 chromophobe) 12

0/1 (metastasis to lung)1

0/1 (metastasis to lung)1

0/1 (metastasis to lung)1, 0/118 (using TMAs and clone 8G7G3/1:
0/41 clear cell, 0/43 papillary, 0/34 chromophobe)12

gastric carcinoma

0/1 (metastasis to lung)1, 0/2 (using cell blocks from pleural fluids)6

0/1 (metastasis to lung)1

0/1 (metastasis to lung)1

0/1 (metastasis to lung)1, 0/ 2 (using cell blocks from pleural fluids)6

colonic carcinoma

0/1 (metastasis to lung)1, 0/38 (10 primary, 10 nodal metastases, 18 lung metastases)5, 0/1 (using cell blocks from pleural fluids)6, 0/148, 0/5 (using TMAs and clone 8G7G3/1) 12

0/1 (metastasis to lung)1, 0/38 (10 primary, 10 nodal metastases, 18 lung metastases)5, 0/148

0/1 (metastasis to lung)1

0/1 (metastasis to lung)1, 0/1 (using cell blocks from pleural fluids)6, 0/148, 0/5 (using TMAs and clone 8G7G3/1) 12

pancreas

0/1 (using cell blocks from pleural fluids)6, 0/31 (using TMAs and clone 8G7G3/1) 12

0/1 (using cell blocks from pleural fluids)6, 0/31 (using TMAs and clone 8G7G3/1) 12

salivary gland carcinoma

0/1 (metastasis to lung)1 , 0/1 (lung metastases) 5

1/1 (metastasis to lung)1 , 0/1 (lung metastases) 5

1/1 (metastasis to lung)1

0/1 (metastasis to lung)1

prostatic carcinoma

0/1 (metastasis to lung)1

0/1 (metastasis to lung)1

0/1 (metastasis to lung)1

0/1 (metastasis to lung)1

urothelial carcinoma of bladder

0/2 (using cell blocks from pleural fluids)6

0/2 (using cell blocks from pleural fluids)6

ovary

0/7 (using cell blocks from pleural fluids)6

0/7 (using cell blocks from pleural fluids)6

endometrium

0/ 8 (5 nodal metastases, 3 lung metastases)5 , 0/1 (using cell blocks from pleural fluids)6

0/ 8 (5 nodal metastases, 3 lung metastases)5

0/1 (using cell blocks from pleural fluids)6

thyroid

0/21 (10 primary, 10 nodal metastases, 1 lung metastases) 5, 2/81 (using TMAs and clone 8G7G3/1) 12

0/21 (10 primary, 10 nodal metastases, 1 lung metastases) 5

80/81 (using TMAs and clone 8G7G3/1:
2/38 papillary carcinomas, 0/15 follicular carcinomas, 0/28 follicular adenomas)
12

germ cell embryonic carcinoma

0/1 (metastasis to lung)1

0/1 (metastasis to lung)1

1/1 (metastasis to lung)1

0/1 (metastasis to lung)1

basal cell carcinoma

0/1 (metastasis to lung)1

0/1 (metastasis to lung)1

0/1 (metastasis to lung)1

0/1 (metastasis to lung)1

sarcoma

0/5 (metastases to lung)1

0/5 (metastases to lung)1

0/5 (metastases to lung)1

0/5 (metastases to lung)1

various adenocarcinomas

0/334

Diagnostic utility

  • Identifying an adenocarcinoma as primary of the lung.

References

1 Ueno T, Linder S,Elmberger G. Aspartic proteinase napsin is a useful marker for diagnosis of primary lung adenocarcinoma. Br J Cancer 2003; 88:1229-33 FULL TEXT

2 Tatnell PJ, Powell DJ, Hill J, et al. Napsins: new human aspartic proteinases. Distinction between two closely related genes. FEBS Lett 1998; 441:43-8

3 Hirano T, Auer G, Maeda M, et al. Human tissue distribution of TA02, which is homologous with a new type of aspartic proteinase, napsin A. Jpn J Cancer Res 2000; 91:1015-21

4 Hirano T, Gong Y, Yoshida K, et al. Usefulness of TA02 (napsin A) to distinguish primary lung adenocarcinoma from metastatic lung adenocarcinoma. Lung Cancer 2003; 41:155-62

5 Suzuki A, Shijubo N, Yamada G, et al. Napsin A is useful to distinguish primary lung adenocarcinoma from adenocarcinomas of other organs. Pathol Res Pract 2005; 201:579-86

6 Dejmek A, Naucler P, Smedjeback A, et al. Napsin A (TA02) is a useful alternative to thyroid transcription factor-1 (TTF-1) for the identification of pulmonary adenocarcinoma cells in pleural effusions. Diagn Cytopathol 2007; 35:493-7

7 Jagirdar J Application of immunohistochemistry to the diagnosis of primary and metastatic carcinoma to the lung. Arch Pathol Lab Med 2008; 132:384-96 FULL TEXT

8 Inamura K, Satoh Y, Okumura S, et al. Pulmonary adenocarcinomas with enteric differentiation: histologic and immunohistochemical characteristics compared with metastatic colorectal cancers and usual pulmonary adenocarcinomas. Am J Surg Pathol 2005; 29:660-5

9 Ueno T, Linder S, Na CL, et al. Processing of pulmonary surfactant protein B by napsin and cathepsin H. J Biol Chem 2004; 279:16178-84

10 Brasch F, Ochs M, Kahne T, et al. Involvement of napsin A in the C- and N-terminal processing of surfactant protein B in type-II pneumocytes of the human lung. J Biol Chem 2003; 278:49006-14

11 Schauer-Vukasinovic V, Bur D, Kling D, et al. Human napsin A: expression, immunochemical detection, and tissue localization. FEBS Lett 1999; 462:135-9

12 Bishop JA, Sharma R, Illei PB. Napsin A and thyroid transcription factor-1 expression in carcinomas of the lung, breast, pancreas, colon, kidney, thyroid, and malignant mesothelioma. Hum Pathol. 2010 Jan;41(1):20-5. (TTF-1 clone 8G7G3/1 used, confirmed by author)

13 Yang M, Nonaka D. A study of immunohistochemical differential expression in pulmonary and mammary carcinomas. Mod Pathol. 2010 May;23(5):654-61. (with corrections to the paper provided by author)

14 Pereira TC, Share SM, Magalhaes AV, Silverman JF. Can we tell the site of origin of metastatic squamous cell carcinoma? An immunohistochemical tissue microarray study of 194 cases. Appl Immunohistochem Mol Morphol. 2011 Jan;19(1):10-4.

Chuman Y, Bergman A, Ueno T, et al. Napsin A, a member of the aspartic protease family, is abundantly expressed in normal lung and kidney tissue and is expressed in lung adenocarcinomas. FEBS Lett 1999; 462:129-34

This page last revised 16.4.2011.


NB84

NB84 is an antibody raised against an antigen from human neuroblastoma tissue. It recognises an uncharacterised 57 kD molecule. It works reliably on formalin-fixed paraffin embedded tissue.

NB84 appears to be more sensitive but less specific than synaptophysin for neuroblastic differentiation2. Evaluation in decalcified bone trephines may be difficult due to diffuse intense background staining2.

Immunohistochemical expression

Non-neoplastic tissues showing positivity include some epithelia (tonsillar, colonic, pneumocytes, hepatocytes, renal, prostatic, basal cells of squamous epithelium), cardiac and skeletal muscle, brain, adrenal cortex and placental trophoblast2.

Differentiated neuroblastoma | 83/83 (all tumours were negative for CD99. The stroma-rich cases showed fine punctate positivity of schwannian and ganglioneuroma-lien areas while ganglion cells and neuropil were strongly positive.)2 | 17/19 (only 8/19 stained for neurofilament)1
Undifferentiated neuroblastoma | 21/22 (all tumours were negative for CD99. 15 were synaptophysin positive,. All were neurofilament negative.)2
Ewing's sarcoma | 9/14 (staining was weak and focal in most cases)1, 7/39 (2 of 16 skeletal and 5 of 23 extra-skeletal)2
PNET | 4/92, 1/1 (this case was negative for neurofilament)1
Cerebellar medulloblastoma | 3/182
DSRCT | 3/6 (the numbers of positive cells are often less than in neuroblastoma)2
Alveolar rhabdomyosarcoma | 0/162 | 0/121
Embryonal rhabdomyosarcoma | 0/262
Wilm's tumour | 1/14 (focal positivity in one case)2, 0/17 (some of the differentiated tubular structures stained weakly)1
Lymphoblastic lymphoma / ALL | 0/122, 0/31
Small cell carcinoma of lung | 0/102 |

NB84 was more sensitive but less specific than synaptophysin2.

Diagnostic utility

  • Diagnosis of neuroblastoma. It needs to be used in a panel to differentiated neuroblastoma from Ewing's sarcoma / PNET (CD99 positive) and DSRCT (cytokeratin and desmin positive).

References

1 Thomas, J. O., J. Nijjar, et al. (1991). "NB84: a new monoclonal antibody for the recognition of neuroblastoma in routinely processed material." J Pathol 163(1): 69-75.

2 Miettinen, M., J. Chatten, et al. (1998). "Monoclonal antibody NB84 in the differential diagnosis of neuroblastoma and other small round cell tumors." Am J Surg Pathol 22(3): 327-32.

This page last revised 15.1.2004.


Nerve growth factor receptor

Low-affinity Nerve growth factor receptor (p75NGFR)

This 75-kd surface receptor glycoprotein is found on non-myelin-forming Schwann cells, perineural cells and nerve fibres.

Immunohistochemical expression

  • neurofibroma

  • schwannoma

  • intraneural perineuroma

  • Myxoid neurothekeoma

  • granular cell tumour

  • Follicular dendritic cell tumour/sarcoma

References

WB Laskin et al. The "Neurothekeoma": immunohistochemical analysis distinguishes the true nerve sheath myxoma from its mimics. Hum Pathol 2000;31:1230-1241.


NESP-55

NESP-55 is a member of the chromogranin family restricted to adrenal chromaffin cells and pancreatic islet cells.

Immunohistochemical expression

  • Phaeochromocytoma

  • Pancreatic endocrine tumours

Diagnostic utility

  • Differentiation of pancreatic endocrine tumours from gastrointestinal and pulmonary carcinoids.

References

1 Srivastava A,Hornick JL. mmunohistochemical staining for CDX-2, PDX-1, NESP-55, and TTF-1 can help distinguish gastrointestinal carcinoid tumors from pancreatic endocrine and pulmonary carcinoid tumors. Am J Surg Pathol 2009; 33:626-32

This page last revised 18.4.2009.


Nestin

Nestin is a class VI intermediate filament protein. The positivity of GISTs and gastrointestinal Schwannoma may indicate an ability of the tumours to differentiate along both interstitial cell of Cajal and peripheral nerve pathways.

Immunohistochemical expression

  • neuroectodermal stem cells

  • early skeletal muscle cells

  • gliomas

  • medulloepithelioma

  • primitive neuroectodermal tumour

  • meningioma

  • paediatric rhabdomyosarcoma

  • melanoma

  • GIST

  • gastrointestinal Schwannoma

  • gastrointestinal granular cell tumour

It is not expressed by:

  • gastrointestinal leiomyoma

Expression may correlate with tumour grade across a range of tumours:

 | Histoscore |  | p-value
 | High grade tumour | Low grade tumour
Angiosarcoma | 1.92 | 0.65 | <0.01
GIST | 2.24 | 1.38 | 0.003
Pancreatic adenocarcinoma | 1.18 | 0.66 | 0.112

Diagnostic utility

References

1 Parfitt JR, McLean CA, Joseph MG, et al. Granular cell tumours of the gastrointestinal tract: expression of nestin and clinicopathological evaluation of 11 patients. Histopathology 2006; 48:424-30

2 Yang XH, Wu QL, Yu XB, et al. Nestin expression in different tumours and its relevance to malignant grade. J Clin Pathol 2008; 61:467-73

This page last revised 7.4.2008.


Neuroendocrine secretory protein-55

Neuroendocrine secretory protein-55, NESP-55

NESP-55 is a member of the chromogranin family. It is encoded by the GNAS1 gene on chromosome 20 at 20q13. Genetic imprinting ensures that only the maternal allele is expressed. NESP-55 is expressed in the large dense core granules of the adrenal medulla, anterior and posterior pituitary and within the brain1.

Immunohistochemical expression

 | NESP-55 | Chromogranin A | Chromogranin B | Secretogranin II
Pulmonary typical carcinoids | 1/15 (this one case showed positivity of <5% of cells)1 | 14/151 | 14/14 (including positivity in one case negative for chromogranin A)1 | 14/141
Ileal typical carcinoid | 0/111 | 11/111 | 10/101 | 9/101
Gastric typical carcinoid | 0/41 | 4/41 | 3/31 | 2/31
Rectal typical carcinoid | 1/4 (this one case showed positivity of <5% of cells)1 | 1/41 | 4/41 | 4/41
Pancreatic endocrine tumour | 14/191 | 19/191 | 18/181 | 18/181
Adrenal phaeochromocytoma | 10/101 | 10/101 | 6/61 | 6/61

NESP-55 shows granular cytoplasmic staining with perinuclear accentuation1.

NESP-55 may stain benign pancreatic endocrine tumours more strongly than malignant tumours:

 |  | Diffuse | Focal
Functional | Insulinoma | 5/6 | 1/6
 | Gastrinoma | 0/2 | 2/2
 | VIPoma | 0/1 | 1/1
 | Glucagonoma | 0/1 | 0/1
 | Acromegaly | 0/1 | 0/1
Non-functional |  | 1/7 | 4/7
No metastases |  | 6/12 | 5/12
With metastases |  | 0/7 | 3/7

Diagnostic utility

  • Differentiation of pheochromocytomas and pancreatic endocrine tumours (positive for NESP-55) from pulmonary, gastric, ileal and rectal carcinoids (negative for NESP-55).

  • Possibly in the differentiation of benign (positive) from malignant (negative) pancreatic endocrine tumours: this contradicts the proposed use to identify the site of origin of a metastatic neuroendocrine tumour.

References

1 Srivastava, A., O. Padilla, et al. (2004). "Neuroendocrine secretory protein-55 (NESP-55) expression discriminates pancreatic endocrine tumors and pheochromocytomas from gastrointestinal and pulmonary carcinoids." Am J Surg Pathol 28(10): 1371-8.

2 Fahrenkamp, A. G., C. Wibbeke, et al. (1995). "Immunohistochemical distribution of chromogranins A and B and secretogranin II in neuroendocrine tumours of the gastrointestinal tract." Virchows Arch 426(4): 361-7.

This page last revised 18.11.2004.


Neurofibromin

Neurofibromin is the product of the NF1 (neurofibromatosis type 1) gene. NF1 is characterised by café au lait spots, neurofibromas and Lisch nodules. A minority of cases show scoliosis, pseudoarthrosis, short stature, intellectual handicap, macrocephaly and malignancies. Neurofibromin is expressed mainly by Schwann cell, neurons and oligodendrocytes and to a lesser extent in lung, liver, kidney, spleen and colon. Neurofibromin stimulates the GTPase of p21-ras, suppressing cell division and stimulating differentiation.

Immunohistochemical expression

  • osteofibrous dysplasia but not fibrous dysplasia of bone 1

Diagnostic utility

References

1 Sakamoto, A., Oda, Y., Oshiro, Y., Tamiya, S., Iwamoto, Y., Tsuneyoshi, M. Immunoexpression of neurofibromin, S-100 protein, and leu-7 and mutation analysis of the NF1 gene at codon 1423 in osteofibrous dysplasia. Human Pathol 2001;32:1245-1251.

This page last revised 6.5.2002.


Neurofilament

Neurofilament proteins

The neurofilaments are composed of three subunits with molecular weights of 68, 150 and 200 kD respectively. They may exist in phosphorylated and non-phosphorylated forms and monoclonal antibodies may be specific to one of these forms. The 68 kD protein appears to be more widespread than the 200 kD form 1 . Even with antigen retrieval, immunoreactivity in formalin-fixed paraffin-embedded tissues is not strong.

Immunohistochemical expression

  • all neurons and axonal processes of the central and peripheral nervous system, except olfactory sensory neurones

  • neuroblastoma. However, the 68 kD protein that predominates in neuroblastoma can be consistently deomonstrated in frozen secions but not paraffin-embedded tissue2.

  • ganglioglioma

  • medulloblastoma

  • retinoblastoma

  • pineal parenchymal tumours

  • Merkel cell carcinoma4

  • carcinoid tumour3

  • esthesioneuroblastoma

  • ganglioneuroblastoma

  • ganglioneuroma

  • islet cell tumour of the pancreas

  • neuroblastoma

  • small cell carcinoma

  • carcinoid tumour

  • paraganglioma

  • phaeochromocytoma

  • teratoma with neuronal differentiation

ocassionally in :

  • Ewing sarcoma / PNET

  • rhabdomyosarcoma

  • malignant fibrous histiocytoma

  • epithelioid sarcoma

Diagnostic utility

  • the identification of neurones in Hirschsprung's disease

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 63.

1 Shy, S.W., Lee, W.H., Chou, M.C., Lai, Y.S. and Tu, Y.C. Small cell lung carcinoma: clinicopathological, immunohistochemical, and ultrastructural study. J Surg Oncol 1990;45:146-61.

2 Miettinen, M., J. Chatten, et al. (1998). "Monoclonal antibody NB84 in the differential diagnosis of neuroblastoma and other small round cell tumors." Am J Surg Pathol 22(3): 327-32.

3 Lehto, V. P., M. Miettinen, et al. (1984). "Bronchial carcinoid cells contain neural-type intermediate filaments." Cancer 54(4): 624-8.

4 Sibley, R. K. and D. Dahl (1985). "Primary neuroendocrine (Merkel cell?) carcinoma of the skin. II. An immunocytochemical study of 21 cases." Am J Surg Pathol 9(2): 109-16.

This page last revised 14.12.2001.


NPM / ALK

NPM / ALK, p80, Anaplastic Lymphoma Kinase

The ALK protein is probably a tyrosine kinase receptor for the growth factor pleiotrophin3. The normal ALK protein is 200kD6. The majority of anaplastic large cell lymphomas are associated with the t(2;5)(p23;q35) translocation13, which results in the fusion of the cell cycle regulating nucleolar protein nucleophosmin (NPM) with the anaplastic lymphoma kinase (ALK), producing an 80 kD chimeric protein6, consisting of the N-terminal portion of the NPM protein joined to the entire cytoplasmic domain of the ALK protein11. The antibody ALK1 recognises an intracellular domain of the ALK protein14. ALK-1, ALKc and p80 all react with both normal ALK and the NPM-ALK fusion protein. ALK-11 is a rabbit polyclonal anti-human antibody against the ALK protein4.

Immunohistochemical expression

  • It is expressed in normal tissues during embryogenesis7.

  • The only staining in normal adult tissues is in scattered glial cells, neurones and endothelial cells of the central nervous system6, where it is weak and only seen in frozen sections

  • The pattern of positivity depends on the buffer used. Citrate buffer results in nuclear, nucleolar and cytoplasmic staining. EDTA gives stronger nuclear and weaker cytoplasmic staining. Malignant cells expressing the NPM-ALK hybrid show nuclear, nucleolar and cytoplasmic staining. Those expressing the full length ALK receptor show cytoplasmic but not nuclear or nucleolar staining.

anaplastic large cell lymphoma | 180/213, 39/736, 43/6710, 60/10011, 19/20 (19/20 paediatric CD30+ ALCL. Also 5/28 paediatric so-called CD30- ALCL)12
Diffuse large B-cell lymphoma with expression of full-length ALK | 8/8
Diffuse large B-cell lymphoma with expression of full-length Clathrin-ALK fusion product | 3/315, 6/616
T-cell lymphoma | 0/35
B-cell lymphoma | 0/100, 1/17 paediatric large B-cell lymphomas)12
Hodgkin's disease | 0/80, negative6, 0/63 (31 nodular sclerosing, 32 mixed cellularity)10, 0/612
Lymphomatoid papulosis | 0/8
Inflammatory myofibroblastic tumour | 44/734, 4/108, 31/551 7
reactive lymphoid tissue | negative5
alveolar rhabdomyosarcoma | 14/317, 4/16 (distinctive dot-like positivity. includes staining in 6/9 of solid alveolar pattern)8
embryonal rhabdomyosarcoma | 6/407
mixed alveolar / embryonal rhabdomyosarcoma | 1/47
pleomorphic rhabdomyosarcoma | 1/67
unclassified rhabdomyosarcoma | 1/27, 2/158
rhabdomyosarcomatous component of mixed Mullerian tumour | 4/167
leiomyosarcoma | 1/108
MPNST | 4/108
malignant fibrous histiocytoma | 1/118

Positivity for ALK in Inflammatory myofibroblastic tumour and rhabdomyosarcoma is associated with extra copies of 2p23 and ALK break-apart or ALK/NPM fusion, as demonstrated by FISH8.

Diagnostic utility

  • differentiation of anaplastic large cell lymphoma from Hodgkin's disease

  • detection of anaplastic large cell lymphoma in bone marrow

  • ALK-positive nodal anaplastic large cell lymphoma have a better survival than anaplastic large cell lymphoma-negative nodal ALCL2,9

  • identification of inflammatory myofibroblastic tumours.

References

1 Delsol G, New antibodies and new applications of old antibodies in the diagnosis of hematolymphoid neoplasms. In Immunohistochemistry Long Course, Nice, October 18-23, 1998.

2 ten Berge, R. L., Snijdewint, F. G., von Mensdorff-Pouilly, S. MUC1 (EMA) is preferentially expressed by ALK positive anaplastic large cell lymphoma, in the normally glycosylated or only partly hypoglycosylated form. J Clin Pathol 2001;54:933-939. FULL TEXT

3 Stoica, G. E., Kuo, A., Aigner, A. Identification of anaplastic lymphoma kinase as a receptor for the growth factor pleiotrophin. J Biol Chem 2001;276:16772-9. FULL TEXT

4 Cook, J. R., Dehner, L. P., Collins, M. H., Ma, Z., Morris, S. W., Coffin, C. M., Hill, D. A. Anaplastic lymphoma kinase (ALK) expression in the inflammatory myofibroblastic tumor: a comparative immunohistochemical study. Am J Surg Pathol 2001;25:1364-1371.

5 Christie Problems in Tumour Patholgy, 7.6.2002.

6 Pulford, K., Lamant, L., Morris, S. W. et al. Detection of anaplastic lymphoma kinase (ALK) and nucleolar protein nucleophosmin (NPM)-ALK proteins in normal and neoplastic cells with the monoclonal antibody ALK1. Blood 1997;89:1394-404.

7 Pillay, K., D. Govender, et al. (2002). "ALK protein expression in rhabdomyosarcomas." Histopathology 41(5): 461-7. (Initialy published as Pillay K, Bickhoo A, Govender D, Chetty R. ALK protein expression in rhabdomyosarcomas. Pathological Society July 2002, abstract 171.)

8 Cessna, M. H., H. Zhou, et al. (2002). "Expression of ALK1 and p80 in inflammatory myofibroblastic tumor and its mesenchymal mimics: a study of 135 cases." Mod Pathol 15(9): 931-8. (Initially published as Coffin CM et al. Expression of ALK 1 and p80 in inflammatory myofibroblastic tumour and its mimics. A study of 135 cases. Mod Pathol 2001;14:10A.)

9 Cataldo KA, Jalal SM, Law ME, et al. Detection of t(2;5) in anaplastic large cell lymphoma: comparison of immunohistochemical studies, FISH, and RT-PCR in paraffin-embedded tissue. Am J Surg Pathol 1999; 23:1386-92

10 Nakamura S, Shiota M, Nakagawa A, et al. Anaplastic large cell lymphoma: a distinct molecular pathologic entity: a reappraisal with special reference to p80(NPM/ALK) expression. Am J Surg Pathol 1997; 21:1420-32

11 Falini B, Bigerna B, Fizzotti M, et al. ALK expression defines a distinct group of T/null lymphomas ("ALK lymphomas") with a wide morphological spectrum. Am J Pathol 1998; 153:875-86

12 Hutchison RE, Banki K, Shuster JJ, et al. Use of an anti-ALK antibody in the characterization of anaplastic large-cell lymphoma of childhood. Ann Oncol 1997; 8 Suppl 1:37-42

13 Lamant L, Meggetto F, al Saati T, et al. High incidence of the t(2;5)(p23;q35) translocation in anaplastic large cell lymphoma and its lack of detection in Hodgkin's disease. Comparison of cytogenetic analysis, reverse transcriptase-polymerase chain reaction, and P-80 immunostaining. Blood 1996; 87:284-91

14 Delsol G, Lamant L, Mariame B et al. A new subtype of large B-cell lymphoma expressing the ALK kinase and lacking the 2;5 translocation. Blood 1997;89:1483-90. FULL TEXT

15 De Paepe P, Baens M, van Krieken H, et al. ALK activation by the CLTC-ALK fusion is a recurrent event in large B-cell lymphoma. Blood 2003; 102:2638-41 FULL TEXT

16 Gascoyne RD, Lamant L, Martin-Subero JI, et al. ALK-positive diffuse large B-cell lymphoma is associated with Clathrin-ALK rearrangements: report of 6 cases. Blood 2003; 102:2568-73 FULL TEXT

1 7 Coffin CM, Hornick JL,Fletcher CD Inflammatory myofibroblastic tumor: comparison of clinicopathologic, histologic, and immunohistochemical features including ALK expression in atypical and aggressive cases. Am J Surg Pathol 2007; 31:509-20

This page last revised 30.4.2007.


NSE

NSE, neurone-specific enolase

There are three distinct enolases, each composed of a dimer. The a-enolase is present in most tissues. The B-enolase is mainly restricted to the heart and skeletal muscle. R-enolase is neurospecific enolase found in neurones of the central and peripheral nervous system, neuroendocrine cells and their tumours.

Immunohistochemical expression

NSE is directed against the R-enolase (aa dimer), but cross-reacts with the ag heterodimer. As a result NSE is immunoreactive ina wide range of non-neuroendocrine cells:

  • smooth muscle

  • myoepithelial cells

  • platelets

  • lymphocytes

  • epithelial cells of the loop of Henle 2

  • carcinomas of the kidney 2, breast, ovary

  • seminomas

squamous cell carcinoma | 2/113
adenocarcinoma | 1/113
small cell carcinoma of lung | 21/351, 10/103
carcinoid tumour | 11/113
melanoma | 16/203
clear cell sarcoma | variable, 4/73
Melanotic neuroectodermal tumour of infancy | variable
granular cell tumour | positive
chordoma | positive
solitary fibrous tumour of pleura | 36%
gastrointestinal stromal tumour | variable
leiomyosarcoma | 9/253
rhabdomyosarcoma | 4/223
angiosarcoma | 1/73
synovial sarcoma | 1/203
alveolar soft part sarcoma | 8/144
lymphoma (various) | 11/234

Diagnostic utility

Very limited by the large range of immunoreactive tumours.

References

1 Shy, S.W., Lee, W.H., Chou, M.C., Lai, Y.S. and Tu, Y.C. Small cell lung carcinoma: clinicopathological, immunohistochemical, and ultrastructural study. J Surg Oncol 1990;45:146-61.

2 Haimoto, H., M. Takashi, et al. (1986). "Enolase isozymes in renal tubules and renal cell carcinoma." Am J Pathol 124(3): 488-95.

3 Leader, M., M. Collins, et al. (1986). "Antineuron specific enolase staining reactions in sarcomas and carcinomas: its lack of neuroendocrine specificity." J Clin Pathol 39(11): 1186-92.

4 Ordonez, N. G., J. Y. Ro, et al. (1989). "Alveolar soft part sarcoma. An ultrastructural and immunocytochemical investigation of its histogenesis." Cancer 63(9): 1721-36.

5 Nemeth, J., A. Galian, et al. (1987). "Neuron-specific enolase and malignant lymphomas (23 cases)." Virchows Arch A Pathol Anat Histopathol 412(1): 89-93.

6 Erickson, L. A. and R. V. Lloyd (2004). "Practical markers used in the diagnosis of endocrine tumors." Adv Anat Pathol 11(4): 175-89.

This page last revised 21.7.2004.


NUT

Nuclear protein in testis, NUT

NUT is a gene on chromosome 15. NUT midline carcinoma are aggressive tumours with translocations involving the NUT gene.

Immunohistochemical expression

  • Germ cells of the testis and ovary
  • NUT midline carcinoma: typically more than 90% of nuclei stain with a speckled pattern

NUT midline carcinoma | 26/301
Dysgerminoma | 7/111
Embryonal carcinoma | 3/351
Endodermal sinus tumour | 0/11
Germ cell tumour NOS | 0/31
Seminoma | 2/331
Struma ovarii | 0/41
Teratoma, immature | 0/91
Teratoma, mature | 0/31
Yolk sac tumour | 0/21
non-germ cell, non-NUT carcinoma | 0/8891
Normal tissue | 5/38 1

Diagnostic utility

  • Differentiation of NUT midline carcinoma from other poorly differentiated carcinomas of the head and chest.

References

1 Haack H, Johnson LA, Fry CJ, Crosby K, Polakiewicz RD, Stelow EB, et al. Diagnosis of NUT midline carcinoma using a NUT-specific monoclonal antibody. Am J Surg Pathol. 2009 Jul;33(7):984-91.

This page last revised 15.8.2009.


Oct-2

OCT2 is a transcription factor in B-lymphocytes2, that targets the octomer motifs in the immunoglobulin promotor in conjunction with co-activator BOB.1, activating immunoglobulin gene transcription. It is thought to play a role in germinal centre formation and in the differentiation of B-cells into plasma cells.

Immunohistochemical expression

Expression is nuclear.

In non-neoplastic tissue, expression is seen in a B-cell distribution.

 | PU.1 | BSAP | Oct-2
Nodular lymphocyte predominance Hodgkin lymphoma | 15/151 | 15/151 | 15/151
Classical Hodgkin lymphoma | 2/35 (RS cells in one case definitely positive, one case equivocal. In all cases, histiocytes and small B-cells were positive.)1 | 27/291 | 0/291
CLL/SLL | 6/61 | 2/21 | 3/31
FL | 7/71 | 2/21 | 4/41
MCL | 2/31 | 2/21 | 4/61
MZL | 3/31 | 2/21 | 2/21
DLBCL | 11/181 | 9/101 | 15/171
TCRBCL | 0/61 | 4/41 | 4/41
B-cell non-Hodgkin lymphoma | 29/431 | 21/221 | 32/361
myeloma | negative1 |  |
PTCL | 0/171 | 0/171 |
ALCL | 0/71 | 0/71 |

1 Torlakovic, E., A. Tierens, et al. (2001). “The transcription factor PU.1, necessary for B-cell development is expressed in lymphocyte predominance, but not classical Hodgkin's disease.” Am J Pathol 159(5): 1807-14.

2 Shah PC, Bertolino E,Singh H Using altered specificity Oct-1 and Oct-2 mutants to analyze the regulation of immunoglobulin gene transcription. Embo J 1997; 16:7105-17

This page last revised 7.10.2006.


OCT4

OCT4 (POU5F1, OTF3, OCT3)

OCT4 is a POU-domain transcription factor. It is present on chromosome 6p21.3. Oct4 maintains pluropotentiality. It is detectable in embryonic stem and germ cells but downregulated in all differentiated somatic cell types5. It binds transcription sites through octamer motifs, including that for fibroblast growth factor 4 and platelet-derived growth factor a receptor3. Knockout of the gene is lethal in mice2. Staining is nuclear.

Immunohistochemical expression

  • Undifferentiated pluripotent cells

  • Germ cells of the ovary and testis, but not resting oocytes. It is not expressed by brain, heart, liver, spleen, skeletal muscle, lung, kidney or pancreas4.

  • Germ cell tumours:

Testicular tumours |  | OCT4
Carcinoma in situ |  | positive2
Mixed germ cell tumour (64 cases1), containing various combinations of components | seminoma | 51/51 (all showed strong (3+) staining)1, 49/49 2
 | embryonal carcinoma | 54/54 (all but one case showed strong (3+) staining)1, positive 2
 | yolk sac tumour | 0/381, negative 2
 | mature teratoma | 0/311, negative 2
 | immature teratoma | 0/201, negative 2
 | choriocarcinoma | 0/151, negative 2
Spermatocytic seminoma |  | 0/51, negative 2
Leydig cell tumour |  | 0/81
Sertoli cell tumour |  | 0/61
Unclassified sex cord stromal tumour |  | 0/41
Adenomatoid tumour |  | 0/21
Testicular tumour of adrenogenital syndrome |  | 0/11
Granulosa cell tumour |  | 0/11
Ovarian tumours
Germ cell tumour | Ovarian dysgerminoma | 2/22, 35/3 5 (strong diffuse positivity: 32 primary and 3 metastatic tumours: syncytiotrophoblastic cells were negative)4
 | Gonadoblastoma | 1/12, 2/2 (positive in the germ cell component: the sex cord components were negative)4
 | Mature teratoma | 0/144
 | Yolk sac tumour | 0/44
 | Embryonal carcinoma | no data4
Leydig cell tumour |  | 0/14
Sertoli cell tumour |  | 0/14
Sertoli-Leydig cell tumour |  | 0/134
Granulosa cell tumour | Adult type | 0/134
 | Juvenile type | 0/94
Brenner tumour |  | 0/34
Carcinoid tumour |  | 0/44
Struma ovarii |  | 0/24
Fibroma |  | 0/54
Thecoma |  | 0/14
Clear cell adenocarcinoma |  | 4/14 (four cases showed staining of <10% of cells)4
Serous adenocarcinoma |  | 0/54
Endometrioid adenocarcinoma |  | 0/44
Small cell carcinoma, hypercalcaemic type |  | 0/64
Stromal sarcoma |  | 0/14
Lymphoma | Diffuse large B-cell type | 0/24
 | Burkitt's | 0/34
 | Small cleaved B-cell type | 0/14
Metastatic malignant melanoma |  | 0/14
Metastatic carcinoid |  | 0/24
Metastatic small cell carcinoma |  | 0/14
Metastatic lobular carcinoma of the breast |  | 0/14
Non-gonadal tumours
CNS | germinoma | 25/25 (staining intense in 22 cases, absent from the teratomatous component of one case of mixed germ cell tumour. PLAP was positive in 23 of 25 cases.)5
 | glioblastoma multiforme | 0/105
 | lymphoma | 0/45
 | pineoblastoma | 0/35
 | metastatic malignant melanoma | 0/45
 | capillary haemangioma | 0/105
 | pituitary adenoma | 0/55
 | meningioma | 0/45
 | Schwannoma | 0/45
 | metastatic carcinoma | 0/5 (2 lung, 2 colon, 1 breast)5
non-testicular tumour microarray of 3439 tumours 2, all non-gonadal tumours negative, except: | Pulmonary squamous cell carcinoma | 1/502
 | Pulmonary large cell carcinoma | 1/472
 | Renal clear cell carcinoma | 1/502

Diagnostic utility

  • diagnosis of seminoma (including mediastinal seminoma), CNS germinoma, ovarian dysgerminoma4 and embryonal carcinoma.

    • the ovarian tumours that form the differential for dysgerminoma are negative. Clear cell carcinoma may be positive, but occurs in older women.

  • possibly in the differentiation of ovarian clear cell carcinoma from yolk sac tumour, endometrioid of serous carcinoma4.

  • identification of a germ cell element, differentiating gonadoblastoma from pure sex cord stromal tumours.

  • identification of early testicular germ cell tumours6.

References

1 Jones, T. D., T. M. Ulbright, et al. (2004). "OCT4 Staining in Testicular Tumors: A Sensitive and Specific Marker for Seminoma and Embryonal Carcinoma." Am J Surg Pathol 28(7): 935-40.

2 Looijenga, L. H., H. Stoop, et al. (2003). "POU5F1 (OCT3/4) identifies cells with pluripotent potential in human germ cell tumors." Cancer Res 63(9): 2244-50. FULL TEXT AVAILABLE ON LINE.

3 Palumbo, C., K. van Roozendaal, et al. (2002). "Expression of the PDGF alpha-receptor 1.5 kb transcript, OCT-4, and c-KIT in human normal and malignant tissues. Implications for the early diagnosis of testicular germ cell tumours and for our understanding of regulatory mechanisms." J Pathol 196(4): 467-77.

4 Cheng, L., A. Thomas, et al. (2004). "OCT4: a novel biomarker for dysgerminoma of the ovary." Am J Surg Pathol 28(10): 1341-6.

5 Hattab EM, Tu PH, Wilson JD,Cheng L OCT4 Immunohistochemistry Is Superior to Placental Alkaline Phosphatase (PLAP) in the Diagnosis of Central Nervous System Germinoma. Am J Surg Pathol 2005; 29:368-371

6 Jones TD, MacLennan GT, Bonnin JM, et al. Screening for intratubular germ cell neoplasia of the testis using OCT4 immunohistochemistry. Am J Surg Pathol 2006; 30:1427-31

This page last revised 4.1.2007.


Oestrogen receptor

Oestrogen receptor (ER)

Specific staining occurs in the nucleus. Cytoplasmic staining should be ignored.

A second oestrogen receptor, ER-b, has been identified. The receptor detected by the previously available antibodies is now designated ER-a. A significant number of breast carcinomas are ER-a negative / ER-b positive: ER-b positivity correlates with prolonged survival on Tamoxifen, but large multivariate studies are needed4.

ERa consists of 595 amino acids organized in six functional regions19:

N-terminal

A/B

transcription activation region

C

highly conserved DNA-binding domain, involved in dimerisation

D

hinge region; functions unknown

E

ligand-binding region, interacts with co-activators and co-repressors

F

functions unknown

C-terminal

ERb shows the greatest homology to ERa in the conserved DNA-binding domain.

ER-ligand binding has tissue-specific effects, including transcriptional activation or repression, regulation of other signalling pathways and effects on the cell cycle.

Immunohistochemical expression

  • normal vulval and vaginal skin; epithelium and stromal cells1

  • vulval fibroepithelial polyps1

  • vulval smooth muscle tumours1

  • vulval nerve sheath tumours1

  • vulval and vaginal angiomyofibroblastoma 1

  • breast carcinoma: the rate of expression increases with patient age and following the menopause19. Tamoxifen may reduce expression2. Apocrine carcinomas of the breast are commonly positive for androgen receptors but negative for oestrogen receptors and progesterone receptors.

  • epithelioid smooth muscle tumour

  • melanoma

  • meningioma

  • sclerosing haemangioma

  • desmoid tumour (abdominal fibromatosis)

  • thyroid neoplasms

  • thymomas

  • carcinomas of steroid-dependent tissues:

    • ovary

    • endometrium

proliferative endometrium | 96%3
secretory endometrium | 42%3
hyperplastic endometrium | 80%3
endometrial carcinoma | 32%3

    • cervix

  • aggressive angiomyxoma of pelvic parts

  • some lung carcinomas: the published literature is contradictory. Some early studies were biochemical examination of cytosol (4/219, 6/1510, 3/1911).

ER

ER and PR

Breast

21/29 (using clone 6F-11, Novocastra Laboratories, Newcastle upon Tyne, England)5, 37/68 (using 6F11, 35/68 using 1D5, 29/68 using TE111)17, 52/107 (immunostaining histoscore >10)18, 27/3521

13/295

Invasive ductal

81/129 (using clone 1D5)6, 61/91 (detail)22

 |  | ER
 |  | negative | positive | total
GATA-3 | negative | 28 | 4 | 32
 | positive | 2 | 57 | 59
 | total | 30 | 61 | 91

 |  | Mammaglobin
 |  | negative | positive | total
ER | negative | 20 | 10 | 30
 | positive | 21 | 40 | 61
 | total | 41 | 50 | 91

Invasive lobular

6/106, 35/65 (using 6F11, 33/65 using 1D5, 27/65 using TE111), 24/2422

Ovary

19/225, 10/296, 16/24 (using either 1D5 or 6F11: 8/24 with TE111)17, 11/86 (immunostaining histoscore >10)18

10/225

Ovarian serous

14/1821

Ovarian mucinous

4/1021

Endometrium

1/25, 3/1021

1/25

Lung

0/33 (using clone 6F-11, Novocastra Laboratories, Newcastle upon Tyne, England)5, 0/35 (using clone 1D5)6, 3/42 (adenocarcinoma, using ER-ICA, Abbott Laboratories, North Chicago, Ill))7, 0/248 (non small cell carcinomas, using 1D5)8, 0/11112, 3/49 13, 62/64 (details of pretreatment, antibody and dilution not given)15, 0/2316, 10/41 (using either 1D5 or 6F11: 0/41 with TE111)17, 10/55 ( in 2 cases, staining was strong in >50% of tumour nuclei: in the other 8 cases it was weak or moderate and in <25% of tumour nuclei: all cases positive for ER were also positive for TTF-1) 20, 4/46 (adenocarcinoma)21, 1/158 (adenocarcinomas)22

0/25, 0/248 (non small cell carcinomas)8, 1/49 13

Lung small cell carcinoma

0/321

Lung squamous cell carcinoma

0/721, 0/3922

Oesophagus

0/25, 0/1021

0/25

Oesophageal squamous cell carcinoma

0/721

Gallbladder

0/15, 0/1021

0/25

Ampulla of Vater

0/621

Stomach

0/35, 0/396, 1/35 (using either 1D5 or 6F11: 0/35 with TE111)17, 0/3421

0/25

Colon

0/256, 0/437, 0/22 (using either 1D5, 6F11 or TE111)17, 0/94 (immunostaining histoscore >10)18, 1/4721

Pancreas

0/25, 0/266, 0/187, 0/22 (using either 1D5, 6F11 or TE111)17, 3/5321

0/25

Hepatocellular

0/621

Kidney

0/456, 0/27 (using either 1D5, 6F11 or TE111)17, 0/1521

Prostate

0/25, 2/1821

0/25

Mesothelioma

0/621

Using the tyramide signal amplification method, it is possible to increase sensitivity for steroid receptors. However, this results in an increased rate of staining in bronchogenic carcinomas; the small increase in sensitivity is more than outweighed by the loss of specificity, negating any benefit17.

The clone TE111 has a lower sensitivity than either 1D5 or 6F11, but has the advantage that it does not stain any tumours other than those of breast or ovary: in particular, bronchogenic carcinomas are reliably negative17.

Diagnostic utility

  • Identification of adenocarcinoma as arising from breast or female genital tract, in combination with PR and various other markers.

  • identification of those breast carcinomas which are likely to respond to hormone therapy.

  • differentiation of endocervical from endometrial adenocarcinoma.

References

1 McCluggage WG, Patterson A, Axwell P. Aggressive angiomyxoma of pelvic parts exhibits oestrogen and progesterone receptor positivity. J Clin Pathol 2000;53:603-605.

2 Verghese et al. Mitotic rate, ER and bcl-2 expression in short term Tamoxifen treated breast cancer. J Pathol 2001:193(suppl):31A.

3 Brican S et al. Expression of c-myc and c-jun in relation to estrogen receptor status in normal, hyperplastic and neoplastic endometrium. J Pathol 2001:193(suppl):34A.

4 Mann, S., Laucirica, R., Carlson, N., Younes, P. S., Ali, N., Younes, A., Li, Y., Younes, M. Estrogen receptor beta expression in invasive breast cancer. Human Pathol 2001;32:113-118.

5 Lee, B. H., J. L. Hecht, et al. (2002). "WT1, estrogen receptor, and progesterone receptor as markers for breast or ovarian primary sites in metastatic adenocarcinoma to body fluids." Am J Clin Pathol 117(5): 745-50. (using clone 6F-11, Novocastra Laboratories, Newcastle upon Tyne, England)

6 Kaufmann, O., T. Deidesheimer, et al. (1996). "Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites." Histopathology 29(3): 233-40. (using clone 1D5, Immunotech, Marseille, France)

7 Ollayos, C. W., G. P. Riordan, et al. (1994). "Estrogen receptor detection in paraffin sections of adenocarcinoma of the colon, pancreas, and lung." Arch Pathol Lab Med 118(6): 630-2. (using ER-ICA, Abbott Laboratories, North Chicago, Ill))

8 Di Nunno, L., L. G. Larsson, et al. (2000). "Estrogen and progesterone receptors in non-small cell lung cancer in 248 consecutive patients who underwent surgical resection." Arch Pathol Lab Med 124(10): 1467-70. (using 1D5)

9 Chaudhuri PK, Thomas PA, Walker MJ, Briele HA, Das Gupta TK, Beattie CW. Steroid receptors in human lung cancer cytosols. Cancer Lett 1982;16:327–332.

10 Beattie, C. W., N. W. Hansen, et al. (1985). "Steroid receptors in human lung cancer." Cancer Res 45(9): 4206-14.

11 Cagle, P. T., D. R. Mody, et al. (1990). "Estrogen and progesterone receptors in bronchogenic carcinoma." Cancer Res 50(20): 6632-5.

12 Vargas SO. Leslie KO. Vacek PM. Socinski MA. Weaver DL. Estrogen- receptor- related protein p29 in primary nonsmall cell lung carcinoma: pathologic and prognostic correlations. Cancer 1998;82:1495-500.

13 Su JM. Hsu HK. Chang H. Lin SL. Chang HC. Huang MS. Tseng HH. Expression of estrogen and progesterone receptors in non-small-cell lung cancer: immunohistochemical study. Anticancer Research 1996;16:3803-6.

15 Canver, C. C., V. A. Memoli, et al. (1994). "Sex hormone receptors in non-small-cell lung cancer in human beings." J Thorac Cardiovasc Surg 108(1): 153-7.

16 Brown, R. W., L. B. Campagna, et al. (1997). "Immunohistochemical identification of tumor markers in metastatic adenocarcinoma. A diagnostic adjunct in the determination of primary site." Am J Clin Pathol 107(1): 12-9.

17 Kaufmann, O., S. Kother, et al. (1998). "Use of antibodies against estrogen and progesterone receptors to identify metastatic breast and ovarian carcinomas by conventional immunohistochemical and tyramide signal amplification methods." Mod Pathol 11(4): 357-63. (using 1D5 and 6F11, which give similar results)

18 Lagendijk, J. H., H. Mullink, et al. (1999). "Immunohistochemical differentiation between primary adenocarcinomas of the ovary and ovarian metastases of colonic and breast origin. Comparison between a statistical and an intuitive approach." J Clin Pathol 52(4): 283-90.

19 Diaz LK,Sneige N .Estrogen receptor analysis for breast cancer: current issues and keys to increasing testing accuracy. Adv Anat Pathol 2005; 12:10-9

20 Lau SK, Chu PG,Weiss LM Immunohistochemical expression of estrogen receptor in pulmonary adenocarcinoma. Appl Immunohistochem Mol Morphol 2006; 14:83-7

21 Dennis JL, Hvidsten TR, Wit EC, et al. Markers of adenocarcinoma characteristic of the site of origin: development of a diagnostic algorithm. Clin Cancer Res 2005; 11:3766-72 FULL TEXT

22 Yang M, Nonaka D. A study of immunohistochemical differential expression in pulmonary and mammary carcinomas. Mod Pathol. 2010 May;23(5):654-61. (with corrections to the paper provided by author)

This page last revised 10.5.2010.


Osteocalcin

Osteocalcin and other putative markers of osteoblastic differentiation

Osteocalcin is a n intraosseous protein associated with osteoblasts. Monoclonal antibodies against osteocalcin have about 70% sensitivity and almost total specificity for osteoblastic differentiation. Polyclonal antibodies show cross-reactivity with fibroblasts.

Osteonectin is produced by bone cells but a variety of other cells produce proteins with cross-reacting epitopes, reducing the specificity for osteoblastic differentiation to about 55%, with a sensitivity of about 90%. It is therefore inferior to osteocalcin as a marker of osteoblastic differentiation.

Other putative markers of osteoblastic differentiation have proved disappointing, including bone morphogenetic protein, type I collagen, COL-I-C peptide, decorin, osteopontin, proteoglycans I and II, bone sialoprotein and bone glycoprotein 75.

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 72

This page last revised 21.12.2001.


osteonectin

Osteonectin ( SPARC [secreted protein acidic and rich in cysteine, BM-40, 43K protein)

This is a secreted glycoprotein which modifies cell-extracellular matrix interactions It induces expression of type 1 plasminogen activator inhibitor and various matrix metalloproteins which are implicated in the degradation of the basement membrane and extracellular matrix, processes essential to tumour invasion and metastasis. Because of its wider expression, osteonectin lacks the specificty for bone tumours shown by osteocalcin.

Immunohistochemical expression

It is expressed in normal tissues undergoing proliferation and remodelling, such as during embryogenesis, morphogenesis, wound healing and angiogenesis. It is expressed by endothelium.

Overexpression by tumour cells has been reported in various malignancies including breast carcinoma, melanoma, glioma, meningioma, osteosarcoma and MFH. In colorectal and hepatocellular carcinoma, osteonectin is expressed by tumour-associated stromal cells but not by tumour cells themselves. Overexpression correlates with tumour progression and metastasis and inversely with patient survival.

In renal cell carcinoma, overexpression by tumour cells is restricted to sarcomatoid tumours1. In clear cell carcinoma, the fibroblasts and endothelium expressed SPARC.

clear cell | 0/1
papillary | 0/1
chromophobe | 0/1
sarcomatoid | 8/8

References

1 Sakai, N., Baba, M., Nagasima, Y. et al. SPARC expression in primary human renal cell carcinoma: upregulation of SPARC in sarcomatoid renal carcinoma. Human Pathol 2001;32:1064-1070

This page last revised 28.12.2001.


Osteopontin

Osteopontin is a32k-Da3 alpha(v)beta3 integrin adhesion molecule. It mediates cell-matrix interactions, binding integrins and CD44. Overexpression seems to enhance tumour dissemination. Invreasd expression correlates with high stage and poor prognosis in non-small cell carcinoma of lung and other malignancies3.

Immunohistochemical expression

Osteopontin is overexpressed in carcinomas of lung, breast, colorectum, stomach and ovary, and in melanoma. High levels of expression correlate with tumour invasion, progression and metastases. Osteopontin is expressed by most mesotheliomas.

Organ | tumour type | Osteopontin
Brain |  | 6/10 (5 astrocytomas, 3 glioblastomas, 2 meningiomas)2
Breast | ductal carcinoma | 3/262
Larynx | squamous cell carcinoma | 1/32
Lung |  | 12/17 ( 5/7 adenocarcinomas, 5/8 squamous cell carcinomas, 2 adenosquamous carcinomas)2, 76/98 (1/13 broncoalveolar, 25/34 well differentiated, 24/30 moderately differentiated and 16/21 poorly differentiated adenocarcinomas.)3
Mesothelioma | Epithelial | 19/201
 | Mixed | 15/161
 | Sarcomatoid | 2/21
 | Overall | 36/38 (using a tissue microarray: at least 50% of cells were positive. Adjacent normal pleura and lung parenchyma were negative.)1, 36/383
Lip | squamous cell carcinoma | 7/92
Mouth | squamous cell carcinoma | 12/192
Tongue | squamous cell carcinoma | 14/222
Salivary gland |  | 3/14 (3 acinic cell carcinomas, 4 mucoepidermoid carcinomas, and 7 pleomorphic adenomas)2
Pharynx | squamous cell carcinoma | 2/52
Oesophagus | squamous cell carcinoma | 7/102
Stomach | adenocarcinoma | 11/112
Colon | adenocarcinoma | 17/202
Liver |  | 4/9 (1 hepatocellular carcinoma, 8 metastatic adenocarcinomas)2
Bile duct carcinoma |  | 1/12
Pancreas | adenocarcinoma | 13/162
Ovary | serous cystadenocarcinoma | 13/222
Endometrium | adenocarcinoma | 10/142
Kidney | renal cell carcinoma | 26/362
Renal pelvis | transitional cell carcinoma | 14/172
Bladder | transitional cell carcinoma | 33/332
Prostate | adenocarcinoma | 12/282
Skin |  | 4/6 (4 melanomas, 2 basal cell carcinomas)2
Thyroid |  | 0/22

Diagnostic utility

  • Potentially of use in the diagnosis of mesothelioma1. Serum levels are reportedly higher in those exposed to asbestos with mesothelioma than those without. Immunohistochemical positivity is common in mesothelioma1 but the corresponding studies of reactive mesothelium have not yet been done.

References

1 Pass HI, Lott D, Lonardo F, et al. Asbestos exposure, pleural mesothelioma, and serum osteopontin levels. N Engl J Med 2005; 353:1564-73

2 Coppola D, Szabo M, Boulware D, et al. Correlation of osteopontin protein expression and pathological stage across a wide variety of tumor histologies. Clin Cancer Res 2004; 10:184-90

3 Frey AB, Wali A, Pass H, et al. Osteopontin is linked to p65 and MMP-9 expression in pulmonary adenocarcinoma but not in malignant pleural mesothelioma. Histopathology 2007; 50:720-6

This page last revised 18.5.2007.


p27

p27 (KIP1)

p27 is a cyclin-dependent kinase inhibitor leading to cell cycle arrest in the G1 phase.

Immunohistochemical expression

Loss or reduction in expression has been associated with poor outcome in carcinomas4,5 of the breast1, prostate3, gastrointestinal tract and lung2. There is increased p27 expression in benign and malignant gastrointestinal endocrine tumours7, with a report of increased expression in well differentiated tumours but loss of expression in poorly differentiated endocrine tumours6. Paradoxically, there is increased expression in small cell carcinoma of the lung, contrasting with the reduced expression in non-small cell carcinoma of the lung8.

Diagnostic utility

  • p27 may be useful in differentiating between oxyphilic adenomas and carcinomas of the parathyroid.

References

1 Chiarle R, Pagano M,Inghirami G The cyclin dependent kinase inhibitor p27 and its prognostic role in breast cancer. Breast Cancer Res 2001; 3:91-4

2 Esposito V, Baldi A, De Luca A, et al. Prognostic role of the cyclin-dependent kinase inhibitor p27 in non-small cell lung cancer. Cancer Res 1997; 57:3381-5

3 1. Fernandez PL, Hernandez L, Farre X, et al. Alterations of cell cycle-regulatory genes in prostate cancer. Pathobiology 2002; 70:1-10

4 Sandhu C,Slingerland J Deregulation of the cell cycle in cancer. Cancer Detect Prev 2000; 24:107-18

5 Tsihlias J, Kapusta L,Slingerland J The prognostic significance of altered cyclin-dependent kinase inhibitors in human cancer. Annu Rev Med 1999; 50:401-23

6 Canavese G, Azzoni C, Pizzi S, et al. p27: a potential main inhibitor of cell proliferation in digestive endocrine tumors but not a marker of benign behavior. Hum Pathol 2001; 32:1094-101

7 1. Guo SS, Wu X, Shimoide AT, et al. Anomalous overexpression of p27(Kip1) in sporadic pancreatic endocrine tumors. J Surg Res 2001; 96:284-8

8 Masuda A, Osada H, Yatabe Y, et al. Protective function of p27(KIP1) against apoptosis in small cell lung cancer cells in unfavorable microenvironments. Am J Pathol 2001; 158:87-96

This page last revised 27.6.2005.


p53

p53 is a tumour suppressor gene located on the short arm of chromosome 17. The gene product is a 53-kDa nuclear phosphoprotein involved in transcription regulation and cell growth. Mutations of p53 are the most commonly detected genetic abnormality in human neoplasia10. Mutations induce a conformal change in the protein, rendering it stablised. For this reason, nuclear overexpression of p53 by immunohistochemistry correlates with p53 mutations. However, in some cases, p53 positivity occurs without detectable mutations12,13. Lower levels of immunoreactivity may result from stabilisaton of wild type p53 by other mechanisms. Conversely, mutations may occur without detectable levels of p53 protein13. In one study of non-Hodgkin lymphoma, point mutations of p53 were only observed in cases that were negative for p21WAF1 18.

Immunostaining for p53 requires appropriate antigen retrieval21: immunoreactivity is lost in slides stored at room temperature but is restored by microwave heating22. Different antibodies appear to recognise different epitopes. A range of antibodies (PAb 1801, DO1, DO7, BP53.12 and 421) have been shown to recognise nuclear p53 but only BP53.12 and 421 recognise cytoplasmic p5319. PAb 1801 and DO7 have been recommended for routine use20.

Immunohistochemical expression

  • lung carcinoma: 33% of cases1, 6/19 bronchioloalveolar carcinomas2

squamous carcinoma | 14/257
adenocarcinoma | 28/467
adenosquamous carcinoma | 1/37
large cell carcinoma | 7/117

  • malignant phyllodes tumours are positive, while benign phyllodes tumours and fibroadenomas are negative.3

  • gastric carcinoma: 23/80 5

  • overexpressed in 24/28 cholangiocarcinomas3

  • ovarian caner, particularly of serous type. Mutations of p53 have been reported in 8% of low grade and 51% of high grade serous carcinomas of the ovary8.

  • Cervical high-grade intraepithelial neoplasia with low expression of both p53 and retinoblastoma protein (p53 <15% of nuclei, pRb < 40% of nuclei) is highly likely to persist, in contrast to those cases where one of these cell regulators is strongly expressed9.

Diagnostic utility

  • concurrent p53 and c-erbB-2 overexpression are indicators of poor prognosis in node-negative breast carcinoma6.

  • p53 expression is associated with a worse survival in stage I non-small cell carcinoma of lung7.

  • Overexpression of p53 correlates with recurrence and poor survival in transitonal cell carcinoma of the bladder23.

  • p53 positive follicular lymphomas may be at risk for progression and in this subset aggressive therapy may be warranted11.

  • Mutations of p53 may be one mechanism involved in the development of variant forms of mantle cell lymphoma and p53 mutations in mantle cell lymphoma may predict a poor prognosis14,15,16.

  • p53 expression has been found to be a marker of failure to respond to chemotherapy and of poor prognosis in high grade B-cell lymphomas10,17.

  • Differentiation of reactive mesothelial cells (negative) from malignant cells (positive) in effusions.

  • Differentiation of type I and type II endometrial carcinoma

References

1 Greenblatt, M. S., Bennett, W. P., Hollstein, M., Harris, C. C. Mutations in the p53 tumor suppressor gene: clues to cancer etiology and molecular pathogenesis Cancer Res 1994;54:4855-4878.

2 McDonald, J. W., Pilgram, T. K. Nuclear expression of p53, p21 and cyclin D1 is increased in bronchioloalveolar carcinoma Histopathology 1999;34:439-446.3Histopathology 1999;34:439-446.

3 Millar, E. K., eretov, J., Marr, P., Sarris, M., Clarke, R. A., Kearsley, J. H., Lee, C. S. Malignant phyllodes tumours of the breast display increased stromal p53 protein expression. Histopathology 1999;34:491-6.

4 Arora, D. S., Ramsdale, J., Lodge, J. P., Wyatt, J. I. p53 but not bcl-2 is expressed by most cholangiocarcinomas: a study of 28 cases Histopathology 1999;34:497-501.

5 Kume, T., Oshima, K., Shinohara, T., Takeo, H., Yamashita, Y., Shirakusa, T., Kikuchi, M. Low rate of apoptosis and overexpression of bcl-2 in Epstein-Barr virus- associated gastric carcinoma Histopathology 1999;34:502-509.

6 Rudolph, P., Alm, P., Olsson, H., Heidebrecht, H. J., Ferno, M., Baldetorp, B., Parwaresch, R. Concurrent overexpression of p53 and c-erbB-2 correlates with accelerated cycling and concomitant poor prognosis in node-negative breast cancer. Human Pathol 2001;32:311-319.

7 Han, H., Landreneau, R. J., Santucci, T. S., Tung, M. Y., Macherey, R. S., Shackney, S. E., Sturgis, C. D., Raab., S. S., Silverman, J. F. Prognostic value of immunohistochemical expressions of p53, HER-2/neu, and bcl-2 in stage I non-small-cell lung cancer. Human Pathol 2002;3:105-110.

8 Singer G, Stohr R, Cope L, et al. Patterns of p53 mutations separate ovarian serous borderline tumors and low- and high-grade carcinomas and provide support for a new model of ovarian carcinogenesis: a mutational analysis with immunohistochemical correlation. Am J Surg Pathol 2005; 29:218-24

9 Baak JP, Kruse AJ, Garland SM, et al. Combined p53 and retinoblastoma protein detection identifies persistent and regressive cervical high-grade squamous intraepithelial lesions. Am J Surg Pathol 2005; 29:1062-6

10 Piris MA, Villuendas R, Martinez JC, et al. p53 expression in non-Hodgkin's lymphomas: a marker of p53 inactivation? Leuk Lymphoma 1995; 17:35-42

11 Sander CA, Yano T, Clark HM, et al. p53 mutation is associated with progression in follicular lymphomas. Blood 1993; 82:1994-2004

12 Adamson DJ, Thompson WD, Dawson AA, et al. p53 mutation and expression in lymphoma. Br J Cancer 1995; 72:150-4

13 Villuendas R, Piris MA, Algara P, et al. The expression of p53 protein in non-Hodgkin's lymphomas is not always dependent on p53 gene mutations. Blood 1993; 82:3151-6 FULL TEXT

14 Greiner TC, Moynihan MJ, Chan WC, et al. p53 mutations in mantle cell lymphoma are associated with variant cytology and predict a poor prognosis. Blood 1996; 87:4302-10 FULL TEXT

15 Hernandez L, Fest T, Cazorla M, et al. p53 gene mutations and protein overexpression are associated with aggressive variants of mantle cell lymphomas. Blood 1996; 87:3351-9 FULL TEXT

16 Zoldan MC, Inghirami G, Masuda Y, et al. Large-cell variants of mantle cell lymphoma: cytologic characteristics and p53 anomalies may predict poor outcome. Br J Haematol 1996; 93:475-86

17 Navaratnam S, Williams GJ, Rubinger M, et al. Expression of p53 predicts treatment failure in aggressive non-Hodgkin's lymphomas. Leuk Lymphoma 1998; 29:139-44

18 Chilosi M, Doglioni C, Magalini A, et al. p21/WAF1 cyclin-kinase inhibitor expression in non-Hodgkin's lymphomas: a potential marker of p53 tumor-suppressor gene function. Blood 1996; 88:4012-20 FULL TEXT

19 Danks MK, Whipple DO, McPake CR, et al. Differences in epitope accessibility of p53 monoclonal antibodies suggest at least three conformations or states of protein binding of p53 protein in human tumor cell lines. Cell Death Differ 1998; 5:678-86

20 Horne GM, Anderson JJ, Tiniakos DG, et al. p53 protein as a prognostic indicator in breast carcinoma: a comparison of four antibodies for immunohistochemistry. Br J Cancer 1996; 73:29-35

21 Imam SA, Young L, Chaiwun B, et al. Comparison of two microwave based antigen-retrieval solutions in unmasking epitopes in formalin-fixed tissue for immunostaining. Anticancer Res 1995; 15:1153-8

22 Shin HJ, Kalapurakal SK, Lee JJ, et al. Comparison of p53 immunoreactivity in fresh-cut versus stored slides with and without microwave heating. Mod Pathol 1997; 10:224-30

23 Esrig D, Elmajian D, Groshen S, et al. Accumulation of nuclear p53 and tumor progression in bladder cancer. N Engl J Med 1994; 331:1259-64 FULL TEXT

This page last revised 30.11.2008.


p57

p57KIP2

p57KIP2 is a cyclin-dependent kinase inhibitor7, cell cycle inhibitor and tumour suppressor gene, located at 11p15.52. The Beckwith-Wiedemann syndrome is characterised by fetal overgrowth and predisposition to tumours: it is associated with loss or point mutation of p57KIP2. Mice deficient in p57KIP2 show placentomegaly with trophoblastic hyperplasia1. p57KIP2 shows strong paternal genomic imprinting, resulting in expression predominantly from the maternal allele.

Commercial antibodies are available which work on formalin-fixed, paraffin-embedded tissues. Staining is nuclear.

Immunohistochemical expression

The general role of p57KIP2 in malignancy is poorly understood:

  • In hepatocellular and bladder carcinomas, expression is downregulated7.

  • In follicular adenoma and minimally invasive follicular thyroid carcinoma, it is upregulated, but there is downregulation in widely invasive follicular carcinoma7..

  • It shows increased expression in pancreatic carcinoma, by comparison with normal ductal epithelium, but reduced expression in stage IV disease, lymphatic invasion, capsular invasion or lymph node metastasis.

In trophoblast and its tumours:

  • Gestational endometrium: decidual cells are positive but secretory glands are negative1,3,6. Most other adult tissues are negative3.

  • Normal placenta: immunoreactivity is seen in at least 30% of nuclei of cytotrophoblast, villous mesenchyme, and intervillous trophoblast islands. Syncytiotrophoblast is negative1.

  • Complete hydatidiform moles are formed exclusively from paternal DNA. As expected, they therefore do not express p57KIP2. By contrast, partial moles are triploid, consisting of one maternal and two paternal haploid genomes and the pattern of p57KIP2 is normal. The results below are for cytotrophoblast and villous mesenchyme. The reactivity of extravillous trophoblast has been variably reported as negative3 or positive1,6. Syncytiotrophoblast is negative in all situations.

Normal placenta

positive3

Voluntary artificial abortions

10/10 (>50% of cells in 3 cases, 10-50% of cells in 4 cases, 1-10% of cells in 3 cases)4

spontaneous abortion

12/123

Hydropic spontaneous abortion

51/51 (These cases were chosen as showing hydropic change. Strong positivity was seen in cytotrophoblast and villous mesenchyme.)1, 16/20 (>50% of cells in 5 cases, 10-50% of cells in 8 cases, 1-10% of cells in 3 cases)4, 2/26

Partial hydatidiform mole

39/39 (16 of 39 were investigated and confirmed triploid. 23 had not been evaluated. strong positivity was seen in cytotrophoblast and villous mesenchyme, irrespective of whether the villi were sclerotic or oedematous.)1, 16/16 (By flow cytometry, 12 cases were triploid, 4 diploid. By image cytometry, 13 were triploid and 3 diploid, requiring reclassification as non-molar gestations.)2, 19/193, 19/20 (>50% of cells in 2 cases, 10-50% of cells in 17 cases)4, 2/2 (diagnostically difficult cases, triploid by flow cytometry)5, 7/76

Complete hydatidiform mole

1/59 (These included 2 invasive moles and 10 recurrences of moles. 24 of 59 were investigated by flow cytometry or cytogenetics and confirmed diploid or tetraploid. 35 had not been evaluated. Both cytotrophoblast and villous mesenchyme were negative, although in some cases occasional villi showed positivity of a few cells. The results were independent of the gestational age and of the degree of trophoblastic hyperplasia. [The one positive case was investigated and found to be diploid, lacking a Y chromosome: it was androgenic and dispermic on analysis of microsatellite markers: however, it was triploid for one marker on chromosome 11, suggesting retention of a portion of the maternal chromosome 11 in this case.] Note that intervillous trophoblast was consistently POSITIVE)1, 2/22 (20 cases showed no staining of either cytotrophoblast or syncytiotrophoblast. One case showed a population of villi with immunoreactive cytotrophoblast and possibly represented a twin complete mole and hydropic miscarriage. A second showed focal staining of a few cytotrophoblast nuclei. All 22 cases were diploid by flow cytometry. By image cytometry, 21 cases were diploid, one triploid and p57 positive, requiring reclassification as a partial mole.)2, 0/203, 7/44 (the seven positive cases showed expression in 1-10% of cells.)4, 4/4 (diagnostically difficult cases, diploid by flow cytometry. Two cases were twin gestations with admixed immunoreactive normal and negative complete molar villi. )5, 1/52 (includes one invasive mole, which was negative)6, 0/6 (including two invasive moles, )7

Gestational choriocarcinoma

0/33

choriocarcinoma post-complete hydatidiform mole

5/117

choriocarcinoma post-non-molar pregnancy

10/127

placental site trophoblastic tumour post-complete hydatidiform mole

2/37

placental site trophoblastic tumour post-non-molar pregnancy

12/147

The mechanism by which immunoreactivity is restored on transformation in gestational trophoblastic tumours (choriocarcinomas and placental site trophoblastic tumours) arising from complete hydatidiform mole is not know 7.

Diagnostic utility

  • Identification of complete hydatidiform mole. The histological differentiation of complete mole, partial mole and hydropic spontaneous abortion is problematic. Most complete hydatidiform moles are diploid, whereas most partial moles are triploid. Ploidy studies will identify partial moles, but will not differentiate complete moles from non-molar gestations. Complete moles carry a high risk of persistent disease and choriocarcinoma, while partial moles have a very low risk. Other markers which may be useful in a panel for differentiating the various forms of gestational trophoblastic disease are hCG, placental alkaline phosphatase and hPL.

  • p57KIP2 does not significantly assist in differentiating gestational trophoblastic tumours (choriocarcinomas and placental site trophoblastic tumours) arising secondary to complete hydatidiform moles from those arising from a non-molar pregnancy7..

References

1 Castrillon, D. H., D. Sun, et al. (2001). "Discrimination of complete hydatidiform mole from its mimics by immunohistochemistry of the paternally imprinted gene product p57KIP2." Am J Surg Pathol 25(10): 1225-30.

2 Crisp, H., J. L. Burton, et al. (2003). "Refining the diagnosis of hydatidiform mole: image ploidy analysis and p57KIP2 immunohistochemistry." Histopathology 43(4): 363-73.

3 Chilosi, M., E. Piazzola, et al. (1998). "Differential expression of p57kip2, a maternally imprinted cdk inhibitor, in normal human placenta and gestational trophoblastic disease." Lab Invest 78(3): 269-76.

4 Fukunaga, M. (2002). "Immunohistochemical characterization of p57(KIP2) expression in early hydatidiform moles." Hum Pathol 33(12): 1188-92.

5 Genest, D. R., D. M. Dorfman, et al. (2002). "Ploidy and imprinting in hydatidiform moles. Complementary use of flow cytometry and immunohistochemistry of the imprinted gene product p57KIP2 to assist molar classification." J Reprod Med 47(5): 342-6.

6 Jun, S. Y., J. Y. Ro, et al. (2003). "p57kip2 is useful in the classification and differential diagnosis of complete and partial hydatidiform moles." Histopathology 43(1): 17-25.

7 Sebire, N. J., H. C. Rees, et al. (2004). "p57 immunohistochemical staining of gestational trophoblastic tumours does not identify the type of the causative pregnancy." Histopathology 45(2): 135-141.

This page last revised 30.8.2004.


p62

p62 binds to polyubiquinated and signalling proteins such as protein kinase C and lck. It is overexpressed in some cancers.

Immunohistochemical expression

normal prostatic epithelium | negative or weak nuclear staining (9 cases)1
PIN | 6/19 cytoplasmic staining, 8/19 nuclear staining1
prostatic carcinoma | 41/45 cytoplasmic staining1

Diagnostic utility

Potential value in diagnosing carcinoma in prostatic biopsies.

References

1 Kitamura H, Torigoe T, Asanuma H, et al. Cytosolic overexpression of p62 sequestosome 1 in neoplastic prostate tissue. Histopathology 2006; 48:157-61

This page last revised 29.1.2006.


p63

p63 is a member of the p53 gene family. The gene is located on chromosome 3q27-29. It encodes at least six different transcripts with transactivation (TAp63) or negative effects (DNp63) on the p53 reporter genes, resulting in tumour suppressor and oncogenic effects respectively6. The DNp63 isoforms lack the N-terminal transactivation domain and inhibit p538. During embryogenesis, it is essential for the development of several epithelia. Human germline mutations result in limb mammary syndrome (ectrodactily, ectodermal dysplasia and facial clefts) with hypoplasia/aplasia of the breasts. p63(-/-) mice do not develop a prostate3.

It appears to be a sensitive and specific marker of myoepithelial cells. It is superior to SMA and calponin, in that myofibroblastic cells are negative.

Immunohistochemical expression

Immunoreactivity is nuclear.

In normal tissues, expression was restricted to epithelial cells of stratified epithelia, such as skin, esophagus, ectocervix, tonsil, and bladder, and to certain subpopulations of basal cells in glandular structures of prostate and breast, as well as in bronchi4. In the respiratory tract, normal ciliated and goblet cells were p63 negative, but reserve cells were p63 positive12. In keratinocytes, the expressed isoform is DNp63, which presumably maintains epithelial cell proliferation8.

Carcinomas: p63 is expressed predominantly in basal cell and squamous cell carcinomas, as well as transitional cell carcinomas, but not in adenocarcinomas, including those of breast and prostate8.

Squamous cell carcinoma (various sites: lung, head/neck, oesophagus, cervix, anus) | 59/735, 25/27 (lung)9
Urothelial carcinoma | 14/205
Non-squamous carcinomas (various sites) | 20/1415, 1/3 (poorly differentiated, lung)9
Adenocarcinoma | 4/29 (lung)9, 1/69 (colon)9, 5/45 (ovary)9
Malignant mesothelioma | 0/145

The positivity of squamous carcinomas for p63 has been investigated in anal carcinomas:

 | p63 | CK5/6 | Chromogranin | Synaptophysin
Squamous carcinoma | 24/24 Including 11 poorly differentiated squamous cell carcinomas and 4 basaloid (cloacogenic) carcinomas. Staining occurred n both well and poorly differentiated areas.)11 | 24/2411 | 0/2411 | 0/2411
Adenocarcinoma of colorectum | 0/68 (consisting of 19 poorly differentiated colorectal adenocarcinomas and a tissue array of 49 colorectal adenocarcinomas.)11 | 5/1911 |  |
Neuroendocrine tumours | 2/32 (The positivity was in 2/11 appendiceal carcinoids.)11 | 6/32 (staining was punctate cytoplasmic)11 |  |

Thymomas expressed high levels of p634.

Breast tissue:

  • normal breast tissue shows immunoreactivity of basal cells, coexpressing with established markers of myoepithelial cells.

  • benign breast lesions show a continuous basal rim of immunoreactivity with negativity of stromal and myofibroblastic cells. Adenomyoepitheliomas show staining of most cells.

  • DCIS and LCIS shows a rim of reactive cells

  • Most invasive carcinomas are devoid of p63 staining. About 5% of ductal carcinomas show a few positive cells. Adenoid cystic carcinomas show staining of most cells. Carcinomas with squamous metaplasia show positivity of the squamous foci.

ductal carcinoma in situ | 0/19
invasive ductal carcinoma | 6/59 (<25% of cells: 5 cases, >25% of cells: 1 case)9
invasive lobular carcinoma | 0/89

  • Metaplastic carcinoma of the breast is usually positive for p637.

  • In cytological preparation, the "naked nuclei" seen in fibroadenomas and benign hyperplastic lesions are positive.

Prostate shows similar staining of glandular basal cells to that seen in the breast.

 | p63 | 34ßE12
benign needle biopsies | 108/108 (of 108 cores from 78 cases, 57 showed a similar level of staining with 34ßE12 and p63, 45 showed a greater level of staining with p63 and only 10 showed a greater level of staining with 34ßE12. 10 of 108 cores showed a lack of staining of more than two glands with p63)2 | 108/108 (25 of 108 cores showed a lack of staining in more than two glands with 34ßE12.)2
benign TURPs | a mean of 95% of basal cells stained: 2 of 12 cases showed a lack of staining in more than 2 benign glands.2 | a mean of 75% of basal cells stained: 12 of 12 cases showed a lack of staining in of more than 2 benign glands.2
equivocal lesions, 25 needle biopsies and 2 TURPs | 10 cases positive for both; interpreted as benign2
 | 1 case remained unresolved2
 | 16 cases negative for both: interpreted as malignant2
unequivocal carcinoma | 0/512, 0/699 | 0/512

  • A subset of non-Hodgkin's lymphoma express p634.

  • Melanoma: 2/249

  • Glioblastoma: 1/259

Diagnostic utility

  • Identification of basal cells to differentiate benign from malignant prostatic glands. p63 may show a slight superiority to 34ßE12 2, but a cocktail of 34ßE12 and p63 may be superior to either alone. Nuclear staining for p63 as a basal cell marker may be combined in a section with cytoplasmic staining for AMACR as a neoplasm-associated marker. When using such cocktails, it is important to titrate the dilution of the p63 antibody such that it does not produce any confounding cytoplasmic staining10.

  • Identification of squamous differentiation in poorly differentiated carcinoma from various sites, particularly when coexpressed with CK5/6 5. Coexpression of p63 and CK5/6 had a sensitivity of 0.77 and a specificity of 0.96 for squamous cell carcinomas. Increasing the minimal criterion of positive immunostaining for both markers to more than 50% of immunoreactive tumor cells resulted in a specificity of 0.99, although the sensitivity diminished to 0.665. In particular, small cell versus poorly differentiated squamous cell carcinoma of lung.

  • Distinction of epithelioid trophoblastic and placental site trophoblastic tumours.

References

1 Barbareschi, M., Pecciarini, L., Cangi, M. G., Macri, E., Rizzo, A., Viale, G., Doglioni, C. p63, a p53 homologue, is a selective nuclear marker of myoepithelial cells of the human breast. Am J Surg Pathol 2001;25:1054-1060.

2 Shah, R. B., M. Zhou, et al. (2002). "Comparison of the basal cell-specific markers, 34betaE12 and p63, in the diagnosis of prostate cancer." Am J Surg Pathol 26(9): 1161-8.

3 Signoretti, S., D. Waltregny, et al. (2000). "p63 is a prostate basal cell marker and is required for prostate development." Am J Pathol 157(6): 1769-75.

4 Di Como, C. J., M. J. Urist, et al. (2002). "p63 expression profiles in human normal and tumor tissues." Clin Cancer Res 8(2): 494-501.

5 Kaufmann, O., E. Fietze, et al. (2001). "Value of p63 and cytokeratin 5/6 as immunohistochemical markers for the differential diagnosis of poorly differentiated and undifferentiated carcinomas." Am J Clin Pathol 116(6): 823-30.

6 Shih Ie, M. and R. J. Kurman (2004). "p63 expression is useful in the distinction of epithelioid trophoblastic and placental site trophoblastic tumors by profiling trophoblastic subpopulations." Am J Surg Pathol 28(9): 1177-83.

7 Koker, M. M. and C. G. Kleer (2004). "p63 expression in breast cancer: a highly sensitive and specific marker of metaplastic carcinoma." Am J Surg Pathol 28(11): 1506-12.

8 Ivan D, Hafeez Diwan A,Prieto VG. Expression of p63 in primary cutaneous adnexal neoplasms and adenocarcinoma metastatic to the skin. Mod Pathol 2005; 18:137-42

9 Reis-Filho JS, Simpson PT, Martins A, Preto A, Gartner F,Schmitt FC Distribution of p63, cytokeratins 5/6 and cytokeratin 14 in 51 normal and 400 neoplastic human tissue samples using TARP-4 multi-tumor tissue microarray. Virchows Arch 2003; 443:122-32 This study used tissue microarrays.

10 Hammed O, Humphrey PA. Immunohistochemistry in the diagnosis of minimal prostate cancer. Current Diagnostic Pathology 2006;12:279-291.

11 Owens SR,Greenson JK. Immunohistochemical staining for p63 is useful in the diagnosis of anal squamous cell carcinomas. Am J Surg Pathol 2007; 31:285-90

This page last revised 20.2.2007.


p120 catenin

p120 catenin is encoded on chromosome 11q11. a-catenin and b-catenin bind to the intracellular domain of e-cadherin while p120 catenin binds e-cadherin at a juxta-membrane site. The complex stabilizes tight junctions. A deficiency of e-cadherin results in the intracytoplasmic accumulation of p120 catenin.

Immunohistochemical expression

Lobular carcinoma of the breast shows intracytoplasmic accumulation of p120 catenin while ductal carcinoma shows reduced membrane p120 catenin without cytoplasmic accumulation.

In gastric and colonic carcinoma, strong cytoplasmic p120 catenin is associated with dyscohesive infiltrative morphology.

Reference 1 | cytoplasmic | cytoplasmic and membrane | membrane | weak | moderate | strong
Breast lobular carcinoma | 64/64 | 0/64 | 0/64 | 0/64 | 0/64 | 0/64
Breast ductal carcinoma | 0/62 | 0/62 | 62/62 | 0/62 | 0/62 | 62/62
Lung excluding small cell | 0/23 | 8/23 (1 weak, 3 moderate, 4 strong) | 15/23 (1 weak, 6 moderate, 8 strong) | 2/23 | 9/23 | 12/23
Lung small cell carcinoma | 8/33 (weak) | 12/33 | 5/33 | 19/33 | 5/33 | 1/33
Kidney | 1/23 (weak) | 0/23 | 12/23 | 7/23 | 6/23 | 0/23
Bladder | 0/62 | 8/62 | 52/62 | 7/62 | 38/62 | 15/62
Prostate | 0/33 | 3/33 | 30/33 | 8/33 | 21/33 | 4/33
Testis | 0/23 | 9/23 | 0/23 | 9/23 | 0/23 | 0/23
Ovary | 2/79 (2 weak) | 42/79 | 35/79 | 6/79 | 65/79 (36 "weak to moderate", 29 moderate) | 8/79
Cervix | 1/79 (weak) | 12/79 | 67/79 | 1/79 | 24/79 | 54/79
Pancreas | 2/22 (weak) | 5/22 | 14/22 | 7/22 | 11/22 | 3/22
Thyroid | 0/23 | 1/23 | 21/23 | 1/23 | 18/23 | 3/23
Head and neck | 0/23 | 10/23 | 12/23 | 5/23 | 12/23 | 5/23
Throat | 4/80 (2 weak, 2 moderate, 1 strong) | 24/80 | 51/80 | 10/80 | 46/80 | 23/80
Oesophagus | 1/3 2 (weak) | 13/32 | 16/32 | 8/32 | 20/32 | 2/32
Stomach | 3/71 (strong) | 22/71 (in at least 6 cases, there was more cytoplasmic than membrane staining, especially some signet ring cell tumours) | 45/71 | 0/71 | 9/71 | 61/71
Colon | 0/24 | 4/24 | 18/24 | 0/24 | 11/24 | 11/24
Rectum | 9/60 (strong) | 15/60 | 36/60 | 6/60 | 36/60 | 18/60
Liver | 0/23 | 5/23 | 16/23 | 4/23 | 11/23 | 6/23
Endocrine | 7/39 (6 weak, 1 moderate) | 19/39 | 12/39 | 17/39 | 15/39 | 6/39

Diagnostic utility

  • Differentiation of lobular from ductal carcinoma of breast. Positivity of lobular carcinoma for p120 catenin may be easier to interpret than is negativity of epithelial cells for e-cadherin adjacent to positive myoepithelial cells.

  • Diagnosis of metastatic lobular carcinoma of breast by diffuse strong cytoplasmic staining. A panel of antibodies is needed to differentiate other dyscohesive tumours arising from stomach and colon.

References

1 Dabbs DJ, Bhargava R,Chivukula M. Lobular versus ductal breast neoplasms: the diagnostic utility of p120 catenin. Am J Surg Pathol 2007; 31:427-37

This page last revised 16.6.2007.


p170

p170 is a transmembrane glycoprotein, the product of the mdr 1 gene. It acts as an active transport system associated with ressitance to cytotoxic drugs.

Immunohistochemical expression

Diagnostic utility

References

This page last revised 20.1.2007.


P504S

P504S, a-methylacyl-CoA racemase, AMACR

504S is a 382 amino acid cytoplasmic protein which has been recently identified by microarray screening of prostatic carcinomas. It has been identified with a-methylacyl-CoA racemase (AMACR), an enzyme that catalyses the racemization of a-methylacyl branched carbolic coenzyme A thioesters17. It is located in mitochondria and peroxisomes. Within peroxisomes, it plays a role in the oxidation of branched-chain fatty acids. It is also responsible for the racemization of an intermediate in the synthesis of bile acids. AMACR deficiency in humans has been linked to adult-onset sensory motor neuropathy and to infantile-onset liver dysfunction. Intriguingly, in neoplasia AMACR is most often expressed in tumours associated with a high fat diet, such as colonic and prostatic carcinoma.

Immunohistochemical expression

A range of non-neoplastic tissues express AMACR14:

  • prostate: expression is only occasional and at a lower level than in malignant glands, with greater expression in young men14.

  • periurethral glands show a consistent moderate level of positivity14.

  • proximal renal tubules22

  • liver

  • salivary gland

  • renal tubular epithelium: there is granular cytoplasmic plus brush border staining restricted to the proximal convoluted tubule.

  • pancreas

There is over-expression in a range of carcinomas (studied using tissue micro-arrays7,20):

lung | 4/2820
papillary carcinoma of lung | 2/1322
colorectum | 20/247,13/2920
breast | 23/52 (invasive ductal carcinoma)7, 3/9420
papillary carcinoma of breast | 0/622
renal papillary carcinoma | 41/41 (diffuse in all cases, 22 primary type I, 13 primary type II, 6 metasttic type II)22
renal clear cell carcinoma | 13/52 (focal or weak positivity)22
renal oncocytoma | 3/2022
renal chromophobe carcinoma | 0/1822
renal sarcomatoid carcinoma | 0/1522
renal collecting duct carcinoma | 0/222
urothelial carcinoma | 2/17 (diffuse weak or strong)22
prostatic adenocarcinoma | 5/67, 34/3820, 52/57 (The 52 cases showed at least moderate staining of 1% of tumour glands with 30 cases showing positivity of more than 785% of glands. Staining was variable, strong in 21 cases, moderate in 18 cases and weak in 9 cases. May tumours showed heterogeneous staining with both Zeta and Dako antibodies. In four cases, areas of negativity were associated with foci of higher Gleason grade but in 17 cases, the heterogeneity did not correlate with Gleason grade.)21
ovary | 0/2620
papillary carcinoma of ovary | 0/622
endometrium | 2/2720
papillary carcinoma of endometrium | 0/622
cervical | 0/6 (squamous cell carcinoma)7
melanoma | 2/2120
papillary carcinoma of thyroid | 2/1422
papillary carcinoma of pancreas | 0/622

By prostatic tissue. Since benign prostatic glands produce some AMACR, careful antibody titration is essential to maximize the diagnostic efficacy of AMACR18. There have been two major studies which used slightly different categories for grading the degree of staining.

Jiang et al1:

 |  | strongly positive : defined as continuous dark staining of cytoplasm. |  |  |  |  | weakly positive : defined as single or groups of cells with discontinuous or weak staining | negative
 |  | >75% of cells | 51-75% of cells | 6-50% of cells | <5% of cells | total
benign prostate (biopsy) |  |  |  |  |  | 0/541 | 9/541 | 45/541
benign prostatic hyperplasia |  |  |  |  |  | 0/131,0/206, 25/44 (In 7 cases staining was moderate or strong: in 18 cases staining was focal weak apical or cytoplasmic)21 | 2/131 | 11/131,20/206
benign, near carcinoma, biopsy |  |  |  |  |  | 0/541 | 8/541 | 46/541
benign, near carcinoma, prostatectomy |  |  |  |  |  | 0/731 | 4/731 | 69/731
benign, total |  |  |  |  |  | 0/1941 | 23/1941 | 171/1941
high grade prostatic in situ neoplasia |  |  |  |  |  | 45/5221 |  |
M a l i g n a n t | Gleason grade 2 | 10/106 |  |  |  |  |  |
 | Gleason grade 3 | 10/106 |  |  |  |  |  |
 | Gleason 5 | 2/21 | 0/21 | 0/21 | 0/21 | 2/21 | 0/21 | 0/21
 | Gleason 6 | 77/801 | 2/801 | 1/801 | 0/801 | 80/801 | 0/801 | 0/801
 | Gleason 7 | 28/321 | 1/321 | 1/321 | 2/321 | 32/321 | 0/321 | 0/321
 | Gleason >=8 | 19/231 | 3231 | 0231 | 1231 | 23/231 | 0/231 | 0/231
 | Total | 126 | 6 | 2 | 3 | 137/1371 | 0/1371 | 0/1371

The small benign glands seen in atrophy, basal cell hyperplasia, inflamed glands, urothelial metaplasia and most adenoses were negative1.

Beach et al found less clear-cut results, with some benign glands showing staining and some carcinomas which failed to stain2:

 |  | positive |  |  |  | negative
 |  | >51% of cells | 11-50% of cells | 1-10% of cells | total
benign | benign prostate, NOS | 14/270 (almost always weak, luminal, and non-circumferential)2 |  | 64/270 (non-circumferential luminal staining)2 | 78/2702 | 192/2702
 | benign prostatic small gland proliferations |  |  |  | 0/28 (post-atrophic hyperplasia:0/10, transitional metaplasia: 0/17, basal cell hyperplasia: 0/1)2 | 28/282
 | benign prostate, atrophic |  |  | 3/79 (focal, faint and non-circumferential)2 | 3/792 | 76/792
 | benign, total | 14 2 |  | 67 2 | 81 2 | 296 2
Atypical adenomatous hyperplasia |  |  |  |  | 7/40 (In four of seven AAH cases, P504S staining patterns were scattered (1-24% positive cells/gland), clustered, or focal (25-50% positive cells/gland), which were different from the typical P504S staining pattern in prostatic adenocarcinoma. Only in three of seven cases of AAH was the P504S reactivity diffuse (>95% positive cells/gland) and similar to that of prostatic adenocarcinoma. In two of three AAH cases with diffuse P504S staining, low-grade prostatic adenocarcinoma was observed within or adjacent to the focus of AAH.)6 | 33/406
malignant | needle biopsies | 60/186 2 | 75/186 2 | 18/186 2 | 153/186 2 | 33/186 2
 | treated carcinoma |  |  |  | 12/13 (hormonally-treated carcinoma: 8/8, radiation-treated carcinoma: 4/5.)2 | 1/132
 | unusual morphological patterns in prostatectomies |  |  |  | 14/16 (pseudohyperplastic pattern: 5/6, atrophic pattern: 2/2, ductal adenocarcinoma: 5/5, mucinous carcinoma: 2/3)2 | 2/162

The prostatic stroma shows weak diffuse staining, which does not impede the interpretation of the staining of the epithelium2. Invasive urothelial carcinoma is immunoreactive (6/62). Seminal vesicles are negative (0/102).

Both studies agree that the staining of prostatic carcinoma is irrespective of Gleason grade1,2.

The question of the utility of P504S in core biopsies with small samples of carcinoma has been specifically addressed.

 | positive |  |  |  |  | negative
 | >75% | 51-75% | 25-50% | <25% | total
benign glands |  |  |  |  |  | 142/142 (69 benign core biopsies and the benign glands in 73 cores with malignant glands)5
percentages of malignant glands immunoreactive | 177/2093 , 63/735 | 1/2093, 3/735 | 4/2093, 3/735 | 2/2093 | 184/2093 (88%), 69/735 | 25/2093, 4/73 (Three Gleason grade 6, including one foamy cell cancer, and one of two Gleason grade 8)5

3Malignant glands were considered positive if the degree of staining was greater than that of the benign glands. Sensitivity in malignant glands varied from 80% to 100%, depending on the source institution for the biopsies. 3 of the 4 cases of Gleason grade 7 were negative for P504S, as were both of the prostatic carcinomas with ductal features. 31 of the 46 cases of high-grade PIN were positive. In 17 of the 209 cases, benign glands adjacent to the malignant glands showed focal apical border staining.

One study considered 793 prostatic needle cores that had been considered negative for carcinoma on initial H/E sections: 84 of these proved positive for P504S: nine of these cases were recognised as showing carcinoma, ten as showing atypia and fifty four as showing high-grade intra-epithelial neoplasia on review, while eleven cases were considered to be benign despite the positivity for P504S16.

Variants of prostatic carcinoma, including foamy gland cancer, pseudohyperplastic adenocarcinoma and atrophic adenocarcinoma show a lower sensitivity at 62-77%4,9.

The monoclonal antibody P504S has been compared with polyclonal anti-AMACR. P504S has a slightly lower sensitivity but higher specificity for carcinoma compared with AMACR:

 |  |  | weakly positive | moderately or strongly positive
prostatic adenocarcinoma using tissue microarrays |  | P504S | 21/6915 | 43/6915
 |  | p-AMACR | 7/7615 | 69/7615
needle biopsies | unequivocal minute carcinoma (the 34bE12+p63 cocktail supported carcinoma in all cases) | P504S | 5/2015 | 11/20 (one positive case was negative with p-AMACR)15
 |  | p-AMACR | 3/2015 | 13/20 (one positive case was negative with P504S)15
 | "atypical" converted to carcinoma on basal marker | P504S | 4/1715 | 8/1715
 |  | p-AMACR | 2/1715 | 11/1715
 | "atypical" converted to carcinoma on AMACR (in all five cases, the diagnosis was confirmed after radical prostatectomy) | P504S | 1/515 | 4/515
 |  | p-AMACR | 2/515 | 3/515
 | "atypical" considered benign on the bases of positivity for basal markers | P504S | 0/4
 |  | p-AMACR | 0/4
combined sensitivity for TMA and needle biopsies |  | P504S | 87%
 |  | p-AMACR | 90%
 |  |  | weakly positive | moderately or strongly positive
high-grade PIN using tissue microarrays |  | P504S | 13/4315 | 20/4315
 |  | p-AMACR | 12/5415 | 40/5415
benign prostatic glands |  | P504S | 8/120 (the cases that stained were focal and did not cause diagnostic difficulty) | 0/120
 |  | p-AMACR | 25/134 (the cases that stained were focal and did not cause diagnostic difficulty) | 0/134

Nephrogenic adenoma may be positive for P504S, especially when the lesion occurs in the urethra.

P504S is commonly expressed in adenocarcinomas of the colorectum but not those of the small intestine:

 | Small intestinal carcinoma |  | Large intestinal carcinoma
P504S | Ampullary | other | primary colorectal | secondary colorectal
 | 2/34 (Both positive cases were of intestinal type.)13 | 1/25 (The positive case was a poorly differentiated tumour of the jejunum.)13 | 29/4213 | 12/2413
 |  |  | mucinous | non-mucinous
 |  |  | 1/1213 | 40/5413
 |  |  | well or moderately differentiated | poorly differentiated
 |  |  | 40/6013 | 1/613
 |  |  | MSI | MSS
 |  |  | 5/1413 | 35/4913
CK7+/CK20+ | 17/3413 | 17/2513 | 4/6613
CK7+/CK20- | 15/3413 | 8/2513 | 0/6613
CK7-/CK20+ | 2/3413 | 0/2513 | 58/6613
CK7-/CK20- | 0/3413 | 0/2513 | 4/6613

Normal colorectal mucosa is negative for P504S13.

There is increasing expression of AMACR with increasing degrees of dysplasia in both Barrett's oesophagus and inflammatory bowel disease17:

Barrett's oesophagus | no dysplasia | 0/36
 | indefinite for dysplasia | 3/14 (1% to 10% of cells positive: 1 case, 10% to 50% of cells positive: 2 cases.)
 | low-grade dysplasia | 6/16 (1% to 10% of cells positive: 2 cases, 10% to 50% of cells positive: 3 cases, more than 50% of cells positive: 1 case.)
 | high-grade dysplasia | 26/32 (1% to 10% of cells positive: 9 cases, 10% to 50% of cells positive: 8 cases, more than 50% of cells positive: 9 cases.)
 | adenocarcinoma | 26/36 (1% to 10% of cells positive: 5 cases, 10% to 50% of cells positive: 8 cases, more than 50% of cells positive: 13 cases.)
Inflammatory bowel disease | no dysplasia | 0/17
 | indefinite for dysplasia | 1/7 (1% to 10% of cells positive: this patient was found to have an adenocarcinoma of the oesophagus two months later.)
 | low-grade dysplasia | 25/26 (1% to 10% of cells positive: 2 cases, 10% to 50% of cells positive: 8 cases, more than 50% of cells positive: 15 cases.)
 | high-grade dysplasia | 8/10 (1% to 10% of cells positive: 1 case, 10% to 50% of cells positive: 2 cases, more than 50% of cells positive: 5 cases.)
 | adenocarcinoma | 10/14 (10% to 50% of cells positive: 3 cases, more than 50% of cells positive: 7 cases.)

Diagnostic utility

Diagnosis of prostatic carcinoma, particularly on needle biopsy and the identification of minimal residual carcinoma, in conjunction with 34 b E12 , p63 and CK5/6, all of which stain basal cells in benign glands but not carcinoma. Positivity for AMACR appears to provide additional information to that of negativity for basal cell markers18. There appear to be significant variations in the sensitivity and specificity of P504S between institutions, depending on fixation and immunohistochemical methodology, in particular protease digestion, heat recovery and developer system8.

Positivity both for P504S and for either 34 b E12 or p63 helps to identify high-grade prostatic intraepithelial neoplasia1 and atypical adenomatous hyperplasia6.

Since p63 is a nuclear stain and P504S is a cytoplasmic stain, they can be applied as a cocktail to the same section. The use of a cocktail is advantageous for minute lesions which may cut out8:

 | p63 | P504S
benign | + | -
atypical small acinar proliferation | - | -
high-grade prostatic intra-epithelial neoplasia | + | +
prostatic carcinoma | - | +

The sensitivity and specificity of both P504S and p63 have been shown to be as good in a cocktail as when used alone9:

positivity for P504S defined as granular cytoplasmic staining of the entire circumference of the gland. |  | P504S, when used alone | P504S, in cocktail with p63
High grade PIN | prostatectomy | 25/27 | 24/27 (one case that showed focal weak staining with P504S in isolation failed to stain with the cocktail.)
 | needle biopsy | 45/47 | 45/47
Minimal prostatic carcinoma | prostatectomy | 18/18 | 18/18
 | needle biopsy | 23/25 | 23/25
Prostatic carcinoma | prostatectomy | 29/30 (positive cases included prostatic carcinoma with pseudohyperplastic features (1 case).) | 28/30 (one case that showed focal weak staining with P504S in isolation failed to stain with the cocktail.)
 | needle biopsy | 107/116 (positive cases included prostatic carcinoma with atrophic features (2 cases), signet-ring cell features (2 cases) and pseudohyperplastic features (1 case).) | 107/116
The pattern of p63 staining was the same using the cocktail as using p63 in isolation.

The P504S/p63 cocktail proved useful in identifying and differentiating foci of minimal prostatic carcinoma (P504S+/p63-), HGPIN (P504S+/p63+), atrophic glands (a few cases showed focal P504S+ but were p63+) and basal cell hyperplasia (P504S-/p63+)9. In order to avoid spurious cytoplasmic staining by p63, it should be used at a sufficient dilution (1 in 500 for the human recombinant clone from Neomarkers)9.

Based on several papers:

 | sensitivity for carcinoma | sensitivity for high grade PIN | specificity for carcinoma | specificity for high grade PIN
P504S+/p63- in combination | 97.2%10, 97.6%8 | 86.2%10 | 99.7%10, 95.2% (specificity may have been reduced by the inclusion of cases of atypical small acinar proliferation.)8 | 81.6%10
34bE12 negativity in isolation |  |  | 67% to 94%11,12 |
p63 negativity in isolation |  |  | 91% to 98%11,12 |
negativity for a 34bE12/p63 cocktail |  |  | 98% (Basal cell cocktail not only increases the sensitivity of the basal cell detection, but also reduces the staining variability and therefore renders the basal cell immunostaining more consistent.)12 |

If AMACR is used in a cocktail with 34 b E12 (with or without p63), both being cytoplasmic antigens, two chromogens need to be used19.

Diagnosis of papillary renal cell carcinoma

As a member of a panel to differentiated primary ovarian endometrioid/mucinous carcinoma of the ovary from metastatic colorectal carcinoma.

Along with the cytokeratin profile (small intestine CK7+/CK20 variable, large intestine CK7-/CK20+), to differentiated between adenocarcinomas of the small intestine (negative for P504S) and the colorectum (positive for P504S).

The detection of dysplasia in Barrett's oesophagus and in inflammatory bowel disease.

References

1 Jiang, Z., Woda, B. A., Rock, K. L. P504S: a new molecular marker for the detection of prostate carcinoma. Am J Surg Pathol 2001;25:1397-1404.

2 Beach, R., Gown, A.M., De Peralta-Venturina, M.N., Folpe, A.L., Yaziji, H., Salles, P.G., Grignon, D.J., Fanger, G.R. and Amin, M.B. P504S immunohistochemical detection in 405 prostatic specimens including 376 18-gauge needle biopsies. Am J Surg Pathol 2002;26:1588-96.

3 Magi-Galluzzi, C., J. Luo, et al. (2003). "Alpha-methylacyl-CoA racemase: a variably sensitive immunohistochemical marker for the diagnosis of small prostate cancer foci on needle biopsy." Am J Surg Pathol 27(8): 1128-33.

4Zhou, M., Z. Jiang, et al. (2003). "Expression and diagnostic utility of alpha-methylacyl-CoA-racemase (P504S) in foamy gland and pseudohyperplastic prostate cancer." Am J Surg Pathol 27(6): 772-8.

5 Jiang, Z., C. L. Wu, et al. (2002). "P504S/alpha-methylacyl-CoA racemase: a useful marker for diagnosis of small foci of prostatic carcinoma on needle biopsy." Am J Surg Pathol 26(9): 1169-74.

6 Yang, X. J., C. L. Wu, et al. (2002). "Expression of alpha-Methylacyl-CoA racemase (P504S) in atypical adenomatous hyperplasia of the prostate." Am J Surg Pathol 26(7): 921-5.

7 Zhou, M., A. M. Chinnaiyan, et al. (2002). "Alpha-Methylacyl-CoA racemase: a novel tumor marker over-expressed in several human cancers and their precursor lesions." Am J Surg Pathol 26(7): 926-31.

8 Molinie, V., G. Fromont, et al. (2004). "Diagnostic utility of a p63/alpha-methyl-CoA-racemase (p504s) cocktail in atypical foci in the prostate." Mod Pathol 17(10): 1180-90.

9 Hameed O, Sublett J,Humphrey PA Immunohistochemical stains for p63 and alpha-methylacyl-CoA racemase, versus a cocktail comprising both, in the diagnosis of prostatic carcinoma: a comparison of the immunohistochemical staining of 430 foci in radical prostatectomy and needle biopsy tissues. Am J Surg Pathol 2005; 29:579-87

10 Sanderson SO, Sebo TJ, Murphy LM, et al. An analysis of the p63/alpha-methylacyl coenzyme A racemase immunohistochemical cocktail stain in prostate needle biopsy specimens and tissue microarrays. Am J Clin Pathol 2004; 121:220-5

11 Shah RB, Zhou M, LeBlanc M, et al. Comparison of the basal cell-specific markers, 34betaE12 and p63, in the diagnosis of prostate cancer. Am J Surg Pathol 2002; 26:1161-8

12 Zhou M, Shah R, Shen R, et al. Basal Cell Cocktail (34betaE12 + p63) Improves the Detection of Prostate Basal Cells. Am J Surg Pathol 2003; 27:365-71.

13 Chen ZM, Ritter JH,Wang HL Differential expression of alpha-methylacyl coenzyme A racemase in adenocarcinomas of the small and large intestines. Am J Surg Pathol 2005; 29:890-6

14 Gologan A, Bastacky S, McHale T, et al. Age-associated changes in alpha-methyl CoA racemase (AMACR) expression in nonneoplastic prostatic tissues. Am J Surg Pathol 2005; 29:1435-41

15 Kunju LP, Chinnaiyan AM,Shah RB. Comparison of monoclonal antibody (P504S) and polyclonal antibody to alpha methylacyl-CoA racemase (AMACR) in the work-up of prostate cancer. Histopathology 2005; 47:587-96

16 Carswell BM, Woda BA, Wang X, et al. Detection of prostate cancer by alpha-methylacyl CoA racemase (P504S) in needle biopsy specimens previously reported as negative for malignancy. Histopathology 2006; 48:668-73

17 Dorer R,Odze RD. AMACR immunostaining is useful in detecting dysplastic epithelium in Barrett's esophagus, ulcerative colitis, and Crohn's disease. Am J Surg Pathol 2006; 30:871-7

18 Hammed O, Humphrey PA. Immunohistochemistry in the diagnosis of minimal prostate cancer. Current Diagnostic Pathology 2006;12:279-291.

19 Jiang Z, Li C, Fischer A, et al. Using an AMACR (P504S)/34betaE12/p63 cocktail for the detection of small focal prostate carcinoma in needle biopsy specimens. Am J Clin Pathol 2005; 123:231-6

20 Nassar A, Amin MB, Sexton DG, et al. Utility of alpha-methylacyl coenzyme A racemase (p504s antibody) as a diagnostic immunohistochemical marker for cancer. Appl Immunohistochem Mol Morphol 2005; 13:252-5

21 Murphy AJ, Hughes CA, Lannigan G, et al. Heterogeneous expression of alpha-methylacyl-CoA racemase in prostatic cancer correlates with Gleason score. Histopathology 2007; 50:243-51

22 Tretiakova MS, Sahoo S, Takahashi M, et al. Expression of alpha-methylacyl-CoA racemase in papillary renal cell carcinoma. Am J Surg Pathol 2004; 28:69-76

This page last revised 2.5.2009.


parathyroid hormone-related peptide

Parathyroid hormone-related peptide (PTHrP)

Immunohistochemical expression

  • fetal nervous system and fetal epithelium of the lungs, gastrointestinal and urogenital tracts1.

  • fetal, but not normally adult, liver1.

  • bile ductular cells in chronic cholestatic conditions, focal nodular hyperplasia and regenerating liver after submassive necrosis1.

  • NOT interlobular bile ducts or hepatocytes1.

  • cholangiocarcinoma but not hepatocellular carcinoma 1.

  • approximately 50% of breast carcinomas are positive. this rises to 75% for those with bone metastases and 90% of the actual bone metastases1.

  • small cell carcinoma of the ovary: 5/7 cases positive2.

Diagnostic utility

  • Differentiation of hepatocellular carcinoma from cholangiocarcinoma and metastatic carcinoma

References

1 Roskams, T., Willems, M., Campos, R. V., Drucker, D. J., Yap, S. H., Desmet, V. J. Parathyroid hormone-related peptide expression in primary and metastatic liver tumours. Histopathology 1993;23:519-525.

2 Young RH, Oliva E, Scully RE. Small cell carcinoma of the ovary, hypercalcemic type. A clinicopathological analysis of 150 cases. Am J Surg Pathol 1994 Nov;18(11):1102-16.

This page last revised 20.1.2002.


Parvalbumin

Parvalbumin is a cytosolic calcium-binding protein

Immunohistochemical expression

Diagnostic utility

Diagnosis of Chromophobe renal cell carcinoma

References

1 Abrahams, N. A., G. T. Maclennan, et al. (2004). "Chromophobe renal cell carcinoma: a comparative study of histological, immunohistochemical and ultrastructural features using high throughput tissue microarray." Histopathology 45(6): 593-602.

This page last revised 18.12.2004.


Parvovirus B19

Parvovirus B19 produces a prolonged fatigue syndrome with pancytopenia and cervical lymphadenopathy. Lymph nodes show apoptotic sinus histiocytosis without necrosis.

Immunohistochemical expression

The antibody R92F6 recognises the structural proteins VP1 and VP2 of parvovirus B19. It stains single cells within lymph node sinuses.

References

1 Knosel T, Meisel H, Borgmann A, et al. Parvovirus B19 infection associated with unilateral cervical lymphadenopathy, apoptotic sinus histiocytosis, and prolonged fatigue. J Clin Pathol 2005; 58:872-5

This page last revised 15.11.2006.


pax gene products

The pax (paired box) genes are oncodevelopmental genes regulating transcription and cellular differentiation. They share a DNA-binding motif and are conserved in evolution5. The nine members of this family are designed as Pax-1 to Pax-9.

Immunohistochemical expression

  • pax-2

    • most Wilm's tumours 3

  • renal cell carcinomas:

    1. papillary renal cell carcinoma; 12/12, strong staining1
      conventional renal cell carcinomas; 31/33 variable intensity1
      renal oncocytoma; 1(weak)/31
      chromophobe renal cell carcinoma; 1(weak)/31
      urothelial renal carcinoma; 0/41

    • positive in many serous ovarian tumours but negative in most peritoneal malignant mesotheliomas

  • pax-3 and pax-7

    • some rhabdomyosarcomas with translocations of chromosome 132.

  • pax-4:

    • endocrine progenitor cells, pancreatic islet cells and pancreatic endocrine tumours

  • pax-5: encodes the B-cell specific activator protein, BSAP.

    • 50% of lymphoplasmacytoid lymphomas

    • Classical Hodgkin lymphoma

    • Merkel cell carcinoma and small cell carcinoma

  • pax-6:

    • pancreatic islet cells and pancreatic endocrine tumours

  • pax-8

    • critical to organogenesis in the thyroid, kidney and Mullerian system

    • positive in B-lymphocytes

    • follicular thyroid neoplasms commonly show a t(2;3)(q13;p25) translocation, resulting in a Pax8-pparg fusion gene 4. Pparg is a peroxisome proliferator-activated receptor gene. The result is over-expression of pparg, which can be detected by immunohistochemistry in follicular thyroid neoplasms but not in other thyroid tumours 4.

    • positive in renal epithelial tumours and urothelial carcinomas

    • positive in many serous ovarian tumours but negative in most peritoneal malignant mesotheliomas.

    • Positive in many pancreatic endocrine tumours, duodenal and rectal carcinoids but negative in ileal and pulmonary carcinoids

References

1 Daniel, L., Lechevallier, E., Giorgi, R., Sichez, H., Zattara-Cannoni, H., Figarella-Branger, D., Coulange, C. Pax-2 expression in adult renal tumors. Human Pathol 2001;32:282-287

2 Sorensen, P. H., Triche, T. J. Gene fusions encoding chimaeric transcription factors in solid tumours Semin Cancer Biol 1996;7:3-14.

3 Tagge, E. P., Hanson, P., Re, G. G., Othersen, H. B., Jr., Smith, C. D., Garvin, A. J. Paired box gene expression in Wilms' tumor. J Pediatr Surg 1994;29:134-141

4 Nikiforova, M. N., P. W. Biddinger, et al. (2002). "PAX8-PPARgamma rearrangement in thyroid tumors: RT-PCR and immunohistochemical analyses." Am J Surg Pathol 26(8): 1016-23.

5 Dong HY, Liu W, Cohen P, et al. B-cell specific activation protein encoded by the PAX-5 gene is commonly expressed in merkel cell carcinoma and small cell carcinomas. Am J Surg Pathol 2005; 29:687-92

This page last revised 16.8.2005.


pax-2

PAX2 is a member of the pair box (PAX) gene family. PAX2 is expressed in the developing central nervous system, eye, ear, and urogenital tract, being essential for the development of these organs. PAX2 is first detected in the intermediate mesoderm, from which the Wolffian duct and the kidneys derive. PAX2 is expressed in Wolffian ducts and all stages of developing kidneys.

Immunohistochemical expression

  • Epithelial cells of the Fallopian tube, endometrial and cervical glands1. Endometrial expression is enhanced in the proliferative phase1.

  • Ovarian endometriotic epithelium1

  • Renal cell carcinomas

  • Wilms tumours

  • Nephrogenic adenomas

papillary serous carcinomas of the ovary |  | 24/361
peritoneal mesothelioma | male | 0/371
 | female | 2/17 (the two cases positive for pax-2 where also positive for oestrogen receptors but not for progesterone receptors)1

Diagnostic utility

  • positive in many serous ovarian tumours but negative in most peritoneal malignant mesotheliomas

References

1 Tong GX, Chiriboga L, Hamele-Bena D, Borczuk AC. Expression of PAX2 in papillary serous carcinoma of the ovary: immunohistochemical evidence of fallopian tube or secondary Mullerian system origin? Mod Pathol. 2007 Aug;20(8):856-63. FULL TEXT

This page last revised 4.12..2010

©SMUHT/PW Bishop


pax-5

The pax-5 gene is essential for B-cell differentiation. There are at least four isoforms, of which pax-5a has been most studied. Pax-5 encodes the 50 kDa B-cell specific activator protein, BSAP. Pax-5 is expressed by pro-, pre- and mature B cells, but is downregulated during terminal differentiation of plasma cells. Pax-5 influences the expression of other B-cell specific genes, including CD19 and CD20 and CD79a, preceding the expression of CD20. Pax-5 is silenced at the plasma cell stage under the influence of B-lymphocyte-induced maturation protein-1 (PRDM1)5.

Pax-5 is expressed during mouse embryogenesis within the developing brain in a way that is temporarily and spatially tightly condoled. Pax-5 deficient mice show deformation of the mid-brain. Expression in human embryogenesis occurs in the mesoencephalon and spinal cord6.

Antibodies are reactive in formalin-fixed paraffin-embedded tissue. Immunoreactivity is nuclear.

Immunohistochemical expression

  • squamous epithelium 2 ,6, skin appendages6, endothelial cells6, fibroblasts6 and other stromal cells6, respiratory epithelium6 and pneumocytes6 are all negative.

  • There is positivity in the epithelium of the rete testis and epididymis.

  • Non-neoplastic lymphoid tissue showed the same distributions for pax-5 and CD20 immunoreactivity. There is positivity of germinal centres, mantle zone (strong), monocytoid B-cells (weak), and intra-epithelial lymphocytes2. Interfollicular blasts have variously been reported as positive2 and negative3. Bone marrow showed additional pax-5 positivity due to reactivity of hematogones. In B-cell lymphomas, there appears to be an excellent combination of sensitivity and specificity. Note that some studies used monoclonal 1,2 and some polyclonal3 antibodies; the latter may be less sensitive. Results for CD20 on the same cases are given for comparison:

 | pax-5 | CD 20
pre-B ALL / B-cell lymphoblastic lymphoma | 20/20 (all strong staining) 1, 3/32, 1/2 (weak staining)3 | 7/20 (4 weak and 3 strong staining) 1
CLL/SLL | 38/38 (all strong staining) 1, 13/13 (4 strong, 6 moderate and three weak staining)3, 2/24 | 38/38 (26 weak and 12 strong staining) 1
lymphoplasmacytic lymphoma | 8/8 (2/8 weak and 6/8 strong staining. Cells of plasma cell morphology showed weaker staining) 1, 5/52, 1/2 (moderate staining)3 | 8/8 (3 weak and 5 strong staining) 1
splenic marginal zone lymphoma | 4/4 (all strong staining) 1 | 4/4 (all strong staining) 1
hairy cell leukaemia | 12/12 (all strong staining) 1 | 12/12 (all strong staining) 1
plasma cell myeloma | 2/39 (both weak staining. two other cases showed borderline staining. Three of four cases also showed weak positivity for CD20) 1, 0/23 | 3/39 (all weak staining) 1
CD20-positive myeloma (10-15% of myelomas are positive for CD20) | 18/255 |
MGUS | 0/21 | 0/21
solitary plasmacytoma of bone | 0/11 | 0/11
extraosseus plasmacytoma | 0/11, 0/42, 0/33 | 0/11
heavy-chain disease | 1/2 (weak staining) 1 | 0/21
mucosa associated lymphoid tissue lymphoma | 14/14 (all strong staining) 1, 5/52, 7/12 (1 strong, 3 moderate and 3 weak staining)3 | 14/14 (all strong staining) 1
nodal marginal zone lymphoma | 2/2 (both strong staining) 1, 2/24 | 2/2 (both strong staining) 1
follicular lymphoma | 64/64 (all strong staining) 1, 3/32, 20/21 7 strong, 11 moderate and 2 weak staining)3, 2/24 | 64/64 (all strong staining) 1
mantle cell lymphoma | 26/26 (all strong staining) 1, 3/32, 21/21 (13 strong, 7 moderate and 1 weak staining)3, 2/24 | 26/26 (all strong staining) 1
diffuse large B-cell lymphoma | 95/99 (5 weak and 90 strong staining. Two cases of anaplastic morphology were pax-5 positive / CD20 negative. All four pax-5 negative cases were cIg+ / CD20-/CD45-; two of them were CD138+) 1, 6/62, 19/24 (10 strong, 7 moderate and 2 weak staining)3, 9/104 | 93/99 (10 weak and 83 strong staining) 1
TCRBCL | 4/44 |
mediastinal (thymic) large B-cell lymphoma | 2/2 (both strong staining) 1 | 2/2 (both strong staining) 1
intravascular large B-cell lymphoma | 2/2 (both strong staining) 1 | 2/2 (one weak and one strong staining) 1
pleural effusion lymphoma | 1/1 (strong staining) 1 | 1/1 (weak staining) 1
Burkitt lymphoma | 5/5 (all strong staining) 1, 1/12, 1/2 (moderate staining)3 | 5/5 (all strong staining) 1
Classical Hodgkin lymphoma | 112/117 (106 weak and 6 strong staining) 1, 28/31 (the intensity of staining was extremely variable) 2, 5/14 (focal nucleolar staining)3, 27/294 | 25/117 (all weak staining) 1, 8/282
lymphocyte predominance Hodgkin lymphoma | 58/58 (49 weak and 9 strong staining) 1, 10/10 (staining more extensive and strong than in classical Hodgkin lymphoma) 2, 2/4 (both weak staining)3, 15/154 | 58/58 (24 weak and 34 strong staining) 1
peripheral T-cell lymphoma | 0/151, 0/202, 0/123, 0/174 | 0/151
anaplastic large cell lymphoma | 0/111, 0/19 (6 null and 13 T-cell type) 2, 0/83, 0/74 | 0/111
T-cell ALL / lymphoblastic | 0/201, 0/22, 0/33 | 0/201

 | PU.1 | BSAP | Oct-2
Nodular lymphocyte predominance Hodgkin lymphoma | 15/151 | 15/151 | 15/151
Classical Hodgkin lymphoma | 2/35 (RS cells in one case definitely positive, one case equivocal. In all cases, histiocytes and small B-cells were positive.)1 | 27/291 | 0/291
CLL/SLL | 6/61 | 2/21 | 3/31
FL | 7/71 | 2/21 | 4/41
MCL | 2/31 | 2/21 | 4/61
MZL | 3/31 | 2/21 | 2/21
DLBCL | 11/181 | 9/101 | 15/171
TCRBCL | 0/61 | 4/41 | 4/41
B-cell non-Hodgkin lymphoma | 29/431 | 21/221 | 32/361
myeloma | negative1 |  |
PTCL | 0/171 | 0/171 |
ALCL | 0/71 | 0/71 |

  • Pax-5 is commonly expressed by Merkel cell carcinoma and small cell carcinoma, two small blue round cell tumours that appear in the differential diagnosis of lymphoma, but not in other small blue round cell tumours6:

Merkel cell carcinoma | 29/31 (4 diffuse strong, 13 diffuse moderate, 11 diffuse weak, 1 focal moderate. 3 cases subjected to flow cytometry were negative for CD19)6
Small cell carcinoma | 22/30 (17 of 23 in lung, 2 of 3 in bladder, 2 of 3 metastatic to lymph nodes and 1 of 1 case in colon: 2 diffuse strong, 12 diffuse moderate, 6 diffuse weak, 2 focal moderate)6
Carcinoid tumour | 0/17 (7 in lung, 10 in gastrointestinal tract)6
PNET/Ewing's sarcoma | 0/36
Neuroblastoma | 0/26

  • Pax-5 and pax-6 are expressed by about 70% of medulloblastomas as detected by Northern blot analysis7.

  • Positive in alveolar rhabdomyosarcoma but not its mimics:

Alveolar rhabdomyosarcoma | 34/51 (intensity of staining varied between cases: all 5 t(2;13) cases were positive, both translocation-negative cases did not stain)8
Embryonal rhabdomyosarcoma | 0/558
Neuroblastoma | 0/228
Wilms tumour | 18/18 (strong staining of epithelial component, lesser in blastema)8
Ewing's sarcoma | 0/118
Hepatoblastoma | 0/68
B-cell lymphoblastic lymphoma | 5/5 (strong staining)8
T-cell lymphoblastic lymphoma | 0/38
Granulocytic sarcoma | 0/38

Diagnostic utility

Identification of B-cell lymphomas including:

  • the detection of pre-B cells, where it serves as a surrogate of CD19. All cells committed to B-cell lineage express Pax-5, including those mixed lineage acute lymphoblastic leukemia that are positive for CD19. However, note that other small round blue cell tumours such as Merkel cell carcinoma and small cell carcinoma may be immunoreactive.

  • the differentiation of Classical Hodgkin lymphoma (positive for pax-5) from T and "null" cell anaplastic large cell lymphoma (negative for pax-5).

  • the differentiation of lymphoplasmacytic lymphoma/plasmacytoid differentiation in B-CLL, lymphoplasmacytic lymphoma/Waldenstrom macroglobulinaemia and mucosa associated lymphoid tissue lymphoma (positive for pax-5) from plasma cell myeloma (negative for pax-5). However, care needs to be take with the minority of myelomas that are CD20+/Pax-5+5.

  • The diagnosis of (translocation-positive) alveolar rhabdomyosarcoma.

References

1 Torlakovic, E., G. Torlakovic, et al. “The value of anti-pax-5 immunostaining in routinely fixed and paraffin- embedded sections: a novel pan pre-B and B-cell marker.” Am J Surg Pathol 2002; 26(10): 1343-50. with clarificatrions kindly provided by Dr Torlakovic.

2 Foss, H. D., R. Reusch, et al. (1999). “Frequent expression of the B-cell-specific activator protein in Reed- Sternberg cells of classical Hodgkin's disease provides further evidence for its B-cell origin.” Blood 94(9): 3108-13.

3 Krenacs, L., A. W. Himmelmann, et al. (1998). “Transcription factor B-cell-specific activator protein (BSAP) is differentially expressed in B cells and in subsets of B-cell lymphomas.” Blood 92(4): 1308-16.

4 Torlakovic, E., A. Tierens, et al. (2001). “The transcription factor PU.1, necessary for B-cell development is expressed in lymphocyte predominance, but not classical Hodgkin's disease.” Am J Pathol 159(5): 1807-14.

5 Lin, P., M. Mahdavy, et al. (2004). "Expression of PAX5 in CD20-positive multiple myeloma assessed by immunohistochemistry and oligonucleotide microarray." Mod Pathol 17(10): 1217-22.

6 Dong HY, Liu W, Cohen P, et al. B-cell specific activation protein encoded by the PAX-5 gene is commonly expressed in merkel cell carcinoma and small cell carcinomas. Am J Surg Pathol 2005; 29:687-92

7 Kozmik Z, Sure U, Ruedi D, et al. Deregulated expression of PAX5 in medulloblastoma. Proc Natl Acad Sci U S A 1995; 92:5709-13

8 Sullivan LM, Atkins KA,LeGallo RD. PAX immunoreactivity identifies alveolar rhabdomyosarcoma. Am J Surg Pathol 2009; 33:775-80

This page last revised 21.5.2009.


PCNA

Proliferating Cell Nuclear Antigen (PCNA)

Immunohistochemical expression

Expression of this antigen is greatest during S phase. However, it persists in cells during G0 and is inferior to Ki-67 as an index of cell proliferation. The antigen is very fixation dependent.

Diagnostic utility

References

This page last revised 18.4.2001.


PD-1

PD-1, programmed death-1

PD-1 is a member of the CD28 family of receptors

  • CD28; a costimulatory activator of T-cells is expressed on all CD4+ T-cells and half of CD8+ T-cells.

  • CTLA-4, cytotoxic T-lymphocyte-associated antigen, an inhibitor of T-cell activation

  • ICOS, inducible costimulator

  • BTLA, B- and T-lymphocyte attenuator

  • PD-1, an inhibitor of T-and B-cells, is expressed by activated T-cells, B-cells and myeloid cells.

There are two known ligands for PD-1; PD-L1 and PD-L2.

An antibody against PD-1 has been raised that is immunoreactive in paraffin-embedded tissues1.

Immunohistochemical expression

  • In tonsils, on T-cells and some B-cells of the light zone of germinal centres.

  • NOT by fetal or adult thymic cells

  • By angioimmunoblastic lymphoma but not by other lymphomas:

B-lymphoblastic lymphoma/leukaemia | 0/31
CLL | 0/41
Mantle cell lymphoma | 0/41
follicular lymphoma | 0/61
Marginal zone lymphoma | 0/31
Hairy cell leukaemia | 0/31
DLBCL | 0/61
Burkitt lymphoma | 0/71
Lymphoplasmacytic lymphoma | 0/31
Myeloma | 0/31
B-cell lymphoma | 0/421
Classical Hodgkin lymphoma | 0/111
Nodular LP Hodgkin lymphoma | 0/14 (the T-cells forming rosettes around L&H cells are positive)1
T-lymphoblastic lymphoma | 0/51
T-prolymphocytic lymphoma | 0/31
Angioimmunoblastic lymphoma | 23/23 (a subset of the positive cells are also positive for CD10 and bcl-6. The follicular dendritic cells adjacent to the PD-1 positive T-cells stain for PD-L1)1
Peripheral T-cell lymphoma | 0/141
Anaplastic large cell lymphoma | 0/121
Adult T-cell leukaemia/lymphoma | 0/31

Diagnostic utility

  • Potentially in the diagnosis of Angioimmunoblastic lymphoma.

References

1 Dorfman DM, Brown JA, Shahsafaei A, et al. Programmed Death-1 (PD-1) is a Marker of Germinal Center-associated T Cells and Angioimmunoblastic T-Cell Lymphoma. Am J Surg Pathol 2006; 30:802-810

This page last revised 12.7.2006.


PDX-1

PDX-1, pancreatic-duodenal homeobox 1

PDX-1 is expressed in embryonic pancreatic progenitor cells.

Immunohistochemical expression

  • Adult pancreatic polypeptide-secreting cells and insulin-secreting b cells

Diagnostic utility

  • Differentiation of pancreatic endocrine tumours from gastrointestinal and pulmonary carcinoids.

References

1 Srivastava A,Hornick JL. mmunohistochemical staining for CDX-2, PDX-1, NESP-55, and TTF-1 can help distinguish gastrointestinal carcinoid tumors from pancreatic endocrine and pulmonary carcinoid tumors. Am J Surg Pathol 2009; 33:626-32

This page last revised 18.4.2009.


Peripherin

Peripherin is a type III intermediate filament present is cells derived from the neural tube and neural crest.

Immunohistochemical expression

  • neurones

  • b cells of pancreatic islets2

  • some neuroendocrine tumours:

    • neuroblastoma 4

    • ganglioneuroblastoma

    • Merkel cell carcinoma 3

  • melanoma 1

Diagnostic utility

References

1 Prieto, V. G., N. S. McNutt, et al. (1997). "The intermediate filament peripherin is expressed in cutaneous melanocytic lesions." J Cutan Pathol 24(3): 145-50.

2 Escurat, M., K. Djabali, et al. (1991). "Origin of the beta cells of the islets of Langerhans is further questioned by the expression of neuronal intermediate filament proteins, peripherin and NF-L, in the rat insulinoma RIN5F cell line." Dev Neurosci 13(6): 424-32.

3 Baudoin, C., G. Meneguzzi, et al. (1993). "Peripherin, a neuronal intermediate protein, is stably expressed by neuroendocrine carcinomas of the skin, their xenograft on nude mice, and the corresponding primary cultures." Cancer Res 53(5): 1175-81.

4 Pedersen, W. A., L. E. Becker, et al. (1993). "Expression and distribution of peripherin protein in human neuroblastoma cell lines." Int J Cancer 53(3): 463-70.

This page last revised 24.1.2004.


PGP 9.5

Protein Gene Product 9.5 (PGP 9.5)

Staining is more intense with less background than for NSE.

Immunohistochemical expression

  • central and peripheral nervous system

  • neuroendocrine cells

  • renal tubules

  • spermatogonia

  • non-pregnant corpus luteum

  • follicle centre cells

  • pituitary adenoma

  • see comparison of neuroendocrine markers

  • medullary carcinoma of thyroid

  • pancreatic islet cell tumour

  • paraganglioma

  • neuroblastoma

  • carcinoid tumours

  • Merkel cell carcinoma

Diagnostic utility

  • identification of neuroendocrine differentiation, but its specificity is low

  • identification of atrial myxomas

References


Phosphohistone-H3

Phosphohistone-H3, PHH3

Histone H3 is a core histone protein forming a major constituent of chromatin. Serine-10 and serine-28 are only phosphorylated during mitosis. An antibody has been raised that only recognises the phosphorylated form of histone H3 (PHH3). Since the histone is not phosphorylated during apoptosis, anti-PHH3 allows genuine mitoses to be distinguished from apoptotic nuclei. Pyknotic and distorted nuclei are negative. Small round early prophase nuclei are positive, but easily distinguished from other M-phase nuclei and are excluded from the mitotic index. There is a suggestion that immunoreactivity declines with prolonged storage1. Staining may be unsatisfactory in large specimens, such as breast lumpectomies and mastectomies, due to delayed fixation3.

Immunohistochemical expression

PHH3 stains mitotic figures from early prophase through metaphase, anaphase and telophase3. Staining is seen on the condensed chromosomes3. Scattered interphase nuclei may show speckled positivity3. There is non-specific staining of the cytoplasm of macrophages, neutrophils and mast cells3.

Both PHH3 and MPM-2 result in higher mitotic counts than are obtained with H/E sections. In one study across a range of tumours, the average mitotic counts per 10 HPF were 5.9 ± 15.8, 10.1 ± 22.6 and 11.0 ± 27.3 for H/E, PHH3 and MPM-2 staining respectively3.

PHH3 differentiated benign, atypical and anaplastic meningiomas1:

 | number of cases | mitoses/10HPF mean (range)
 |  | assessed on H/E | assessed using PHH3
Benign | 26 | 1.4 (0-3) | 2.2 (0-7)
Atypical | 20 | 9 (4-17) | 16 (2-55)
Anaplastic | 8 | 22 (20-35) | 34 (10-93(

Using the WHO criteria established for mitotic indices on H/E sections would result in the upgrading of a significant number of meningiomas: the mitotic count needs to be recalibrated for the more sensitive method.

Phosphohistone H3 expression is a strong prognostic indicator in node-negative breast carcinoma patients less than 55 years old treated with adjuvant chemotherapy4:

PHH3 expression per 10 HPF | 10 year survival | 20 year survival
<13 | 96% | 96%
>=13 | 80% | 58%

Diagnostic utility

Counting mitoses, including:

  • Grading of meningiomas1

  • Counting of mitotic figures in breast carcinoma2 and prediction of prognosis4.

References

1 Ribalta, T., I. E. McCutcheon, et al. (2004). "The mitosis-specific antibody anti-phosphohistone-H3 (PHH3) facilitates rapid reliable grading of meningiomas according to WHO 2000 criteria." Am J Surg Pathol 28(11): 1532-6.

2 Baehner R, Weidner N. Enhanced mitotic figure counting in breast carcinomas using mitosis-specific antibody: anti-phosphohistone-H3 (PHH3). Mod Pathol. 2000;13:17A.

3 Tapia C, Kutzner H, Mentzel T, et al. Two Mitosis-Specific Antibodies, MPM-2 and Phospho-Histone H3 (Ser28), Allow Rapid and Precise Determination of Mitotic Activity. Am J Surg Pathol 2006; 30:83-89

4 Skaland I, Janssen EA, Gudlaugsson E, et al. Phosphohistone H3 expression has much stronger prognostic value than classical prognosticators in invasive lymph node-negative breast cancer patients less than 55 years of age. Mod Pathol 2007; 20:1307-15

This page last revised 6.4.2008.


Placenta-like alkaline phosphatase

Placental alkaline phosphatase, PLAP

Placental alkaline phosphatase is a 70 kD membrane-bound alkaline phosphatase metalloenzyme, encoded by a gene on chromosome 2q. Its function is uncertain.

Immunohistochemical expression

Background staining may make interpretation difficult2.

  • Various types of ovarian , testicular and extragonadal germ cell tumours:

    • seminoma

    • embryonal carcinoma

    • gonadoblastoma

    • yolk sac tumour

    • choriocarcinoma

    • intratubular germ cell neoplasia

    • not spermatocytic seminoma

    • not immature teratoma

  • some carcinomas of

    • lung

    • gastrointestinal tract

    • ovary

    • endometrium

  • skeletal and smooth muscle, and a range of tumour showing myogenic differentiation, show cytoplasmic positivity for PLAP:

Embryonal rhabdomyosarcoma | 8/8 (>50% of cells staining in all cases)1
Alveolar rhabdomyosarcoma | 10/10 (>50% of cells staining: 8 cases, 10-50% of cells: 2 cases)1
Leiomyoma - uterus | 10/10 (>50% of cells staining in all cases)1
Leiomyoma - soft tissue | 1/1 (10-50% of cells staining)1
Leiomyosarcoma - uterus | 5/11 (>50% of cells staining: 1 case, 10-50% of cells: 4 cases)1
Leiomyosarcoma - soft tissue | 2/4 (>50% of cells staining: 1 case, 10-50% of cells: 1 case)1
GIST | 2/15 (>50% of cells staining in 2 cases. Positivity paralleled other markers of myogenic differentiation.)1
Desmoplastic small round cell tumour | 15/19 (>50% of cells staining in 6 cases, 10-50% of cells staining in 6 cases, <10% of cells staining in 3 cases. Tended to be dot-like paranuclear positivity. Positivity paralleled other markers of myogenic differentiation.)1
Synovial sarcoma | 1/9 (<10% of cells staining)1
Wilm's tumour | 1/8 (<10% of cells staining. Positivity paralleled other markers of myogenic differentiation.)1
Myofibroblastic tumour | 2/7 (one of three pulmonary inflammatory myofibroblastic tumours and one of two mammary myofibroblastomas. 10-50% of cells staining in one case, <10% of cells staining in 1 case)1
Neurofibroma | 0/101
Schwannoma | 0/101
MPNST | 0/61
Traumatic neuroma | 0/91
Neuroblastoma | 0/101
Olfactory neuroblastoma | 0/131
Ganglioneuroblastoma | 0/71
Ganglioneuroma | 0/11
Fibrosarcoma | 0/21
Myxofibrosarcoma | 0/21
Low-grade fibromyxoid sarcoma | 0/21
Benign fibrous histiocytoma | 0/41
Dermatofibrosarcoma protuberans | 0/111
Fibromatosis | 0/101
Fibroma | 0/31
Nodular fasciitis | 0/41
Proliferative fasciitis | 0/11
Dermal scar | 0/101
Ewing's sarcoma/PNET | 0/141
Liposarcoma | 0/111
Glomus tumour | 0/31
Haemangiopericytoma | 0/21
Solitary fibrous tumour | 0/21
Small cell carcinoma | 0/41
Carcinoid tumour | 0/61
Paraganglioma | 0/31
Malignant mixed Mullerian tumour | 0/11
Carcinoma | 0/71
Malignant mesothelioma | 0/11

Diagnostic utility

  • As a member of a panel for differentiating between trophoblastic tumour.

  • The differentiation of complete and partial molar pregnancies from choriocarcinoma

References

1 Goldsmith, J.D., Pawel, B., Goldblum, J.R., Pasha, T.L., Roberts, S., Nelson, P., Khurana, J.S., Barr, F.G. and Zhang, P.J. Detection and diagnostic utilization of placental alkaline phosphatase in muscular tissue and tumors with myogenic differentiation. Am J Surg Pathol 2002;26:1627-33.

2 Sung MT, Maclennan GT, Lopez-Beltran A, et al. Primary mediastinal seminoma: a comprehensive assessment integrated with histology, immunohistochemistry, and fluorescence in situ hybridization for chromosome 12p abnormalities in 23 cases. Am J Surg Pathol 2008; 32:146-55

This page last revised 22.5.2008.


PNL2

This monoclonal antibody was originally generated against the human somatostatin receptor but shows no reactivity with the immunizing antigen. Rather, it appears to be a useful melanocytic marker, although the antigen has not yet been identified.

Immunohistochemical expression

Immunoreactivity is cytoplasmic and often granular4. Normal tissues are negative, apart from neutrophils and cutaneous melanocytes 1.

Compound naevus | 15/151 | staining most prominent in junctional and superficial dermal melanocytes, similar to the pattern with HMB45
Dysplastic naevus | 15/151 |
Blue naevus | 2/21 | homogenous diffuse positivity
Pigmented naevus | 25/274 |
 | PNL2 | Melan-A | HMB45 | Tyrosinase | MitF | positive for all markers | negative for all markers | positive ONLY for PNL2
Primary epithelioid melanoma | 13/131 |  |  |  |  |  |  |
Metastatic melanoma | 33/38 (+:7, ++:3,+++:6,++++:17)1, 190/214 (Cytoplasmic and often granular but in some cases shows a Golgi-zone accentuation. Positivity of <10% of tumour cells in 23 cases, 10%-30% of tumour cells in 23 cases and >30% of tumour cells in 144 cases. Positivity was seen in 25/30 cases negative for KBA62, 7/10 cases negative for S100, 7/28 cases negative for HMB45, 12/27 cases negative for Melan-A,4/16 cases negative for tyrosinase and in 1/10 cases which were negative for all but S100.) 4 | 31/38 (+:4, ++:7,+++:5,++++:15)1 | 29/38 (+:7, ++:5,+++:3,++++:14)1 | 35/38 (+:4, ++:9,+++:5,++++:17)1 | 32/38 (+:5, ++:4,+++:5,++++:18)1 | 26/381 | 1/381 | 2/381
Desmoplastic melanoma | 1/131, 2/34 (staining if present is focal)4 | 1/131 | 1/131 | 0/131 | 1/131 |  |  |
Non-desmoplastic spindle cell melanoma | 4/51 |  |  |  |  |  |  |
Mucosal melanoma | 48/544 |  |  |  |  |  |  |
Clear cell sarcoma | 16/164 |  |  |  |  |  |  |
Angiomyolipoma | 10/101, 14/174 | 18/18 (staining stronger and more extensive than for HMB45 and MitF)2 | 18/182 | 1/153 | 15/153 |  |  |
PEComa | 15/16 (liver and uterus)4 |  |  |  |  |  |  |
Lymphangioleiomyoma | 7/74 |  |  |  |  |  |  |

Staining is strongest in epithelioid melanomas1.

Lung | squamous carcinoma | 0/11, 0/544
 | large cell carcinoma | 0/454
 | adenocarcinoma | 0/11, 0/324
Breast | ductal carcinoma | 0/51, 0/664
 | lobular carcinoma | 0/51, 0/54
Sarcomatoid carcinoma, intestine / larynx |  | 0/394
Squamous cell carcinoma larynx |  | 0/314
Squamous cell carcinoma oesophagus |  | 0/254
Stomach, adenocarcinoma |  | 0/484
Colon, adenocarcinoma |  | 0/11, 0/484
Liver, cholangiocarcinoma |  | 0/204
Liver, hepatocellular carcinoma |  | 0/394
Pancreas, adenocarcinoma |  | 0/274
Renal clear cell carcinoma |  | 0/51
Ovarian carcinoma |  | 0/51, 0/34 (mainly serous carcinomas)4
Endometrium, adenocarcinoma |  | 0/204
Squamous cell carcinoma cervix |  | 0/224
Transitional cell carcinoma, bladder |  | 0/51, 0/254
Prostate, adenocarcinoma |  | 0/504
Embryonal carcinoma testis |  | 0/224
Seminoma testis |  | 0/434
Thyroid carcinoma |  | 0/53 (0/4 follicular, 0/49 papillary)4
Fibrosarcoma |  | 0/41
Leiomyosarcoma |  | 0/31
GIST, stomach and intestine |  | 0/1034
Liposarcoma |  | 0/51
Cellular dermatofibroma |  | 0/51
Neurofibroma |  | 0/51, 0/424
Schwannoma |  | 0/174
Atypical fibroxanthoma |  | 0/21
Cellular neurothekeoma |  | 0/21
Granular cell tumour |  | 0/11
MPNST |  | 1/13 (rare positive cells in one case with a focal rhabdomyosarcomatous component)1, 0/214
Melanotic Schwannoma |  | 1/11
AML |  | 0/51
CML |  | 3/31, 6/64
diffuse large B-cell lymphoma |  | 0/204
small B-cell lymphoma |  | 0/174
blastic extramedullary myeloid tumour |  | 0/114
Malignant mesothelioma |  | 0/314
Merkel cell carcinoma |  | 0/44
Angiosarcoma |  | 0/144
solitary fibrous tumour / haemangiopericytoma |  | 0/364
malignant fibrous histiocytoma |  | 0/324
meningioma |  | 0/1644
nodular fasciitis |  | 0/154
synovial sarcoma |  | 0/144

Diagnostic utility

  • Another marker for melanoma. It generally does not stain desmoplastic melanoma. Along with HMB45 it is also useful for the identification of PEComas. Care must be taken not to mistake the positivity of neutrophils within tumour or necrotic tumour for positivity of tumour cells.

References

1 Busam KJ, Kucukgol D, Sato E, Frosina D, Teruya-Feldstein J,Jungbluth AA Immunohistochemical Analysis of Novel Monoclonal Antibody PNL2 and Comparison With Other Melanocyte Differentiation Markers. Am J Surg Pathol 2005; 29:400-406: this study was largely based on tissue micro-arrays.

2 Jungbluth AA, Iversen K, Coplan K, et al. Expression of melanocyte-associated markers gp-100 and Melan-A/MART-1 in angiomyolipomas. An immunohistochemical and rt-PCR analysis. Virchows Arch 1999; 434:429-35

3 Jungbluth AA, King R, Fisher DE, et al. Immunohistochemical and reverse transcription-polymerase chain reaction expression analysis of tyrosinase and microphthalmia-associated transcription factor in angiomyolipomas. Appl Immunohistochem Mol Morphol 2001; 9:29-34

4 Aung PP, Sarlomo-Rikala M, Lasota J, Lai JP, Wang ZF, Miettinen M. KBA62 and PNL2: 2 new melanoma markers-immunohistochemical analysis of 1563 tumors including metastatic, desmoplastic, and mucosal melanomas and their mimics. Am J Surg Pathol. 2012 Feb;36(2):265-72.

This page last revised 1.3.2012.


Podoplanin

Podoplanin, E11

Podoplanin is a 38 kDa type I transmembrane mucoprotein with several O-glycosylation sites. Such proteins have been found as receptors for selectins which mediate inflammatory cell adhesion. It was initially identified on the foot processes of glomerular epithelial cells and has been linked to the flattening of foot processes in experimental puromycin-induced nephrosis (hence the name podoplanin, as in pes planus, flat foot)2. It is also expressed by lymphatic but not blood vessel endothelium. Podoplanin is a target gene of the homeobox gene Prox1, a master gene controlling the development of lymphatic progenitors from embryonic veins6. Podoplanin deficiency results in congenital lymphedema and impaired lymphatic vascular patterning6.

Immunohistochemical expression

  • Normal tissues: mesothelium, osteocytes, glandular myoepithelial cells, bile duct cells of the liver, ependymal cells, granulosa cells of ovarian follicles, and stromal reticular cells and follicualr dendritic cells of lymphoid tissue6.

  • Lymphangioma

  • Kaposi sarcoma

  • Some angiosarcomas

Antipodoplanin is said to produce more clear immunoreactivity with less background staining that does D2-40 7 . Otherwise Podoplanin and D2-40 show very similar results1:

 |  | Podoplanin | D2-40
Mesothelioma | epithelioid | 25/29 (staining was seen in the same 25 cases that showed positivity with D2-40)1, 3/33 | 25/29 (better differentiated tumours show thick continuous membrane staining. In poorly differentiated tumours, membrane staining is discontinuous or staining is dot-like. Intracytoplasmic globoid staining may occur.)1
 | biphasic | 4/5 (positivity confined to the epithelioid component)1, 1/13 | 4/5 (positivity confined to the epithelioid component)1
 | sarcomatoid | 0/61 | 0/61
 | peritoneal deciduoid | 1/13 |
Adenocarcinoma | lung | 0/241,0/63 | 0/241
 | ovary | 0/171 | 0/171
 | endometrium | 0/51 | 0/51
 | breast | 0/101, 0/50 (40 invasive ductal, 10 invasive lobular)3 | 0/101
 | pancreas | 0/51 | 0/51
 | stomach | 0/51,0/83 | 0/51
 | colon | 0/101 | 0/101
 | biliary tract | 0/201 |
 | kidney | 0/101 | 0/101
 | prostate | 0/51 | 0/51
 | ovary | 0/61 |
 | thyroid | 0/31 | 0/31
Adenomatoid tumour |  | 2/21 | 2/2 (staining is of the apical cell membrane)1
Squamous carcinoma | lung | 0/101, 0/13 | 0/101
 | maxillary sinus | 0/23 |
 | skin | 0/13 |
Neuroendocrine tumour | carcinoid | 0/23 |
 | phaeochromocytoma | 0/33 |
Angiosarcoma |  | 2/51 | 2/51
Synovial sarcoma | biphasic | 4/6 (positivity confined to the epithelioid component)1 | 4/6 (positivity confined to the epithelioid component)1
 | monophasic | 0/61 | 0/61

Diagnostic utility

  • A potential marker for epithelioid mesotheliomas, useful in the differentiation from adenocarcinoma4.

  • Differentiation of primary skin adnexal carcinomas from adenocarcinoma metastatic to the skin, using the antibody D2-40 5.

References

1 Ordonez NG D2-40 and podoplanin are highly specific and sensitive immunohistochemical markers of epithelioid malignant mesothelioma. Hum Pathol 2005; 36:372-80

2 Breiteneder-Geleff S, Matsui K, Soleiman A, et al. Podoplanin, novel 43-kd membrane protein of glomerular epithelial cells, is down-regulated in puromycin nephrosis. Am J Pathol 1997; 151:1141-52

3 Kimura N,Kimura I. Podoplanin as a marker for mesothelioma. Pathol Int 2005; 55:83-6

4 Ordonez NG. Immunohistochemical diagnosis of epithelioid mesothelioma: an update. Arch Pathol Lab Med 2005; 129:1407-14 FULL TEXT

5 Liang H, Wu H, Giorgadze TA, et al. Podoplanin is a highly sensitive and specific marker to distinguish primary skin adnexal carcinomas from adenocarcinomas metastatic to skin. Am J Surg Pathol 2007; 31:304-10

6 Schacht V, Dadras SS, Johnson LA, et al. Up-regulation of the lymphatic marker podoplanin, a mucin-type transmembrane glycoprotein, in human squamous cell carcinomas and germ cell tumors. Am J Pathol 2005; 166:913-21 FULL TEXT

7 Kimura N,Kimura I. Podoplanin as a marker for mesothelioma. Pathol Int 2005; 55:83-6

This page last revised 25.5.2008.


Progesterone receptor

Specific staining occurs in the nucleus . Cytoplasmic staining should be ignored.

Immunohistochemical expression

  • normal vulval skin1

  • vulval fibroepithelial polyps1

  • vulval smooth muscle tumours1

  • vulval nerve sheath tumours1

  • vulval and vaginal angiomyofibroblastoma 1

  • aggressive angiomyxoma of pelvic parts1

  • endometrial stromal sarcoma

  • thymomas

  • some lung carcinomas: the published literature is contradictory. Some early studies were biochemical examination of cytosol: 3/215, 2/156, 6/197.

 | PR | ER and PR
Breast | 15/292, 27/68 (using 1A6, 23/68 using hPRa3, 24/68 using polyclonal PR)10 | 13/292
Invasive ductal | 44/1193 |
Invasive lobular | 5/103 |
Ovary | 11/222, 6/293, 10/24 (using 1A6, 9/24 using hPRa3 or polyclonal PR)10 | 10/222
Endometrium | 2/22 | 1/22
Lung | 0/22, 0/353, 0/248 (non small cell carcinomas)4, 17/49 8, 14/64 (details of pretreatment, antibody and dilution not given)9, 3/41 (using 1A6, 0/41 using hPRa3 or polyclonal PR)10 | 0/22, 0/248 (non small cell carcinomas)4, 1/49 8
Oesophagus | 2/22 | 0/22
Gallbladder | 0/22 | 0/22
Stomach | 0/22, 0/393, 0/35 (using 1A6, hPRa3 or polyclonal PR)10 | 0/22
Colon | 0/253 |
Pancreas | 0/22, 0/263, 1/22 (using 1A6, 0/22 using hPRa3 or polyclonal PR)10 | 0/22
Kidney | 0/453, 2/27 (using 1A6, 0/27 using hPRa3 or polyclonal PR)10 |
Prostate | 0/22 | 0/22

  • Apocrine carcinomas of the breast are commonly positive for androgen receptors but negative for oestrogen receptors and progesterone receptors.

Diagnostic utility

  • Identification of adenocarcinoma as arising from breast or female genital tract, in combination with PR and various other markers.

  • Identification of those breast carcinomas which are likely to respond to hormone therapy.

  • Differentiation of endocervical from endometrial adenocarcinoma.

References

1 McCluggage WG, Patterson A, Axwell P. Aggressive angiomyxoma of pelvic parts exhibits oestrogen and progesterone receptor positivity. J Clin Pathol 2000;53:603-605.

2 Lee, B. H., J. L. Hecht, et al. (2002). "WT1, estrogen receptor, and progesterone receptor as markers for breast or ovarian primary sites in metastatic adenocarcinoma to body fluids." Am J Clin Pathol 117(5): 745-50.

3 Kaufmann, O., T. Deidesheimer, et al. (1996). "Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites." Histopathology 29(3): 233-40.

4 Di Nunno, L., L. G. Larsson, et al. (2000). "Estrogen and progesterone receptors in non-small cell lung cancer in 248 consecutive patients who underwent surgical resection." Arch Pathol Lab Med 124(10): 1467-70.

5Chaudhuri PK, Thomas PA, Walker MJ, Briele HA, Das Gupta TK, Beattie CW. Steroid receptors in human lung cancer cytosols. Cancer Lett 1982;16:327–332.

6 Beattie, C. W., N. W. Hansen, et al. (1985). "Steroid receptors in human lung cancer." Cancer Res 45(9): 4206-14.

7 Cagle, P. T., D. R. Mody, et al. (1990). "Estrogen and progesterone receptors in bronchogenic carcinoma." Cancer Res 50(20): 6632-5.

8 Su JM. Hsu HK. Chang H. Lin SL. Chang HC. Huang MS. Tseng HH. Expression of estrogen and progesterone receptors in non-small-cell lung cancer: immunohistochemical study. Anticancer Research 1996;16:3803-6.

9 Canver, C. C., V. A. Memoli, et al. (1994). "Sex hormone receptors in non-small-cell lung cancer in human beings." J Thorac Cardiovasc Surg 108(1): 153-7.

10 Kaufmann, O., S. Kother, et al. (1998). "Use of antibodies against estrogen and progesterone receptors to identify metastatic breast and ovarian carcinomas by conventional immunohistochemical and tyramide signal amplification methods." Mod Pathol 11(4): 357-63.


Prostate-specific antigen

Prostate-specific antigen (PSA)

Immunohistochemical expression

  • the epithelial cells of the acini and ducts of the prostatic gland

  • urothelium of the bladder, urethra, periurethral glands and urachal remnant

  • seminal vesicles, using polyclonal antibody1.

  • endometrium

  • anal mucosa and glands

  • ductal cells of the pancreas

  • normal salivary gland

  • neutrophils

  • prostatic carcinoma: high grade tumours may be negative: 58/59 {negative in one poorly differentiated carcinoma}2.

  • adenocarcinoma of the urethra and periurethral glands

  • extramammary Paget's disease of the penis

  • pleomorphic adenoma and carcinoma of the salivary gland

  • some neuroendocrine tumours

  • The monoclonal antibody shows greater specificity but the polyclonal antibody shows greater sensitivity1:

 | polyclonal antibody (Dako A0562) | monoclonal antibody (Dako ER/PR8)
prostatic adenocarcinoma, Gleeson 3 | 100% (19/19)1 | 100% (19/19)1
prostatic adenocarcinoma, Gleeson 4/5 | 95% (strong in 90%)1 | 70% (strong in 55%)1
seminal vesicle | 33% (13/40)1 | 0/401
lung adenocarcinoma | 0/401 | 0/401
breast adenocarcinoma | 0/401 | 0/401
colonic adenocarcinoma | 0/401 | 0/401
 | ER/PR8
breast, adenocarcinomas | 0/353
ovary, serous | 0/183
ovary, mucinous | 1/103
endometrial adenocarcinomas | 1/103
pancreas, adenocarcinomas | 0/533
ampulla of Vater, adenocarcinomas | 0/63
cholangiocarcinoma | 0/103
oesophagus, adenocarcinoma | 0/213
oesophagus, squamous cell carcinoma | 0/73
stomach, adenocarcinomas | 1/343
colon, adenocarcinomas | 0/473
prostate, adenocarcinomas | 18/183
lung, adenocarcinoma | 0/463
lung, small cell carcinoma | 0/33
lung, squamous cell carcinoma | 0/73
mesothelioma | 0/63
renal cell carcinoma | 0/153
hepatocellular carcinoma | 0/63

Rarely, pulmonary small cell carcinoma may produce ectopic prostate specific antigen and prostatic acid phosphatase4.

Negative in:

  • transitional cell carcinoma of bladder: 0/282.

Diagnostic utility

  • identification of metastatic adenocarcinoma of the prostate: use in conjunction with prostatic acid phosphatase, CK7, CK 20 (usual profile CK7-/CK20-) and CD 57.

  • diagnosis and monitoring of prostatic carcinoma by assaying serum levels

References

1 M Morgan et al. Sensitivity and specificity of PSA Immunohistochemistry: a detailed comparison of monoclonal and polyclonal antibodies. Abstract 184, Pathological Society of Great Britain and Ireland January 2001.

2 Bassily, N.H., Vallorosi, C.J., Akdas, G., Montie, J.E. and Rubin, M.A. Coordinate expression of cytokeratins 7 and 20 in prostate adenocarcinoma and bladder urothelial carcinoma. Am J Clin Pathol 2000;113:383-8.

3 Dennis JL, Hvidsten TR, Wit EC, et al. Markers of adenocarcinoma characteristic of the site of origin: development of a diagnostic algorithm. Clin Cancer Res 2005; 11:3766-72 FULL TEXT

4 Freeman NJ,Doolittle C. Elevated prostate markers in metastatic small cell carcinoma of unknown primary. Cancer 1991; 68:1118-20


Prostate-specific membrane antigen

Prostate specific membrane antigen, PSMA

PSMA3 is a Mr 100,000 type II membrane protein consisting of 750 amino acids. Although PSMA exhibits in vitro neuropeptidase activity, its function in vivo has not been fully elucidated. The PSMA gene is located on chromosome 11.

Immunohistochemical expression

Normal tissues: renal tubules, prostatic epithelium, duodenal and colonic mucosa1.

Prostatic carcinoma, primary | 33/351
Prostatic carcinoma, metastatic | 15/261
Renal cell carcinoma | 0/171
Transitional cell carcinoma | 0/131
Colonic carcinoma | 0/191

Diagnostic utility

  • Diagnosis of prostatic carcinoma

References

1 Silver DA, Pellicer I, Fair WR, et al. Prostate-specific membrane antigen expression in normal and malignant human tissues. Clin Cancer Res 1997; 3:81-5

This page last revised 17.5.2008.

5SMUHT/PW Bishop


Prostatic acid phosphatase

Prostatic acid phosphatase (PAP)

Immunohistochemical expression

  • apical cells of the prostatic acini (basal cells are negative) and, less strongly, in ducts: prostatic carcinoma

  • seminal vesicle epithelium

  • periurethral glands

  • anal glands in men

  • cloacal carcinomas:

    • transitional cell carcinomas of the bladder

    • periurethral gland carcinomas

    • colonic carcinomas

  • neuroendocrine cells of the rectum and rectal carcinoids

  • bladder urothelium

  • renal tubular epithelium

  • pancreatic islet cells and islet cell tumours

  • hepatocytes

  • gastric parietal cells

  • mammary ductal epithelium

  • pleomorphic adenoma and carcinomas of the salivary gland

  • neutrophils

  • teratomas

Rarely, pulmonary small cell carcinoma may produce ectopic prostate specific antigen and prostatic acid phosphatase2.

Diagnostic utility

  • identification of metastatic adenocarcinoma of the prostate: use in conjunction with prostate specific antigen, CK7, CK20 (usual profile CK7-/CK20-) and CD 57.

  • May help to differentiate intravascular large B-cell lymphoma from other lymphomas1

References

1 Seki, K., S. Miyakoshi, et al. (2004). "Prostatic acid phosphatase is a possible tumor marker for intravascular large B-cell lymphoma." Am J Surg Pathol 28(10): 1384-8.

2 Freeman NJ,Doolittle C. Elevated prostate markers in metastatic small cell carcinoma of unknown primary. Cancer 1991; 68:1118-20


Prostein

Prostein, p501s

Prostein is a prostate-specific marker that is expressed in the cytoplasm of benign and malignant prostatic glandular cells. Prostein is a 553 amino acid protein which contains 11 potential transmembrane spanning domains2. It has not been detected in any other normal or malignant tissues3. There is no correlation between prostein gene expression and the prostatic carcinoma Gleason score. Further, no gross difference in the level of protein expression between primary and metastatic prostatic carcinomas is observed.

Immunohistochemical expression

Staining is granular in a perinuclear distribution identified with the Golgi aparatus.

Normal prostate | 24/241
prostatic hyperplasia | 35/351
high-grade prostatic intraepithelial neoplasia | 35/351
acinar type prostatic adenocarcinoma | 94% of 135 cases1
metastatic adenocarcinoma of prostate | 47/541

Diagnostic utility

  • Diagnosis of prostatic carcinoma

References

1 Yin M, Dhir R,Parwani AV Diagnostic utility of p501s (prostein) in comparison to prostate specific antigen (PSA) for the detection of metastatic prostatic adenocarcinoma. Diagn Pathol 2007; 2:41 FULL TEXT

2 Xu J, Kalos M, Stolk JA, et al. Identification and characterization of prostein, a novel prostate-specific protein. Cancer Res 2001; 61:1563-8 FULL TEXT

3 Kalos M, Askaa J, Hylander BL, et al. Prostein expression is highly restricted to normal and malignant prostate tissues. Prostate 2004; 60:246-56

This page last revised 17.5.2008.

5SMUHT/PW Bishop


PTEN

PTEN is a tumour suppressor gene mapping to chromosome 10q23. Germline mutations occur in Cowden disease. Somatic mutations occur in various carcinomas.

Immunohistochemical expression

Diagnostic utility

  • Loss of PTEN expression occurs more often in uterine high grade endometrioid carcinomas than in uterine serous carcinomas.

References

1 Darvishian, F., A. J. Hummer, et al. (2004). "Serous endometrial cancers that mimic endometrioid adenocarcinomas: a clinicopathologic and immunohistochemical study of a group of problematic cases." Am J Surg Pathol 28(12): 1568-78.

This page last revised 4.1.2005.


PU.1

PU.1 is an Ets-family transcription factor, which regulates the expression of immunoglobulin and other genes that are important for B-cell development. Absence of PU.1 results in a block in the early stage of B-cell development. PU.1 binds the 3' enhancer region of both immunoglobulin light chains, the intron enhancer region of immunoglobulin heavy chain, the promoter regions of several immunoglobulin variable genes and the promoter region of J chain. It is crucial to the expression of CD20, CD72 and CD79a. It acts in concert with other transcription factors including Pip, c-jun and c-fos. It also targets genes which include major histocompatibility class II, interleukin-5 receptor a and PU.1 itself, the promoter or enhancer regions of at least 24 myelomonocytic genes and four megakaryocytic genes. High levels of PU.1 expression promote macrophage differentiation, low levels promote lymphocytic differentiation and the combination with GATA promotes erythroid differentiation.

Expression

  • B-lymphocytes, immature and mature, including mantle cells and most cells of the germinal centre, but not plasma cells

  • Histiocytes, including plasmacytoid monocytes.

 | PU.1 | BSAP | Oct-2
Nodular lymphocyte predominance Hodgkin lymphoma | 15/151 | 15/151 | 15/151
Classical Hodgkin lymphoma | 2/35 (RS cells in one case definitely positive, one case equivocal. In all cases, histiocytes and small B-cells were positive.)1 | 27/291 | 0/291
CLL/SLL | 6/61 | 2/21 | 3/31
FL | 7/71 | 2/21 | 4/41
MCL | 2/31 | 2/21 | 4/61
MZL | 3/31 | 2/21 | 2/21
DLBCL | 11/181 | 9/101 | 15/171
TCRBCL | 0/61 | 4/41 | 4/41
B-cell non-Hodgkin lymphoma | 29/431 | 21/221 | 32/361
myeloma | negative1 |  |
PTCL | 0/171 | 0/171 |
ALCL | 0/71 | 0/71 |

The lack of PU.1 protein expression in classical Hodgkin lymphoma likely contributes to the lack of immunoglobulin expression and incomplete B-cell phenotype characteristic of the Reed-Sternberg cells.

1 Torlakovic, E., A. Tierens, et al. (2001). “The transcription factor PU.1, necessary for B-cell development is expressed in lymphocyte predominance, but not classical Hodgkin's disease.” Am J Pathol 159(5): 1807-14.

This page last revised 23.5.2004.


Rb2/p130

This protein is a member of the retinoblastoma gene family of tumour suppressor genes. It has a growth-suppressive action on the G0/G1 phases of the cell cycle. It has been mapped to 16q12.2, a locus frequently altered in neoplasms, including those breast, ovarian, hepatic, prostatic and endometrial carcinomas. There is evidence of the involvement of Rb2/p130 in the pathogenesis and progression of lung cancers and mesotheliomas. There is progressive decrease in expression from hyperplastic endometrium through atypical hyperplasia to carcinoma of increasing grade. It is a strong predictor of outcome in endometrial carcinomas, choroidal melanomas and lymphomas. Staining is nuclear.

Rb2 shows a progressive decrease in expression from hyperplastic endometrium through atypical hyperplasia to carcinoma of increasing grade1:

 |  | negative | 1% to 50% of nuclei | >50% of nuclei | average % of nuclei staining
proliferative phase |  | 0/18 | 9/18 | 9/18 | 67%
secretory phase |  | 6/18 | 5/18 | 7/18 | 38%
hyperplasia without atypia |  | 1/18 | 7/18 | 10/18 | 60%
atypical hyperplasia |  | 8/18 | 3/18 | 7/18 | 25%
endometrial carcinoma | grade 1 | 1/11 | 10/11 | 0/11 | 32%
 | grade 2 | 1/10 | 9/10 | 0/10 | 23%
 | grade 3 | 5/9 | 4/9 | 0/9 | 8%
 | overall | 7/30 | 23/30 | 0/30 | 22%

References

1 Susini, T., Massi, D., Paglierani, M., Masciullo, V., Scambia, G., Giordano, A., Amunni, G., Massi, G., Taddei, G. L. Expression of the retinoblastoma-related gene Rb2/p130 is downregulated in atypical endometrial hyperplasia and adenocarcinoma Human Pathol 2001;32:360-367.

This page last revised 6.11.2001.


Renal cell carcinoma marker

Renal cell carcinoma marker (RCC Ma)

This monoclonal antibody has been raised against a 200 kD glycoprotein found in the renal proximal tubular brush border. It is immunoreactive with formalin-fixed, paraffin-embedded tissues. It has a high specificity for renal cell carcinoma: breast is the most important other primary site from which immunoreactive tumours may arise. Its sensitivity is higher for primary (80%) than metastatic (67%) renal cell carcinoma.

Some authors find the staining capricious and unreliable2.

Immunohistochemical expression

  • Positive in proximal rather than distal normal renal tubules and is seen along the brush border3,6.

primary renal cell carcinoma | clear cell | 59/70(solid 56/62, cystic 3/8)1, 5/6 (granular [eosinophilic] variant: the negative case was Fuhrman grade IV)4, 279/363 (using clone PN-15: staining is membranous; 242 of the 279 cases showed strong staining)6, 234/355 (using clone 66.4C2: staining is membranous; 173 of the 234 cases showed strong staining)6
 | papillary | 56/58 (papillary adenoma 4/4, papillary carcinoma 52/54)1, 43/46 (using clone PN-15: staining is membranous; 40 of the 43 cases showed strong staining)6, 34/46 (using clone 66.4C2: staining is membranous; 32 of the 34 cases showed strong staining)6
 | chromophobe | 5/11 (typical variant 5/8, eosinophilic variant 0/3)1, 0/114, 0/22 (using either clone PN-15 or 66.4C2)6
 | sarcomatoid | 2/9 1
 | collecting duct | 0/51
 | overall | 122/153 (80%)1
metastatic renal cell carcinoma |  | 42/63 (67%)1, 76/149 (metastatic tumours; using clone PN-15: staining is membranous; 61 of the 76 cases showed strong staining)6
other primary renal tumours |  | 0/64 (oncocytoma 0/15, transitional cell carcinoma 0/20, mesoblastic nephroma 0/3, cystic nephoma 0/3, lymphoma 0/8, angiomyolipoma 0/3, mixed stromal and epithelial tumour 0/4, nephroblastoma 0/8)1 , 0/12(oncocytoma)4, 0/15 (oncocytoma; using either clone PN-15 or 66.4C2)6
non-renal primary tumours | breast | 5/15 (2/10 invasive ductal carcinoma, 1/2 invasive lobular carcinoma , 0/3 mucinous carcinoma , 1/1 ductal papilloma , 1/1 phyllodes tumour)1


RET/PTC

RET/PTC, rearranged during transfection

RET/PTC is a chimeric gene resulting from fusion of the RET tyrosine kinase domain to one of some ten different genes. The RET gene rearrangement occurs almost exclusively in papillary carcinoma of the thyroid. p53 mutations can modify the effect of RET/PTC in papillary thyroid carcinomas.

Immunohistochemical expression

Diagnostic utility

  • Possibly of prognostic value in papillary thyroid carcinomas. Positivity was seen in 17/32 cases confined to the thyroid but 24/29 with extrathyroid extension at the time of diagnosis1.

References

1 Zafon C, Obiols G, Castellvi J, et al. Clinical significance of RET/PTC and p53 protein expression in sporadic papillary thyroid carcinoma. Histopathology 2007; 50:225-31

This page last revised 29.1.2007.


Retinoblastoma gene family

The retinoblastoma gene family of tumour suppressor genes is composed of three members. These three genes have unique, partially overlapping, roles in modulating the cell cycle. The three members are:

  • retinoblastoma gene, Rb, encoding the protein pRb

  • Rb2/p130

  • p107

References

Susini, T., Massi, D., Paglierani, M., Masciullo, V., Scambia, G., Giordano, A., Amunni, G., Massi, G., Taddei, G. L. Expression of the retinoblastoma-related gene Rb2/p130 is downregulated in atypical endometrial hyperplasia and adenocarcinoma Human Pathol 2001;32:360-367.

This page last revised 6.11.2001.


RON proto-oncogene

The RON proto-oncogene is a tyrosine kinase receptor, the ligand for macrophage stimulating protein. This ligand stimulates proliferation and motility while inhibiting apoptosis. Over-expression has been demonstrated in a number of human tumours. A mutant auto-activating form of RON may confer high metastatic potential1.

Immunohistochemical expression

A study using Western blot analysis showed strong expression in renal oncocytomas but not in other renal tumours.

 | negative | weak | moderate | strong | positive, NOS
Oncocytoma | 0/702 | 1/702 | 18/702, 3/12 (granular [eosinophilic] variant, cytoplasmic and/or membrane staining)3 | 51/702, 9/12 (granular [eosinophilic] variant, cytoplasmic and/or membrane staining)3 | 18/181
Chromophobe cell carcinoma | 0/572 | 2/572 | 8/572, 5/11 (cytoplasmic and/or membrane)3 | 47/572, 6/11 (cytoplasmic and/or membrane)3 | 0/51
Clear cell carcinoma | 19/632, 3/6 (granular [eosinophilic] variant)3 | 40/632, 3/6 (granular [eosinophilic] variant, cytoplasmic with or without membrane staining)3 | 3/632 | 1/632 | 0/191
Papillary cell carcinoma | 0/382 | 24/382 | 14/382 | 0/382 | 0/71
Poor differentiated carcinoma with sarcomatoid areas |  |  |  |  | 0/11

Diagnostic utility

RON immunoreactivity is of NO value in differentiating renal oncocytoma from chromophobe cell carcinoma.

References

1 Rampino, T., M. Gregorini, et al. (2003). "The Ron proto-oncogene product is a phenotypic marker of renal oncocytoma." Am J Surg Pathol 27(6): 779-85.

2 Patton, K. T., M. S. Tretiakova, et al. (2004). "Expression of RON Proto-oncogene in Renal Oncocytoma and Chromophobe Renal Cell Carcinoma." Am J Surg Pathol 28(8): 1045-50. (study used tissue microarrays)

3 Wang HY,Mills SE. KIT and RCC are useful in distinguishing chromophobe renal cell carcinoma from the granular variant of clear cell renal cell carcinoma. Am J Surg Pathol 2005; 29:640-6

This page last revised 17.7.2005.


S100 family

The S100 protein family are clustered on chromosome 1q212.

S100A1 |  |
S100A2 |  |
S100A3 |  |
S100A4 |  |
S100A5 |  |
S100A6 |  | strongly expressed in 50% of breast carcinomas, correlating with tumour grade6
S100A7 |  |
S100A8, calgranulin A |  |
S100A9, calgranulin B |  |
S100A10, calpactin light chain |  |
S100A11, S100C, calgrizzarin | inhibits the actin-activated myosin Mg(2+)-ATPase activity of smooth muscle3, targets annexin I, a phospholipid-binding protein involved in EGF receptor sorting4 | expressed in nuclei of most epithelia; carcinomas show both nuclear and cytoplasmic immunoreactivity.5
S100A12 |  |

S100A11 has 43% homology with S100 alpha and 43% homology with S100 beta1.

S100A9 is expressed in some breast carcinomas, expression correlating with high grade and lack of oestrogen receptor expression7.

1 Watanabe, M., Y. Ando, et al. (1991). "Molecular cloning and sequencing of a cDNA clone encoding a new calcium binding protein, named calgizzarin, from rabbit lung." Biochem Biophys Res Commun 181(2): 644-9.

2 Wicki, R., I. Marenholz, et al. (1996). "Characterization of the human S100A12 (calgranulin C, p6, CAAF1, CGRP) gene, a new member of the S100 gene cluster on chromosome 1q21." Cell Calcium 20(6): 459-64.

3 Zhao, X. Q., M. Naka, et al. (2000). "Ca(2+)-dependent inhibition of actin-activated myosin ATPase activity by S100C (S100A11), a novel member of the S100 protein family." Biochem Biophys Res Commun 267(1): 77-9.

4 Rintala, A. C., B. O. Schonekess, et al. (2002). "1H, 15N and 13C resonance assignments of rabbit apo-S100A11." J Biomol NMR 22(2): 191-2.

5Cross SS et al. S100A11 protein is overexpressed in common human cancers with spatial translocation from the nucleus to cytoplasm. Pathological Society Juy 2004, abstract 43.

6Cross SS et al. S100A6 protein is overexpressed in breast cancers and is significantly assocaited with increasing tumour grade but not with axillary lymph node metastases. Pathological Society, July 2004, abstract 56.

7Cross SS et al. S100A9 protein is overexpressed in some breast cancers and is significantly assocaited with increasing tumour grade and negative oestrogen receptor status. Pathological Society, January 2005, abstract 31.


S100P

S100P is a member of the S100 family of proteins, first identified in placental tissue. The gene is located at 4p16. Expression may be regulated by androgen. The protein binds two calcium ions and interacts with S100Z.

Immunohistochemical expression

  • Placenta

  • Oesophageal squamous mucosa

  • Breast carcinoma

  • Pancreatic carcinoma

  • Bladder carcinoma

Diagnostic utility

  • Identification of urothelial neoplasms

References

1 Higgins JP, Kaygusuz G, Wang L, et al. Placental S100 (S100P) and GATA3: markers for transitional epithelium and urothelial carcinoma discovered by complementary DNA microarray. Am J Surg Pathol 2007; 31:673-80

This page last revised 30.5.2007.


Sarcomeric contractile proteins

The complex of proteins that form the contractile mechanism of skeletal muscle include:

  • myosin

  • actin

  • actinin

  • tropomysin

  • troponin, with three subunits, troponin I, troponin T and troponin C

  • vinculin functions in the alignment of sarcomeric myofibrils. Focal staining is seen in rhabdomyoblasts and diffuse staining in small poorly differentiated cells of embryonal rhabdomyosarcoma. Immunoreactivity has been observed in leiomyosarcomas.

Diagnostic utility

Other than actins, low sensitivity limits the value of all of these proteins as markers of skeletal muscle differentiation.

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, pages 69

This page last revised 4.6.2001.


Sialosyl-TN

Diagnostic utility

  • Stains adenocarcinoma more frequently than mesothelioma

 | adenocarcinoma | mesotheioma
Dejmek 19971 | 34/43 | 24/110
Brockstedt 20002 | 46/57 | 28/119
Overall | 80% (80/100) | 24% (56/229)

References

1 Dejmek, A., Brockstedt, U., Hjerpe, A. Optimization of a battery using nine immunocytochemical variables for distinguishing between epithelial mesothelioma and adenocarcinoma. Apmis 1997;105:889-94.

2 Brockstedt U, Gulyas M, Dobra K. An optimized batter of eight antibodies that can distingusih most cases of epithelial mesothelioma from adenocarcinoma. Am J Clin Pathol 2000;114:203-9

This page last revised 8.7.2001.


SF-1

SF-1, adrenal 4-binding protein

SF-1 is a nuclear transcription factor regulating gonadal and adrenal development and the genes responsible for steroidogenesis.

Immunohistochemical expression

  • All types of sex cord stromal tumours 1
  • By the intratumoral stromal cells in a range of primary ovarian epithelial tumours and carcinomas metastatic to the ovary but not by the epithelial tumour cells themselves2

Diagnostic utility

  • Diagnosis of sex cord stromal tumours 1

References

1 Zhao C, Vinh TN, McManus K, Dabbs D, Barner R, Vang R. Identification of the most sensitive and robust immunohistochemical markers in different categories of ovarian sex cord-stromal tumors. Am J Surg Pathol. 2009 Mar;33(3):354-66.

2 Sasano H, Kaga K, Sato S, Yajima A, Nagura H. Adrenal 4-binding protein in common epithelial and metastatic tumors of the ovary. Hum Pathol. 1996 Jun;27(6):595-8.

This page last revised 5.4.2010.


Smad4

Smad4, DPC4

Smad4 is a tumour suppressor gene located at 18q21.1. It is inactivated in 55% of pancreatic adenocarcinomas1 and in 34% of carcinomas of the Ampulla of Vater but not in the associated adenomas2.

Immunohistochemical expression

Diagnostic utility

References

1 Hahn SA, Schutte M, Hoque AT, et al. DPC4, a candidate tumor suppressor gene at human chromosome 18q21.1. Science 1996; 271:350-3

2 McCarthy DM, Hruban RH, Argani P, et al. Role of the DPC4 tumor suppressor gene in adenocarcinoma of the ampulla of Vater: analysis of 140 cases. Mod Pathol 2003; 16:272-8

This page last revised 27.6.2005.


STAT

Signal transducer and activator of transcription (STAT)

The signal transducer and activator of transcription (STAT) molecules are responsible for the transcription of various differentiation and regulatory proteins in breast carcinomas. The transcription factor STAT5a is important for mammary gland differentiation and growth.

Immunohistochemical expression

STAT5 (cytoplasmic and nuclear staining):

  • normal breast epithelium, adipocytes, leukocytes and endothelial cells1
  • secretory carcinoma of the breast.
  • Mammary Analogue Secretory Carcinoma of Salivary Gland

Diagnostic utility

References

1 Skalova A, Vanecek T, Sima R, Laco J, Weinreb I, Perez-Ordonez B, et al. Mammary analogue secretory carcinoma of salivary glands, containing the ETV6-NTRK3 fusion gene: a hitherto undescribed salivary gland tumor entity. Am J Surg Pathol. 2010 May;34(5):599-608.

This page last revised .28.4.2010.


Surfactant proteins

Pulmonary surfactant contains a number of proteins including the 10 kD Clara cell protein and surfactant proteins A, B, C and D. As markers of primary pulmonary adenocarcinoma, they are inferior to TTF-1.

Surfactant apoprotein A appears to be a major constituent of giant lamellar bodies.

PE-10 is a monoclonal antibody against components of human surfactant proteins4. Staining may be a combination of cytoplasmic and nuclear inclusions12. It is said to have high specificity for adenocarcinoma of the lung when compared to the results obtained with polyclonal antibodies5.

Immunoreactivity

 |  | PE-10 | Sp-A | Sp-B | TTF-1
primary lung tumours | adenocarcinoma | 6/16 (on cell blocks)4, 18/7512, 13/2113 | 25/461 | 29/461, 52% (of 42 cases)6, 119/20911 | 35/46 (using a polyclonal antibody)1, 158/20911
 | squamous cell carcinoma | 0/8 (on cell blocks)4, 0/512 | 2/101 | 0/101, 0/10111 | 0/10 (using a polyclonal antibody)1, 0/10111
 | adenosquamous carcinoma |  | 1/11 | 1/11 | 1/1 (using a polyclonal antibody)1
 | small cell carcinoma | 0/5 (on cell blocks)4, 0/112 |  |  |
 | large cell carcinoma | 0/6 (on cell blocks)4, 0/812 |  | 12/6111 | 16/6111
 | pleomorphic carcinoma |  | 19/55 (these 55 cases all included an epithelial component, which was positive in 19 cases: the sarcomatous component was only positive in three cases. 20 further cases lacking an epithelial component were all negative)2 |  |
Malignant mesothelioma |  | 0/913 |  | 0/9511 | 0/9511
primary breast carcinoma |  |  | 4/511 | 0/511 | 0/51 (using a polyclonal antibody)1
breast carcinoma metastatic to lung |  | 1/6 (using cell blocks)4 | 6/131 | 6/131 | 0/13 (using a polyclonal antibody)1
carcinoma metastatic to lung |  | 1/14 (using cell blocks: the postive cases was a follicular carcinoma of thyroid)4 |  |  |

Papilllary and bronchoalveolar carcinoma of the lung may show apparent nuclear positivity, which is attributable to the presence of nuclear inclusions containing material with the antigenicity of surfactant A7. Such nuclear inclusions have been shown to co-express TTF-17.

It appears that breast tumour cells metastatic to the lung incorporate pulmonary surfactant proteins, which are therefore of little value if differentiating metastatic breast carcinoma from primary pulmonary adenocarcinoma1.

The pattern of staining for surfactant A is different in primary pulmonary adenocarcinoma and mesothelioma, but there are many more informative antibodies.

 | adenocarcinoma | mesothelioma
Surfactant A | 35/35 (9 membranous, 26 cytoplasmic)3 | 40/41 (33 membranous, 7 cytoplasmic)3
Surfactant B | 6/2410 | 2/1310

Diagnostic utility

Surfactant is exclusively produced by the lung such that one might expect it to provide be a good lung-specific marker. However, this does not appear to be the case. Although displaying some specificity for lung and lung tumors, antibodies to surfactants used for immunohistochemistry lack sensitivity and specificity. According to some authors, only 63% of primary lung carcinomas stain with surfactant protein A and B while 46% of metastatic carcinomas, including primary breast cancers, stain with surfactant A and B antibodies9.

References

1 Bejarano, P. A., Baughman, R. P., Biddinger, P. W. Surfactant proteins and thyroid transcription factor-1 in pulmonary and breast carcinomas. Mod Pathol 1996;9:445-452.

2 Rossi, G., Cavazza, A., Sturm, N., Migaldi, M., Facciolongo, N., Longo, L., Maiorana, A. and Brambilla, E. Pulmonary carcinomas with pleomorphic, sarcomatoid, or sarcomatous elements: a clinicopathologic and immunohistochemical study of 75 cases. Am J Surg Pathol 2003;27:311-24.

3 Abutaily, A.S., Addis, B.J. and Roche, W.R. Immunohistochemistry in the distinction between malignant mesothelioma and pulmonary adenocarcinoma: a critical evaluation of new antibodies. J Clin Pathol 2002;55:662-8.

4 Chhieng DC, Cangiarella JF, Zakowski MF, et al. Use of thyroid transcription factor 1, PE-10, and cytokeratins 7 and 20 in discriminating between primary lung carcinomas and metastatic lesions in fine-needle aspiration biopsy specimens. Cancer 2001; 93:330-6 FULL TEXT

5 Goldmann T, Galle J, Wiedorn KH, et al. Diagnostic value of immunohistochemically detected surfactant--apoprotein-A in malignant tumors located in the lungs: report of two cases. Ann Diagn Pathol 2001; 5:84-90

6 Zou SM, Lin DM, Lu N, et al. [Use of thyroid transcription factor-1, surfacfant protein-B, cytokeratin 7 and cytokeratin 20 in discrimination between primary and metastatic adenocarcinoma of lung]. Zhonghua Yi Xue Za Zhi 2003; 83:1350-2

7 Lu SH, Ohtsuki Y, Nonami Y, et al. Ultrastructural study of nuclear inclusions immunohistochemically positive for surfactant protein A in pulmonary adenocarcinoma with special reference to their morphogenesis. Med Mol Morphol 2006; 39:214-20

9 Jagirdar J. Application of immunohistochemistry to the diagnosis of primary and metastatic carcinoma to the lung. Arch Pathol Lab Med 2008; 132:384-96 FULL TEXT

10 Bakir K, Kocer NE, Deniz H, et al. TTF-1 and surfactant-B as co-adjuvants in the diagnosis of lung adenocarcinoma and pleural mesothelioma. Ann Diagn Pathol 2004; 8:337-41

11 Khoor A, Whitsett JA, Stahlman MT, et al. Utility of surfactant protein B precursor and thyroid transcription factor 1 in differentiating adenocarcinoma of the lung from malignant mesothelioma. Hum Pathol 1999; 30:695-700.

12 Mizutani Y, Nakajima T, Morinaga S, et al. Immunohistochemical localization of pulmonary surfactant apoproteins in various lung tumors. Special reference to nonmucus producing lung adenocarcinomas. Cancer 1988; 61:532-7

13 Noguchi M, Nakajima T, Hirohashi S, et al. Immunohistochemical distinction of malignant mesothelioma from pulmonary adenocarcinoma with anti-surfactant apoprotein, anti-Lewisa, and anti-Tn antibodies. Hum Pathol 1989; 20:53-7

Nicholson AG, McCormick CJ, Shimosato Y, et al. The value of PE-10, a monoclonal antibody against pulmonary surfactant, in distinguishing primary and metastatic lung tumours. Histopathology 1995; 27:57-60

Di Loreto C, Di Lauro V, Puglisi F, et al. Immunocytochemical expression of tissue specific transcription factor-1 in lung carcinoma. J Clin Pathol 1997; 50:30-2

*** to be done ***

This page last revised 21.11.2008.


Synaptophysin

This 38 kD transmembrane glycoprotein is located in presynaptic vesicles and is both chemically and topographically different from chromogranin. Other proteins in pre-synaptic vesicles include synaptobrevin, synaptotagmin, SNAP-25. SNAP receptor (SNARE), syntaxin and Rab3A 4 . In nerves, it is co-expressed with neurofilament whereas in solitary bronchial neuroendocrine cells, it is co-expressed with cytokeratins 2 . Antigenicity may be lost with prolonged fixation 3 .

Immunohistochemical expression

  • presynaptic central and peripheral nervous system

  • adrenal cortical cells, adrenal cortical adenomas and carcinomas 4 .

  • adrenal medulla and phaeochromocytoma

  • pancreatic islets

  • neuroendocrine cells of:

    • the carotid body

    • skin

    • pituitary

    • thyroid

    • lung

    • pancreas

    • gastrointestinal tract

  • see comparison of neuroendocrine markers

  • paraganglioma

  • pancreatic islet cell tumours

  • medullary carcinoma of the thyroid

  • all carcinoids, irrespective of their site of origin1

foregut | 17/173
midgut | 12/123
hindgut | 10/103

  • pituitary adenoma

  • parathyroid adenoma

  • neuroblastoma, ganglioneuroblastoma, ganglioneuroma, central neurocytoma and ganglioglioma

Diagnostic utility

References

1 Al-Khafaji et al. Immunohistologic analysis of gastrointestinal and pulmonary carcinoid tumours. Human Pathol 1998;29:992-9.

2 Shy, S.W., Lee, W.H., Chou, M.C., Lai, Y.S. and Tu, Y.C. Small cell lung carcinoma: clinicopathological, immunohistochemical, and ultrastructural study. J Surg Oncol 1990;45:146-61.

3 Hoog, A., V. E. Gould, et al. (1988). "Tissue fixation methods alter the immunohistochemical demonstrability of synaptophysin." Ultrastruct Pathol 12(6): 673-8.

4 Erickson, L. A. and R. V. Lloyd (2004). "Practical markers used in the diagnosis of endocrine tumors." Adv Anat Pathol 11(4): 175-89.


T-cell receptor

T-cell receptor, TCR

The T-cell receptor performs an antigen-recognition function on the surface of T-cells, analogous to that of immunoglobulins on the surface of B-cells. The TCR associated with the CD3 complex. The TCR comes in two forms, as the ab and gd heterodimers.

Immunohistochemical expression

The ab heterodimer is present on:

  • 90% of thymocytes and mature peripheral T-cells

  • 60% of precursor T-cell lymphoblastic lymphomas

  • 70% of peripheral T-cell lymphomas

The gd heterodimer is present on:

  • small numbers of thymocytes

  • small number of cells in the skin and mucosa-associated lymphoid tissue

  • less that 5% of peripheral T-cells

  • 10-20% of precursor T-cell lymphoblastic lymphomas

Diagnostic utility

References

This page last revised 12.10.2006.


tau

tau proteins are a family of is an axonal microtubule-associated proteins and potent promoters of tubulin assembly. They are required during axonal growth. Six isoforms, generated from alternative splicing of a single gene, are present in the central nervous system and two in the peripheral nervous system

Immunohistochemical expression

  • neurofilbrillary tangles in Alzheimer's disease

  • ganglion nerve bodies and fibres of the gastrointestinal myenteric plexus

  • neuroendocrine cells of the gastrointestinal mucosa

  • gastrointestinal stromal tumours

  • neuroendocrine carcinoma of the stomach (4/6)1

  • some adenocarcinomas of the stomach (weakly in 1/10)1

  • sympathetic paraganglionoma (5/5)1

  • intra-abdominal desmoplastic round cell tumour (2/2)1

  • cerebellar neuroblastoma (5/5)1

Not by:

  • gastrointestinal leiomyomas (0/5)1

  • peripheral schwannoma (0/4)1

  • neurofibromas (0/2)1

  • intra-abdominal fibromatosis (0/2)1

Diagnostic utility

References

1Chambonniere, M. L., Mosnier-Damet, M., Mosnier, J. F. Expression of microtubule-associated protein tau by gastrointestinal stromal tumors. Human Pathol 2001;32:1166-1173.

This page last revised 3.5.2002.


telomerase reverse transcriptase

Telomerase reverse transcriptase, hTERT,

Telomerase is a ribonucleoprotein polymerase which adds repeated telomeric DNA sequences, TTAGGG, to the ends of chromosomes. Telomerase activity is required for sustained cell division, being present in stem cells, germ cells, malignant cells and immortalised cell lines but not in normal somatic cells. Telomerase consists of a RNA moiety, human telomerase RNA component (hTERC), which acts as a template, and a protein moiety, the human telomerase reverse transcriptase, hTERT3. A third component, telomerase-associated protein (TEP1), is ubiquitous and does not correlate with levels of telomerase activity3. A number of previous biochemical studies have demonstrated telomerase in a range of malignant cells. The presence of hTERC can be demonstrated by Northern blot analysis or ins-situ hybridisation and is present predominantly in cancer cells3.

The presence of TERT can be demonstrated by immunohistochemistry on formalin-fixed, paraffin-embedded tissues. Staining is both nuclear and cytoplasmic. The cytoplasmic staining is thought to represent the nascent enzyme and can be demonstrated after most antigen retrieval methods. The demonstration of nuclear telomerase, the critical locus of action of the enzyme, has proven more difficult. A new enhancing buffer seems to reveal the otherwise masked telomerase within the nucleus4.

Immunohistochemical expression

Telomerase activty has been demonstrated in 85% of human cancers.

benign mesothelial proliferation | 0/31
pleuritis | 0/16 1
malignant mesothelioma | 67/68 : epithelioid 39, sarcomatoid 18, including 2 desmoplastic, biphasic 11. One sarcomatoid case was negative1

The study of only three cases of benign mesothelial proliferation is clearly inadequate, giving 95% confidence limits of 0-71%.

Increased telomerase activity is associated with poorer survival in colorectal carcinoma2.

In the lung, there is a progressive increase in hTERC and hTERT mRNA from low-grade atypical adenomatous hyperplasia to high-grade atypical adenomatous hyperplasia to non-mucinous bronchiolo-alveolar carcinoma3.

Diagnostic utility

  • Possibly the differentiation of benign mesothelial proliferations from mesothelioma.

References

1 Kumaki, F., Kawai, T., Churg, A., Galateau-Salle, F. B., Hasleton, P., Henderson, D., Roggli, V., Travis, W. D., Cagle, P. T., Ferrans, V. J. Expression of Telomerase Reverse Transcriptase (TERT) in Malignant Mesotheliomas. Am J Surg Pathol 2002; 26:365-370

2 Wei, R. and Younes, M. Immunohistochemical detection of telomerase reverse transcriptase in colorectal adenocarcinoma and benign colonic mucosa. Hum Pathol 2002;33:693-6.

3 Nakanishi, K., Kawai, T., Kumaki, F., Hirot, S., Mukai, M. and Ikeda, E. Expression of human telomerase RNA component and telomerase reverse transcriptase mRNA in atypical adenomatous hyperplasia of the lung. Hum Pathol 2002;33:697-702.

4 Leung DT, Ma CH, Niu H, et al. Nuclear telomerase is less accessible to antibody probing than known nuclear antigens: retrieval with new immunostaining buffer. Histochem Cell Biol 2005; 123:105-12

This page last revised 4.11.2006.


Tenascin

The tenascins are a family of four glycoproteins located in the extracellular matrix, consisting of tenascin-C, X, R, and W. Tenascins are large molecules of >300 kd, .

Tenascin family members share considerable homology in structure, containing amino-terminal heptad repeats,epidermal growth factor-like repeats, fibronectin type III domain repeats, and a carboxy-terminal fibrinogen- like globular domain. The main role of tenascins is in modulating cell-matrix interactions and mediating an anti-adhesive phenotype promoting cell motility.

References

This page last revised 30.4.2010

©SMUHT/PW Bishop


Tenascin-C

Tenascin C is a member of the Tenascin family of four glycoproteins. It is a large extracellular matrix glycoprotein expressed in fibroblasts and in the extracellular matrix during embryogenesis and growth. It has a unique six-armed multidomain macromolecular structure. Repetitive sequences resembling epidermal growth factor indicate that it may bind to epidermal growth factor receptor12.

Immunohistochemical expression

  • Skin: sparsely at the dermo-epidermal junction, by the papillary dermis and around adnexa. Expression is increased in wound healing1.

  • Hyperplastic breast lesions and breast carcinoma2,3,4

  • Colonic carcinomas5

  • Squamous cell carcinomas of the oral cavity6,7 and skin8

  • Lung carcinomas8

  • Schwannomas 10

  • Leiomyosarcomas 10

  • Fibromas10

  • Liposarcomas10

  • Cutaneous fibrohistiocytic tumours11

Diagnostic utility

  • There is increased expression at the dermo-epidermal junction overlying dermatofibromas but not dermatofibrosarcoma protuberans 1.

  • Expression is more common in malignant than benign phaeochromocytomas and paragangliomas 12. The staining is of the stroma around tumour cells:

 |  | negative (less than 5% cells staining) | weak (6 to 25% of cells staining) | moderate (26 to 50% of cells staining) | strong (more than 50% of cells staining)
phaeochromocytoma | benign | 14/37 | 12/47 | 4/47 | 7/47
 | borderline (capsular or vascular invasion, confluent tumour necrosis or >5 mitoses / 10 HPF) | 6/28 | 9/28 | 11/28 | 2/28
 | malignant (defined as metastasising or widespread local invasion) | 0/3 | 0/3 | 1/3 | 2/3
paraganglioma | benign | 1/23 | 11/23 | 6/23 | 5/23
 | borderline (capsular or vascular invasion, confluent tumour necrosis or >5 mitoses / 10 HPF) | 1/8 | 3/8 | 2/8 | 2/8
 | malignant (defined as metastasising or widespread local invasion) | 0/4 | 2/4 | 0/4 | 2/4
the normal adrenal medulla is negative, although focal staining may be seen around adrenocortical cells.

  • Tenascin facilitates the identification and measurement of the thickened basement membrane in collagenous colitis13.

References

1 Kahn, H. J., Fekete, E., From, L. Tenascin differentiates dermatofibroma from dermatofibrosarcoma protuberans: comparison with CD34 and factor XIIIa. Hum Pathol 2001;32:50-56.

2 Ishihara, A., Yoshida, T., Tamaki, H., Sakakura, T. Tenascin expression in cancer cells and stroma of human breast cancer and its prognostic significance. Clin Cancer Res 1995;9:1035-1041.

3 Tokes, A. M., Hortovanyi, E., Csordas, G., Kulka, J., Mozes, G., Hatalyak, A., Kadar, A. Immunohistochemical localisation of tenascin in invasive ductal carcinoma of the breast. Anticancer Res 1999;19:175-179

4 Howeedy, A. A., Virtanen, I., Laitinen, L., Gould, N. S., Koukoulis, G. K., Gould, V. E. Differential distribution of tenascin in the normal, hyperplastic, and neoplastic breast. Lab Invest 1990;63:798-806

5 Iskaros, B. F., Tanaka, K. E., Hu, X., Kadish, A. S., Steinberg, J. J. Morphologic pattern of tenascin as a diagnostic biomarker in colon cancer. J Surg Oncol 1997;64:98-101.

6 Mori, M., Muramatsu, Y., Yamada, K., Shrestha, P., Takai, Y. Intracellular localization of tenascin in squamous cell carcinoma of oral cavity: an immunohistochemical study. Anticancer Res 1996;16:3075-3079.

7 Ramos, D. M., Chen, B., Regezi, J., Zardi, L., Pytela, R. Tenascin-C matrix assembly in oral squamous cell carcinoma. Int J Cancer 1998;75:680-687.

8 Koukoulis, G. K., Gould, V. E., Bhattacharyya, A., Gould, J. E., Howeedy, A. A., Virtanen, I. Tenascin in normal, reactive, hyperplastic, and neoplastic tissues: biologic and pathologic implications. Human Pathol 1991;22:636-643

9 Erickson, H. P., Bourdon, M. A. Tenascin: an extracellular matrix protein prominent in specialized embryonic tissues and tumors. Ann Rev Cell Biol 1989;5:71

10 Schnyder, B., Semadeni, R. O., Fischer, R. W., Vaughan, L., Car, B. D., Heitz, P. U., Winterhalter, K. H., Odermatt, B. Distribution pattern of tenascin-C in normal and neoplastic mesenchymal tissues. Int J Cancer 1997;72:217-224.

11 Franchi, A., Santucci, M. Tenascin expression in cutaneous fibrohistiocytic tumors. Immunohistochemical investigation of 24 cases. Am J Dermatopathol 1996;18:454-459.

12 Salmenkivi, K., Haglund, C., Arola, J., Heikkila, P. Increased expression of tenascin in pheochromocytomas correlates with malignancy. Am J Surg Pathol 2001;25:1419-23.

13 Anagnostopoulos, I., Schuppan, D., Riecken, E. O., Gross, U. M., Stein, H. Tenascin labelling in colorectal biopsies: a useful marker in the diagnosis of collagenous colitis. Histopathology 1999;34:425-31.

This page last revised 30.4.2010.


Tenascin-X

Tenascin-X is a member of the Tenascin family of four glycoproteins. It is predominantly expressed in loose connective tissues including the dermis, epimysium and blood vessels. Inactivating mutations give rise to the Ehlers Danlos syndrome. Tenascin-X mRNA expression is higher in malignant mesothelioma than in ovarian carcinoma and primary peritoneal carcinomas, indicating that examination of the protein expression may be useful in this differential diagnosis.

Immunohistochemical expression

Staining may be membranous or cytoplasmic.

 | percentage of cells positive for Tenascin-X: | 0% | 1%-5% | 6%-25% | 26%-75% | 76%-100%
Effusions | reactive mesothelial proliferation | 6/91 | 2/91 | 1/91 |  |
 | malignant mesothelioma | 3/371 | 6/371 | 4/371 | 15/371 | 9/371
 | breast carcinoma | 36/52 (of which 45 were of infiltrating ductal type)1 | 13/521 | 2/521 | 1/521 |
 | ovarian carcinoma | 42/47 (42 ovarian and 5 primary peritoneal tumours: most cases were of serous type)1 | 4/471 | 1/471 |  |
 | other gynaecological carcinomas | 11/15 (5 cervical and 10 endometrial carcinomas)1 | 4/151 |  |  |
 | lung carcinoma | 10/121 | 2/121 |  |  |
 | gastrointestinal carcinoma | 6/10 (5 oesophageal, 3 gastric, 1 colonic, 1 pancreatic)1 | 4/101 |  |  |
 | prostatic carcinoma | 1/11 |  |  |  |
Solid tumours | Malignant mesothelioma | 15/561 | 22/561 | 12/561 | 7/561 |
 | ovarian carcinoma | 122/1221 |  |  |  |

Comparison with other antibodies useful in differentiating ovarian carcinoma from mesothelioma:

 | Ovarian carcinoma/ primary peritoneal carcinoma | Breast carcinoma | Mesothelioma
Ber-EP4 | 47/471 | 45/471 | 13/361
B72.3 | 42/471 | 23/471 | 0/361
EMA membrane only staining | 0/471 | 0/471 | 33/361
EMA cytoplasmic (+/- membrane) staining | 47/471 | 47/471 | 2/361
Calretinin | 9/471 | 11/471 | 35/361
Tenascin-X | 5/471 | 15/471 | 33/361

Diagnostic utility

  • Differentiation of malignant mesothelioma from carcinoma, particularly of mesothelioma from ovarian / primary peritoneal serous carcinoma.

References

1 Yuan Y, Nymoen DA, Stavnes HT, Rosnes AK, Bjorang O, Wu C, et al. Tenascin-X is a novel diagnostic marker of malignant mesothelioma. Am J Surg Pathol. 2009 Nov;33(11):1673-82.

This page last revised 30.4.20100.


Terminal deoxynucleotide transferase (TdT)

Immunohistochemical expression

  • precursor T and B cells

  • multipotent cells of thymus and bone marrow

  • T-ALL / T lymphoblastic lymphoma 1

  • B-ALL / B lymphoblastic lymphoma 1

  • some AML2

  • lymphoblastic transformation in CGL; these cases have a better prognosis than TdT- non-lymphoid blast crises

  • not by other non-Hodgkin's lymphoma

  • Merkel cell carcinoma

Diagnostic utility

  • Diagnosis of T-ALL / T lymphoblastic lymphoma and B-ALL / B lymphoblastic lymphoma

  • Diagnosis of type B thymoma

References

1 Soslow RA, Bhargava V,Warnke RA MIC2, TdT, bcl-2, and CD34 expression in paraffin-embedded high-grade lymphoma/acute lymphoblastic leukemia distinguishes between distinct clinicopathologic entities. Hum Pathol 1997; 28:1158-65

2 Drexler HG, Sperling C,Ludwig WD Terminal deoxynucleotidyl transferase (TdT) expression in acute myeloid leukemia. Leukemia 1993; 7:1142-50


TFE3

TFE3 is one of four members of the basic/helix-loop-helix/leucine zipper transcription factor subfamily MiT, the others being TFEB, TFEC and MITF.

Immunohistochemical expression

Immunohistochemical positivity is seen in tumours with gene fusions involving the TFE3 transcription factor.

  • alveolar soft part sarcomas
  • some renal Xp11-translocation carcinomas
  • PEComas which are MITF-negative

Diagnostic utility

  • Diagnosis of PEComa, particularly when negative for HMB45

References

1 Yamashita K, Fletcher CD. PEComa presenting in bone: clinicopathologic analysis of 6 cases and literature review. Am J Surg Pathol. 2010 ov;34(11):1622-9.

This page last revised 29.11.2010.


Thyroglobulin

Thyroglobulin is a large glycosylated protein. Thyroxine (T3 and T4) synthesis occurs at specific tyrosine residues on thyroglobulin.

Immunohistochemical expression

  • thyroid follicular epithelium and colloid

  • all follicular neoplasms of the thyroid

  • all papillary carcinomas of the thyroid

  • Hurtle cell tumours of the thyroid

  • up to 50% of poorly differentiated and anaplastic carcinomas of the thyroid

  • some medullary carcinomas of the thyroid: see calcitonin

Antibodies to thyroglobulin do not react with epithelial cells of the lung, breast, gastrointestinal tract, pancreas, kidney or with the carcinomas of these organs. A case of moderate immunoreactivity in one ovarian serous papillary carcinoma from a series of seventeen has been reported1.

Diagnostic utility

  • Identification of primary and metastatic carcinomas of the thyroid. If staining occurs selectively at the periphery of a tumour within the thyroid, it is probably artefactual due to diffusion of thyroglobulin from the surrounding thyroid.

  • In combination with calcitonin, to identify medullary carcinomas of the thyroid.

  • In combination with thyroid transcription factor-1, to differentiated between primary thyroid and lung neoplasms. Those well differentiated thyroid neoplasms which are likely to be TTF-1 positive are also likely to be positive for thyroglobulin. Rarely, anaplastic carcinoma of the thyroid may be positive for TTF-1 but negative for thyroglobulin2. We have seen a thyroid carcinomas that progressively lost its immunoreactivity for thyroglobulin in sequential metastases while retaining positivity for TTF-1 . Another patient had a papillary carcinoma that was focally negative for thyroglobulin, resulting in a fine needle aspirate that was TTF-1 -positive / thyroglobulin negative.

References

1Keen, C. E., Szakacs, S., Okon, E., Rubin, J. S., Bryant, B. M. CA125 and thyroglobulin staining in papillary carcinomas of thyroid and ovarian origin is not completely specific for site of origin Histopathology 1999;34:113-117

2 Bejarano, P. A., Y. E. Nikiforov, et al. (2000). "Thyroid transcription factor-1, thyroglobulin, cytokeratin 7, and cytokeratin 20 in thyroid neoplasms." Appl Immunohistochem Mol Morphol 8(3): 189-94.

This page last revised 3002006


Thyroid transcription factor-1

Thyroid transcription factor-1, TTF-1, Nkx2.1, thyroid-specific enhancer-binding protein

A 38 kD homeodomain-containing nuclear transcription protein of the Nkx2 gene family59. The TTF-1 polypeptide of 371 amino acids have been highly conserved, sharing 98% identity with the rat TTF-1 polypeptide59. The homeobox gene HOXB3 (expressed in early mammalian embryogenesis in the anterior neuroectoderm, branchial arches and their derivatives, including the area of the thyroid primordia and thyroid gland) activates expression of TTF-156. TTF-1 in turn acts as a master regulator gene, binding to the promoters for surfactant apoproteins A57, B60 and C62, Clara cell-specific protein (mCC10)61 and T1a65. TTF-1 is also required for expression of thyroid-specific genes58. During embryogenesis, it is first expressed at the emergence of the laryngeotracheal diverticulum and is localised to the bronchial epithelium. Once the bronchial tree has developed, expression shifts to the peripheral airway epithelium, a pattern retained throughout life1 8.

The commercially available monoclonal antibody 8G7G3/163 can be used on formalin-fixed, paraffin-embedded tissues: this antibody has been used in most studies of TTF-1. A second monoclonal antibody, SPT24, appears to have greater sensitivity, at the expense of loss of specificity: see comparison of monoclonal antibodies. The monoclonal antibodies probably have greater sensitivity than the polyclonal antibody used in some early studies.

Staining for TTF-1 is nuclear. Cases should be regarded as positive even if the nuclear staining is only focally present in the tumour (i.e. 1% to 10% of the tumour cells)23. In up to 10% of TTF-1-positive lung adenocarcinomas, staining is present in less than 10% of the tumour cells24,25. Even this focal staining is not encountered in adenocarcinomas of non-pulmonary and non-thyroid origin.

A rapid technique has been developed for use with intra-operative frozen sections37,86.

Cytoplasmic immunoreactivity for TTF-1 has been reported as useful in the diagnosis of hepatocellular carcinoma.

Immunohistochemical expression

TTF-1 is expressed in various normal tissues: follicular cells of the thyroid, type II epithelial cells of the alveoli 4 and a subset of bronchiolar cells 4, the anterior pituitary, parathyroid gland, parafollicular C-cells and in certain regions of the brain.

Non-neoplastic lung disease:

In infantile hyaline membrane disease with alveolar hemorrhage, oedema, or airway collapse, little or no TTF-1 is present except in open terminal airways. In bronchopulmonary dysplasia, TTF-1 is absent in areas of alveolar collapse or infection, being present in regenerating open airways64.

There is a case report of epithelial cyst of the cardiac papillary muscle positive for TTF-185.

Positivity has been reported in ciliated metaplasia in the stomach and in non-ciliated cells in atrophic gastritis93. This positivity has been attributed to gastric broncho-pulmonary transdetermination.

Tumours reference 5 reviews multiple papers up to 19994:

Lung

adenocarcinoma

77% (2025/2631; 95% confidence interval 75.42% to 78.6%)

158/208 (using clone 8G7G3/1)2, 19/33 (using a polyclonal antibody)4, 70/97 (using clone 8G7G3/1)6, 23/2612, 42/47 (8/8 primary and 34/39 metastatic, using cell blocks from FNA)15, 12/15 16, 46/64 (This paper set the threshold for positivity at 50% of nuclei. 8 cases showed positivity below this threshold with only 10 cases completely negative)18, 14/17 19, 37/4320, 24/3522, 11/11 (brain metastases)23, 67/98 (using clone 8G7G3/1)24 , 30/40 (using clone 8G7G3/1)25, 37/50 (8 case >75% of cells stained, 15 cases 50-75% of cells, 10 cases 25-50% of cells, 4 cases 1-25% of cells)26, 46/6418, 110/128 (96/128 pulmonary adenocarcinomas showed high levels of TTF-1 expression; 14 more showed only weak expression. This study also broke down the results by tumour subtype)31, 37/5035, 51/75 (using tissue microarray)38, 27/30 (strong in 14/15 well differentiated, 7/8 moderately differentiated: the negative case was a mucinous cystadenocarcinoma, and 6/7 poorly differentiated.39, 220/231 (169/176 solitary adenocarcinomas, 34/34 multifocal carcinomas, 1/1 signet ring cell carcinoma, 16/20 mucinous carcinomas: using monoclonal 8G7G3/1)45, 42/50 (in addition, four cases showed cytoplasmic staining, using clone 8G7G3/1)46, 13/16 (cell blocks from cases with metastatic adenocarcinoma to serous cavities, using clone 8G7G3/1)47, 15/17 (cell blocks from cases with metastatic adenocarcinoma to serous cavities, using clone 8G7G3/1)48, 35/46 (using a polyclonal antibody)49, 8/13 (using monoclonal 8G7G3/1)50, 5/6 (using clone 8G7G3/1)63, 16/21 (using clone 1-2.A5.9 on cytological cell blocks)66, 12/18 (using clone 8G7G3/1 on lung adenocarcinoma metastatic to brain)67, 3/16 (on cell blocks, using clone 8G7G3/1)68, 27/34 (using cell blocks from tumour in serous effusions)69, 10/11 (metastases to cervical lymph nodes)71, 8/9 (metastases to CNS)72 , 21/39 (using clone 8G7G3/1 and cytospin preparations from body cavity fluids)73, 31/4275, 31/4277, 46/55 (10 of the cases positive for TTF-1 were also positive for oestrogen receptors)80 , 29/4082, 41/50 (using a cell transfer technique on serous effusion specimens)84, 12/22 (metastatic to brain)87, 42/4678, 4/15 (using a polyclonal antibody)90, 11/1191, 22/3092, 4/10102, 13/14103, 5/8 (using a polyclonal antibody on cytological specimens)104, 20/28 (using a polyclonal antibody)105 , 18/21 (using clone 8G7G3/1)106, 69/95 (using TMAs and clone 8G7G3/1:
38/47 well differentiated,
24/32 moderately differentiated,
7/16 poorly differentiated)114, 134/200 (using TMA and clone 8G7G3/1)115, 127/158 116, 30/52 (Using clone 8G7G3/1 on cell blocks from serous effusions)

(using clone 8G7G3/1)

84% of pulmonary adenocarcinoma were positive for TTF-1 and/or Napsin-A |  | TTF-1
 |  | negative | positive | total
Napsin-A | negative | 26 | 10 | 36
 | positive | 5 | 117 | 122
 | total | 31 | 127 | 158

bronchoalveolar carcinoma

25/292, 25/28 (20/20 non-mucinous or mixed, 5/8 mucinous)20, 34/50 (30/32 non-mucinous and 4/18 mucinous)35, 8/16 (1 of 6 mucinous, 7/10 non-mucinous)36, 11/14 (10/10 non-mucinous, 1/1 mixed and 0/3 pure mucinous)39, 42/67 (36/48 non-mucinous, 0/12 mucinous, 6/7 mixed; in 5 cases, staining was restricted to the non-mucinous component) 42, 23/23 (non-mucinous bronchoalveolar carcinomas: using monoclonal 8G7G3/1)45, 26/29 (using TMA and clone 8G7G3/1)115

small cell carcinoma

84.4%(448/527; 95% confidence interval 82% to 87%)

113/120 (this is a review of other papers listed here) 5, 30/377, 27/28 (using clone 8G7G3/1)8, 43/529, 1/415,11/1218, 6/7 (brain metastases)23, 30/37 (using clone 8G7G3/1)24, 47/5532, 24/3039, 3/540, 20/21 (using clone 8G7G3/1)41, 19/36 (using monoclonal 8G7G3/1)45, 20/22 (using monoclonal 8G7G3/1)52, 10/12 (using clone 1-2.A5.9 on cytological cell blocks)66, 2/5 (on cell blocks, using clone 8G7G3/1)68, 6/7 (metastases to cervical lymph nodes)71, 23/2877, 27/3088, 3/378, 10/10 (using a polyclonal antibody)90, 13/1391, 38/41 (using a polyclonal antibody on cytological specimens)104, 35/36 (using clone 8G7G3/1)108, 28/33 (using clone 8G7G3/1)109, 1/3 (using TMAs and clone 8G7G3/1)114, 1/1 (using TMA and clone 8G7G3/1)115

squamous cell carcinoma

8.5%(79/930; 95% confidence interval 6.7% to 10.3%),

excluding one anomalous paper115, 6.1% (95% confidence interval 4.4% to 7.7%)

0/101 (using clone 8G7G3/1)2, 20/201 (this is a review of other papers listed here)5 , 6/119 (using clone 8G7G3/1)6 , 0/12 12, 1/7 (using cell blocks from FNA)15, 0/3 (brain metastases)23, 0/20 (using clone 8G7G3/1)24 , 0/1030, 0/2931, 9/43 (using tissue microarray)38, 1/30 (2% of nuclei in one case)39, 4/99 (using monoclonal 8G7G3/1)45, 0/10 (using a polyclonal antibody)49, 3/8 (using clone 1-2.A5.9 on cytological cell blocks)66 0/8 (on cell blocks, using clone 8G7G3/1)68, 3/8 (metastases to cervical lymph nodes)71, 0% (of ? 34 cases)77, 4/778, 3/13 (using a polyclonal antibody)90, 0/1291, 0/39102, 0/5103, 1/9 (using a polyclonal antibody on cytological specimens)104, 13/60 (using a polyclonal antibody)105, 0/48 (using TMAs and clone 8G7G3/1)114, 30/122 (using TMA and clone 8G7G3/1)115, 0/39116 , 1/35119

basaloid squamous cell carcinoma

0/2812

basaloid carcinoma

0/2812

adenosquamous carcinoma

1/3 (only glandular component positive)39 , 2/2 (using clone 8G7G3/1; only glandular component positive)6, 2/10 (using TMA and clone 8G7G3/1)115

large cell carcinoma

25% (50/197; 95% confidence interval 19% to 31%)

16/61 (using clone 8G7G3/1)2, 6/625, 0/2 (using clone 8G7G3/1)6, 15/19 (brain metastases)23, 8/20 (using clone 8G7G3/1)24 , 3/1030, 0/131, 0/2 (using tissue microarray)38, 4/2539, 26% (of 61 cases)2, 1/6 (on cell blocks, using clone 8G7G3/1)68, 0/1 (using a polyclonal antibody)90, 5/991, 4/9114, 16/37 (using TMA and clone 8G7G3/1)115

large cell neuroendocrine carcinoma

50.6% (83/164; 95% confidence interval 43% to 58%).

2/4 7, 6/8 5, 18/4412, 2/4 (using clone 8G7G3/1)24 , 2/231, 31/6432, 6/1039, 6/840, 6/8 (using clone 8G7G3/1)41, 6/1676, 2/3103, 4/10107, 3/5 (using TMA and clone 8G7G3/1)115

pleomorphic carcinoma

~55%, 0/23 (using monoclonal 8G7G3/1)45

lymphoepithelioma-like carcinoma

0/25 (using monoclonal 8G7G3/1)45

Carcinoma not otherwise specified

21/28 (brain metastases from lung primaries)55, 1/3 (undifferentiated carcinoma metastases to cervical lymph nodes)71, 13/3088, 3/12 (using TMAs and clone 8G7G3/1: non small cell, not otherwise specified)114

Pulmonary blastoma

4/454

Pulmonary tumourlet (neuroendocrine cell hyperplasia)

0/3832, 8/1176, 0/15 (neuroendocrine hyperplasia)32 , 0/23 (tumourlets)32

typical carcinoid

4/97, 16/1710, 11/1613, 6/12 (using clone 8G7G3/1)24 , 1/131, 0/27 (using monoclonal antibody , clone 8G7G3/1, Microm, Francheville, France, with heat-induced antigen retrieval)32†, 6/2339, 18/51 (using clone 8G7G3/1)41, 0/8 (using monoclonal 8G7G3/1)45, 10/36 (most positive cases were peripheral and had a spindle cell morphology)76, 0/890, 6/12113, 1/2 (using TMAs and clone 8G7G3/1) 114

atypical carcinoid

2/37, 3/3 10, 2/3 (using clone 8G7G3/1)24 , 0/23 (using monoclonal antibody, clone 8G7G3/1, Microm, Francheville, France, with heat-induced antigen retrieval)32†, 9/9 (using clone 8G7G3/1)41, 0/3 (using monoclonal 8G7G3/1)45, 5/17 (most posiitve cases were peripheral and had a spindle cell morphology)76, 2/3113, 1/1 (using TMAs and clone 8G7G3/1) 114

metastatic pulmonary carcinoid

8/1810

sclerosing haemangioma

36/37 (using monoclonal 8G7G3/1)3, 16/16 (using monoclonal 8G7G3/1)14, 39/44 (using monoclonal 8G7G3/1)45

pulmonary papillary adenoma

1/127, 2/2 (using monoclonal 8G7G3/1)111

alveolar adenoma

5/5110

inflammatory myofibroblastic tumour

0/999

Extra-pulmonary adenocarcinoma (excluding thyroid)

3%

Extra-pulmonary small cell carcinoma (excluding skin)

36% (42/114), various sites

Extra-pulmonary squamous cell carcinoma

0/3 (brain metastases from tongue, pharynx and oesophagus)23, 0/11 (0/5 nasopharyngeal, 0/1 tongue, 0/3 oesophageal 0/2 uterine cervical primaries metastatic to cervical lymph nodes)71

Extra-pulmonary large cell neuroendocrine carcinoma

1/4 (various sites)7, 0/3 (2 thymic, 1 ovarian)76, 1/195

Extra-pulmonary carcinoid

1% (1/207, 0/5010, 0/49 (using Dako antibody; 22 small intestinal, 1 duodenal, 1 jejunal, 4 ileal, 1 appendiceal, 19 colonic, 1 gallbladder)11, 1/461 3 ), 0/ 1 (intestinal carcinoid metastatic to brain)67, 0/2 (carcinoid associated with struma ovarii)70, 1/2 (carcinoid of urinary bladder: one case showing positivity of 20% of tumour nuclei)74, 0/28 (11 thymic (3 typical, 8 atypical), 17 gastrointestinal or pancreatic (13 typical, 4 atypical))76 , 0/2 (carcinoid tumors of the extrahepatic biliary ducts)117

Extra-pulmonary endocrine tumours

parathyroid adenoma

0/1010

pituitary adenoma

0/2010

pancreatic endocrine tumour

0/1010, 0/15 (using Dako antibody)11 , 0/12613

paraganglioma

0/21 (using Dako antibody)11, 0/1 (within the thyroid)96

adrenocortical carcinoma

0/ 1 (brain metastasis)23

phaeochromocytoma

0/510

Malignant mesothelioma

0% ( 0/95 (using clone 8G7G3/1)2, 0/24 (using a polyclonal antibody)4, 0/14 [using cell blocks from FNA]15, 0/4122, 0/60 [all epithelioid mesotheliomas])26, 0/50 (using clone 8G7G3/1)25, 0/12 (using cell blocks from tumour in serous effusions)69, 0/678, 0/1592, 0/38 (using TMAs and clone 8G7G3/1)114

Thyroid

adenoma

13/15 5, 5/5 10, 10/12 (5/6 follicular and 5/6 oncocytic adenomas)28, 6/6112

follicular carcinoma

14/14 5, 5/5 10, 4/428, 3/3 (using clone 8G7G3/1)25, 10/10112

papillary carcinoma

27/285, 5/5 10, 8/828, 7/7 (using clone 8G7G3/1)25, 3/363, 10/10112, 37/38 (using TMAs and clone 8G7G3/1)114

Hurtle cell carcinoma

1/5 5, 2/628

Insular carcinoma

5/5 5

medullary carcinoma

15/165,7, 10/1010, 8/8 (using Dako antibody)11, 1/228

poorly differentiated carcinoma

0/ 1 (brain metastasis)23, 6/728

anaplastic carcinoma

2/3517, 0/8 5, 2/5 10, 1/4 (all negative for thyroglobulin)28, 0/4112

spindle epithelial tumor with thymus-like differentiation (SETTLE)

0/183

Thyroid-like nasopharyngeal papillary adenocarcinoma

2/2 (both cases also positive for CK7 and CK19)79, 1/189, 3/3 (all cases negative for thyroglobulin)98

Struma ovarii

2/270

Thymic neoplasms

0/201, 0/310, 0/57 (35 thymomas and 22 thymic carcinomas)29, 0/30 (14 thymomas and 6 thymic carcinomas)30, 1 (type AB, with no evidence of neuroendocrine differentiation)118

Renal tumours

nephroblastoma

8/48 (diffuse in 3 cases, focal in 5 cases)94

metanephric adenoma

0/594

cystic nephroma

0/194

Testicular choriocarcinoma

0/5 (10 normal placentas were also negative)21

Sarcomas

leiomyosarcoma

0/10

synovial sarcoma

1/5

Primary brain tumours

2/73 (both positive cases were ependymomas {2/27} in the third ventricle)53, 0/32 (Astrocytic brain tumours)53, 0/50 (all glioblastoma multiforme)81, dependent on clone used 101

Melanoma

0/1 [using cell blocks from FNA]15, 0/ 1 (melanoma metastatic to brain)67, 0/499, 1/70 (primary tumours)100, 5/73 (metastases)100

Merkel cell carcinoma of skin

0/61, 0/215, 0/167, 0/239

Among primary pulmonary adenocarcinomas, there is a higher rate of positivity in tumours thought to be derived from the terminal respiratory unit (TRU, in the WHO classification these are most non-mucinous bronchioloalveolar, mixed bronchioloalveolar and acinar subtypes and some papillary subtypes); 42/48 with TRU morphology were positive, as against 4/16 with non-TRU morphology18. In one paper, immunoreactivity in adenocarcinomas is more common in females (27/31 positive) than males (19/33 positive) and in nonsmokers (26/31 positive) than in smokers (20/33 positive), in p53-negative tumours and in retinoblastoma-positive tumours18. However, another reports that no associations were noted with gender6. A comparison of primary tumours and their metastases showed no tendency to loss of staining during dissemination18.

Two studies showed postivity for TTF-1 in conventional pulmonary adenocarcinomas to be a significant independent predictor of survival 35,38. A second study Another found a tendency (p=0.096) to an association between TTF-1 positivity and better survival 34, along with a negative correlation with Ki-67 proliferative activity (p=0.003): another found no association of TTF-1 positivity with survival 31.

When large cell neuroendocrine carcinoma of the lung is a component of a combined tumour, it adopts the TTF-1 reactivity of the other component, positive where it is small cell carcinoma and with some adenocarcinomas, negative where it is squamous cell carcinoma12,32. In one of these studies, three combined small cell / squamous cell carcinomas showed negativity of both components32.

†The inconsistent results in carcinoids, typical and atypical, may be due to the use of polyclonal antibodies in early studies, misinterpretation of granular cytoplasmic staining that overlaps the nucleus, and the misclassification of large cell neuroendocine carcinomas at atypical carcinoids prior to the 1999 WHO classification32.

Diagnostic utility

 | positive predictive value | negative predictive value
To differentiated pulmonary from extrapulmonary adenocarcinoma (best used in combination with cytokeratins 7 and 20) | 99% | 70%
To show tumour is an extra-pulmonary small cell carcinoma, not a Merkel cell carcinoma | 100% | 76%
To show carcinoid is of pulmonary origin | 97% | 30%

Im the development of an algorithm to locate the primary site of adenocarcinomas, TTF-1 appears high in the decision tree78.

  • If a small cell carcinoma is negative for TTF-1, it is less likely to be of pulmonary origin, but positivity for TTF-1 does not demonstrate that it is on pulmonary origin.

  • Differentiation of adenocarcinoma from mesothelioma 43 . A systematic review of five studies (consisting of 366 pulmonary adenocarcinomas and 240 epithelioid mesotheliomas) reported sensitivities and specificities of TTF-1 for pulmonary adenocarcinoma of 72% and 100%.51. There is a case report of misleading positivity in pleural cytology due to release of TTF-1 positive alveolar epithelial cells into the pleura as a result of severe pleuropulmonary damage97.

  • Differentiation of small cell carcinoma from poorly differentiated squamous cell carcinoma of lung .

  • Cytoplasmic Immunoreactivity for TTF-1 has been reported as useful in the diagnosis of hepatocellular carcinoma

  • Identifying thryroid neoplasms 43 . Note that rarely anaplastic carcinoma of the thyroid may be positive for TTF-1 but negative for thyroglobulin28.

References

1 S Pomplun. Immunohistochemical markers in the differentiation of thymic and pulmonary neoplasms. Abstract 158, Pathological Society of Great Britain and Ireland January 2001.

2 A Khoor et al. Utility of surfactant protein B precursor and thyroid transcription factor 1 in differentiating adenocarcinoma of the lung from malignant mesothelioma. Human Pathology 1999;30:695-700.

3 M Devousassoux-Shisheboran et al. A clinicopathological study of 100 cases of pulmonary sclerosing hemangioma with immunohistochemical studies. Am J Surg Pathol 2000; 24: 906-916.

4 Di Loreto C et al. TTF-1 protein expression in pleural malignant mesotheliomas and adenocarcinomas of the lung. Cancer letters 1998;124:73-78.

5 Ordonez NG. Thyroid transcription factor-1 is a marker of lung and thyroid carcinomas. Advances in Anatomic Pathology 2000; 7(2): 123-127.

6 Pelosi G et al. Immunoreactivity for thyroid transcription factor-1 in stage I non-small cell carcinomas of the lung. Am J Surg Pathol 2001;25:363-372.

7 Kaufmann O & Dietel M. Expression of thyroid transcription factor-1 in pulmonary and extrapulmonary small cell carcinomas and other neuroendocrine carcinomas of various primary sites. Histopathology 2000; 36: 415-420.

8 Ordonez NG. Value of thyroid transcription factor-1 immunostaining in distinguishing small cell lung carcinomas from other small cell carcinomas. Am J Surg Pathol 2000;24:1217-1223.

9 Cheuk W et al. Immunostaining for thyroid transcription factor-1 and cytokeratin 20 aids in the distinction of small cell carcinoma from Merkel cell carcinoma, but not pulmonary from extrapulmonary small cell carcinoma. Arch Pathol Lab Med 2001;125:228-231. FULL TEXT

10 Oliveira AM et al. Thyroid transcription factor-1 distinguishes metastatic pulmonary from well-differentiated neuroendocrine tumors of other sites. Am J Surg Pathol 2001;25:815-819.

11 Agoff, S. N., Lamps, L. W., Philip, A. T., Amin, M. B., Schmidt, R. A., True, L. D., Folpe, A. L. Thyroid transcription factor-1 is expressed in extrapulmonary small cell carcinomas but not in other extrapulmonary neuroendocrine tumours. Mod Pathol 2000;13:238-242.

12 Sturm, N., Lantuejoul, S., Laverriere, M. H., Papotti, M., Brichon, P. Y., Brambilla, C., Brambilla, E. Thyroid transcription factor 1 and cytokeratins 1, 5, 10, 14 (34betaE12) expression in basaloid and large-cell neuroendocrine carcinomas of the lung. Hum Pathol 2001;32:918-925.

13 Cai, Y. C., Banner, B., Glickman, J., Odze, R. D. Cytokeratin 7 and 20 and thyroid transcription factor 1 can help distinguish pulmonary from gastrointestinal carcinoid and pancreatic endocrine tumors. Human Pathol 2001;32:1087-1093

14 Chan, A. C., Chan, J. K. Pulmonary sclerosing hemangioma consistently expresses thyroid transcription factor-1 (TTF-1): a new clue to its histogenesis Am J Surg Pathol 2000;24:1531-1536.

15 Hecht, J. L., Pinkus, J. L., Weinstein, L. J., Pinkus, G. S. The value of thyroid transcription factor-1 in cytologic preparations as a marker for metastatic adenocarcinoma of lung origin Am J Clin Pathol 2001;116:483-488.

16 Amin, M. B., Tamboli, P., Merchant, S. H., Ordonez, N. G., Ro, J., Ayala, A. G., Ro, J. Y. Micropapillary component in lung adenocarcinoma: a distinctive histologic feature with possible prognostic significance. Am J Surg Pathol 2002;26:358-364.

17 Miettinen, M., Franssila, K. O. Variable expression of keratins and nearly uniform lack of thyroid transcription factor 1 in thyroid anaplastic carcinoma. Hum Pathol 2000;31:1139-45.

1 8 Yatabe, Y., Mitsudomi, T. and Takahashi, T. TTF-1 expression in pulmonary adenocarcinomas. Am J Surg Pathol 2002;26:767-73.

19 Merchant, S.H., Amin, M.B., Tamboli, P., Ro, J., Ordonez, N.G., Ayala, A.G., Czerniak, B.A. and Ro, J.Y. Primary signet-ring cell carcinoma of lung: immunohistochemical study and comparison with non-pulmonary signet-ring cell carcinomas. Am J Surg Pathol 2001;25:1515-9.

20 Barbareschi, M., Murer, B., Colby, T.V., Chilosi, M., Macri, E., Loda, M. and Doglioni, C. CDX-2 Homeobox Gene Expression Is a Reliable Marker of Colorectal Adenocarcinoma Metastases to the Lungs. Am J Surg Pathol 2003;27:141-9.

21 Rossi, G., Cavazza, A., Sturm, N., Migaldi, M., Facciolongo, N., Longo, L., Maiorana, A. and Brambilla, E. Pulmonary carcinomas with pleomorphic, sarcomatoid, or sarcomatous elements: a clinicopathologic and immunohistochemical study of 75 cases. Am J Surg Pathol 2003;27:311-24.

22 Abutaily, A.S., Addis, B.J. and Roche, W.R. Immunohistochemistry in the distinction between malignant mesothelioma and pulmonary adenocarcinoma: a critical evaluation of new antibodies. J Clin Pathol 2002;55:662-8.

23 Srodon, M. and Westra, W.H. Immunohistochemical staining for thyroid transcription factor-1: a helpful aid in discerning primary site of tumor origin in patients with brain metastases. Hum Pathol 2002;33:642-5.

24 Kaufmann, O. and Dietel, M. Thyroid transcription factor-1 is the superior immunohistochemical marker for pulmonary adenocarcinomas and large cell carcinomas compared to surfactant proteins A and B. Histopathology 2000;36:8-16.

25 Ordonez, N.G. Value of thyroid transcription factor-1, E-cadherin, BG8, WT1, and CD44S immunostaining in distinguishing epithelial pleural mesothelioma from pulmonary and nonpulmonary adenocarcinoma. Am J Surg Pathol 2000;24:598-606.

26 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

27 Sheppard, M. N., L. Burke, et al. (2003). "TTF-1 is useful in the diagnosis of pulmonary papillary adenoma." Histopathology 43(4): 404-5.

28 Bejarano, P. A., Y. E. Nikiforov, et al. (2000). "Thyroid transcription factor-1, thyroglobulin, cytokeratin 7, and cytokeratin 20 in thyroid neoplasms." Appl Immunohistochem Mol Morphol 8(3): 189-94.

29 Pan, C. C., P. C. Chen, et al. (2003). "Expression of calretinin and other mesothelioma-related markers in thymic carcinoma and thymoma." Hum Pathol 34(11): 1155-62.

30 Pomplun, S., A. C. Wotherspoon, et al. (2002). "Immunohistochemical markers in the differentiation of thymic and pulmonary neoplasms." Histopathology 40(2): 152-8.

31 Stenhouse, G., N. Fyfe, et al. (2004). "Thyroid transcription factor 1 in pulmonary adenocarcinoma." J Clin Pathol 57(4): 383-7.

32 Sturm, N., G. Rossi, et al. (2002). "Expression of thyroid transcription factor-1 in the spectrum of neuroendocrine cell lung proliferations with special interest in carcinoids." Hum Pathol 33(2): 175-82.

33 Quddus MR et al. Expression of TTF-1 in primary ovarian surface epithelial carcinomas: a study of 53 cases. Modern Pathology 2004 17(1):211A.

34 Myong, N. H. (2003). "Thyroid transcription factor-1 (TTF-1) expression in human lung carcinomas: its prognostic implication and relationship with wxpressions of p53 and Ki-67 proteins." J Korean Med Sci 18(4): 494-500.

35 Saad, R. S., Y. L. Liu, et al. (2004). "Prognostic significance of thyroid transcription factor-1 expression in both early-stage conventional adenocarcinoma and bronchioloalveolar carcinoma of the lung." Hum Pathol 35(1): 3-7.

36 Simsir, A., X. J. Wei, et al. (2004). "Differential expression of cytokeratins 7 and 20 and thyroid transcription factor-1 in bronchioloalveolar carcinoma: an immunohistochemical study in fine-needle aspiration biopsy specimens." Am J Clin Pathol 121(3): 350-7.

37 Camilleri-Broet, S., M. Alifano, et al. (2004). "Peroperative frozen section analysis of TTF-1 antigen expression." J Clin Pathol 57(1): 98-100. FULL TEXT

38 Tan, D., Q. Li, et al. (2003). "Thyroid transcription factor-1 expression prevalence and its clinical implications in non-small cell lung cancer: a high-throughput tissue microarray and immunohistochemistry study." Hum Pathol 34(6): 597-604.

39 Jerome Marson, V., J. Mazieres, et al. (2004). "Expression of TTF-1 and cytokeratins in primary and secondary epithelial lung tumours: correlation with histological type and grade." Histopathology 45(2): 125-34.

40 Barbareschi, M., C. Roldo, et al. (2004). "CDX-2 homeobox gene product expression in neuroendocrine tumors: its role as a marker of intestinal neuroendocrine tumors." Am J Surg Pathol 28(9): 1169-76.

41 Folpe AL, Gown AM, Lamps LW, et al. Thyroid transcription factor-1: immunohistochemical evaluation in pulmonary neuroendocrine tumors. Mod Pathol 1999; 12:5-8

42 Lau SK, Desrochers MJ,Luthringer DJ Expression of thyroid transcription factor-1, cytokeratin 7, and cytokeratin 20 in bronchioloalveolar carcinomas: an immunohistochemical evaluation of 67 cases. Mod Pathol 2002; 15:538-42

43 Lau SK, Luthringer DJ,Eisen RN Thyroid transcription factor-1: a review. Appl Immunohistochem Mol Morphol 2002; 10:97-102

44 Zamecnik J,Kodet R Value of thyroid transcription factor-1 and surfactant apoprotein A in the differential diagnosis of pulmonary carcinomas: a study of 109 cases. Virchows Arch 2002; 440:353-61

45 Chang YL, Lee YC, Liao WY, et al. The utility and limitation of thyroid transcription factor-1 protein in primary and metastatic pulmonary neoplasms. Lung Cancer 2004; 44:149-57

46 Moldvay J, Jackel M, Bogos K, et al. The role of TTF-1 in differentiating primary and metastatic lung adenocarcinomas. Pathol Oncol Res 2004; 10:85-8

47 Jang KY, Kang MJ, Lee DG, et al. Utility of thyroid transcription factor-1 and cytokeratin 7 and 20 immunostaining in the identification of origin in malignant effusions. Anal Quant Cytol Histol 2001; 23:400-4

48 Ng WK, Chow JC,Ng PK Thyroid transcription factor-1 is highly sensitive and specific in differentiating metastatic pulmonary from extrapulmonary adenocarcinoma in effusion fluid cytology specimens. Cancer 2002; 96:43-8

49 Bejarano PA, Baughman RP, Biddinger PW, et al. Surfactant proteins and thyroid transcription factor-1 in pulmonary and breast carcinomas. Mod Pathol 1996; 9:445-52

50 Reis-Filho JS, Carrilho C, Valenti C, et al. Is TTF1 a good immunohistochemical marker to distinguish primary from metastatic lung adenocarcinomas? Pathol Res Pract 2000; 196:835-40

51 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

52 Carlson JW, Nucci MR, Brodsky J, et al. Biomarker-assisted diagnosis of ovarian, cervical and pulmonary small cell carcinomas: the role of TTF-1, WT-1 and HPV analysis. Histopathology 2007; 51:305-12

53 Zamecnik J, Chanova M,Kodet R. Expression of thyroid transcription factor 1 in primary brain tumours. J Clin Pathol 2004; 57:1111-3

54 Zhang GQ, Fang XZ, Wang BQ, et al. [Clinicopathological and immunohistochemical features of pulmonary blastoma: analysis of 4 cases and review of the literature]. Zhonghua Yi Xue Za Zhi 2007; 87:1040-2

55 Chuang WY, Yeh CJ, Chu PH, et al. Expression of thyroid transcription factor-1 in brain metastases: a useful indicator of pulmonary origin. J Clin Neurosci 2008; 15:643-6

56 Guazzi S, Lonigro R, Pintonello L, et al. The thyroid transcription factor-1 gene is a candidate target for regulation by Hox proteins. Embo J 1994; 13:3339-47

57 Bruno MD, Bohinski RJ, Huelsman KM, et al. Lung cell-specific expression of the murine surfactant protein A (SP-A) gene is mediated by interactions between the SP-A promoter and thyroid transcription factor-1. J Biol Chem 1995; 270:6531-6

58 Saiardi A, Tassi V, De Filippis V, et al. Cloning and sequence analysis of human thyroid transcription factor 1. Biochim Biophys Acta 1995; 1261:307-10

59 Ikeda K, Clark JC, Shaw-White JR, et al. Gene structure and expression of human thyroid transcription factor-1 in respiratory epithelial cells. J Biol Chem 1995; 270:8108-14

60 Yan C, Sever Z,Whitsett JAç Upstream enhancer activity in the human surfactant protein B gene is mediated by thyroid transcription factor 1. J Biol Chem 1995; 270:24852-7

61 Ray MK, Chen CY, Schwartz RJ, et al. Transcriptional regulation of a mouse Clara cell-specific protein (mCC10) gene by the NKx transcription factor family members thyroid transciption factor 1 and cardiac muscle-specific homeobox protein (CSX). Mol Cell Biol 1996; 16:2056-64

62 Kelly SE, Bachurski CJ, Burhans MS, et al. Transcription of the lung-specific surfactant protein C gene is mediated by thyroid transcription factor 1. J Biol Chem 1996; 271:6881-8

63 Holzinger A, Dingle S, Bejarano PA, et al. Monoclonal antibody to thyroid transcription factor-1: production, characterization, and usefulness in tumor diagnosis. Hybridoma 1996; 15:49-53

64 Stahlman MT, Gray ME,Whitsett JA Expression of thyroid transcription factor-1(TTF-1) in fetal and neonatal human lung. J Histochem Cytochem 1996; 44:673-8

65 Ramirez MI, Rishi AK, Cao YX, et al. TGT3, thyroid transcription factor I, and Sp1 elements regulate transcriptional activity of the 1.3-kilobase pair promoter of T1alpha, a lung alveolar type I cell gene. J Biol Chem 1997; 272:26285-94

66 Harlamert HA, Mira J, Bejarano PA, et al. Thyroid transcription factor-1 and cytokeratins 7 and 20 in pulmonary and breast carcinoma. Acta Cytol 1998; 42:1382-8

67 Bohinski RJ, Bejarano PA, Balko G, et al. Determination of lung as the primary site of cerebral metastatic adenocarcinomas using monoclonal antibody to thyroid transcription factor-1. J Neurooncol 1998; 40:227-31

68 Chhieng DC, Cangiarella JF, Zakowski MF, et al. Use of thyroid transcription factor 1, PE-10, and cytokeratins 7 and 20 in discriminating between primary lung carcinomas and metastatic lesions in fine-needle aspiration biopsy specimens. Cancer 2001; 93:330-6 FULL TEXT

69 Afify AM,al-Khafaji BM. Diagnostic utility of thyroid transcription factor-1 expression in adenocarcinomas presenting in serous fluids. Acta Cytol 2002; 46:675-8

70 Hamazaki S, Okino T, Tsukayama C, et al. Expression of thyroid transcription factor-1 in strumal carcinoid and struma ovarii: an immunohistochemical study. Pathol Int 2002; 52:458-62

71 Roh MS,Hong SH. Utility of thyroid transcription factor-1 and cytokeratin 20 in identifying the origin of metastatic carcinomas of cervical lymph nodes. J Korean Med Sci 2002; 17:512-7 FULL TEXT

72 Romeike BF,Feiden W. [Diagnostic value of the monoclonal antibody to thyroid transcription factor -1(TTF-1) in CNS metastases. An immunohistochemical study of 65 cases]. Pathologe 2002; 23:292-6

73 Gomez-Fernandez C, Jorda M, Delgado PI, et al. Thyroid transcription factor 1: a marker for lung adenoarinoma in body cavity fluids. Cancer 2002; 96:289-93

74 Martignoni G,Eble JN Carcinoid tumors of the urinary bladder. Immunohistochemical study of 2 cases and review of the literature. Arch Pathol Lab Med 2003; 127:e22-4 FULL TEXT

75 Zou SM, Lin DM, Lu N, et al. [Use of thyroid transcription factor-1, surfacfant protein-B, cytokeratin 7 and cytokeratin 20 in discrimination between primary and metastatic adenocarcinoma of lung]. Zhonghua Yi Xue Za Zhi 2003; 83:1350-2

76 Du EZ, Goldstraw P, Zacharias J, et al. TTF-1 expression is specific for lung primary in typical and atypical carcinoids: TTF-1-positive carcinoids are predominantly in peripheral location. Hum Pathol 2004; 35:825-31

77 Lin DM, Zou SM, Lu N, et al. [TTF-1 expression and its diagnostic application in lung carcinomas]. Zhonghua Zhong Liu Za Zhi 2004; 26:615-7

78 Dennis JL, Hvidsten TR, Wit EC, et al. Markers of adenocarcinoma characteristic of the site of origin: development of a diagnostic algorithm. Clin Cancer Res 2005; 11:3766-72 FULL TEXT

79 Carrizo F,Luna MA. Thyroid transcription factor-1 expression in thyroid-like nasopharyngeal papillary adenocarcinoma: report of 2 cases. Ann Diagn Pathol 2005; 9:189-92

80 Lau SK, Chu PG,Weiss LM. Immunohistochemical expression of estrogen receptor in pulmonary adenocarcinoma. Appl Immunohistochem Mol Morphol 2006; 14:83-7

81 Prok AL,Prayson RA. Thyroid transcription factor-1 staining is useful in identifying brain metastases of pulmonary origin. Ann Diagn Pathol 2006; 10:67-71

82 Su YC, Hsu YC, Chai CY. Role of TTF-1, CK20, and CK7 immunohistochemistry for diagnosis of primary and secondary lung adenocarcinoma. Kaohsiung J Med Sci 2006; 22:14-9 FULL TEXT

83 Satoh S, Toda S, Narikawa K, et al. Spindle epithelial tumor with thymus-like differentiation (SETTLE): youngest reported patient. Pathol Int 2006; 56:563-7

84 Jan IS, Chung PF, Weng MH, et al. Utility of thyroid transcription factor-1 expression in the differential diagnosis of metastatic adenocarcinoma of serous effusion specimens prepared using the cell transfer technique. J Formos Med Assoc 2006; 105:695-700

85 Soilleux EJ,Davies DR Epithelial cyst of the cardiac papillary muscle: case report and review of the literature. J Clin Pathol 2006; 59:1203-5

86 Butcher DN, Goldstraw P, Ladas G, et al. Thyroid transcription factor 1 immunohistochemistry as an intraoperative diagnostic tool at frozen section for distinction between primary and secondary lung tumors. Arch Pathol Lab Med 2007; 131:582-7 FULL TEXT

87 Strickland-Marmol LB, Khoor A, Livingston SK, et al. Utility of tissue-specific transcription factors thyroid transcription factor 1 and Cdx2 in determining the primary site of metastatic adenocarcinomas to the brain. Arch Pathol Lab Med 2007; 131:1686-90 FULL TEXT

88 Lin X, Saad RS, Luckasevic TM, et al. Diagnostic value of CDX-2 and TTF-1 expressions in separating metastatic neuroendocrine neoplasms of unknown origin. Appl Immunohistochem Mol Morphol 2007; 15:407-14

89 Wu PY, Huang CC, Chen HK, et al. Adult thyroid-like low-grade nasopharyngeal papillary adenocarcinoma with thyroid transcription factor-1 expression. Otolaryngol Head Neck Surg 2007; 137:837-8

90 Fabbro D, Di Loreto C, Stamerra O, et al. TTF-1 gene expression in human lung tumours. Eur J Cancer 1996; 32A:512-7

91 Johansson L. Histopathologic classification of lung cancer: Relevance of cytokeratin and TTF-1 immunophenotyping. Ann Diagn Pathol 2004; 8:259-67

92 Bakir K, Kocer NE, Deniz H, et al. TTF-1 and surfactant-B as co-adjuvants in the diagnosis of lung adenocarcinoma and pleural mesothelioma. Ann Diagn Pathol 2004; 8:337-41

93 Rau T, Dimmler A, Hafner M, et al. Aberrant expression of TTF-1 and forkhead factor HFH-4 in atrophic gastritis and ciliated metaplasia suggests gastric broncho-pulmonary transdetermination. J Pathol 2005; 206:383-7

94 Bisceglia M, Ragazzi M, Galliani CA, et al. TTF-1 expression in nephroblastoma. Am J Surg Pathol 2009; 33:454-61

95 McCluggage WG, Sargent A, Bailey A, et al. Large cell neuroendocrine carcinoma of the uterine cervix exhibiting TTF1 immunoreactivity. Histopathology 2007; 51:405-7

96 Corrado S, Montanini V, De Gaetani C, et al. Primary paraganglioma of the thyroid gland. J Endocrinol Invest 2004; 27:788-92

97 Agaimy A,Wunsch PH. Unexpected and potentially misleading TTF-1 expression: a word of caution. Virchows Arch 2006; 449:603-5

98 Zeizafoun N EG, Wenig BM. Thyroid transcription factor 1 (TTF-1) immunoreactivity in low-grade nasopharyngeal papillary adenocarcinoma (LCNPPA): a report of three cases. Mod Pathol 2007; 20:231A

99 Lewis JS, Ritter JH,El-Mofty S. Alternative epithelial markers in sarcomatoid carcinomas of the head and neck, lung, and bladder-p63, MOC-31, and TTF-1. Mod Pathol 2005; 18:1471-81 FULL TEXT

100 Plaza JA, Suster D,Perez-Montiel D. Expression of immunohistochemical markers in primary and metastatic malignant melanoma: a comparative study in 70 patients using a tissue microarray technique. Appl Immunohistochem Mol Morphol 2007; 15:421-5

101 Galloway M,Sim R. TTF-1 staining in glioblastoma multiforme. Virchows Arch 2007; 451:109-11

102 Kargi A, Gurel D,Tuna B. The diagnostic value of TTF-1, CK 5/6, and p63 immunostaining in classification of lung carcinomas. Appl Immunohistochem Mol Morphol 2007; 15:415-20

103 Rossi G, Marchioni A, Milani M, et al. TTF-1, cytokeratin 7, 34betaE12, and CD56/NCAM immunostaining in the subclassification of large cell carcinomas of the lung. Am J Clin Pathol 2004; 122:884-93 only cases verified by surgical resection have been tabulated here

104 Di Loreto C, Di Lauro V, Puglisi F, et al. Immunocytochemical expression of tissue specific transcription factor-1 in lung carcinoma. J Clin Pathol 1997; 50:30-2

105 Puglisi F, Barbone F, Damante G, et al. Prognostic value of thyroid transcription factor-1 in primary, resected, non-small cell lung carcinoma. Mod Pathol 1999; 12:318-24.

106 Anwar F, Schmidt R. Thyroid transcription factor-1 (TTF-1) distinguishes mesothelioma from pulmonary adenocarcinoma. Lab Invest 1999; 79:181A

107 Caccamo D, Linden M,Zarbo RJ Cytokeratin subtypes and thyroid transcription factor-1 (TTF-1) immunostaining in large cell neuroendocrine carcinoma of the lung (abstract 1222). Modern Pathology 2000; 13:207A

108 Byrd-Gloster AL, Khoor A, Glass LF, et al. Differential expression of thyroid transcription factor 1 in small cell lung carcinoma and Merkel cell tumor. Hum Pathol 2000; 31:58-62

109 Hanly AJ, Elgart GW, Jorda M, et al. Analysis of thyroid transcription factor-1 and cytokeratin 20 separates merkel cell carcinoma from small cell carcinoma of lung. J Cutan Pathol 2000; 27:118-20

110 Burke LM, Rush WI, Khoor A, et al. Alveolar adenoma: a histochemical, immunohistochemical, and ultrastructural analysis of 17 cases. Hum Pathol 1999; 30:158-67

111 Dessy E, Braidotti P, Del Curto B, et al. Peripheral papillary tumor of type-II pneumocytes: a rare neoplasm of undetermined malignant potential. Virchows Arch 2000; 436:289-95

112 Fabbro D, Di Loreto C, Beltrami CA, et al. Expression of thyroid-specific transcription factors TTF-1 and PAX-8 in human thyroid neoplasms. Cancer Res 1994; 54:4744-9 FULL TEXT

113 Saqi A, Alexis D, Remotti F, et al. Usefulness of CDX2 and TTF-1 in differentiating gastrointestinal from pulmonary carcinoids. Am J Clin Pathol 2005; 123:394-404 FULL TEXT

114 Bishop JA, Sharma R, Illei PB. Napsin A and thyroid transcription factor-1 expression in carcinomas of the lung, breast, pancreas, colon, kidney, thyroid, and malignant mesothelioma. Hum Pathol. 2010 Jan;41(1):20-5. (TTF-1 clone 8G7G3/1 used, confirmed by author)

115 Anagnostou VK, Syrigos KN, Bepler G, Homer RJ, Rimm DL. Thyroid transcription factor 1 is an independent prognostic factor for patients with stage I lung adenocarcinoma. J Clin Oncol. 2009 Jan 10;27(2):271-8. FULL TEXT

116 Yang M, Nonaka D. A study of immunohistochemical differential expression in pulmonary and mammary carcinomas. Mod Pathol. 2010 May;23(5):654-61. (with corrections to the paper provided by author)

117 Squillaci S, Marchione R, Piccolomini M, Colombo F, Bucci F, Bruno M, et al. Well-differentiated neuroendocrine carcinoma (malignant carcinoid) of the extrahepatic biliary tract: report of two cases and literature review. Apmis. 2010 Aug;118(8):543-56.

118 Yan B, Seng SC, Petersson F. Thymoma with nuclear expression of thyroid transcription factor-1: a potential diagnostic pitfall on core biopsy. Appl Immunohistochem Mol Morphol. 2011 Jan;19(1):76-81.

119 Kim JH, Choi YD, Lee JS, Lee JH, Nam JH, Choi C. Utility of thyroid transcription factor-1 and CDX-2 in determining the primary site of metastatic adenocarcinomas in serous effusions. Acta Cytol. 2010 May-Jun;54(3):277-82.

This page last revised 16.4.2011.


TTF-1 in pulmonary adenocarcinoma

Peripheral parenchymal type | 33/37 (Staining was generally intense.)3
Indeterminate group (between peripheral and central types) | 56/773
Central bronchial type | 7/14 (Staining was generally only moderate.)3
Atypical alveolar hyperplasia | 5/53
By tumour subtype:
mixed pattern | 55/653
non-mucinous bronchoalveolar carcinoma | 9/9 (Staining was generally intense.)3, 24/26 (26-50% of tumour in one case, 51-75% in one case, >75% in 22 cases)5, 30/32 (strong in 28 cases)6
acinar, papillary or tubular | 10/14 (Staining was generally intense in papillary tumours.)3
solid with mucin | 14/253
mucinous, other than mucinous bronchoalveolar carcinoma and signet ring cell | 8/112, 2/43
mucinous bronchoalveolar carcinoma | 3/102, 1/23, 3/14 (<5% of tumour in one case, 5-25% in two cases)5, 4/18 (in 4 cases, staining was focal but strong)6
signet ring cell | 14/171, 2/22, 1/13
Clear cell | 1/23
Pleomorphic / sarcomatoid with adenocarcinoma | 3/63, 17/214
When examining by areas of tumour with a particular pattern, some tumours being mixed:
non-mucinous bronchoalveolar-like | 32/333
mucinous bronchoalveolar-like | 1/43
papillary | 11/113
inseparable papillary/tubular | 15/183
tubular | 40/483
solid | 42/583
Poorly differentiated adenocarcinoma | 4/103
mucinous | 2/63
Reference 7 | components | TTF-1
 |  | total | 1-10% of nuclei | 11-50% of nuclei | 51-90% of nuclei | >90% of nuclei
Group A: adenocarcinomas with Clara/type II (with or without a bronchial surface epithelial component), in addition to other components | Clara/Type II | 87/87 | 1 | 5 | 4 | 77
 | mixed Clara/type II and bronchial surface epithelial component | 39/39 | 1 | 7 | 9 | 22
 | bronchial surface epithelial component | 5/5 | 1 | 2 | 1 | 1
 | goblet cell component | 0/1 | 0 | 0 | 0 | 0
 | poorly differentiated component | 41/44 | 6 | 9 | 14 | 12
 | Total | 105/105 | 1 | 10 | 29 | 65
Group B: adenocarcinomas with components including bronchial surface epithelial component and/or goblet cell component, but lacking a Clara/type II component | bronchial surface epithelial component | 6/15 | 3 | 2 | 0 | 1
 | mixed bronchial surface epithelial and goblet cell component | 1/10 | 1 | 0 | 0 | 0
 | poorly differentiated component | 4/15 | 2 | 1 | 0 | 1
 | Total | 7/33 | 4 | 2 | 0 | 1
Group C: adenocarcinomas with only a poorly differentiated component |  | 8/10 | 1 | 2 | 3 | 2

Although TTF-1 is extremely useful in identifying primary pulmonary carcinomas, it is commonly negative in mucinous bronchoalveolar carcinomas 5, which may also be positive for CDX-2 and CK20, but are also positive for CK7 and retain negativity for villin.

References

1 Merchant, S. H., Amin, M. B., Tamboli, P., Ro, J., Ordonez, N. G., Ayala, A. G., Czerniak, B. A., Ro, J. Y. Primary signet-ring cell carcinoma of lung: immunohistochemical study and comparison with non-pulmonary signet-ring cell carcinomas. Am J Surg Pathol 2001;25:1515-1519

2 Rossi, G., B. Murer, et al. (2004). "Primary mucinous (so-called colloid) carcinomas of the lung: a clinicopathologic and immunohistochemical study with special reference to CDX-2 homeobox gene and MUC2 expression." Am J Surg Pathol 28(4): 442-52.

3 Stenhouse, G., N. Fyfe, et al. (2004). "Thyroid transcription factor 1 in pulmonary adenocarcinoma." J Clin Pathol 57(4): 383-7. (with clarification from author)

4 Rossi, G., Cavazza, A., Sturm, N., Migaldi, M., Facciolongo, N., Longo, L., Maiorana, A. and Brambilla, E. Pulmonary carcinomas with pleomorphic, sarcomatoid, or sarcomatous elements: a clinicopathologic and immunohistochemical study of 75 cases. Am J Surg Pathol 2003;27:311-24.

5 Goldstein, N. S. and M. Thomas (2001). "Mucinous and nonmucinous bronchioloalveolar adenocarcinomas have distinct staining patterns with thyroid transcription factor and cytokeratin 20 antibodies." Am J Clin Pathol 116(3): 319-25.

6 Saad, R. S., Y. L. Liu, et al. (2004). "Prognostic significance of thyroid transcription factor-1 expression in both early-stage conventional adenocarcinoma and bronchioloalveolar carcinoma of the lung." Hum Pathol 35(1): 3-7.

7 Maeshima AM, Omatsu M, Tsuta K, et al. Immunohistochemical expression of TTF-1 in various cytological subtypes of primary lung adenocarcinoma, with special reference to intratumoral heterogeneity. Pathol Int 2008; 58:31-7

This page last revised 27.11.2008.


TTF-1 in extra-pulmonary adenocarcinoma

TTF-1 in extra-pulmonary adenocarcinoma (excluding thyroid neoplasms)

Note that the data listed in this table is, where stated, for clone 8G7G3/1 or for polyclonal antibody. For the lower specificity of clone SPT24, see TTF-1 monoclonal comparison.

Breast

4/551 (0/965, 0/1815, 0/5 (using clone 8G7G3/1, signet ring cell carcinomas)19, 0/7 (using monoclonal 8G7G3/1)23, 0/5 (antibody from Neomarkers, Fremont CA, therefore presumably clone 8G7G3/1: metastases to brain)34, 0/10 (using monoclonal 8G7G3/1)6, 0/13 (using clone 8G7G3/1)7, 0/8 (cell blocks from cases with metastatic adenocarcinoma to serous cavities, using clone 8G7G3/1)9, 0/51 (using a polyclonal antibody)1, 0/2 (lung metastasis, using clone 8G7G3/1)8, 0/25 (using clone 8G7G3/1)35, 0/11 (antibody from NeoMarkers, Fremont, CA, therefore presumably 8G7G3/1)39, 0/6 (metastatic tumour, using cytological cell blocks)43, 0/6 (breast adenocarcinoma metastatic to brain)44, 0/6 (lung metastasis, using clone 8G7G3/1)10, 0/12 (using cell blocks from tumour in serous effusions)45, 0/4 (using 8G7G3/1, metastatic to cervical lymph node)46, 0/24 (using cytospin preparations from body cavity fluids)47, 0/12 (using 8G7G3/1, tumours metastatic to lung)48, 0/11 (said to have used SG7G3/1 and a cell transfer technique on serous effusion specimens)49, 0/12 (metastatic to brain)49, 0/35 (said to have used clone SPT249!) 50, 0/5 (using 8G7G3/1)52, 0/3053, 4/5 (using Dako antibody)56, 0/17 (using TMAs and clone 8G7G3/1)57, 0/115 (91 ductal, 24 lobular)58), 13/546 (Clone SPT24, and Envision+ detection system: expression diffuse and strong in 3 casaes, focal and weak in 8 cases)61, 0/30 (using clone 8G7G3/1: invasive ductal carcinomas)62, 0/14 (using clone 8G7G3/1: invasive non-small cell neuroendocrine carcinomas; 5 so-called carcinoid tumors, 2 neuroendocrine carcinomas not-otherwise-
specified, 2 invasive ductal carcinomas with neuroendocrine features, 1 invasive lobular carcinoma
with neuroendocrine features, and 4 type B colloid carcinomas)62

Salivary gland

0/3 (metastases to brain)23

Gastrointestinal tract

0/12 (using cell blocks from tumour in serous effusions)45, 0/16 (using cytospin preparations from body cavity fluids)47, 0/14 (metastatic to lung)48, 0/6 (metastatic to brain)49

Oesophagus

0/315, 0/21 (said to have used clone SPT249!) 50

Stomach

3/188 (1/661, 0/315, 0/5 (using clone 8G7G3/1, signet ring cell carcinomas) 19, 0/24 (using clone 8G7G3/1)31, 0/2 (using clone 8G7G3/1)7, 0/9 (cell blocks from cases with metastatic adenocarcinoma to serous cavities, using clone 8G7G3/1)9, 1/2339, 0/11 (using a cell transfer technique on serous effusion specimens)49, 1/34 (said to have used clone SPT249!) 50, 0/1152)

Colon

4/476 ( 0/18 (primary tumours, using polyclonal antibody)1, 0/21 (primary tumours, using clone 8G7G3/1)2, 0/30 (primary tumours, using clone 8G7G3/1)4 , 0/20 (primary tumours, using clone 8G7G3/1)6, 0/26 (primary tumours, using clone 8G7G3/1)7, 0/3 (lung metastasis, using clone 8G7G3/1)8, 0/8 (cell blocks from cases of metastatic carcinoma to serous cavities, using clone 8G7G3/1)9, 0/6 (lung metastasis, using clone 8G7G3/1)10, 0/5 (lung metastasis, using clone 8G7G3/1)11, 0/26 (lung metastasis, using clone 8G7G3/1)12, 0/5 (using clone 8G7G3/1, signet ring cell carcinomas) 19, 0/1 (metastases to brain)23, 0/35 (using clone 8G7G3/1)31, 0/16 (using clone 8G7G3/1)34, 0/10 (using clone 8G7G3/1)35, 0/25 (NeoMarkers, Fremont, CA)39, 0/50 (using clone 8G7G3/1)40, 0/1 (colonic adenocarcinoma metastatic to brain)44, 0/2 (using a cell transfer technique on serous effusion specimens)49, 0/47 (said to have used clone SPT249!) 50, 0/252, 0/5 (using TMAs and clone 8G7G3/1)57 , 4/14 (using clone 8G7G3/1: positive in 2 of 7 metastases to lung; one of the two primary tumours was also positive and in 2 of 7 metastases to liver; both primary tumours were also positive)59, 0/100 (using clone 8G7G3/1: primary tumours examined as TMA)59)

Liver

0/22 (using monoclonal 8G7G3/1)6, 0/2 (lung metastasis, using clone 8G7G3/1)8, 0/ 1 (metastatic to cervical lymph node)46, 0/1 (using a cell transfer technique on serous effusion specimens)49, 0/6 (said to have used clone SPT249!) 50, 0/152

Gallbladder

0/115, 0/10 (NeoMarkers, Fremont, CA)39, 0/1 (lung metastasis, using clone 8G7G3/1)10, 0/10 (said to have used clone SPT249!) 50

Ampulla of Vater

0/6 (said to have used clone SPT249!) 50

Pancreas

0/108 (0/215, 0/7 (using clone 8G7G3/1)31, 0/15 (NeoMarkers, Fremont, CA)39, 1/53 (said to have used clone SPT249!) 50, 0/31 (using TMAs and clone 8G7G3/1)57)

Genitourinary tract

0/34 (using cytospin preparations from body cavity fluids)47

Kidney

0/86 (0/185, 0/14 (metastases to brain)23, 0/9 (using clone 8G7G3/1)34, 0/7 (using clone 8G7G3/1) 7, 0/8 (using a polyclonal antibody) 1, 0/2 (lung metastasis, using clone 8G7G3/1) 8, 0/10 (using clone 8G7G3/1) 35, 0/1 (renal carcinoma metastatic to brain) 44, 0/2 (lung metastasis, using clone 8G7G3/1)10, 0/1550, 0/118 (using TMAs and clone 8G7G3/1:
0/41 clear cell, 0/43 papillary, 0/34 chromophobe)57)

Bladder

0/3 (lung metastasis, using clone 8G7G3/1)10

Ovary

29/556 (0/305, 1/16 (few very weakly reactive cells)15, 0/15 (using clone 8G7G3/1)31, 15/53 (endometrioid: 3/8, serous: 6/25; strong in one case, clear cell: 4/10; strong in two cases, mucinous: 2/10; strong in one case)33, 0/2 (using clone 8G7G3/1)34, 0/15 (cell blocks from cases with metastatic adenocarcinoma to serous cavities, using clone 8G7G3/1)9, 0/4 (lung metastasis, using clone 8G7G3/1)8, 0/30 (using clone 8G7G3/1)35, 2/166 (strong nuclear staining in one mixed serous and endometrioid carcinoma and one serous carcinoma: in the latter, staining was confined to poorly differentiated areas. The other 50 serous, 30 endometrioid, 23 mucinous, 30 clear cell, 24 mixed epithelial, and 7 mixed mixed Mullerian tumours were all negative. Staining was done using clone 8G7G3/1)36, 9/34 (using whole tissue sections any staining was usually focal; 7 of 19 serous carcinomas (diffuse in one serous carcinoma), 1 of 5 endometrioid adenocarcinomas, diffuse 1 of 3 clear cell carcinomas and 0 of 7 mucinous tumours.)42, 2/138 (using tissue microarrays; 2 of 65 endometrioid adenocarcinomas, 0 of 35 mucinous adenocarcinomas, 0 of 30 mucinous neoplasms of low malignant potential, and 0 of 10 clear cell carcinoma)42, 0/12 (using cell blocks from tumour in serous effusions)45, 0/1 (metastatic to cervical lymph node)46, 0/ 6 (using a cell transfer technique on serous effusion specimens)49, 0/28 (10 serous, 18 mucinous)50, 0/652) 1/1 (malignant mixed Mullerian tumour)55

Endometrium

7/97 (1/81, 0/415, 0/25 (using clone 8G7G3/1)31, 0/3 (using clone 8G7G3/1)34, 0/1 (using monoclonal 8G7G3/1)6, 0/6 (lung metastasis, using clone 8G7G3/1)8, 6/32 (endometrioid carcinomas: positivity in 1/11 grade I, 2/8 grade 2 and 3/13 grade III: in 5 cases the positivity was demonstrated with 8G7G3/1, in 1 case with SPT24: 2 cases showed positivity of 50-75% of nuclei)37, 3/13 (serous carcinomas: with one case showing positivity of >75% of nuclei: positivity was with clone SPT24)37, 0/1 (lung metastasis, using clone 8G7G3/1)10, 0/10 (said to have used clone SPT249!) 50), 1 (case report)54, 1/67 (using TMA and clone 8G7G3/1: 0/49 endometrioid, 1/18 papillary serous carcinoma)60

Cervix uteri

1/28 (The positive case was poorly differentiated, showing positivity of 50-75% of nuclei using clone 8G7G3/1: this positive case was also positive for p16)37, 0/44 (using TMA and clone 8G7G3/1: 0/8 in situ adenocarcinomas, 0/36 invasive carcinomas)60

Peritoneal serous carcinoma

1/1338

Prostate

0/56 (0/195, 0/215, 0/9 (using a polyclonal antibody)1, 0/1 (lung metastasis, using clone 8G7G3/1)8, 0/10 (using clone 8G7G3/1)35, 0/15 (NeoMarkers, Fremont, CA)39, 2/29 (positivity was seen in areas of mucinous differentiation)41, 0/ 1 (prostatic adenocarcinoma metastatic to brain)44, 0/1 (metastatic to cervical lymph node)46, 2/18 (said to have used clone SPT249!) 50, 1 (case report of a ductal carcinoma positive using SPT24)51)

paranasal sinus

0/ 1 (paranasal adenocarcinoma metastatic to brain)44

Total

18/534 (2/2865, 1/4915, 0/1519, 0/2523, 0/106 (using clone 8G7G3/1)31, 15/5333)

15†using cell blocks from FNAs

I have seen one focally positive colorectal metastasis to lung (unpublished case).

References

1 Bejarano PA, Baughman RP, Biddinger PW, et al. Surfactant proteins and thyroid transcription factor-1 in pulmonary and breast carcinomas. Mod Pathol 1996; 9:445-52

2 Holzinger A, Dingle S, Bejarano PA, et al. Monoclonal antibody to thyroid transcription factor-1: production, characterization, and usefulness in tumor diagnosis. Hybridoma 1996; 15:49-53

3 Ordonez NG. Value of thyroid transcription factor-1 immunostaining in distinguishing small cell lung carcinomas from other small cell carcinomas. Am J Surg Pathol 2000; 24:1217-23

4 Kaufmann O,Dietel M Thyroid transcription factor-1 is the superior immunohistochemical marker for pulmonary adenocarcinomas and large cell carcinomas compared to surfactant proteins A and B. Histopathology 2000; 36:8-16

5 Ordonez NG. Thyroid transcription factor-1 is a marker of lung and thyroid carcinomas. Advances in Anatomic Pathology 2000; 7(2): 123-127.

6 Chang YL, Lee YC, Liao WY, et al. The utility and limitation of thyroid transcription factor-1 protein in primary and metastatic pulmonary neoplasms. Lung Cancer 2004; 44:149-57

7 Moldvay J, Jackel M, Bogos K, et al. The role of TTF-1 in differentiating primary and metastatic lung adenocarcinomas. Pathol Oncol Res 2004; 10:85-8

8 Reis-Filho JS, Carrilho C, Valenti C, et al. Is TTF1 a good immunohistochemical marker to distinguish primary from metastatic lung adenocarcinomas? Pathol Res Pract 2000; 196:835-40

9 Jang KY, Kang MJ, Lee DG, et al. Utility of thyroid transcription factor-1 and cytokeratin 7 and 20 immunostaining in the identification of origin in malignant effusions. Anal Quant Cytol Histol 2001; 23:400-4

10 Chhieng DC, Cangiarella JF, Zakowski MF, et al. Use of thyroid transcription factor 1, PE-10, and cytokeratins 7 and 20 in discriminating between primary lung carcinomas and metastatic lesions in fine-needle aspiration biopsy specimens. Cancer 2001; 93:330-6 FULL TEXT

11 Ng WK, Chow JC,Ng PK Thyroid transcription factor-1 is highly sensitive and specific in differentiating metastatic pulmonary from extrapulmonary adenocarcinoma in effusion fluid cytology specimens. Cancer 2002; 96:43-8

12 Wieczorek TJ, Pinkus JL, Glickman JN, et al. Comparison of thyroid transcription factor-1 and hepatocyte antigen immunohistochemical analysis in the differential diagnosis of hepatocellular carcinoma, metastatic adenocarcinoma, renal cell carcinoma, and adrenal cortical carcinoma. Am J Clin Pathol 2002; 118:911-21

15 Hecht, J. L., Pinkus, J. L., Weinstein, L. J., Pinkus, G. S. The value of thyroid transcription factor-1 in cytologic preparations as a marker for metastatic adenocarcinoma of lung origin Am J Clin Pathol 2001;116:483-488.

19 Merchant, S.H., Amin, M.B., Tamboli, P., Ro, J., Ordonez, N.G., Ayala, A.G., Czerniak, B.A. and Ro, J.Y. Primary signet-ring cell carcinoma of lung: immunohistochemical study and comparison with non-pulmonary signet-ring cell carcinomas. Am J Surg Pathol 2001;25:1515-9.

23 Srodon, M. and Westra, W.H. Immunohistochemical staining for thyroid transcription factor-1: a helpful aid in discerning primary site of tumor origin in patients with brain metastases. Hum Pathol 2002;33:642-5.

31 Stenhouse, G., N. Fyfe, et al. (2004). "Thyroid transcription factor 1 in pulmonary adenocarcinoma." J Clin Pathol 57(4): 383-7.

33 Quddus MR et al. Expression of TTF-1 in primary ovarian surface epithelial carcinomas: a study of 53 cases. Modern Pathology 2004 17(1):211A.

34 Jerome Marson, V., J. Mazieres, et al. (2004). "Expression of TTF-1 and cytokeratins in primary and secondary epithelial lung tumours: correlation with histological type and grade." Histopathology 45(2): 125-34.

35 Ordonez NG. Value of thyroid transcription factor-1, E-cadherin, BG8, WT1, and CD44S immunostaining in distinguishing epithelial pleural mesothelioma from pulmonary and nonpulmonary adenocarcinoma. Am J Surg Pathol 2000; 24:598-606.

36 Graham AD, Williams AR,Salter DM TTF-1 expression in primary ovarian epithelial neoplasia. Histopathology 2006; 48:764-5

37 Siami K, McCluggage WG, Ordonez NG, et al. Thyroid transcription factor-1 expression in endometrial and endocervical adenocarcinomas. Am J Surg Pathol 2007; 31:1759-63 (published data suplemented with information kindly provided by Dr Deavers)

38 Barnetson RJ, Burnett RA, Downie I, et al. Immunohistochemical analysis of peritoneal mesothelioma and primary and secondary serous carcinoma of the peritoneum: antibodies to estrogen and progesterone receptors are useful. Am J Clin Pathol 2006; 125:67-76 CHECK

39 Nakamura N, Miyagi E, Murata S, et al. Expression of thyroid transcription factor-1 in normal and neoplastic lung tissues. Mod Pathol 2002; 15:1058-67

40 Park SY, Kim BH, Kim JH, et al. Panels of immunohistochemical markers help determine primary sites of metastatic adenocarcinoma. Arch Pathol Lab Med 2007; 131:1561-7 FULL TEXT

41 Leite KR, Mitteldorf CA, Srougi M, et al. Cdx2, cytokeratin 20, thyroid transcription factor 1, and prostate-specific antigen expression in unusual subtypes of prostate cancer. Ann Diagn Pathol 2008; 12:260-6

42 Kubba LA, McCluggage WG, Liu J, et al. Thyroid transcription factor-1 expression in ovarian epithelial neoplasms. Mod Pathol 2008; 21:485-90

43 Harlamert HA, Mira J, Bejarano PA, et al. Thyroid transcription factor-1 and cytokeratins 7 and 20 in pulmonary and breast carcinoma. Acta Cytol 1998; 42:1382-8

44 Bohinski RJ, Bejarano PA, Balko G, et al. Determination of lung as the primary site of cerebral metastatic adenocarcinomas using monoclonal antibody to thyroid transcription factor-1. J Neurooncol 1998; 40:227-31

45 Afify AM,al-Khafaji BM. Diagnostic utility of thyroid transcription factor-1 expression in adenocarcinomas presenting in serous fluids. Acta Cytol 2002; 46:675-8

46 Roh MS,Hong SH. Utility of thyroid transcription factor-1 and cytokeratin 20 in identifying the origin of metastatic carcinomas of cervical lymph nodes. J Korean Med Sci 2002; 17:512-7 FULL TEXT

47 Gomez-Fernandez C, Jorda M, Delgado PI, et al. Thyroid transcription factor 1: a marker for lung adenoarinoma in body cavity fluids. Cancer 2002; 96:289-93

48 Su YC, Hsu YC,Chai CY. Role of TTF-1, CK20, and CK7 immunohistochemistry for diagnosis of primary and secondary lung adenocarcinoma. Kaohsiung J Med Sci 2006; 22:14-9 FULL TEXT

49 Strickland-Marmol LB, Khoor A, Livingston SK, et al. Utility of tissue-specific transcription factors thyroid transcription factor 1 and Cdx2 in determining the primary site of metastatic adenocarcinomas to the brain. Arch Pathol Lab Med 2007; 131:1686-90 FULL TEXT

50 Dennis JL, Hvidsten TR, Wit EC, et al. Markers of adenocarcinoma characteristic of the site of origin: development of a diagnostic algorithm. Clin Cancer Res 2005; 11:3766-72 FULL TEXT

51 Lim TK, Teo C, Giron DM, et al. Thyroid transcription factor-1 may be expressed in ductal adenocarcinoma of the prostate:a potential pitfall. J Clin Pathol 2007; 60:941-3

52 Jan IS, Chung PF, Weng MH, et al. Utility of thyroid transcription factor-1 expression in the differential diagnosis of metastatic adenocarcinoma of serous effusion specimens prepared using the cell transfer technique. J Formos Med Assoc 2006; 105:695-700

53 Bisceglia M, Ragazzi M, Galliani CA, et al. TTF-1 expression in nephroblastoma. Am J Surg Pathol 2009; 33:454-61

54 Deavers MT Immunohistochemistry in gynecologic pathology. Arch Pathol Lab Med 2008; 132:175-80 FULL TEXT

55 Agaimy A,Wunsch PH. Unexpected and potentially misleading TTF-1 expression: a word of caution. Virchows Arch 2006; 449:603-5

56 Yamamoto J, Ohshima K, Nabeshima K, et al. Comparative study of primary mammary small cell carcinoma, carcinoma with endocrine features and invasive ductal carcinoma. Oncol Rep 2004; 11:825-31

57 Bishop JA, Sharma R, Illei PB. Napsin A and thyroid transcription factor-1 expression in carcinomas of the lung, breast, pancreas, colon, kidney, thyroid, and malignant mesothelioma. Hum Pathol. 2010 Jan;41(1):20-5. (TTF-1 clone 8G7G3/1 used, confirmed by author)

58 Yang M, Nonaka D. A study of immunohistochemical differential expression in pulmonary and mammary carcinomas. Mod Pathol. 2010 May;23(5):654-61. (with corrections to the paper provided by author)

59 Xu B, Thong N, Tan D, Khoury T. Expression of thyroid transcription factor-1 in colorectal carcinoma. Appl Immunohistochem Mol Morphol. 2010 May;18(3):244-9.

60 Alkushi A, Irving J, Hsu F, Dupuis B, Liu CL, Rijn M, et al. Immunoprofile of cervical and endometrial adenocarcinomas using a tissue microarray. Virchows Arch. 2003 Mar;442(3):271-7.

61 Robens J, Goldstein L, Gown AM, Schnitt SJ. Thyroid transcription factor-1 expression in breast carcinomas. Am J Surg Pathol. 2010 Dec;34(12):1881-5.

62 Bisceglia M, Galliani C, Rosai J. TTF-1 expression in breast carcinoma-the chosen clone matters. Am J Surg Pathol. 2011 Jul;35(7):1087-8.

This page last revised 28.11.2011.


TTF-1 in Extra-pulmonary small cell carcinoma

Positivity for TTF-1 in extra-pulmonary small cell carcinoma

The frequency of positivity for TTF-1 appears to vary between different anatomical sites:

orbit

0/14

sinonasal

0/83, 0/14, 1/1 (brain metastasis from paranasal sinus)3

thyroid

0/23, 1/12

salivary gland

0/23, 0/12, 0/14, 3/156, 1/3 (described as high-grade neuroendocrine tumours)8

thymus

0/34

larynx

1/14

gastrointestinal tract, NOS

2/123

oesophagus

5/74, 15/21 (Clone 8G7G3/1)19, 9/15 (clone not stated)26

stomach

2/44

small intestine

0/14, 1/2 (described as high-grade neuroendocrine tumours)8

appendix

0/17

colorectum

0/24, 1/7 (described as high-grade neuroendocrine tumours)8

liver

1/1 (described as high-grade neuroendocrine tumour)8, 0/112, 1/120, 0/121

pancreas

0/13, 1/14

renal pelvis

0/11, 1/14

urinary bladder

1/53, 2/41, 2/32, 1/34, 2/10 (described as high-grade neuroendocrine tumours)8, 2/1015, 17/44 (there was no staining for TTF-1 in the urothelial carcinoma component present in 29 of the cases)16, 11/44 (in addition, 2/2 large cell neuroendocrine carcinomas of the bladder were positive)17

prostate

0/33, 4/4 (using Dako antibody)1, 5/52, 1/34, 5/5 (described as high-grade neuroendocrine tumours)8, 23/44

ovary

hypercalcaemic type | 0/7 (using monoclonal 8G7G3/1)10, 0/1525
pulmonary type | 1/2 (using monoclonal 8G7G3/1)10, 1/1 (This small cell carcinoma arose within a microinvasive mucinous cystadenocarcionoma of the ovary. The small cell carcinoma showed moderate to strong positivity of most nuclei, the borderline epithelium moderate positivity of a few nuclei)18

uterine cervix

1/33, 1/71, 0/12, 7/164, 2/3 (described as high-grade neuroendocrine tumours of uterus: the exact site is not clear)8, 3/8 (using monoclonal 8G7G3/1)10

vagina

0/14, 1/311

endometrium

0/14

breast

1/12, 1/24, 1/3 (described as high-grade neuroendocrine tumours)8, 2/109, 2/214, 0/113, 0/123, 0/124, 1 (There was an in situ small cell component. Both the invasive and the in situ small cell carcinoma were positive for chromogranin, synaptophysin, CD56, TTF-1. The invasive component was positive for E-cadherin, CAM5.2, CK7 and CK20 but negative for oestrogen receptor, progesterone receptor, HER2, and GCDFP-15.27, 1 (tumour showed both in situ and invasive components)28

adrenal

1/14

References

Ordonez NG. Thyroid transcription factor-1 is a marker of lung and thyroid carcinomas. Advances in Anatomic Pathology 2000; 7(2): 123-127.

1 Agoff SN et al. Thyroid transcription factor-1 is expressed in extrapulmonary small cell carcinomas but not in other extrapulmonary neuroendocrine tumours. Mod Pathol 2000;13:238-242. FULL TEXT

2 Kaufmann O & Dietel M. Expression of thyroid transcription factor-1 in pulmonary and extrapulmonary small cell carcinomas and other neuroendocrine carcinomas of various primary sites. Histopathology 2000; 36: 415-420.

3 Ordonez NG. Value of thyroid transcription factor-1 immunostaining in distinguishing small cell lung carcinomas from other small cell carcinomas. Am J Surg Pathol 2000;24:1217-1223.

4 Cheuk W et al. Immunostaining for thyroid transcription factor-1 and cytokeratin 20 aids in the distinction of small cell carcinoma from Merkel cell carcinoma, but not pulmonary from extrapulmonary small cell carcinoma. Arch Pathol Lab Med 2001;125:228-231. (supplemented by personal communication).

5 Srodon, M. and Westra, W.H. Immunohistochemical staining for thyroid transcription factor-1: a helpful aid in discerning primary site of tumor origin in patients with brain metastases. Hum Pathol 2002;33:642-5.

6 Nagao, T., T. A. Gaffey, et al. (2004). "Small cell carcinoma of the major salivary glands: clinicopathologic study with emphasis on cytokeratin 20 immunoreactivity and clinical outcome." Am J Surg Pathol 28(6): 762-70.

7 Rossi, G., F. Bertolini, et al. (2004). "Primary mixed adenocarcinoma and small cell carcinoma of the appendix: a clinicopathologic, immunohistochemical, and molecular study of a hitherto unreported tumor." Am J Surg Pathol 28(9): 1233-9.

8 Barbareschi, M., C. Roldo, et al. (2004). "CDX-2 homeobox gene product expression in neuroendocrine tumors: its role as a marker of intestinal neuroendocrine tumors." Am J Surg Pathol 28(9): 1169-76.

9 Shin SJ, DeLellis RA,Rosen PP. Small cell carcinoma of the breast--additional immunohistochemical studies. Am J Surg Pathol 2001; 25:831-2

10 Carlson JW, Nucci MR, Brodsky J, et al. Biomarker-assisted diagnosis of ovarian, cervical and pulmonary small cell carcinomas: the role of TTF-1, WT-1 and HPV analysis. Histopathology 2007; 51:305-12

11 Bing Z, Levine L, Lucci JA, et al. Primary small cell neuroendocrine carcinoma of the vagina: a clinicopathologic study. Arch Pathol Lab Med 2004; 128:857-62 FULL TEXT

12 Ryu SH, Han SY, Suh SH, et al. [A case of primary small cell carcinoma of the liver]. Korean J Hepatol 2005; 11:289-92

13 Kitakata H, Yasumoto K, Sudo Y, et al. A case of primary small cell carcinoma of the breast. Breast Cancer 2007; 14:414-9

14 Yamamoto J, Ohshima K, Nabeshima K, et al. Comparative study of primary mammary small cell carcinoma, carcinoma with endocrine features and invasive ductal carcinoma. Oncol Rep 2004; 11:825-31

15 Soriano P, Navarro S, Gil M, et al. Small-cell carcinoma of the urinary bladder. A clinico-pathological study of ten cases. Virchows Arch 2004; 445:292-7

16 Jones TD, Kernek KM, Yang XJ, et al. Thyroid transcription factor 1 expression in small cell carcinoma of the urinary bladder: an immunohistochemical profile of 44 cases. Hum Pathol 2005; 36:718-23

17 Alijo Serrano F, Sanchez-Mora N, Angel Arranz J, et al. Large cell and small cell neuroendocrine bladder carcinoma: immunohistochemical and outcome study in a single institution. Am J Clin Pathol 2007; 128:733-9

18 Grandjean M, Legrand L, Waterkeyn M, et al. Small cell carcinoma of pulmonary type inside a microinvasive mucinous cystadenocarcinoma of the ovary: a case report. Int J Gynecol Pathol 2007; 26:426-31

19 Yun JP, Zhang MF, Hou JH, et al. Primary small cell carcinoma of the esophagus: clinicopathological and immunohistochemical features of 21 cases. BMC Cancer 2007; 7:38 FULL TEXT

20 Choi SJ, Kim JM, Han JY, et al. Extrapulmonary small cell carcinoma of the liver: clinicopathological and immunohistochemical findings. Yonsei Med J 2007; 48:1066-71 FULL TEXT

21 Kim YH, Kwon R, Jung GJ, et al. Extrapulmonary small-cell carcinoma of the liver. J Hepatobiliary Pancreat Surg 2004; 11:333-7

22 Zhang W,Hoda SA Mammary small-cell carcinoma with dimorphic phenotype. Breast J 2007; 13:529-30

23 Kitakata H, Yasumoto K, Sudo Y, et al. A case of primary small cell carcinoma of the breast. Breast Cancer 2007; 14:414-9 FULL TEXT

24 Mariscal A, Balliu E, Diaz R, et al. Primary oat cell carcinoma of the breast: imaging features. AJR Am J Roentgenol 2004; 183:1169-71 FULL TEXT

25 McCluggage WG, Oliva E, Connolly LE, et al. An immunohistochemical analysis of ovarian small cell carcinoma of hypercalcemic type. Int J Gynecol Pathol 2004; 23:330-6

26 Lu J, Xue LY, Lu N, Zou SM, Liu XY, Wen P. Superficial primary small cell carcinoma of the esophagus: clinicopathological and immunohistochemical analysis of 15 cases. Dis Esophagus. 2010 Feb;23(2):153-9.

27 Christie M, Chin-Lenn L, Watts MM, Tsui AE, Buchanan MR. Primary small cell carcinoma of the breast with TTF-1 and neuroendocrine marker expressing carcinoma in situ. Int J Clin Exp Pathol. 2010;3(6):629-33.

28 Ersahin C, Bandyopadhyay S, Bhargava R. Thyroid transcription factor-1 and "basal marker"--expressing small cell carcinoma of the breast. Int J Surg Pathol. 2009 Oct;17(5):368-72.

This page last revised 29.1.2011.


TTF-1 on cytological specimens

This study examines the utility of previously Pa p and Diff-Quik stained slides from fine needle aspirates for subsequent immunohistochemical staining for TTF-1. The staining of the Pap slides appears reliable, but not that of the Diff-Quik stained slides.

Immunohistochemistry

 | previously Papanicolaou-stained smears | previously Diff-Quik -stained smears | Sections from cell blocks
pulmonary adenocarcinoma | 12/141 | 1/141 | 12/14 (same cases positive as for Pap slides)1
pulmonary small cell carcinoma | 6/81 | 1/81 | 6/8 (same cases positive as for Pap slides)1
metastatic tumours | 0/91 | 0/91 | 0/91

References

Liu, J. and A. Farhood (2004). "Immunostaining for thyroid transcription factor-1 on fine-needle aspiration specimens of lung tumors: a comparison of direct smears and cell block preparations." Cancer 102(2): 109-14.

This page last revised 1.8.2004.


TTF-1 monoclonal comparison

Early studies used polyclonal antibodies. The monoclonal antibody SPT24 appears to have greater sensitivity, at the expense of loss of specificity, by comparison with the clone 8G7G3/1. Most published studies have used the latter clone. I am only aware of one paper reporting staining with each of the clones BGX-397A5 and 1-2.A5.97, none for another commercially available clone, SPM150.

Immunohistochemical expression

SPT24 shows more intense staining of pneumocytes than does 8G7G1/11 and stains airways cells more extensively:

Reference 9 | SPT24 | 8G7G3/1
alveolar and bronchiolar cells | more cells | some cells
bronchi lobulares and segmetales | some cells, mainly basal and submucosal glands | negative
neuroendocrine cells | positive | negative

scoring (0: no expression or faint expression of <5% of the tumor nuclei, 1: when faint expression of >=5% of the tumor nuclei, 2: when bright expression of >=5% of the tumor nuclei. 1 and 2 were considered as positive staining.) | SPT24 (from Novocastra) | 8G7G3/1 (from Dako) | BGX-397A
Pulmonary small cell carcinoma | 7/84, 16/199 | 7/84, 14/199 |
Pulmonary carcinoid | 14/23 (using TMA)8 | 4/23 (using TMA)8 |
Pulmonary atypical carcinoid | 5/54, 2/10 (1/9 central, 1/1 peripheral)9 | 2/54, 0/10 (0/9 central, 0/1 peripheral)9 |
Pulmonary typical carcinoid | 5/114, 15/41 (7/30 central, 8/11 peripheral)9 | 1/114, 4/41 (0/30 central, 4/11 peripheral)9 |
Primary pulmonary adenocarcinoma | 72/86 1, 12/174, 134/185 (using TMA)8 | 56/86 (all positive cases were also positive with SPT24. 13 cases with a score of "1" scored "2" using SPT24)1, 11/174, 121/185 (using TMA)8 |
Pulmonary large cell carcinoma | 6/124, 22/47 (using TMA)8 | 5/124, 17/47 (using TMA)8 |
Pulmonary large cell neuroendocrine carcinoma | 10/13 (9/12 central, 1/1 peripheral)9 | 4/13 (4/12 central, 0/1 peripheral)9 |
Pulmonary squamous cell carcinoma | 2/144, 14/97 (using TMA)8 | 1/144, 1/97 (using TMA)8 |
Pulmonary carcinoma unclassified | 10/22 (using TMA)8 | 7/22 (using TMA)8 |
Squamous cell carcinoma of head and neck | 0/38 (using TMA)8 | 0/38 (using TMA)8 |
Salivary gland | 1/56 (using TMA)8 | 1/56 (using TMA)8 |
Gastric adenocarcinoma | 1/12 (in three additional cases, < 10% of neoplastic cells stained)4, 1/110 (using TMA)8 | 0/12 (in one case, < 10% of neoplastic cells stained, a cytoplasmic reaction was occasionally seen in the neoplastic cells)4, 1/110 (using TMA)8 |
Primary colorectal carcinoma | 4/90 (using tissue microarrays: the positive cases showed staining of 20-40~% of nuclei, often associated with cytoplasmic staining.)1, 3/6 (three cases showed focal positivity)2, 1/17 (in one additional case, <10% of neoplastic cells stained)4, 3/120 (using TMA)8 | 0/901, 0/62, 0/174, 3/120 (using TMA)8 |
Lung metastases from primary colorectal adenocarcinoma | 4/41 (Staining was seen in 10-40% of the nuclei of the positive cases. In two cases, nuclear staining was associated with cytoplasmic staining. All had documented colorectal primaries, with lung metastases showing the typical morphology of colorectal metastases and all CK7-/CK20+. In all three cases where suitable material was available, extra-pulmonary tumour was also TTF-1 positive.)1 | 0/41 (both primaries and lung metastases were negative. One case showed very faint nuclear graying, below the threshold for positivity.)1 |
Nodal metastasis from colorectal carcinoma | 1 (case report: also positive in primary tumour: staining was stronger than for 8G7G3/1)3 | 1 (case report: also positive in primary tumour)3 |
Liver metastasis from colorectal carcinoma | 1 (case report: staining was stronger than for 8G7G3/1)3 | 1 (case report)3 |
Lung metastases from renal carcinoma | 0/61 | 0/61 |
Gastric carcinoid | 0/69 | 0/69 |
Intestinal carcinoid | 0/28, 0/5494 | 0/28 (a cytoplasmic reaction was occasionally seen in the neoplastic cells)4, 0/549 |
Pancreatic carcinoid | 0/269 | 0/269 |
non-pulmonary poorly differentiated neuroendocrine carcinoma | 8/45 (0/5 oesophagus, 2/8 stomach, 1/12 intestine, 2/2 pancreas, 1/1 gallbladder, 0/4 skin, 0/2 uterus, 2/6 prostate, 0/1 bladder, 0/4 head and neck)9 | 5/45 (0/5 oesophagus, 2/8 stomach, 0/12 intestine, 0/2 pancreas, 0/1 gallbladder, 0/4 skin, 0/2 uterus, 2/6 prostate, 1/1 bladder, 0/4 head and neck)9 |
Pancreas adenocarcinoma | 0/5 (in one case, < 10% of neoplastic cells stained)4, 0/110 (using TMA)8 | 0/54, 0/110 (using TMA)8 |
Breast adenocarcinoma | 0/144, 0/2 (metastatic to lung)1, 0/34 (using TMA)8 | 0/144, 0/2 (metastatic to lung)1, 0/34 (using TMA)8 |
Bladder, invasive urothelial carcinoma | 5/98 (using TMA)8 | 5/98 (using TMA)8 |
Prostatic adenocarcinoma | 0/84, 2/160 (using TMA)8 | 0/8 (a cytoplasmic reaction was occasionally seen in the neoplastic cells)4, 2/160 (using TMA)8 |
Ovarian serous carcinoma | 1/64, 1/20 (TMA; positivity in less than 25% of nuclei in one caseb)5, 6/36 (surgical specimens ; positivity in >50% of nuclei in 2 cases, 3% to 25% of nuclei in one case, < 3% in 3 casesb)5 | 1/6 (a cytoplasmic reaction was occasionally seen in the neoplastic cells)4, 0/20 (TMA)5, 2/36 (surgical specimens; positivity in >50% of nuclei in two case)5 | 1/20 (TMA; positivity in less than 25% of nuclei in one caseb)5
Ovarian clear cell carcinoma | 0/54, 2/20 (TMA; positivity in 3% to 50% of nuclei in one case, positivity in 26% to 50% of nuclei in one caseb)5, 1/7 (surgical specimens; positivity in less than 25% of nuclei in one caseb)5 | 0/54, 0/20 (TMA)5, 1/7 (surgical specimens; positivity in less than 3% of nuclei in one case)5 | 2/20 (TMA; positivity in 3% to 50% of nuclei in one case, positivity in 26% to 50% of nuclei in one caseb)5
Ovarian endometrioid carcinoma | 0/54, 2/20 (TMA; positivity in 26% to 50% of nuclei in one casesb)5, 0/7 (surgical specimensb)5 | 0/54, 1/20 (TMA; positivity in 26% to 50% of nuclei in one case)5, 0/7 (surgical specimensa)5 | 2/20 (TMA; positivity in 26% to 50% of nuclei in two casesb)5
Ovarian mucinous carcinoma | 1/20 (TMA; positivity in 26% to 50% of nuclei in one caseb)5, 1/3 (surgical specimens; positivity in < 25% of nuclei in one caseb)5 | 0/20 (TMAa)5, 0/3 (surgical specimensa)5 | 1/20 (TMA; positivity in 26% to 50% of nuclei in one caseb)5
Ovarian poorly differentiated carcinoma | 0/20 (TMAb)5 | 0/20 (TMAa)5 | 0/20 (TMAb)5
Ovarian serous cystadenoma | 0/4 (TMAb)5 | 0/4 (TMAa)5 | 0/4 (TMAb)5
Ovarian mucinous cystadenoma | 1/3 (TMA; positivity in <25% of nuclei in one caseb)5, 0/2 (surgical specimensb)5 | 0/3 (TMAa)5, 0/2 (surgical specimensa)5 | 1/3 (TMA; positivity in <25% of nuclei in one caseb)5
Ovarian malignant mixed Mullerian tumour | 1/2 (surgical specimens; positivity in >50% of nuclei in one caseb)5 | 0/2 (surgical specimensa)5 |
Uterine serous carcinoma | 4/18 (surgical specimens ; positivity in less than 25% of nuclei in four casesb)5 | 1/18 (surgical specimens; positivity in less than 3% of nuclei in one casea)5 |
Uterine endometrioid carcinoma | 4/18 (surgical specimens; positivity in less than 3% of nuclei in one case, 3 to 25 % of nuclei in two cases, >50% of nuclei in one caseb)5 | 1/18 (surgical specimens ; positivity in >50% of nuclei in one casea)5 |
Uterine malignant mixed Mullerian tumour | 9/11 (surgical specimens; positivity in less than 3% of nuclei in four cases, 3 to 25 % of nuclei in three cases, 25% to 50% of nuclei in two casesb)5 | 0/11 (surgical specimensa)5 |
Glioblastoma multiforme | 14/28 (<2% of nuclei in 7 cases, 2% to 10% of nuclei in 3 cases, over 30% of nuclei n 4 cases)6 | 0/286 |
Gliosarcoma | 0/16 | 0/16 |
Overall rate of anomalous positivity (i.e. excluding pulmonary, thyroid and small cell tumours) | 73/1211 (6.0%) | 20/1211 (1.6%) |

a: using the automated Envision+ HRP detection and the Dako autostainer
b: using the automated Bond Max system from Vision Systems

Comparison of TTF-1 clones and staining machines for assorted gynaecological carcinomas selected for their positivity5:

 | 8G7G3/1 | SPT24
Vision system | 9/18 | 17/18
Dako autostainer | 2/18 | 9/11

Comparison of primary and metastatic neuroendocrine pulmonary tumours shows that metastases retain their rate of positivity irrespective of the TTF-1 clone used9:

 | 8G7G3/1 |  | SPT24
 | primary | metastatic | primary | metastatic
typical carcinoid | 0/3 | 0/3 | 1/3 | 1/3
atypical carcinoid | 0/1 | 0/1 | 0/1 | 0/1
large cell neuroendocrine carcinoma | 3/8 | 4/8 | 6/8 | 6/8
small cell carcinoma | 5/7 | 5/7 | 6/7 | 6/7
Total | 8/19 | 9/19 | 13/19 | 13/19

Gynaecological tumours stained for TTF-2 and surfactant B were negative5

References

1 Comperat E, Zhang F, Perrotin C, et al. Variable sensitivity and specificity of TTF-1 antibodies in lung metastatic adenocarcinoma of colorectal origin. Mod Pathol 2005; 18:1371-6

2 Penman D, Downie I,Roberts F. Positive immunostaining for thyroid transcription factor-1 in primary and metastatic colonic adenocarcinoma: a note of caution. J Clin Pathol 2006; 59:663-4

3 Wong NA, Kamel H, Sheffield EA, et al. Positive immunostaining for thyroid transcription factor-1 in colorectal adenocarcinoma using the 8G7G3/1 monoclonal antibody. J Clin Pathol 2008; 61:1070-1

4 Nordic immunohistochemistry Quality Control web site: this data has not been published in a journal. [uing multissue blocks: cut-off value for positivity: 10 % unequivocally stained nuclei]

5 Zhang PJ, Gao HG, Pasha TL, et al. TTF-1 expression in ovarian and uterine epithelial neoplasia and its potential significance, an immunohistochemical assessment with multiple monoclonal antibodies and different secondary detection systems. Int J Gynecol Pathol 2009; 28:10-8

6 Galloway M,Sim R. TTF-1 staining in glioblastoma multiforme. Virchows Arch 2007; 451:109-11

7 Harlamert HA, Mira J, Bejarano PA, et al. Thyroid transcription factor-1 and cytokeratins 7 and 20 in pulmonary and breast carcinoma. Acta Cytol 1998; 42:1382-8

8 Matoso A, Singh K, Jacob R, Greaves WO, Tavares R, Noble L, et al. Comparison of thyroid transcription factor-1 expression by 2 monoclonal antibodies in pulmonary and nonpulmonary primary tumors. Appl Immunohistochem Mol Morphol. 2010 Mar;18(2):142-9.

9 La Rosa S, Chiaravalli AM, Placidi C, Papanikolaou N, Cerati M, Capella C. TTF1 expression in normal lung neuroendocrine cells and related tumors: immunohistochemical study comparing two different monoclonal antibodies. Virchows Arch. 2010 Oct;457(4):497-507.

This page last revised 29.1.2011.


Cytoplasmic TTF-1

Cytoplasmic TTF-1 in hepatocellular carcinoma

Cytoplasmic staining with TTF-1 has been little studied. This cytoplasmic staining is due to a cross-reacting antigen of 160 kd, which is not an alternative splicing product of TTF-115. The binding of both thyroid transcription factor-1 and HepPar1 is to mitochondrial proteins in hepatocytes14. The staining is usually granular. Staining is seen with a biotin-free protocol8, although several authors used a biotin-based system in combination with HIER: false perinuclear positivity due to endogenous biotin may sometimes appear. The diffuse cytoplasmic staining of hepatocytes (and hepatocellular carcinoma) is seen only with clone 8G7G3/1 (DakoCytomation and others)9, not with clone SPT24 (NovoCastra)8.

Immunohistochemical expression

In a large series of consecutive cases, about 6% (23/361) of all tumours from a variety of sites showed cytoplasmic staining9.

  • a minority of pulmonary adenocarcinomas show coarse granular cytoplasmic staining2,9 (& personal observation).

  • occasionally in squamous carcinomas of the lung, head, neck and cervix5,6.

  • occasional positivity in oncocytic thyroid tumours3.

  • perinuclear staining in small and large intestine4.

  • perinuclear staining in pancreatic ductal and acinar cells4.

  • some gastrointestinal and pancreatic carcinoids4

  • Colonic adenocarcinoma9.

  • Rather commonly in decalcified bone9.

  • Cytoplasmic immunoreactivity appears to be much more common in hepatocellular carcinomas than in other adenocarcinomas. The table below gives results in hepatocellular carcinoma and its mimics, with Hep Par 1 for comparison.

 | cytoplasmic TTF-1 | Hep Par 1
Benign liver tissue | 27/279 |
hepatocellular carcinoma | 54/76 (2/2 grade 1, 28/38 grade 2, 20/28 grade 3, 3/7 grade 4 and 1/1 fibrolamellar.)1, 9/97, 23/30 (using cell blocks from FNA specimens)12, 41/44 (37/40 primary and 4/4 metastatic)13 | 50/761, 26/30 (using cell blocks from FNA specimens)12
cholangiocarcinoma | 2/2013 |
adenocarcinoma (not hepatocellular) | 3/851, 6/47 (pulmonary, cytological preparations)2, 1/49 (non-pulmonary, cytological preparations)2, 0/137, 1/2013 | 1/831
renal cell carcinoma | 0/721 | 0/741
adrenal cortical carcinoma | 0/221 | 0/211

1Threshold for positivity 5% of tumour cells.

There appears to be considerable variation in cytoplasmic staining between commercial antibodies and with different buffers11:

 | Dako |  | Zymed |  | Santa Cruz |  | Novocastra |  | Hepar-1
buffer: | EDTA | DTRS | EDTA | DTRS | EDTA* | DTRS | EDTA | DTRS
Hepatocellular carcinoma | 54/77 | 45/77 | 31/77 | 11/77 | 53/77 | 5/77 | 0/77 | 0/77 | 64/77
pulmonary adenocarcinoma | 12/12, nuclear positivity only
renal cell carcinoma (n=41) | negative
adrenocortical carcinoma (n=20 | negative
urothelial carcinoma (n=19) | negative
oral and oesophageal squamous cell carcinoma (n=11) | negative
salivary gland tumours (n=37) | negative
gastric (n=16)adenocarcinoma | negative
colorectal adenocarcinoma (n=17) | negative
pancreatic adenocarcinoma (n=11) | 2/11 |  | negative
prostatic adenocarcinoma (n=25) | negative
gynaecological carcinoma (n=31) | 2/6 mucinous ovarian tumours |  | negative
breast carcinoma (n=35) | negative
thyroid carcinoma (n=20) | 20/20, nuclear positivity only
mesothelioma (n=11) | negative
* Santa Cruz antibody with EDTA produced non-specific cytoplasmic staining in 28 different tumours

The lack of cytoplasmic staining with the Novocastra antibody may make interpretation of nuclear staining easier.

Diagnostic utility

  • Diagnosis of hepatocellular carcinoma and differentiation from renal cell carcinoma, adrenocortical carcinoma and adenocarcinoma NOS.

  • FNA approaches to the kidney and adrenal may transverse the liver. Positivity for Hep par 1 and cytoplasmic TTF-1 may help to identify adventitious hepatocytes. Positive reactive hepatocytes should not be mistaken for hepatocellular adenocarcinoma.

References

1 Wieczorek, T. J., J. L. Pinkus, et al. (2002). "Comparison of thyroid transcription factor-1 and hepatocyte antigen immunohistochemical analysis in the differential diagnosis of hepatocellular carcinoma, metastatic adenocarcinoma, renal cell carcinoma, and adrenal cortical carcinoma." Am J Clin Pathol 118(6): 911-21.

2 Hecht, J. L., Pinkus, J. L., Weinstein, L. J., Pinkus, G. S. The value of thyroid transcription factor-1 in cytologic preparations as a marker for metastatic adenocarcinoma of lung origin Am J Clin Pathol 2001;116:483-488.

3 Bejarano, P. A., Y. E. Nikiforov, et al. (2000). "Thyroid transcription factor-1, thyroglobulin, cytokeratin 7, and cytokeratin 20 in thyroid neoplasms." Appl Immunohistochem Mol Morphol 8(3): 189-94.

4 Agoff, S. N., L. W. Lamps, et al. (2000). "Thyroid transcription factor-1 is expressed in extrapulmonary small cell carcinomas but not in other extrapulmonary neuroendocrine tumors." Mod Pathol 13(3): 238-42.

5 Kaufmann, O. and M. Dietel (2000). "Expression of thyroid transcription factor-1 in pulmonary and extrapulmonary small cell carcinomas and other neuroendocrine carcinomas of various primary sites." Histopathology 36(5): 415-20.

6 Kaufmann, O. and M. Dietel (2000). "Thyroid transcription factor-1 is the superior immunohistochemical marker for pulmonary adenocarcinomas and large cell carcinomas compared to surfactant proteins A and B." Histopathology 36(1): 8-16.

7 Chen S et al. Value of thyroid transcription vactor (TTF-1) and anti-hepatocyte monoclonal antibodies in differentiating hepatocellular carcinoma (HHC) from metastatic adenocarcinoma (MA) in liver [abstract]. Mod Pathol 2001;14:193A.

8 Communication from Aalborg Sygehus, NordiQC.

9 Bejarano, P. A. and F. Mousavi (2003). "Incidence and significance of cytoplasmic thyroid transcription factor-1 immunoreactivity." Arch Pathol Lab Med 127(2): 193-5. FULL TEXT

10 Giordano, T. J., K. A. Shedden, et al. (2001). "Organ-specific molecular classification of primary lung, colon, and ovarian adenocarcinomas using gene expression profiles." Am J Pathol 159(4): 1231-8.

11 Pan, C. C., P. C. Chen, et al. (2004). "Cytoplasmic immunoreactivity for thyroid transcription factor-1 in hepatocellular carcinoma: a comparative immunohistochemical analysis of four commercial antibodies using a tissue array technique." Am J Clin Pathol 121(3): 343-9.

12 Gokden M,Shinde A. Recent immunohistochemical markers in the differential diagnosis of primary and metastatic carcinomas of the liver. Diagn Cytopathol 2005; 33:166-72

13 Lei JY, Bourne PA, diSant'Agnese PA, et al. Cytoplasmic staining of TTF-1 in the differential diagnosis of hepatocellular carcinoma vs cholangiocarcinoma and metastatic carcinoma of the liver. Am J Clin Pathol 2006; 125:519-25

14 Pang Y, von Turkovich M, Wu H, et al. The binding of thyroid transcription factor-1 and hepatocyte paraffin 1 to mitochondrial proteins in hepatocytes: a molecular and immunoelectron microscopic study. Am J Clin Pathol 2006; 125:722-6

15 Gu K, Shah V, Ma C, et al. Cytoplasmic immunoreactivity of thyroid transcription factor-1 (clone 8G7G3/1) in hepatocytes: true positivity or cross-reaction? Am J Clin Pathol 2007; 128:382-8 FULL TEXT

This page last revised 27.11.2008.


TIA-1

TIA-1, T-cell intracellular antigen-1, granule membrane protein 17

TIA-1 is a 15 kD cytotoxic granule-associated protein. expressed by cytotoxic T-cells1. Perforin punctures a hole in the membrane of a target cell. TIA-1 and granzyme enter through the hole and activate proteins which induce apoptosis2. Perforin and granzyme are only expressed upon activation of cytotoxic cells; TIA-1 is expressed irrespective of the activation state of cytotoxic T-cells and myeloid cells2. This is in contrast to perforin and granzyme B, the expression of which increases in activated cells.

Immunohistochemical expression

It is expressed by:

  • both activated and non-activated cytotoxic T-cells.

  • A wide range of T-cell lymphomas

  • Nasal type NK cell lymphomas usually express TIA-1, perforin and granzyme B. Hepatosplenic gd peripheral T-cell lymphomas usually express TIA-1 alone.

  • 75% of anaplastic large cell lymphomas

  • Gastric T-cell lymphomas which are not associated with integrated proviral HTLV-1, but not those that are1.

  • Some cases of hairy cell leukaemia.

  • Some cases of classical Hodgkin lymphoma but not lymphocyte predominance Hodgkin lymphoma

Diagnostic utility

  • Diagnosis of cytotoxic T-cell and NK cell lymphoma.

  • Possibly in the diagnosis of hairy cell leukaemia among low-grade B-cell lymphomas.

References

1 Hatano, B., K. Ohshima, et al. (2002). "Non-HTLV-1-associated primary gastric T-cell lymphomas show cytotoxic activity: clinicopathological, immunohistochemical characteristics and TIA-1 expression in 31 cases." Histopathology 41(5): 421-36.

2 Mori, N., Y. I. Murakami, et al. (2004). "TIA-1 expression in hairy cell leukemia." Mod Pathol 17(7): 840-6.

This page last revised 1.9.2004.


TLE1

TLE1, Transducin-Like Enhancer of split 1

TLE1 is one of four transducer-like enhancer genes. It is homologous with the Drosophila groucho gene. TLE genes are transiently expressed during embryogenesis. It id involved in the control of haemopoiesis, neuronal differentiation and terminal epithelial differentiation. TLE1 competes with butacaine to form TLE1-TCF/LEF complexes.

The Wnt signalling pathway is strongly associated with synovial sarcoma. TLE1 is a gene related to this pathway and has been shown to be differentially expressed in synovial sarcoma in gene microarray expression studies.

Immunohistochemical expression

Staining is nuclear. Monoclonal (anti-pan-TLE) and polyclonal (M101) antibodies have been raised and have shown similar results, the monoclonal antibody being somewhat more sensitive but less specific1. The threshold for positivity has been taken as at least 10% or nuclei showing intense staining or at least 50% of nuclei showing well above background staining when assessed with a x10 objective 1, and for optimum specificity may be set at 25% of nuclei showing strong nuclear staining2. Other antigens used in the diagnosis of synovial sarcoma are shown for comparison.

In non-neoplastic tissues, occasional nuclear positivity may be seen in basal keratinocytes, adipocytes, perineural cells, endothelial cells and mesothelial cells.

 | TLE1 | AE1/AE3 | EMA | bcl-2
Synovial sarcoma | 91/94 (The biphasic cases showed staining in both epithelial and spindle cell components, stronger in the former. All four poorly differentiated synovial sarcomas were positive. All 25 SYT-SSX1 and all 17 SYT-SSX2 cases were positive. The three cases classified as "negative" in fact showed weak staining.) 1, 35/352, 18/203 | 24/352 | 18/352 | 30/352
Haemangiopericytoma | 2/51 |  |  |
Schwannoma | 5/161, 0/12, 11/113 | 0/12 | 0/12 | 1/12
Cellular Schwannoma | 1/61 |  |  |
Neurofibroma | 3/93 |  |  |
Solitary fibrous tumour | 4/151, 0/32, 2/53 | 0/32 | 1/32 | 2/32
Fibroxanthoma | 1/41 |  |  |
Carcinosarcoma | 1/71 |  |  |
Clear cell sarcoma | 1/71, 0/13 |  |  |
Chondrosarcoma, high grade | 1/81 |  |  |
Ewing sarcoma | 1/131, 0/22 | 0/22 | 1/22 | 1/22
Gastrointestinal stromal tumour | 2/351, 0/63 |  |  |
MPNST | 3/881, 1/432, 6/103 | 7/432 | 3/432 | 11/432
Leiomyosarcoma | 1/411, 1/53 |  |  |
Angiosarcoma | 0/131 |  |  |
Breast carcinoma | 0/21 |  |  |
Chondroblastoma | 0/41 |  |  |
Chondromyxoid fibroma | 0/21 |  |  |
Chondrosarcoma, low grade | 0/231 |  |  |
Chondrosarcoma, myxoid | 0/71 |  |  |
Chondrosarcoma, mesenchymal | 0/21 |  |  |
Dermatofibrosarcoma protuberans | 0/171 |  |  |
Dermatofibrosarcoma protuberans with fibrosarcomatous transformation | 0/52 | 0/52 | 0/52 | 1/52
DSRCT | 0/31, 0/13 |  |  |
Enchondroma | 0/41 |  |  |
Endometrial stromal sarcoma | 0/111 |  |  |
Epithelioid sarcoma | 0/21 |  |  |
Fibromatosis | 0/171, 0/12 |  |  |
Fibrosarcoma | 0/31, 1/12, 0/33 | 0/12 | 0/12 | 0/12
Giant cell tumour of tendon sheath | 0/91 |  |  |
Glomus tumour | 0/71 |  |  |
Granular cell tumour | 0/81 |  |  |
Vascular tumour | 0/91 |  |  |
Inflammatory myofibroblastic tumour | 0/31 |  |  |
Kaposi sarcoma | 0/21 |  |  |
Leiomyoma | 0/81 |  |  |
Lipoma | 3/83 |  |  |
Lipoblastomatosis | 0/21 |  |  |
Liposarcoma | 12/243 |  |  |
Liposarcoma, dedifferentiated | 0/141 |  |  |
Liposarcoma, myxoid | 0/41 |  |  |
Liposarcoma, pleomorphic | 0/21 |  |  |
Liposarcoma, well differentiated | 0/111 |  |  |
MFH | 0/561 |  |  |
Melanoma | 0/111 |  |  |
Myxofibrosarcoma, low grade | 0/51, 0/22, 0/13 | 1/22 | 0/22 | 1/22
Myxoma | 0/81 |  |  |
Myxosarcoma | 0/41 |  |  |
Neurofibroma, diffuse | 0/121 |  |  |
Neurofibroma, localised | 0/81 |  |  |
Neurofibroma, plexiform | 0/241 |  |  |
Osteosarcoma | 0/161 |  |  |
Perineuroma | 0/41 |  |  |
Rhabdomyosarcoma | 0/131, 0/12, 5/133 | 0/12 | 0/12 |
Small round cells tumour consistent with alveolar rhabdomyosarcoma | 0/12 | 0/12 | 0/12 | 1/12
Sarcoma, NOS | 0/71, 0/2 (spindle cell sarcoma, NOS) 2 | 0/22 | 1/12 |
Pleomorphic sarcoma, NOS | 1/12 | 0/12 | 0/12 | 1/12
High grade sarcoma with epithelioid features | 0/12 | 0/12 | 0/12 |
Low grade myofibroblastic sarcoma | 0/12 | 0/12 | 0/12 | 0/12
Small round cell tumour consistent with mesenchymal chondrosarcoma | 0/12 | 0/12 | 0/12 |
Mesothelioma | 0/22 | 1/22 |  |
Spindle cell carcinoma | 0/22 | 1/22 | 0/22 | 0/22
MFH | 0/12 | 0/12 | 0/12 | 0/12
Nodular fasciitis | 0/12 | 0/12 | 0/12 | 0/12
Alveolar soft part sarcoma | 0/23 |  |  |
Acral myxoinflammatory fibroblastic sarcoma | 1/13 |  |  |
Chordoma | 1/103 |  |  |
Parachordoma/myoepithelioma | 0/33 |  |  |
Ewing sarcoma | 0/43 |  |  |
Endometrial stromal sarcoma | 3/33 |  |  |
Epithelioid sarcoma | 2/63 |  |  |
Fibroma | 0/23 |  |  |
Undifferentiated pleomorphic sarcoma | 2/123 |  |  |
Myxofibrosarcoma | 1/33 |  |  |

Diagnostic utility

Diagnosis of synovial sarcoma. It is claimed to have superior sensitivity and specificity by comparison with EMA, bcl-2 and AE1/AE3 2 but this is disputed3. Specificity may be optimal with the avoidance of aggressive antigen retrieval by heating2. Negativity for TLE1 may obviate the need for molecular testing2. If a tumour is consistent with synovial sarcoma and positive for TLE1 but negative for SYT gene breaks by FISH, further probing for cryptic SYT-SSX2 rearrangements should be considered2.

References

1 Terry J, Saito T, Subramanian S, et al. TLE1 as a diagnostic immunohistochemical marker for synovial sarcoma emerging from gene expression profiling studies. Am J Surg Pathol 2007; 31:240-6 Images. Study using tissue microarray

2 Jagdis A, Rubin BP, Tubbs RR, Pacheco M, Nielsen TO. Prospective evaluation of TLE1 as a diagnostic immunohistochemical marker in synovial sarcoma. Am J Surg Pathol. 2009 Dec;33(12):1743-51. Study using standard sections

3 Kosemehmetoglu K, Vrana JA, Folpe AL. TLE1 expression is not specific for synovial sarcoma: a whole section study of 163 soft tissue and bone neoplasms. Mod Pathol. 2009 Jul;22(7):872-8. Study using standard sections

This page last revised 7.3.2010.


TLS/EWS-CHOP

Myxoid and round cell liposarcomas consistently show a t(12;22)(q13;q11-12) and t(12;22)(q13;q12) translocations. Monoclonal antibodies have been raised against the two resulting chimeric proteins, TLS-CHOP and EWS-CHOP. One of these monoclonal antibodies, anti-TLS/EWS-CHOP antibody (clone 14), holds promise for the identification of myxoid/round cell liposarcoma in formalin-fixed paraffin-embedded tissue. Staining is nuclear.

Immunohistochemical expression

 | anti-TLS/EWS-CHOP clone 14
Myxoid / round cell liposarcoma | 21/231
Well-differentiated liposarcoma | 0/21
Pleomorphic liposarcoma | 0/21
PNET | 0/41
MFH | 0/81
Leiomyosarcoma | 0/21
Embryonal rhabdomyosarcoma | 0/11
Monophasic synovial sarcoma | 0/21
MPNST | 0/21

Diagnostic utility

Identification of myxoid / round cell liposarcoma: more cases need to be studied.

References

1 Oikawa K, Ishida T, Imamura T, et al. Generation of the novel monoclonal antibody against TLS/EWS-CHOP chimeric oncoproteins that is applicable to one of the most sensitive assays for myxoid and round cell liposarcomas. Am J Surg Pathol 2006; 30:351-6

This page last revised 13.4.2006.


TRAF1

TRAFs are TNFR-associated factors that act downstream from Tumour Necrosis Factors. They act as signalling proteins, activating the anti-apoptotic factor kappa B (NKkB) family of transcription factors.

Immunohistochemical expression

The threshold for positivity in these studies was set at 20% of the tumour cells staining

  • Classical Hodgkin lymphoma

  • Primary mediastinal diffuse large B-cell lymphoma

Diagnostic utility

TRAF1 appears to be useful in combination with c-Rel.

  • Classical Hodgkin lymphoma

  • Differentiation of Primary mediastinal diffuse large B-cell lymphoma from other diffuse large B-cell lymphomas

References

1 Rodig SJ, Savage KJ, Nguyen V, et al. TRAF1 expression and c-Rel activation are useful adjuncts in distinguishing classical Hodgkin lymphoma from a subset of morphologically or immunophenotypically similar lymphomas. Am J Surg Pathol 2005; 29:196-203

This page last revised 26.5.2007.


Transthyretin

Transthyretin is a transport protein for thyroxine and retinol

Immunohistochemical expression

It is expressed by adenocarcinomas at a wide range of sites:

Breast, ductal carcinoma | 45/1191
Breast, lobular carcinoma | 4/101
Pulmonary adenocarcinomas | 12/351
Gastric carcinomas | 16/391
Colonic carcinoma | 7/251
Pancreatic carcinoma | 15/261
Ovarian carcinoma | 11/291
Renal carcinomas | 27/451
choroid plexus and its tumours | positive

Diagnostic utility

References

1 Kaufmann, O., T. Deidesheimer, et al. (1996). "Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites." Histopathology 29(3): 233-40.

This page last revised 25.9.2004.


Tyrosinase

Immunohistochemical expression

  • benign melanocytic lesions

intradermal naevus | 3/3 3
compound naevus | 4/4 3
junctional naevus | 3/33
blue naevus | 3/33
Spitz naevus | 4/43
Spindle cell naevus of Reed | 4/43
dysplastic naevus | 4/43

  • malignant melanoma:

negative | 7% (19/266)1
<10% of tumour cells | 3% (8/266)1
10% to 30% of tumour cells | 7% (18/266)1
>30% of tumour cells | 82% (221/226)1

  • Desmoplastic melanomas:

negative |  | 9/202, 30/301, 0/23
positive | <5% of cells | 5/202
 | 5-25% of cells | 3/202
 | 25-50% of cells | 2/202
 | 50-75% of cells | 1/202
 | >75% of cells | 0/202
 | any degree of positivity | 11/202

  • non-melanocytic tumours1:

clear cell sarcoma of tendons and aponeuroses

6/151

renal/retroperitoneal angiomyolipoma

1/121

lymphangioleiomyom(tosis)

0/61

MPNST

0/201

leiomyosarcoma

0/101

benign fibrous histiocytoma

0/201

fibrosarcoma

0/101

synovial sarcoma

0/11

angiosarcoma

0/201

poorly differentiated carcinoma

0/201

squamous cell carcinoma of head and neck

0/201

adenocarcinoma

breast, ductal | 0/101
breast, lobular | 0/101
lung | 0/101
stomach |
colon |
pancreas |
kidney |
endometrium |
ovary |
ovarian & endometrial | 0/201
prostate |
total | 0/50

adrenocortical carcinoma

0/121

diffuse large B cell lymphoma

0/201

anaplastic large cell lymphoma

0/41

Diagnostic utility

  • Diagnosis of melanoma

References

1 Miettinen M et al. Microphthalmia transcription factor in the immunohistochemical diagnosis of metastatic melanoma: comparison with four other melanoma markers. Am J Surg Pathol 2001;25:205-211.

2 KJ Busam et al. Analysis of microphthalmia transcription factor expression in normal tissues and tumors, and comparison of its expression with S-100 protein, gp100 and tyrosinase in desmoplastic malignant melanoma. Am J Surg Pathol 2001;25:197-204.

3 Clarkson KS et al. The usefulness of tyrosinase in the immunohistochemical assessment of melanocytic lesions: a comparison of the novel T311 antibody (anti-tyrosinase) with S-100, HMB-45 and A103 (anti-melan-A). J Clin Pathol 2001;54:196-200.

.

This page last revised 17.3.2001.


Ulex europaeus I agglutinin

Ulex europaeus I agglutinin (UEA1)

This is a lectin produced by the gorse plant. It recognises the Fuc-alpha-1-2-Gal linkage in fucosylated oligosaccharides. UEA1 binds the H blood group antigen, CEA and a fucosylated protein on endothelium. Its use in immunohistochemistry requires either biotinylation of the lectin or the use of a biotinylated anti-Ulex antibody.

Reactivity

  • Vascular tumours: sensitivity is high but specificity is low. See Comparison of CD31, CD34 and Ulex europaeus in skin and subcutaneous tumours

  • epithelioid sarcoma

  • some carcinomas

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 71

This page last revised 21.12.2001.


Villin

Immunohistochemical expression

Only staining of the brush border appears to be of diagnostic value.

 |  | staining of the brush border more than 25% of tumour cells
Adenocarcinomas | Colorectum | 60/731, 24/24 (uniformly and strongly positive with a concentration of staining at the luminal cell margin)2
 | Oesophagus | 7/91
 | Stomach | 10/241, 6/6 (tubular carcinoma)2
 | Duodenum | 4/41
 | Pancreas | 8/221, 12/14 (in some cases, the staining was heterogeneous)2
 | Gallbladder / cholangiocarcinoma | 9/161, 2/22
 | Hepatocellular | 0/121, 1/12
 | Ovary, mucinous adenocarcinoma | 9/141
 | Ovary, non-mucinous, NOS | 0/311
 | Breast | 0/341, 0/122
 | Endometrium | 4/112
 | Ovary | 0/92
 | Prostate | 0/241
 | Bladder adenocarcinoma | 3/3 (including one urachal carcinoma)1
 | Kidney | 0/71, 13/21 (9 of 13 clear cell, 4 of 4 chromophilic, 0 of 4 chromophobic)2
 | Thyroid | 0/36 (11 papillary carcinomas and 25 follicular adenomas / carcinomas)1
Adenoma | Duodenum | 10/101
 | Ovary, mucinous cystadenoma | 0/131
 | Ovary, mucinous borderline tumour | 0/41
Gastrointestinal carcinoid |  | 4/121
Lung primaries | Squamous cell carcinoma | 0/111
 | Adenocarcinoma NOS | 0/111 , 5/18 (one uniformly and four focally positive)2, 0/26 (non-mucinous bronchoalveolar)3
 | Mucinous | 0/21, 1/14 (mucinous bronchoalveolar, one case positive in 5-25% of tumour, in a cytoplasmic distribution)3
 | non-small cell and NOS | 3/331
 | Small cell carcinoma | 0/41
Mesothelioma |  | 0/71, 0/72
Other carcinomas | transitional cell carcinoma of bladder | 3/21 (three cases showed staining of less than 25% of tumour cells)1
 | salivary gland pleomorphic adenoma | 0/61
 | salivary gland low grade carcinoma | 0/61
 | head and neck squamous cell carcinoma | 0/131

Diagnostic utility

Villin appears to be inferior to CDX2 in sensitivity and specificity for the identification of metastases from colorectal and other gastrointestinal primaries. However, it may be useful in combination with CDX2, particularly in extra-gastrointestinal mucinous tumours with anomalous positivity for CDX-2.

References

1 Werling, R.W., Yaziji, H., Bacchi, C.E. and Gown, A.M. CDX2, a Highly Sensitive and Specific Marker of Adenocarcinomas of Intestinal Origin: An Immunohistochemical Survey of 476 Primary and Metastatic Carcinomas. Am J Surg Pathol 2003;27:303-10.

2 Moll, R., Robine, S., Dudouet, B. and Louvard, D. Villin: a cytoskeletal protein and a differentiation marker expressed in some human adenocarcinomas. Virchows Arch B Cell Pathol Incl Mol Pathol 1987;54:155-69.

3 Goldstein, N. S. and M. Thomas (2001). "Mucinous and nonmucinous bronchioloalveolar adenocarcinomas have distinct staining patterns with thyroid transcription factor and cytokeratin 20 antibodies." Am J Clin Pathol 116(3): 319-25.

This page last revised 21.5.2004.


Vimentin

Vimentin has a molecular weight of 57 kD and is considered the "primordial" of the intermediate filaments. It is the most widely distributed intermediate filament, being expressed in all mesenchymal cells and is coexpressed with cytokeratin by many epithelial cells and tumours.

Immunohistochemical expression

  • regenerating muscle fibres

  • Vimentin is coexpressed with cytokeratin by epithelial cells and tumours of:

    lung
    salivary glands
    liver; hepatocytes and biliary tract
    thyroid
    renal tubules
    gonads
    endometrium
    adrenal cortex

  • Vimentin coexpression has been reported in carcinomas of:

    skin
    breast
    stomach
    urothelium
    prostate
    uterine cervix
    most spindle cell carcinomas
    many exfoliated and metastatic carcinoma cells in body fluid
Breast, ductal carcinoma | 7/11926, 9/10727
Breast, lobular carcinoma | 2/1026
Pulmonary adenocarcinomas | 5/3526
Gastric carcinomas | 0/3926
Colonic carcinoma | 0/2526, 2/9427
Pancreatic carcinoma | 2/2626
Ovarian carcinoma | 11/2926, 29/8627
Renal carcinomas | 42/4526

Diagnostic utility

  • Vimentin is a useful "control marker". That is, if vimentin cannot be easily demonstrated in non-neoplastic endothelial cell, fibroblasts and other mesenchymal elements, there may be a problem with the state of preservation of the tissue with respect to immunoreactivity in general.7

  • The value of vimentin in tumour diagnosis is limited by its ubiquity. However, in malignant rhabdoid tumour, it usually assumes a characteristic globular cytoplasmic configuration, indenting the nucleus.7

  • Differentiation of mesothelioma from adenocarcinoma; vimentin is more commonly co-expressed with cytokeratins in epithelial cells in mesothelioma:

 | adenocarcinoma | mesothelioma
Churg 19858 | 0/5 (pulmonary adenocarcinomas) | 5/8 (epithelioid and biphasic mesotheliomas: alcohol fixation required for strong staining)
Jasani 198510 | 11/24 (pulmonary adenocarcinomas: staining was less intense than in the mesothleiomas) | 33/44 (all histological types)
Mullink 1986 | 4/8 (pulmonary adenocarcinomas; only a few cells stained) | 11/12 (6 epithelioid and 6 biphasic mesotheliomas)
Pfaltz 198711 | 3/22 (pulmonary adenocarcinomas) | 8/24 (epithelioid mesotheliomas)
Ordonez 198912 | 3/23 (pulmonary adenocarcinomas, Dako clone V9) , 0/23 (pulmonary adenocarcinomas, Labsystems monoclonal) | 5/19 (epithelioid mesotheliomas)
Chenard-Neu 199013 | 2/20 | 8/14
Wick 199014 | 9/52 (peripheral adenocarcinoma of the lung with pleural invasion) | 21/51 (epithelioid mesotheliomas)
Wirth 199115 | 0/20 (pulmonary adenocarcinomas) | 29/36 (epithelioid mesotheliomas)
Gaffey 199225 | not studied | 35/49 (19/32 epithelioid and 16/17 biphasic)
Brown 199316 | 20/103 (pulmonary adenocarcinomas) | 22/34 (epithelioid mesotheliomas)
Moch 199317 | 4/24 (pulmonary adenocarcinomas) | 26/27 (all histological types)
Dejmek 199418 | 1/43 (adenocarcinomas from various sites) | 50/93 (epithelioid and biphasic mesotheliomas)
Dejmek 19975 | 1/43 | 60/110
Riera 199719 | 66/211 (adenocarcinomas from various sites) | 46/57 (epithelioid mesotheliomas)
Chenard-Neu 199820 | 10/30 (adenocarcinomas from various sites) | 28/28 (all histological types)
Garcia-Prats 199821 | 1/18 (1/15 pulmonary primaries and 0/3 extrapulmonary primaries) | 35/40 (23/26 epithelioid, 8/10 sarcomatoid, 4/4 biphasic mesotheliomas)
Brockstedt 20001 | 8/57 (adenocarcinomas of various sites, metastatic to pleura: reactivity in epithelial cells) | 77/119 (epithelioid and biphasic mesotheliomas: reactivity in epithelioid cells)
Dejmek 2000 (cytospin preparations of pleural fluids)22 | 25/49 (adenocarcinomas from various sites) | 26/33 (epithelioid mesotheliomas)
Roberts 20012 | 3/18 (adenocarcinomas from various sites) | 30/108 (17/79 epithelioid, 5/11 sarcomatoid, 4/11 biphasic and 4/7 desmoplastic)
Gonzalez-Lois 20013 | 6/15 (adenocarcinomas from various sites) | 42/42 (33/33 epithelioid, 7/7 sarcomatoid, 1/1 mixed and 1/1 lymphohistiocytoid mesotheliomas)
Kayser 20014 | 68/146 (40/82 lung, 15/47 breast, 3/3 colon, 1/2 kidney, 9/12 site not known) | 98/118 (79/99 epithelioid, 12/12 mixed and 7/7 sarcomatoid)
Davidson 2001 (cell blocks of serous fluids)23 | 32/98 (adenocarcinomas from various sites) | 9/12 (epithelioid mesotheliomas)
Ordonez 200324 | 19/50 (lung adenocarcinomas: in 2 cases 26-50% of cells stained, in 16 cases, 1-25% of cells stained and in 1 cases <1% of cells stained) | 33/60 (epithelioid mesotheliomas: in 4 cases 26-50% of cells stained,in 28 cases, 1-25% of cells stained and in 1 cases <1% of cells stained)
Overall | 28% (295/1036) | 66% (667/1028)

A systematic review of seventeen studies (consisting of 773 epithelioid mesotheliomas and 815 pulmonary adenocarcinomas) reported sensitivities and specificities of vimentin for epithelioid mesothelioma of 62% and 75%28.

  • carcinoma of unknown primary: strong co-expression of vimentin and cytokeratin may indicate a renal, endometrial or thyroid primary6.

  • differentiation of endocervical from endometrial adenocarcinoma.

References

1 Brockstedt U, Gulyas M, Dobra K. An optimized batter of eight antibodies that can distingusih most cases of epithelial mesothelioma form adenocarcinoma. Am J Clin Pathol 2000;114:203-9.

2 Harper CM. Evaluation of a commercially available immunohistochemical diagnostic panel for malignant mesothelioma. J Pathol 2001:193(suppl):39A.

3 Gonzalez-Lois, C., Ballestin, C., Sotelo, M. T., Lopez-Rios, F., Garcia-Prats, M. D., Villena, V. Combined use of novel epithelial (MOC-31) and mesothelial (HBME-1) immunohistochemical markers for optimal first line diagnostic distinction between mesothelioma and metastatic carcinoma in pleura. Histopathology 2001;38:528-34.

4 K Kayser et al. Glyco- and immunohistochemical refinement of the differential diagnosis between mesothelioma and metastatic carcinoma and survival analysis of patients. J Pathol 2001;193:175-180.

5 Dejmek, A., Brockstedt, U., Hjerpe, A. Optimization of a battery using nine immunocytochemical variables for distinguishing between epithelial mesothelioma and adenocarcinoma. Apmis 1997;105:889-94.Dejmek, A., Brockstedt, U., Hjerpe, A. Optimization of a battery using nine immunocytochemical variables for distinguishing between epithelial mesothelioma and adenocarcinoma. Apmis 1997;105:889-94.

6 Azumi, N., Battifora, H. The distribution of vimentin and keratin in epithelial and nonepithelial neoplasms. A comprehensive immunohistochemical study on formalin- and alcohol-fixed tumors. Am J Clin Pathol 1987;88:286-96.

7 Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, page 63.

8 Churg, A. (1985). "Immunohistochemical staining for vimentin and keratin in malignant mesothelioma." Am J Surg Pathol 9(5): 360-5.

9 Jasani, B., R. E. Edwards, et al. (1985). "The use of vimentin antibodies in the diagnosis of malignant mesothelioma." Virchows Arch A Pathol Anat Histopathol 406(4): 441-8.

10 Mullink, H., S. C. Henzen-Logmans, et al. (1986). "Simultaneous immunoenzyme staining of vimentin and cytokeratins with monoclonal antibodies as an aid in the differential diagnosis of malignant mesothelioma from pulmonary adenocarcinoma." Virchows Arch B Cell Pathol Incl Mol Pathol 52(1): 55-65.

11 Pfaltz, M., B. Odermatt, et al. (1987). "Immunohistochemistry in the diagnosis of malignant mesothelioma." Virchows Arch A Pathol Anat Histopathol 411(4): 387-93.

12 Ordonez, N. G. (1989). "The immunohistochemical diagnosis of mesothelioma. Differentiation of mesothelioma and lung adenocarcinoma." Am J Surg Pathol 13(4): 276-91.

13 Chenard-Neu, M. P., J. P. Bellocq, et al. (1990). "[Malignant mesothelioma of the pleura. Analysis of its immunohistochemical aspects]." Ann Pathol 10(1): 20-7.

14 Wick, M. R., T. Loy, et al. (1990). "Malignant epithelioid pleural mesothelioma versus peripheral pulmonary adenocarcinoma: a histochemical, ultrastructural, and immunohistologic study of 103 cases." Hum Pathol 21(7): 759-66.

15 Wirth, P. R., J. Legier, et al. (1991). "Immunohistochemical evaluation of seven monoclonal antibodies for differentiation of pleural mesothelioma from lung adenocarcinoma." Cancer 67(3): 655-62.

16 Brown, R. W., G. M. Clark, et al. (1993). "Multiple-marker immunohistochemical phenotypes distinguishing malignant pleural mesothelioma from pulmonary adenocarcinoma [see comments]." Hum Pathol 24(4): 347-54.

17 Moch, H., M. Oberholzer, et al. (1993). "Diagnostic tools for differentiating between pleural mesothelioma and lung adenocarcinoma in paraffin embedded tissue. Part I: Immunohistochemical findings." Virchows Arch A Pathol Anat Histopathol 423(1): 19-27.

18 Dejmek, A. and A. Hjerpe (1994). "Immunohistochemical reactivity in mesothelioma and adenocarcinoma: a stepwise logistic regression analysis." Apmis 102(4): 255-64.

19 Riera, J. R., C. Astengo-Osuna, et al. (1997). "The immunohistochemical diagnostic panel for epithelial mesothelioma: a reevaluation after heat-induced epitope retrieval [see comments]." Am J Surg Pathol 21(12): 1409-19.

20 Chenard-Neu, M. P., A. Kabou, et al. (1998). "[Immunohistochemistry in the differential diagnosis of mesothelioma and adenocarcinoma. Evaluation of 5 new antibodies and 6 traditional antibodies]." Ann Pathol 18(6): 460-5.

21 Garcia-Prats, M. D., C. Ballestin, et al. (1998). "A comparative evaluation of immunohistochemical markers for the differential diagnosis of malignant pleural tumours." Histopathology 32(5): 462-72.

22 Dejmek, A. and A. Hjerpe (2000). "Reactivity of six antibodies in effusions of mesothelioma, adenocarcinoma and mesotheliosis: stepwise logistic regression analysis." Cytopathology 11(1): 8-17.

23 Davidson, B., S. Nielsen, et al. (2001). "The role of desmin and N-cadherin in effusion cytology: a comparative study using established markers of mesothelial and epithelial cells." Am J Surg Pathol 25(11): 1405-12.

24 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

25 Gaffey, M. J., S. E. Mills, et al. (1992). "Immunoreactivity for BER-EP4 in adenocarcinomas, adenomatoid tumors, and malignant mesotheliomas." Am J Surg Pathol 16(6): 593-9.

26 Kaufmann, O., T. Deidesheimer, et al. (1996). "Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites." Histopathology 29(3): 233-40.

27 Lagendijk, J. H., H. Mullink, et al. (1999). "Immunohistochemical differentiation between primary adenocarcinomas of the ovary and ovarian metastases of colonic and breast origin. Comparison between a statistical and an intuitive approach." J Clin Pathol 52(4): 283-90.

28 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

This page last revised 16.2.2006.


Vinculin

Vinculin is a 117–130 kDa cytoskeletal protein. Its gene is encoded on human chromosome 10q11.2-qter (4). Vinculin has a globular head and an extended tail. The head contains an a-actinin binding site, and a talin-binding site. The tail contains a paxillin-binding site and an F-actin binding site. Vinculin is widely distributed in human tissue and is expressed where smooth muscle actin and fibroblasts attach to the extracellular matrix.

Immunohistochemical expression

  • Vascular walls

  • In adult human kidneys, vinculin was expressed in the epithelial cells of distal tubules and collecting ducts from normal renal tissues, but not by the cells of proximal tubules and glomeruli.

Renal tumours | conventional renal cell carcinoma | 0/541
 | papillary carcinoma | 5/121
 | Chromophobe carcinoma | 5/51
 | Collecting duct carcinoma | 3/31
 | sarcomatoid carcinoma | 3/41
 | Oncocytoma | 1/11

Diagnostic utility

  • Differentiation between types of renal tumours.

References

1 Kuroda N, Naruse K, Miyazaki E, et al. Vinculin: its possible use as a marker of normal collecting ducts and renal neoplasms with collecting duct system phenotype. Mod Pathol 2000; 13:1109-14

This page last revised 16.6.2007.


VS38

Immunohistochemical expression

This commercially available antibody is directed against a protein of the endoplasmic reticulum. It is a sensitive marker for plasma cells. Positive staining is seen in plasma cell, plasmablasts, lymphoplasmacytoid cells, and B-immunoblasts. However, positivity has been reported in other tumours, including melanocytic lesions, neuroendocrine tumours and many epithelial tumours.

Diagnostic utility

References

Adv Anat Pathol 1997;4:332.

Turley H, Jones M, Eerber W, Mayne K, de Waele M, Gatter K. VS38: a new monoclonal antibody for detecting plasma cell differentiation in routine sections. J Clin Pathol 1994:47;418-22.

Banerjee SS, Shanks JH, Hasleton PS. VS38 immunostaining in neuroendocrine tumours. Histopathology 1997;230:256-9.

Shanks JH, Banerjee SS. VS38 immunostaining in melanocytic lesions. J Clin Pathol 1996:49;205-7.


WT1

Wilm's tumour gene, WT1

The WT1 protein is encoded by the WT1 gene located on chromosome 11p1315 and has four protein isoforms27. It encodes a 4 zinc finger protein that binds to the same DNA sequences as does ERG-1 11. While ERG-1 activates transcription, WT1 suppresses transcription. The suppressor function is lost in mutations that affect the zinc finger region 11. Candidate target genes for WT-1 include e-cadherin and bcl-2, and there is interaction with p5321.

Germline deletion of one WT-1 allele, along with the neighbouring PAX6 gene, occur in the WAGR syndrome (Wilms tumour, aniridia, genitourinary abnormalities and mental retardation)19. In the Denys-Drash syndrome, there is a missense mutation effecting zinc finger 3 or a or truncating mutation, resulting in Wilms tumour, nephropathy and genital malformation, but with partial penetrance19. A homozygous knockout mouse model fails to develop kidneys or gonads and has small heart and lungs with a incomplete diaphragm19.

Alternative RNA splicing results at least twenty four isoforms22 of WT1 with variation in the carboxy-end zinc finger region. Of two major isoforms, the -KTS form appears to mediate transcriptional activation of genes, while the +KTS form may be involved in mRNA processing23. This variety of isoforms might theoretically influence immunoreactivity of the polyclonal antibody C-19, which is directed at the carboxyl end. The monoclonal 6F-H2 is directed at the amino terminus13. The 6F-H2 antibody is reported to produce stronger homogeneous reactivity than the C-19 clone in serous ovarian tumours13, but to produce no immunoreactivity in desmoplastic small round cell tumours1.

Although WT-1 is expressed in Wilms tumour, only 10% of sporadic cases show WT-1 mutations19. There is commonly loss of heterozygocity in ovarian tumours21.

Immunohistochemical expression

The informative immunoreactivity is nuclear.

  • the mesodermally derived tissue of the developing urogenital tract: fetal and adult kidney and developing ovary and testis show positivity19. The epithelia of the Fallopian tube and the ovarian surface are immunoreactive16, while endometrium and cervical epithelia are not14.

  • breast epithelium and myoepithelium are positive but many carcinomas are negative, using antibody C-1920.

  • fetal spleen

  • non-germ cells of the gonads28

  • fetal and adult28 mesothelium, and mesothelioma. Staining is reportedly weaker in post mortem specimens that in the corresponding ante mortem mesothelioma specimens2.

  • The ovarian surface epithelium and ovarian inclusion cysts stain29. Ovarian adenocarcinoma is positive, most other adenocarcinomas are negative:

Ovary | Assorted | 25/30 (8 primary serous carcinomas, 5 primary endometrioid adenocarcinomas, and 17 metastatic serous carcinomas to the lung [6] or to the peritoneum [11])6
 | serous | 16/171 0, 38/41 (moderate or strong but patchy in 26 cases, weak in 12 cases.)15, 29/30 (The 6F-H2 antibody produced stronger homogeneous reactivity than did the C-19 clone)13, 25/25 In all cases, at least 5% of nuclei stained.)16, 9/917, 36/3818, 14/16 (borderline tumours)18, positive (results given as average number of nuclei staining, 42±34% cross 27 cases)14, 24/28 (median H-score 45, mean 67 ± 12)21
 | mixed serous/endometrioid | 2/21 0, 2/2 (serous component positive)1 7
 | endometrioid | 1/11 0, 0/151 6, 1/51 7, 0/3818, negative (results given as average number of nuclei staining, 2 ± 3% cross 11 cases)14, 0/1121, 2/1824
 | mucinous | 0/1215, 0/151 6, 0/11 7, ? (results given as average number of nuclei staining, 24 ± 29% cross 10 cases)14, 0/1121
 | Brenner tumour, benign | 4/1717
 | Brenner tumour, malignant | 14/1717
 | clear cell | 0/21 0, 0/151 6, 1/41 7, ? (results given as average number of nuclei staining, 10 ± 17% across 21 cases)14, 4/18 (median H-score 0)21, 0/1124
 | small cell carcinoma of pulmonary type | 0/232
 | small cell carcinoma of hypercalcaemia type | 14/1530, 6/732
Fallopian tube | primary serous carcinoma | 13/13 (In all cases, staining was diffuse and strong. 11 cases showed metastases, which were also positive.)16, 12/12 (median H-score 180)21
 | primary endometrioid carcinoma | 0/221
Peritoneum, primary serous carcinoma |  | 3/316, 6/618, 19/20 (median H-score 108)21
Breast |  | 2/29 (metastases from breast)1 0, 0/256, 6/21 (using antibody C-19: positivity is more common in high-grade ER-negative / p53-positive tumours)20
Uterine | serous | 0/1813, 0/516, 5/25 (3+ staining in only two cases)18, 10/16 (median H-score 7.5, mean 23 ± 8)21
 | endometrial | 0/21 0, 0/718, 0/3521
 | clear cell | 0/1821
Cervical small cell carcinoma |  | 1/832
Transitional cell carcinoma of bladder |  | 0/1517
Lung, adenocarcinoma |  | 0/331 0, 0/406
Lung, small cell carcinoma |  | 1/2232
Oesophagus, adenocarcinoma |  | 0/21 0
Gallbladder, adenocarcinoma |  | 0/11 0
Stomach, adenocarcinoma |  | 0/31 0
Colon, adenocarcinoma |  | 0/106
Pancreaticobiliary, adenocarcinoma |  | 0/21 0, 0/6415
Kidney, adenocarcinoma |  | 0/106
Prostate, adenocarcinoma |  | 0/21 0, 0/106
Thyroid, adenocarcinoma |  | 0/106

Where there is both peritoneal serous carcinoma and serous carcinoma within an endometrial polyp, they are concordantly negative for WT-1, suggesting that the peritoneal tumour is metastatic from the endometrial primary27:

Ovarian serous carcinoma | 11/1227
Primary peritoneal serous carcinoma | 8/1027
Primary uterine serous carcinoma | 1/927
Peritoneal serous carcinoma with serous carcinoma in a uterine polyp | 1/9 (there is concordance of the peritoneal and endometrial components)27

  • Wilm's tumour

  • spleen and some leukaemias19

  • desmoplastic small round cell tumour (DSRCT)16. The chimeric EWS-WT1 protein in DSRCT acts as a transcription factor1.

  • Malignant melanoma.

It is NOT expressed by:

  • Ewing's sarcoma / Primitive neuroectodermal tumour1.

  • neuroblastoma

  • rhabdomyosarcoma

Diagnostic utility

  • differentiation of epithelial mesothelioma from adenocarcinoma

 | adenocarcinoma | mesothelioma
Amin 19953 (monoclonal antibody, non-commercial) | 0/26 | 20/21
Kumar-Singh 19974 (monoclonal antibody, non-commercial) | 3/14 (various sites of origin; the positive cases were 2 ovarian and 1 renal) | 39/41
Oates 20005 (polyclonal antibody, Santa Cruz) | 8/40 (primary lung adenocarcinomas) | 18/42
Ordonez 20006 (polyclonal antibody, Santa Cruz) | 25/115 (various sites of origin; all positive cases were ovarian) | 36/50
Foster 20017 (polyclonal antibody, Santa Cruz) | 0/51 (primary lung adenocarcinomas: 44 cases showed cytoplasmic staining of varying degrees) | 50/67 (8 cases showed predominantly cytoplasmic staining)
Miettinen 20018 (polyclonal antibody, Santa Cruz) | not studied | 12/21 (12/17 epithelioid, 0/4 sarcomatoid: staining was nuclear)
Ordonez 20039 (monoclonal antibody, Dako 6F-H2) | 0/50 (primary lung adenocarcinomas) | 56/60 (all epithelioid mesotheliomas: 27 cases >75% of cells, 16 cases 50-75% of cells, 9 cases 25-50% of cells, 4 cases 1-25% of cells)
Pan 200325 (polyclonal Santa Cruz) | 0/1425 | 7/1225
Chu 2005 26 (monoclonal antibody, Dako 6F-H2) | 29/91 (2 of 31 primary pulmonary adenocarcinomas, 4 of 34 renal, 23/26 ovarian serous)26 | 29/49 (19 of 33 epithelioid, 10 of 16 biphasic; also 0/4 sarcomatous)26
Overall | 4% (15/348, excluding ovarian tumours) | 76% (238/314)

A systematic review of eight studies (consisting of 264 epithelioid mesotheliomas and 213 pulmonary adenocarcinomas) reported sensitivities and specificities of WT-1 for epithelioid mesothelioma of 77% and 96%31.

Further studies are needed to see whether the high rate of positivity in epithelioid mesothelioma obtained by Ordonez9 using a newly available monoclonal antibody can be reproduced. Note that WT1 is commonly expressed by serous carcinomas of the ovary6.

  • Differentiation of desmoplastic small round cell tumour (DSRCT) which stains positively for WT1 protein from Ewing sarcoma / primitive neuroectodermal tumour

DSRCT | EWS/PNET
13/13 positive, using C-191 | 0/11 positive1

  • Identification of the primary site of adenocarcinomas, being commonly positive in ovarian but negative in breast carcinoma 1 0.

  • Differentiation of ovarian and peritoneal from uterine serous carcinomas. One paper reports positivity in uterine as well as ovarian serous tumours; although staining is significantly stronger in ovarian tumours, overlap was thought to limit the diagnostic value21. Adjuvant therapies differ, uterine serous tumours being less responsive to cisplatin-based chemotherapy than are ovarian serous tumours13.

  • WT1 has recently been proposed as a complementary marker for malignant melanoma.

References

1 Hill AD et al. WT1 staining reliably differentiates desmoplastic small round cell tumor from Ewing sarcoma/primitive neuroectodermal tumor. An immunohistochemical and molecular diagnostic study. Am J Clin Pathol 2000;114:345-353.

2 Roberts, F., McCall, A. E., Burnett, R. A. Malignant mesothelioma: a comparison of biopsy and postmortem material by light microscopy and immunohistochemistry. J Clin Pathol 2001;54:766-70.

3 Amin, K. M., L. A. Litzky, et al. (1995). "Wilms' tumor 1 susceptibility (WT1) gene products are selectively expressed in malignant mesothelioma." Am J Pathol 146(2): 344-56.

4 Kumar-Singh, S., K. Segers, et al. (1997). "WT1 mutation in malignant mesothelioma and WT1 immunoreactivity in relation to p53 and growth factor receptor expression, cell-type transition, and prognosis." J Pathol 181(1): 67-74.

5 Oates, J. and C. Edwards (2000). "HBME-1, MOC-31, WT1 and calretinin: an assessment of recently described markers for mesothelioma and adenocarcinoma." Histopathology 36(4): 341-7.

6 Ordonez, N. G. (2000). "Value of thyroid transcription factor-1, E-cadherin, BG8, WT1, and CD44S immunostaining in distinguishing epithelial pleural mesothelioma from pulmonary and nonpulmonary adenocarcinoma." Am J Surg Pathol 24(4): 598-606.

7 Foster, M. R., J. E. Johnson, et al. (2001). "Immunohistochemical analysis of nuclear versus cytoplasmic staining of WT1 in malignant mesotheliomas and primary pulmonary adenocarcinomas." Arch Pathol Lab Med 125(10): 1316-20.

8 Miettinen, M., J. Limon, et al. (2001). "Calretinin and other mesothelioma markers in synovial sarcoma: analysis of antigenic similarities and differences with malignant mesothelioma." Am J Surg Pathol 25(5): 610-7.

9 Ordonez, N. G. (2003). "The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma." Am J Surg Pathol 27(8): 1031-51.

1 0 Lee, B. H., J. L. Hecht, et al. (2002). "WT1, estrogen receptor, and progesterone receptor as markers for breast or ovarian primary sites in metastatic adenocarcinoma to body fluids." Am J Clin Pathol 117(5): 745-50.

11 Rauscher, F. J., 3rd, J. F. Morris, et al. (1990). "Binding of the Wilms' tumor locus zinc finger protein to the EGR-1 consensus sequence." Science 250(4985): 1259-62.

12 Lae, M. E., P. C. Roche, et al. (2002). "Desmoplastic small round cell tumor: a clinicopathologic, immunohistochemical, and molecular study of 32 tumors." Am J Surg Pathol 26(7): 823-35.

13 Goldstein, N. S. and A. Uzieblo (2002). "WT1 immunoreactivity in uterine papillary serous carcinomas is different from ovarian serous carcinomas." Am J Clin Pathol 117(4): 541-5.

14 Shimizu, M., T. Toki, et al. (2000). "Immunohistochemical detection of the Wilms' tumor gene (WT1) in epithelial ovarian tumors." Int J Gynecol Pathol 19(2): 158-63.

15 Goldstein, N. S., D. Bassi, et al. (2001). "WT1 is an integral component of an antibody panel to distinguish pancreaticobiliary and some ovarian epithelial neoplasms." Am J Clin Pathol 116(2): 246-52.

16 Hashi, A., T. Yuminamochi, et al. (2003). "Wilms tumor gene immunoreactivity in primary serous carcinomas of the fallopian tube, ovary, endometrium, and peritoneum." Int J Gynecol Pathol 22(4): 374-7.

17 Logani, S., E. Oliva, et al. (2003). "Immunoprofile of ovarian tumors with putative transitional cell (urothelial) differentiation using novel urothelial markers: histogenetic and diagnostic implications." Am J Surg Pathol 27(11): 1434-41.

18 Al-Hussaini, M., A. Stockman, et al. (2004). "WT-1 assists in distinguishing ovarian from uterine serous carcinoma and in distinguishing between serous and endometrioid ovarian carcinoma." Histopathology 44(2): 109-15.

19 Pritchard-Jones, K. and L. King-Underwood (1997). "The Wilms tumour gene WT1 in leukaemia." Leuk Lymphoma 27(3-4): 207-20.

20 Silberstein, G. B., K. Van Horn, et al. (1997). "Altered expression of the WT1 wilms tumor suppressor gene in human breast cancer." Proc Natl Acad Sci U S A 94(15): 8132-7.

21 Acs, G., T. Pasha, et al. (2004). "WT1 is differentially expressed in serous, endometrioid, clear cell, and mucinous carcinomas of the peritoneum, fallopian tube, ovary, and endometrium." Int J Gynecol Pathol 23(2): 110-8.

22 Scharnhorst, V., A. J. van der Eb, et al. (2001). "WT1 proteins: functions in growth and differentiation." Gene 273(2): 141-61.

23 Lee, S. B. and D. A. Haber (2001). "Wilms tumor and the WT1 gene." Exp Cell Res 264(1): 74-99. This study used clone 6F-H2.

24 Ramalingam, P., A. Malpica, et al. (2004). "The use of cytokeratin 7 and EMA in differentiating ovarian yolk sac tumors from endometrioid and clear cell carcinomas." Am J Surg Pathol 28(11): 1499-1505.

25 Pan, C. C., P. C. Chen, et al. (2003). "Expression of calretinin and other mesothelioma-related markers in thymic carcinoma and thymoma." Hum Pathol 34(11): 1155-62.

26 Chu AY, Litzky LA, Pasha TL, Acs G,Zhang PJ Utility of D2-40, a novel mesothelial marker, in the diagnosis of malignant mesothelioma. Mod Pathol 2005; 18:105-10

27 Euscher ED, Malpica A, Deavers MT, et al. Differential expression of WT-1 in serous carcinomas in the peritoneum with or without associated serous carcinoma in endometrial polyps. Am J Surg Pathol 2005; 29:1074-8

28 Gulyas M,Hjerpe A Proteoglycans and WT1 as markers for distinguishing adenocarcinoma, epithelioid mesothelioma, and benign mesothelium. J Pathol 2003; 199:479-87

29 O'Neill CJ, Deavers MT, Malpica A, et al. An immunohistochemical comparison between low-grade and high-grade ovarian serous carcinomas: significantly higher expression of p53, MIB1, BCL2, HER-2/neu, and C-KIT in high-grade neoplasms. Am J Surg Pathol 2005; 29:1034-41

30 McCluggage WG, Oliva E, Connolly LE, et al. An immunohistochemical analysis of ovarian small cell carcinoma of hypercalcemic type. Int J Gynecol Pathol 2004; 23:330-6

31 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

32 Carlson JW, Nucci MR, Brodsky J, et al. Biomarker-assisted diagnosis of ovarian, cervical and pulmonary small cell carcinomas: the role of TTF-1, WT-1 and HPV analysis. Histopathology 2007; 51:305-12

This page last revised 30.11.2007.


WT1 in malignant melanoma

WT1 has been proposed as a complementary marker of malignant melanoma.

Benign naevocellular naevus

0/81

<10% of cells | 11-50% of cells | 51-75% of cells | > 75% of cells
19/272 | 4/272 | 2/272 | 2/272

Blue naevus

0/81

Spitz naevus

5/61

Dysplastic naevus / in situ melanoma

7/201

Epithelioid malignant melanoma

T1

18/201

T2

15/201

T3

19/201

T4

18/201

total

70/801

<10% of cells | 11-50% of cells | 51-75% of cells | > 75% of cells
11/492 | 8/492 | 5/492 | 25/492

Spindle cell / desmoplastic melanoma

11/111

Metastatic melanoma

18/201

Although Spitz naevi are commonly positive, positivity for WT1 may help in the diagnosis of malignancy. Junctional positivity may point to an adjacent invasive dermal component. It may help to differentiated melanoma from pre-existing naevus. Positivity in desmoplastic melanoma may be particularly helpful, as other markers apart from S-100 are usually negative: it may help to highlight neurotropism.

References

1 Wilsher M,Cheerala B. WT1 as a complementary marker of malignant melanoma: an immunohistochemical study of whole sections. Histopathology 2007; 51:605-10

2 Perry BN, Cohen C, Govindarajan B, et al. Wilms tumor 1 expression present in most melanomas but nearly absent in nevi. Arch Dermatol 2006; 142:1031-4 FULL TEXT

This page last revised 26.11.2007.


Zap-70

Zap-70, zeta-associated protein

ZAP-70 is a 70 kDa member of the Syk family of tyrosine kinases2,6. It is involved in T and NK cell receptor transduction11. It plays a role in the transition of pro-B to pre-B cells in the bone marrow, a checkpoint controlled by signals from the pre-B cell receptor (pre-BCR), which monitors for successful rearrangement of immunoglobulin heavy chain genes15.

Activated Hsp90 bound and stabilized ZAP-70: ZAP-70 expression in CLL cells confers markedly heightened sensitivity to 17-allyl-amino-demethoxy-geldanamycin or 17-dimethylaminoethylamino-17-demethoxygeldanamycin, suggesting that these or other Hsp90 inhibitors could be valuable therapeutically in patients with aggressive CLL5.

Immunohistochemical expression

  • In benign lymph nodes, nuclear ZAP-70 staining was seen in paracortical T lymphocytes and rare, scattered, small lymphocytes in the mantle zones and follicle centers. Histiocytes demonstrate coarse, granular cytoplasmic staining with ZAP-70. This staining may not be specific1.

ZAP-70 is expressed by many lymphoma types:

  • B-precursor lymphoblastic lymphoma

  • Expression correlates with immunoglobulin heavy-chain variable region gene mutational status in CLL/SLL 4, and can be detected reliably using immunohistochemical methods7. The expression of ZAP-70 is commonly assessed by flow cytometry3, although this can be problematic13. Cyclin D1 levels are higher in ZAP-70-positive CLL cases12. In the bone marrow, diffuse infiltration is associated with ZAP-70 positivity and unmutated IgVH, a nodular pattern with negativity and mutated IgVH16.

Precursor B-cell lymphoblastic lymphoma | 5/61, 25%17
CLL/SLL | 11/37 (positive in 1/13 IgH mutated and 7/9 unmutated)1 8/8 (all lacked IgH mutation)7, 50%17
Mantle cell lymphoma | 5/39 (generally weak, variable nuclear staining: one case of blastoid mantle cell lymphoma showed strong, uniform nuclear staining)1, 0/67
Burkitt lymphoma | 1/12 (Strong, uniform, predominantly nuclear staining)1
Extranodal marginal zone lymphoma | 0/241
Nodal marginal zone lymphoma | 1/12 Strong, uniform, predominantly nuclear staining)1
Splenic marginal zone lymphoma | 0/61
Follicular lymphoma | 0/211, 15%17
Myeloma | 0/101
Lymphoplasmacytic lymphoma | 0/101, 9%17
DLBCL | 0/261, 27%17
Extranodal natural killer (NK) / T-cell lymphoma, nasal-type | 6/61
Enteropathy-type T-cell lymphoma | 4/41
Subcutaneous panniculitis-like T-cell lymphoma | 4/51
Mycosis fungoides | 6/81
Primary cutaneous CD30 positive T-cell lymphoproliferative disorder | 7/12 (CD30-positive lymphoproliferative disorders including 4/7 cases of cutaneous anaplastic large cell lymphoma and 3/5 cases of lymphomatoid papulosis)1
Precursor T-lymphoblastic lymphoma | 3/51
Peripheral T-cell lymphoma | 10/171
Blastic NK-cell lymphoma | 2/41
T-cell prolymphocytic leukemia | 1/31
Anaplastic large cell lymphoma | 13/52 (11/27 ALK-negative, 2/25 ALK-positive)1
Angioimmunoblastic T-cell lymphoma | 1/61
T-cell lymphoma NOS | 61%17
Hodgkin lymphoma | 0/16 ( 4 nodular lymphocyte predominance, 4 nodular sclerosis, 7 mixed cellularity, 1 lymphocyte depleted. RS cells negative; T-cells are positive)1

ZAP-70 staining in B-cell lymphomas and reactive T cells is predominantly nuclear with variable cytoplasmic staining. By contrast, ZAP-70 staining in T/NK-cell lymphomas is heterogeneous, with a shift from predominantly nuclear to predominantly cytoplasmic staining, particularly in those neoplasms with high-grade morphology1.

Diagnostic utility

  • Prognosis of CLL/SLL: positivity is associated with shorter survival4,7,13,14,18. Although ZAP-70 positivity19, CD38 positivity and unmutated IgV(H) are all associated with an inferior prognosis, ZAP-70 appears to be the superior predictor of outcome8. The positivity for ZAP-70 and CD38 is in turn associated with different expression of numerous other genes10.

  • Prognosis of mantle cell lymphoma is worse if ZAP-70 is positive9.

References

1 Admirand JH, Rassidakis GZ, Abruzzo LV, et al. Immunohistochemical detection of ZAP-70 in 341 cases of non-Hodgkin and Hodgkin lymphoma. Mod Pathol 2004; 17:954-61

2 Bene MC What is ZAP-70? Cytometry B Clin Cytom 2006; 70:204-8

3 Best OG, Ibbotson RE, Parker AE, et al. ZAP-70 by flow cytometry: a comparison of different antibodies, anticoagulants, and methods of analysis. Cytometry B Clin Cytom 2006; 70:235-41

4 Carreras J, Villamor N, Colomo L, et al. Immunohistochemical analysis of ZAP-70 expression in B-cell lymphoid neoplasms. J Pathol 2005; 205:507-13

5 Castro JE, Prada CE, Loria O, et al. ZAP-70 is a novel conditional heat shock protein 90 (Hsp90) client: inhibition of Hsp90 leads to ZAP-70 degradation, apoptosis, and impaired signaling in chronic lymphocytic leukemia. Blood 2005; 106:2506-12 FULL TEXT

6 Chan AC, Iwashima M, Turck CW, et al. ZAP-70: a 70 kd protein-tyrosine kinase that associates with the TCR zeta chain. Cell 1992; 71:649-62

7 Crespo M, Bosch F, Villamor N, et al. ZAP-70 expression as a surrogate for immunoglobulin-variable-region mutations in chronic lymphocytic leukemia. N Engl J Med 2003; 348:1764-75 FULL TEXT

8 Del Principe MI, Del Poeta G, Buccisano F, et al. Clinical significance of ZAP-70 protein expression in B-cell chronic lymphocytic leukemia. Blood 2006; 108:853-61

9 Hui D, Dabbagh L, Hanson J, et al. High ZAP-70 expression correlates with worse clinical outcome in mantle cell lymphoma. Leukemia 2006; 20:1905-8

10 Huttmann A, Klein-Hitpass L, Thomale J, et al. Gene expression signatures separate B-cell chronic lymphocytic leukaemia prognostic subgroups defined by ZAP-70 and CD38 expression status. Leukemia 2006; 20:1774-82

11 Latour S,Veillette A. Proximal protein tyrosine kinases in immunoreceptor signaling. Curr Opin Immunol 2001; 13:299-306

12 Meyerson HJ, MacLennan G, Husel W, et al. D cyclins in CD5+ B-cell lymphoproliferative disorders: cyclin D1 and cyclin D2 identify diagnostic groups and cyclin D1 correlates with ZAP-70 expression in chronic lymphocytic leukemia. Am J Clin Pathol 2006; 125:241-50

13 Orchard J, Ibbotson R, Best G, et al. ZAP-70 in B cell malignancies. Leuk Lymphoma 2005; 46:1689-98

14 Orchard JA, Ibbotson RE, Davis Z, et al. ZAP-70 expression and prognosis in chronic lymphocytic leukaemia. Lancet 2004; 363:105-11

15 Schweighoffer E, Vanes L, Mathiot A, et al. Unexpected requirement for ZAP-70 in pre-B cell development and allelic exclusion. Immunity 2003; 18:523-33

16 Schade U, Bock O, Vornhusen S, et al. Bone marrow infiltration pattern in B-cell chronic lymphocytic leukemia is related to immunoglobulin heavy-chain variable region mutation status and expression of 70-kd zeta-associated protein (ZAP-70). Hum Pathol 2006; 37:1153-61

17 Wang J, Young L, Win W, et al. Distribution and ZAP-70 expression of WHO lymphoma categories in Shanxi, China: a review of 447 cases using a tissue microarray technique. Appl Immunohistochem Mol Morphol 2005; 13:323-32

18 Wiestner A, Rosenwald A, Barry TS, et al. ZAP-70 expression identifies a chronic lymphocytic leukemia subtype with unmutated immunoglobulin genes, inferior clinical outcome, and distinct gene expression profile. Blood 2003; 101:4944-51 FULL TEXT

19 Zanotti R, Ambrosetti A, Lestani M, et al. ZAP-70 expression, as detected by immunohistochemistry on bone marrow biopsies from early-phase CLL patients, is a strong adverse prognostic factor. Leukemia 2006

This page last revised 12.11.2006.


Differential of intra-abdominal spindle cell lesions

 | usual sites | histology | immunohistochemistry
Gastrointestinal stromal tumour | stomach > small intestine > oesophagus, & colorectum | variable, most often spindle or epithelioid |
Schwannoma | mainly gastric | lack epithelioid cells often a peripheral cuff of lymphoid tissue | S-100 positive may be GFAP positive CD34 negative
leiomyoma and leiomyosarcoma | stomach and small intestine |  |

References

Al-Nafussi, A., Wong, N. A.Intra-abdominal spindle cell lesions: a review and practical aids to diagnosis. [review] Histopathology 2001;38:387-402.

This page last revised 15.2.2002.


Determining the site of origin of mucinous adenocarcinoma

Mucinous adenocarcinomas of similar appearance may arise from various primary sites.

Primary site of mucinous tumour | CK7 | CK20 | CDX-2 |  | b-catenin (nuclear) | MUC-1 | MUC-2 | MUC-5AC | MUC-6 | ER | WT-1 | pax-8 | other
 |  |  | focal/weak (heterogenous) | diffuse (homogenous)
Lung | 16/16 (diffuse positivity)1 | 5/16 (focal positivity)1 | 2/161 | 0/161, 0/1010, 0/3011, 10% (of 40 cases) 12 | 0/161 | 15/161, 0/7 (positivity considered as >= 50% of tumour cells staining)8, 58%12 (of 40 cases) | 4/161, 0/7 (positivity considered as >= 30% of tumour cells staining)8, 0/1010 (of 40 cases) , 18% (of 40 cases) 12 (of 40 cases) | 6/7 (positivity considered as >= 30% of tumour cells staining)8, 10/1010, 98%12 (of 40 cases) | 5/161, 7/7 (positivity considered as >= 30% of tumour cells staining)8, 75%12 (of 40 cases) | 0/161 | 0/161 | 0/161 | Napsin: 0/161 TTF-1: 0/161
Breast | 18/18 (diffuse positivity)1 | 0/181 | 0/181 | 0/181 | 0/181 | 18/181, 17/17 (varies with glycoform)7 | 18/181,16/177 | 2/177 | 9/181,12/177 | 16/181 | 9/181 | 0/181 |
Stomach | 11/12 (focal positivity)1 | 8/12 (focal positivity)1 | 10/121 | 2/121 | 5/121 | 6/121 | 11/121 |  | 7/121 | 0/121, 0/413 | 0/121 | 0/121 |
Ampulla | 1/4 (focal positivity)1 | 1/4 (focal positivity)1 | 3/41 | 1/41 | 1/41 | 2/41 | 4/41 |  | 3/41 | 0/41, 0/413 | 0/41 | 0/41 |
Pancreas | 24/25 (focal positivity)1 | 15/25 (focal positivity)1 | 15/251 | 1/251 | 2/251 | 16/251 | 13/251 |  | 21/251 | 0/251, 0/1313 | 0/251 | 0/251 |
Appendix | 11/27 (focal positivity)1 | 26/27 (diffuse positivity)1 | 24/271 | 3/271 | 3/271 | 4/271 | 27/271 |  | 0/271 | 0/271 | 0/271 | 0/271 |
Colorectum | 6/37 (1/18 colonic, 5/19 rectal, focal positivity) 1, 6/23 (not stated to be mucinous)2, 0/11 (not stated to be mucinous)3, 7/41 (diffuse in 4, focal in 3 cases)4, 13/29 (not explicitly stated to be mucinous, site of primary within intestine not explicitly stated)9 | 36/37 (18/18 colonic, 18/19 rectal, diffuse positivity) 1, 20/23 (not stated to be mucinous)2, 11/11 (not stated to be mucinous)3, 31/41 (diffuse in 27, focal in 4 cases)4, 17/29 (not explicitly stated to be mucinous, site of primary within intestine not explicitly stated)9 | 8/37 (4/18 colonic, 4/19 rectal)1, 4/414 | 29/37 (14/18 colonic, 15/19 rectal)1, 26/414, 10/105, 29/29 (not explicitly stated to be mucinous, site of primary within intestine not explicitly stated)9 | 24/37 (11/18 colonic, 13/19 rectal)1, 19/232, 40/416 | 4/37 (2/18 colonic, 2/19 rectal)1 | 37/37 (18/18 colonic, 19/19 rectal)1, 21/14 (diffuse in 11 cases, focal in 10 cases)4 | 1/41 (focal in 1 case)4 | 3/37 (14/18 colonic, 24/19 rectal)1 | 0/37 (0/18 colonic, 0/19 rectal)1, 0/2413 | 0/37 (0/18 colonic, 0/19 rectal)1 | 0/37 (0/18 colonic, 0/19 rectal)1 |
Anus | 2/5 (focal positivity)1 | 5/5 (diffuse positivity)1 | 1/51 | 4/51 | 3/51 | 2/51 | 5/51 |  | 0/51 | 0/51 | 0/51 | 0/51 |
Bladder | 3/4 (focal positivity)1 | 4/4 (focal positivity)1 | 2/41 | 0/41 | 1/41 | 1/41 | 4/41 |  | 0/41 | 0/41 | 0/41 | 0/41 |
Ovary | 17/19 (diffuse positivity)1, 34/432, 11/113, 20/22 (positivity diffuse in 18 of 20 cases)4, 3/149 | 9/19 (focal positivity)1, 19/432, 8/113, 10/22 (positivity focal in 8 of 10 cases)4, 6/149 | 4/191, 1/224, 15/165, 3/149 | 1/191, 1/224 | 0/191, 4/432 | 6/191 | 4/19 , 0/22 | 11/22 (positivity diffuse in 10 of 11 cases)4 | 3/191 | 2/191, 0/1113 | 0/191 | 9/191 |
Endometrium | 3/3 (diffuse positivity)1 | 0/31 | 0/31 | 0/31 | 0/31 | 3/31 | 1/31 |  | 0/31 | 2/31 | 0/31 | 3/31 |
Cervix | 5/5 (diffuse positivity)1 | 0/51 | 0/51 | 0/51 | 0/51 | 5/51 | 2/51 |  | 5/51 | 3/51, 3/813 | 0/51 | 1/51 |

References

1 Chu PG, Chung L, Weiss LM, Lau SK. Determining the site of origin of mucinous adenocarcinoma: an immunohistochemical study of 175 cases. Am J Surg Pathol. 2011 Dec;35(12):1830-6.

2 Chou YY, Jeng YM, Kao HL, Chen T, Mao TL, Lin MC. Differentiation of ovarian mucinous carcinoma and metastatic colorectal adenocarcinoma by immunostaining with beta-catenin. Histopathology. 2003 Aug;43(2):151-6.

3 Brown RW, Campagna LB, Dunn JK, Cagle PT. Immunohistochemical identification of tumor markers in metastatic adenocarcinoma. A diagnostic adjunct in the determination of primary site. Am J Clin Pathol. 1997 Jan;107(1):12-9.

4 Shin JH, Bae JH, Lee A, Jung CK, Yim HW, Park JS, et al. CK7, CK20, CDX2 and MUC2 Immunohistochemical staining used to distinguish metastatic colorectal carcinoma involving ovary from primary ovarian mucinous adenocarcinoma. Jpn J Clin Oncol. 2010 Mar;40(3):208-13.

5 Fraggetta F, Pelosi G, Cafici A, Scollo P, Nuciforo P, Viale G. CDX2 immunoreactivity in primary and metastatic ovarian mucinous tumours. Virchows Arch. 2003 Dec;443(6):782-6.

Hanski C, Hofmeier M, Schmitt-Graff A, Riede E, Hanski ML, Borchard F, et al. Overexpression or ectopic expression of MUC2 is the common property of mucinous carcinomas of the colon, pancreas, breast, and ovary. J Pathol. 1997 Aug;182(4):385-91.

6 Ikeda S, Shimizu Y, Fujimori M, Ishizaki Y, Kurihara T, Ojima Y, et al. Immunohistochemical and mutational analyses of beta-catenin, Ki-ras, and p53 in two subtypes of colorectal mucinous carcinoma. Clin Cancer Res. 2003 Nov 15;9(15):5660-5.

Ji H, Isacson C, Seidman JD, Kurman RJ, Ronnett BM. Cytokeratins 7 and 20, Dpc4, and MUC5AC in the distinction of metastatic mucinous carcinomas in the ovary from primary ovarian mucinous tumors: Dpc4 assists in identifying metastatic pancreatic carcinomas. Int J Gynecol Pathol. 2002 Oct;21(4):391-400. REQUEST FROM LIBRARY

7 Matsukita S, Nomoto M, Kitajima S, Tanaka S, Goto M, Irimura T, et al. Expression of mucins (MUC1, MUC2, MUC5AC and MUC6) in mucinous carcinoma of the breast: comparison with invasive ductal carcinoma. Histopathology. 2003 Jan;42(1):26-36.

8 Awaya H, Takeshima Y, Yamasaki M, Inai K. Expression of MUC1, MUC2, MUC5AC, and MUC6 in atypical adenomatous hyperplasia, bronchioloalveolar carcinoma, adenocarcinoma with mixed subtypes, and mucinous bronchioloalveolar carcinoma of the lung. Am J Clin Pathol. 2004 May;121(5):644-53.

9 Raspollini MR, Amunni G, Villanucci A, Baroni G, Taddei A, Taddei GL. Utility of CDX-2 in distinguishing between primary and secondary (intestinal) mucinous ovarian carcinoma: an immunohistochemical comparison of 43 cases. Appl Immunohistochem Mol Morphol. 2004 Jun;12(2):127-31. FULL TEXT

10 Rossi G, Murer B, Cavazza A, Losi L, Natali P, Marchioni A, et al. Primary mucinous (so-called colloid) carcinomas of the lung: a clinicopathologic and immunohistochemical study with special reference to CDX-2 homeobox gene and MUC2 expression. Am J Surg Pathol. 2004 Apr;28(4):442-52.

11 Saad RS, Cho P, Silverman JF, et al. Usefulness of Cdx2 in separating mucinous bronchioloalveolar adenocarcinoma of the lung from metastatic mucinous colorectal adenocarcinoma. Am J Clin Pathol 2004; 122:421-7

12 Tsuta K, Ishii G, Nitadori J, et al. Comparison of the immunophenotypes of signet-ring cell carcinoma, solid adenocarcinoma with mucin production, and mucinous bronchioloalveolar carcinoma of the lung characterized by the presence of cytoplasmic mucin. J Pathol 2006; 209:78-87

13 Vang R, Gown AM, Barry TS, Wheeler DT, Ronnett BM. Immunohistochemistry for estrogen and progesterone receptors in the distinction of primary and metastatic mucinous tumors in the ovary: an analysis of 124 cases. Mod Pathol. 2006 Jan;19(1):97-105.

14 Vang R, Gown AM, Wu LS, Barry TS, Wheeler DT, Yemelyanova A, et al. Immunohistochemical expression of CDX2 in primary ovarian mucinous tumors and metastatic mucinous carcinomas involving the ovary: comparison with CK20 and correlation with coordinate expression of CK7. Mod Pathol. 2006 Nov;19(11):1421-8.

Vang R, Gown AM, Barry TS, Wheeler DT, Yemelyanova A, Seidman JD, et al. Cytokeratins 7 and 20 in Primary and Secondary Mucinous Tumors of the Ovary: Analysis of Coordinate Immunohistochemical Expression Profiles and Staining Distribution in 179 Cases. Am J Surg Pathol. 2006 Sep;30(9):1130-9.

This page last revised 8.3.2012

©SMUHT/PW Bishop


Cytogenetics and fusion transcripts

These sites give comprehensive information on cytogenetics of tumours, with a search engine that allows you to search by tumour type of cytogenetic aberration: http://cgap.nci.nih.gov/Chromosomes/Mitelman , http://amba.charite.de/cgh and http://www.progenetix.net.

Sarcomas:

Tumour | Chromosomal abnormality | Fusion transcript | this translocation has also been reported in:
Ewing sarcoma / PNET | t(11;22)(q24;q12)1 | EWS-FLI1 1 | two polyphenotypic tumours and two rhabdomyosarcomas 20
 | t(21;22)(q22;q12)2 | EWS-ERG2 |
 | t(7;22)(p22;q12)3 | EWS-ETV13 |
 | t(17;22)(q12;q12) | EWS-E1AF4 |
 | t(2;22)(q33;q12)5 | EWS-FEV5 |
Desmoplastic small round cell tumour | t(11;22)(p13;q12)6 | EWS-WT16 |
 | t(21;22)(q22;q12) | EWS-ERG7 |
Synovial sarcoma | t(X;18)(p11.23;q11)8,9 | SYT-SSX1 |
 | t(X;18)(p11.21;q11)8,9 | SYT-SSX2 |
Alveolar rhabdomyosarcoma | t(2;13)(q35;q14)10,11 | PAX3-FKHR10 (a.k.a. PAX3-ALV11) |
 | t(1;13)(p36;q14)12 | PAX7-FKHR12 |
 | 2p2318 | ALK 18 |
Alveolar soft part sarcoma | der(17), t(X;17)(p11;q25) | TFE3/ASPL (a.k.a. ASP-SCR1, RCC17) |
Clear cell sarcoma | t(12;22)(q13;q12)19 | ATF1-EWS19 |
Myxoid / round cell liposarcoma | t(12;16)(q13;p11)13,14 | TLS/FUS-CHOP13,14 |
 | t(12;22)(q13;q12)15 | EWS-CHOP15 |
Extraskeletal myxoid chondrosarcoma | t(9;22)(q22;q12)19 | TEC-EWS19 |
Low-grade fibromyxoid sarcoma | t(7;16)(q33;p11)19 | FUS-CREB3L219 |
Dermatofibrosarcoma protuberans | t(17;22)(q22;13)19 | COL1A1-PDGFB19 |
Inflammatory myofibroblastic tumour | t(2;19)(p23;q13.1)19 | ALK-TPM419 |
 | t(1;2)(q22-23;p23)19 | TPM3-ALK19 |
Infantile fibrosarcoma | t(12;15)(p13;q25)19 | ETV6-NTRK319 |
Congenital fibrosarcoma and mesoblastic nephroma | t(12;15)(p13;q25)16,17 | ETV6-NTRK316,17 |

Some sarcomas show complex karyotypes and non-specific alterations, often in association with p53 mutations19:

High grade pleomorphic sarcoma in adults

Leiomyosarcoma

Malignant peripheral nerve sheath tumour

Angiosarcoma

Osteosarcoma

Benign mesenchymal tumours commonly show tranlocations involving the high mobility genes21:

Tumour | Chromosomal abnormality | Involved gene
Uterine leiomyoma | t(12q13-15;x) | HMG1-C
 | t(6p21;x) | HMG1(Y)
Sporadic lipoma | t(12q13-15) with chromosomes 1 thro' 7, 10,11,13, 15, 17,21 or X | HMG1-C
 | t(6p21;x) | possibly HMG1(Y)
Lipoblastoma | 8q | ?
Hibernoma | t(11q13;x) | ?
Fibroadenoma | t(12q13-15;x) | HMG1-C
Pleomorphic adenoma | t(12q13-15;x) | HMG1-C
 | t(3;8)(p21;q12) | PLAG1
Pulmonary chondroid hamartoma | t(12q13-15;x) | HMG1-C
 | inv(6p21) | HMG1(Y)
 | t(6p21;x) | HMG1(Y)
Aggressive angiomyxoma | t(12q13-15;x) | HMG1-C
Endometrial polyp | t(12q13-15;x) | HMG1-C
 | t(6p21;x) | possibly HMG1(Y)
Chondroma | t(12q13-15;x) | HMG1-C

References

1 Delattre, O., J. Zucman, et al. (1992). "Gene fusion with an ETS DNA-binding domain caused by chromosome translocation in human tumours." Nature 359(6391): 162-5.

2 Sorensen, P. H., S. L. Lessnick, et al. (1994). "A second Ewing's sarcoma translocation, t(21;22), fuses the EWS gene to another ETS-family transcription factor, ERG." Nat Genet 6(2): 146-51.

3 Jeon, I. S., J. N. Davis, et al. (1995). "A variant Ewing's sarcoma translocation (7;22) fuses the EWS gene to the ETS gene ETV1." Oncogene 10(6): 1229-34.

4 Urano, F., A. Umezawa, et al. (1996). "A novel chimera gene between EWS and E1A-F, encoding the adenovirus E1A enhancer-binding protein, in extraosseous Ewing's sarcoma." Biochem Biophys Res Commun 219(2): 608-12.

5 Peter, M., J. Couturier, et al. (1997). "A new member of the ETS family fused to EWS in Ewing tumors." Oncogene 14(10): 1159-64.

6 Ladanyi, M. and W. Gerald (1994). "Fusion of the EWS and WT1 genes in the desmoplastic small round cell tumor." Cancer Res 54(11): 2837-40.

7 Ordi, J., E. de Alava, et al. (1998). "Intraabdominal desmoplastic small round cell tumor with EWS/ERG fusion transcript." Am J Surg Pathol 22(8): 1026-32.

8 de Leeuw, B., W. Berger, et al. (1993). "Identification of a yeast artificial chromosome (YAC) spanning the synovial sarcoma-specific t(X;18)(p11.2;q11.2) breakpoint." Genes Chromosomes Cancer 6(3): 182-9.

9 de Leeuw, B., R. F. Suijkerbuijk, et al. (1993). "Sublocalization of the synovial sarcoma-associated t(X;18) chromosomal breakpoint in Xp11.2 using cosmid cloning and fluorescence in situ hybridization." Oncogene 8(6): 1457-63.

10 Galili, N., R. J. Davis, et al. (1993). "Fusion of a fork head domain gene to PAX3 in the solid tumour alveolar rhabdomyosarcoma." Nat Genet 5(3): 230-5.

11 Shapiro, D. N., J. E. Sublett, et al. (1993). "Fusion of PAX3 to a member of the forkhead family of transcription factors in human alveolar rhabdomyosarcoma." Cancer Res 53(21): 5108-12.

12 Davis, R. J., C. M. D'Cruz, et al. (1994). "Fusion of PAX7 to FKHR by the variant t(1;13)(p36;q14) translocation in alveolar rhabdomyosarcoma." Cancer Res 54(11): 2869-72.

13 Crozat, A., P. Aman, et al. (1993). "Fusion of CHOP to a novel RNA-binding protein in human myxoid liposarcoma." Nature 363(6430): 640-4.

14 Rabbitts, T. H., A. Forster, et al. (1993). "Fusion of the dominant negative transcription regulator CHOP with a novel gene FUS by translocation t(12;16) in malignant liposarcoma." Nat Genet 4(2): 175-80.

15 Panagopoulos, I., M. Hoglund, et al. (1996). "Fusion of the EWS and CHOP genes in myxoid liposarcoma." Oncogene 12(3): 489-94.

16 Knezevich, S. R., M. J. Garnett, et al. (1998). "ETV6-NTRK3 gene fusions and trisomy 11 establish a histogenetic link between mesoblastic nephroma and congenital fibrosarcoma." Cancer Res 58(22): 5046-8.

17 Rubin, B. P., C. J. Chen, et al. (1998). "Congenital mesoblastic nephroma t(12;15) is associated with ETV6-NTRK3 gene fusion: cytogenetic and molecular relationship to congenital (infantile) fibrosarcoma." Am J Pathol 153(5): 1451-8.

18 Cessna, M. H., H. Zhou, et al. (2002). "Expression of ALK1 and p80 in inflammatory myofibroblastic tumor and its mesenchymal mimics: a study of 135 cases." Mod Pathol 15(9): 931-8.

19 Hahn HP, Fletcher CDM. The role of cytogenetics and molecular genetics in soft tissue tumour diagnosis - a realistic approach. Current Diagnsotic Pathology 2005;11:361-370.

20 Thorner P, Squire J, Chilton-MacNeil S, et al. Is the EWS/FLI-1 fusion transcript specific for Ewing sarcoma and peripheral primitive neuroectodermal tumor? A report of four cases showing this transcript in a wider range of tumor types. Am J Pathol 1996; 148:1125-38

21 Hess JL. Chromosomal translocations in benign tumors: the HMGI proteins. Am J Clin Pathol 1998; 109:251-61

This page last revised 27.11.2005.


Angiocentric lymphoma

CD2† | CD3 | CD5 | CD7† | CD56
+ | - | - | var | +

†: fresh frozen tissue only

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

This page last revised 20.12.2002.


April 2006

Dr. M. Tuffaha has written a book, Phenotypic and genotypic diagnsois of malignancies. This is available for free, distributed by MICROM INTERNATIONAL, the distributors of labvision antibodies: www.microm.de E-mail: info@microm de


ATLL with AILT-like features

Adult T-cell lymphoma/leukaemia (ATLL) with angioimmunoblastic T-cell lymphoma (AILT)-like features

Definition

Like typical ATLL, there are atypical cells in the peripheral blood and there is positivity for anti-HTLV1 antibody. The AILT-like features consist of arborising high endothelial venules, clear neoplastic cells and a mixed inflammatory infiltrate. Unlike the usual AILT, there is negativity for BCL and CD10 with a lack of CD21-positive FDCs.

Epidemiology

This variant occurs across a wide adult age range with a mean of 61 years.

Clinical features

There is commonly lymphadenopathy and may be hepatosplenomegaly. Other AILT-related features such as skin rashes and polyclonal hypergammaglobulinaemia are lacking. Hypercalcaemia is uncommon. Many patients show circulating atypical "flower" cells.

Histopathology

Lymph nodes show AILT-like features: effaced architecture, infiltration by small lymphocytes and blasts, clear cells, plasma cells and histiocytes with a prominent vascular network. The clear cells may form sheets around venules. Infiltration by eosinophils is limited or absent. Sequential biopsies may show progression from AILT-like to typical ATLL morphology.

Immunohistochemistry

 | ATLL with AILT-like features | typical ATLL | typical AITL
CD4 | 11/111 |  |
CD8 | 0/111 |  |
CD10 | 0/111 | 0/101 | 7/101
CD21 | 0/11 (one case showed some positivity in some residual follicles)1 | 0/101 | 8/101
CD25 | 10/111 |  |
BLC lymphocyte chemokine | 0/111 | 0/101 | 6/101
CCR4 | 9/111 |  |
CXCR3 | 2/11 (the two positive cases were both negative for CCR4)1 |  |
TIA-1 | positive in reactive small lymphocytes1 |  |

Prognosis

This is an aggressive lymphoma with poor prognosis, much worse than is usual for typical AILT.

References

1 Karube K, Suzumiya J, Okamoto M, et al. Adult T-cell lymphoma/leukemia with angioimmunoblastic T-cell lymphomalike features: Report of 11 cases. Am J Surg Pathol 2007; 31:216-23

This page last revised 17.2.2007.


Calcifying nested stromal-epithelial tumour of the liver

Calcifying nested stromal-epithelial tumour of the liver, CNSET

Definition

A rare hepatic tumour comprising islands of epithelial-spindle cells surrounded by a dense (myo)fibroblastic stroma associated with calcification/ossification.

Synonymns

Ossifying stromal-epithelial tumour, ossifying malignant mixed epithelial and stromal tumour of the liver, desmoplastic nested spindle cell tumour of the liver, nested stromal-epithelial tumour of the liver.

Epidemiology

This is predominantly a tumour of young women.

Clinical features

Some patients have associated Cushing syndrome which remits after resection1.

Radiology

Some patients have a history of calcified hepatic lesions from childhood.

Macroscopic appearances

The tumours most often occur in the right lobe of the liver. They are well-demarcated and multinodular.

Histopathology

There are islands of bland cells which vary from round to spindle, small to large. The stroma is desmoplastic. Mitoitc rate are up to 5 per 10 HPF. Calcification is present as psammoma bodies or ossification. Ductular proliferation (CK7 positive) is seen at the margins of the tumour. There may be microscopic infiltration of the surrounding liver.

Immunohistochemistry

WT1 | 7/71
AE1/AE3/LP34 | 9/91
Cam5.2 | 4/41
CK5/6 | 1/11
CK7 | 0/91
CK8 | 3/31
CK18 | 3/41
CK19 | 4/71
CK20 | 0/51
EMA | 2/71
BerEP4 | 0/21
SMA | 7/71
Vimentin | 8/81
Desmin | 0/51
HepPar1 | 0/81
pCEA | 0/5(canalicular)1
AFP | 0/71
CD56 | 2/51
Chromogranin | 0/91
Synaptophysin | 0/71
ACTH | 0/51
Leu7 | 0/41
NSE | 3/31
S100 | 1/91
HMB45 | 0/71
CD34 | 0/51
PR | 2/61
ER | 0/61
TTF-1 | 0/31
CD99 | 0/71
CD117 | 2/71

Ultrastructure

Cytogenetics

There is negativity for EWS-WT1, Ewing/PNET and SYT-SSX fusion transcripts1.

Differential diagnosis

  • Desmoplastic small round cell tumour: most common in adolescent males, aggressive behaviour, lack calcification, positive for desmin, show EWS-WT1 fusion transcript
  • Ewing sarcoma/PNET: positive for CD99 , shows EWS/PNET fusion transcript. CNSET has also been reported to show pseudorosette formation
  • Mixed epithelial and mesenchymal hepatoblastoma / teratoid hepatoblastoma: may also include bone / osteoid: positive for HepPar1 and AFP
  • Synovial sarcoma: shows SYT-SSX fusion transcript
  • GIST: may also be positive for CK8 and CK18 but also for CD34 and CD117
  • Sarcomatoid carcinoma
  • Metastatic primitive gonadal stromal tumour: positive for inhibin and PR

Management

Surgical resection.

Prognosis

The malignant potential of this tumour is uncertain and is currently considered a low grade malignancy.

References

1 AJSP 33(7):976

This page last revised 15.8.2009

©SMUHT/PW Bishop


Clear cell myomelanocytic tumour of the falciform ligament

Clear cell myomelanocytic tumour of the falciform ligament / ligamentum teres

Definition

This is a member of the family of PEComas, co-expressing melanocytic and muscle markers, occurring in or immediately adjacent to the falciform ligament of ligamentum teres.

Epidemiology

This is a tumour of children and young adults with a strong female predominance.

Clinical features

Patients present with pain and/or an abdominal mass.

Macroscopic appearances

One case occurred in the omentum adjacent to the falciform ligament. A similar tumour has been reported occurring the thigh2. Tumours are firm, tan grey and show haemorrhage and cystic change.

Histopathology

The tumour is composed of spindle cells with clear to pale eosinophilic cytoplasm. The cells are arranged in fascicles and nests. They have small distinct nucleoli. The mitotic count is low, less than 1/20 HPF. There is an elaborate vasculature, resembling that seen in renal cell carcinomas. Necrosis is not seen.

Immunohistochemistry

HMB-45 | 7/71, 1/1 (tumour of thigh)2
S-100 | 0/71, 0/1 (tumour of thigh)2
SMA | 3/31, 1/1 (tumour of thigh)2
Melan-A | 3/31, 0/1 (tumour of thigh)2
MITF | 3/31, 1/1 (tumour of thigh: focal positivity)2
Myosin | 3/31
Desmin | 0/31, 0/1 (tumour of thigh)2
TSC2 | 0/31
Vimentin | 1/1 (tumour of thigh)2
Cytokeratin | 0/1 (tumour of thigh)2

Ultrastructure

The spindle cells contain abundant glycogen. There are numerous melanosomes; sometimes a small amount of melanin is present. Hemidesmosomes and primitive cellular junctions are common.

Differential diagnosis

  • Clear cell sarcoma of tendons and aponeuroses: there is an admixture of spindle and epithelioid areas, with tumour giant cells. Nucleoli are relatively large. There is positivity for S-100 and melanocytic markers but negativity for SMA and myosin. A t(12;22) translocation is characteristic.

  • Leiomyosarcoma: patients are much older. Fascicles are shorter and intersect at right angles. The tumour cells have more eosinophilic cytoplasm. Nuclei are cigar-shaped. There is negativity for melanocytic markers but usually positivity for desmin .

  • Clear cell smooth muscle tumour of childhood

  • Monotypic angiomyolipoma: is composed of epithelioid cells and lacks a nested pattern. Malignant angiomyolipoma shows frankly sarcomatous features.

Prognosis

These are potentially malignant tumors with a capacity to metastasize.

References

1 Folpe, A. L., Z. D. Goodman, et al. (2000). "Clear cell myomelanocytic tumor of the falciform ligament/ligamentum teres: a novel member of the perivascular epithelioid clear cell family of tumors with a predilection for children and young adults." Am J Surg Pathol 24(9): 1239-46.

2 Folpe, A. L., J. K. McKenney, et al. (2002). "Clear cell myomelanocytic tumor of the thigh: report of a unique case." Am J Surg Pathol 26(6): 809-12.

This page last revised 6.1.2005.


Clear cell renal cell carcinoma

Clear cell renal cell carcinoma of the kidney

Immunohistochemistry

Usually coexpress pancytokeratin and vimentin, unlike most other carcinomas. Most are EMA positive but negative for CEA and for both CK7 and CK2011. However, there is considerable overlap with other tumours which constitute differentials of renal cell carcinoma. The "Renal cell carcinoma marker" has a promising specificity for renal cell carcinoma.

Differential diagnosis of metastatic clear cell renal cell carcinoma10:

metastatic renal carcinoma:

coexpression of cytokeratin and vimentin

versus

most other carcinomas:

cytokeratin positive, vimentin negative

metastasis to adrenal:

EMA positive, cytokeratin positive

versus

primary adrenal cortical carcinoma:

EMA negative, only weakly cytokeratin positive.

metastasis to thyroid

thyroglobulin negative

versus

primary clear cell carcinoma of thyroid:

thyroglobulin positive

metastasis to brain:

EMA positive

versus

primary capillary haemangioblastoma or CNS:

EMA negative

Predominantly eosinophilic primary renal cell tumours:

 | clear cell renal cell carcinoma, eosinophilic variant | oncocytoma | chromophobe renal cell carcinoma
vimentin | positive | negative | negative
CD10 | positive | variable | negative
RCC marker | positive | negative | variable
CK7 | negative | variable | positive
mitochondria | diffuse | peripheral | peripheral
proliferation index (MIB-1) | often >2% | <2% | <2%

References

This page last revised 19.12.2001.


Comparison of CD31, CD34 and Ulex Europaeus

Comparison of CD31, CD34 and Ulex europaeus in skin and subcutaneous tumours

 | CD31 | CD34 | Ulex europaeus I lectin
Vascular tumours of the skin and subcutis
haemangioma (capillary and caverous) | 17/17 | 13/17 | 17/17
epithelioid haemangioma | 3/3 | 2/3 | 3/3
lymphangioma | 8/8 | 7/8 | 8/8
papillary endovascular angioendothelioma | 1/1 | 1/1 | 1/1
angiosarcoma | 6/7 | 4/7 | 7/7
Kaposi's sarcoma | 0/17 | 8/17 | 0/17
Non-vascular tumours of the skin and subcutis
benign nerve sheath tumours | 0/30 | 8/30 | 3/30
malignant nerve sheath tumours | 0/4 | 0/4 | 0/4
dermatofibroma | 0/11 | 0/11 | 0/11
DFSP | 0/28 | 11/28 | 0/28
leiomyoma | 0/6 | 0/6 | 0/6
leiomyosarcoma | 0/3 | 0/3 | 0/3
glomus tumour | 0/7 | 2/7 | 0/7
giant cell fibroblastoma | 0/3 | 0/3 | 0/3

Reference

BR DeYoung et al. CD31 immunoreactivity in mesenchymal neoplasms of the skin and subcutis: report of 145 cases and review of putative immunohistologic markers of endothelial differentiation. J Cutn Pathol 1995;22:215-222.


Cytokeratin 19 and Galectin-3 in thyroid neoplasms

Immunohistochemistry in the differential diagnosis of thyroid neoplasms

The differentiation between thyroid proliferative lesion can be difficult, in particular:

  • classical papillary carcinoma

vs

papillary hyperplastic nodule

  • cellular adenomatous nodules

vs

follicular variant of papillary carcinoma

 | Normal | Nodular goitre | Adenomatous nodule | Graves disease | Papillary hyperplastic nodule | Hashimoto's thyroiditis | Benign thyroid total
HBME-1 | 0/106, 0/597 | 1/297 | 0/106 | 0/86, 0/147 | 0/46 | 4/19 (strong membrane staining occurred in small foci of non-Hurtle cells: cytoplasmic staining of Hurtle cells was considered negative.)6 | 4/576
CK19 | 10/106, 4/597 | 9/297 | 5/106 | 2/86, 0/147 | 1/4 (the positive case showed staining of only 15% of cells)6 | 16/196 | 39/576
FN1 | 0/106, 0/597 | 2/297 | 1/106 | 0/86, 0/147 | 0/46 | 1/196 | 4/576
CITED1 | 10/106, 0/597 | 7/297 | 1/16 | 2/36, 0/147 | 1/16 | 10/106 | 30/316
Galectin-3 | 0/597 | 16/297 |  | 1/147 |  |  |
SFTPB | 0/106 |  | 0/16 | 0/36 | 0/16 | 1/106 | 1/316
Ki-67 | 0/106 |  | 0/16 | 0/36 | 0/16 | 4/116 | 4/326
Calretinin | 0/56 |  |  |  |  | 0/56 | 0/106
p16 | 3/56 |  |  |  |  | 5/56 | 8/106
CST6 | 6/86 |  |  |  |  | 5/76 | 11/156
EPS8 | 3/56 |  |  |  |  | 5/56 | 8/106

 | Cytokeratin 19 |  |  |  | Galectin-3
 | negative | weak | moderate | strong | negative | weak | moderate | strong
normal thyroid | 61/611 |  |  |  | 61/611 |  |  |
multinodular goitre | 6/8 (including areas of papillary hyperplasia, which were negative)1 | 1/81 | 1/81 | 0/81 | 5/8 (including areas of papillary hyperplasia, which were negative)1, 5/53 | 0/81, 0/53 | 2/81, 0/53 | 1/81, 0/53
 |  |  |  |  | 15/35 (staining of a dominant nodule: weak staining was classified as not significant)4 |  | 20/35 (staining of a dominant nodule: 12 focal and 8 diffuse staining)4
follicular adenoma | 15/20 (including areas of papillary hyperplasia, which were negative)1 | 1/201 | 2/20 (the staining was patchy)1 | 2/20 (although strong, the staining was extremely patchy)1 | 18/20 (including areas of papillary hyperplasia, which were negative)1, 5/113 | 1/201, 5/113 | 0/201, 0/113 | 1/201, 1/113
 |  |  |  |  | 9/32 (weak staining was classified as not significant)4 |  | 23/32 (10 focal and 13 diffuse staining)4
follicular carcinoma | 7/121 | 2/121 | 1/121 | 2/121 | 0/121, 2/63 | 1/121, 1/63 | 6/121, 1/63 | 5/121, 2/63
 |  |  |  |  | 5/19 (weak staining was classified as not significant)4 |  | 14/19 (5 focal and 9 diffuse staining)4
papillary carcinoma | 0/221 | 0/221 | 2/221 | 24/221 | 4/221, 0/103 | 3/221, 1/103 | 1/221, 2/103 | 14/221, 7/103
 |  |  |  |  | 3/38 (weak staining was classified as not significant)4 |  | 35/38 (7 focal and 28 diffuse staining)4
follicular variant of papillary carcinoma | 0/41 | 0/41 | 0/41 | 4/41 | 1/41 | 0/41 | 0/41 | 3/41
anaplastic carcinoma | 0/11 | 0/11 | 0/11 | 1/11 | 1/11 | 0/11 | 0/11 | 0/11
medullary carcinoma | 0/21 | 0/21 | 1/21 | 1/21 | 1/21 | 0/21 | 0/21 | 1/21

One study using tissue microarrays found CK19 the most sensitive for papillary carcinoma and HBME-1 the most specific, with the proposal that the two should be used in a complementary way: if all four markers are used, strong expression of two or more markers (particularly HBME-1) strongly supports papillary carcinoma; negativity for three or four markers strongly favours follicular adenoma5. However, none of the combinations in this study was statistically superior to HBME-1 alone.

 | classical papillary carcinoma | follicular variant of papillary carcinoma of thyroid | papillary microcarcinoma | follicular adenoma | follicular carcinoma | Hurtle cell carcinoma | Anaplastic carcinoma | papillary carcinoma vs follicular adenoma
 |  |  |  |  |  |  |  | specificity | sensitivity
HBME-1 (membrane staining5: only basolateral membranous staining is considered positive6) | 43/495, 19/206, 57/677 | 25/295, 9/106 | 21/216 | 2/495, 0/66, 2/217 | 3/67 | 1/87 | 0/47 | 96% (vs follicular adenoma)5, 96% (vs follicular adenoma and non-neoplastic conditions)%6 | 87% (vs follicular adenoma)5, 93% (vs follicular adenoma and non-neoplastic conditions)%6
CK19 (cytoplasmic staining5,6) | 49/495, 20/206, 48/677 | 26/295, 10/106 | 21/216 | 7/495, 5/66 | 3/67 | 4/87 | 1/47 | 86% (vs follicular adenoma)5, 100% (vs follicular adenoma and non-neoplastic conditions)6 | 96% (vs follicular adenoma)5, 32% (vs follicular adenoma and non-neoplastic conditions)6
CITED1 (membrane staining5) | 44/495, 19/196, 58/677 | 24/295, 7/76 |  | 8/495, 6/66, 2/217 | 3/67 | 2/87 | 0/47 | 84% (vs follicular adenoma)5 | 87% (vs follicular adenoma)5
Galectin-3+ (cytoplasmic and some nuclear staining5) | 47/495, 63/677 | 26/295 |  | 9/495, 2/217 | 4/67 | 7/87 | 4/47 | 82% (vs follicular adenoma)5 | 94% (vs follicular adenoma)5
HBME-1+ & CK19+ & Galectin-3+ | 42/495 | 23/295 |  | 0/495 |  |  |  | 100% (vs follicular adenoma)5 | 83% (vs follicular adenoma)5
FN1 (staining mostly weak, focal and cytoplasmic: background staining makes interpretation difficult) | 20/206, 61/677 | 7/106 | 8/216 | 2/66, 1/217 | 3/67 | 6/87 | 4/47 | 96% (vs follicular adenoma and non-neoplastic conditions)6 | 93% (vs follicular adenoma and non-neoplastic conditions)6
HBME-1+ & CK19+ & FN1 | 35/516 |  |  |  |  |  |  |  |
SFTPB (mostly weak and focal) | 5/196 | 0/76 |  | 0/66 |  |  |  |  |
Ki-67 (cytoplasmic) | 18/196 | 0/76 |  | 0/66 |  |  |  |  |
Calretinin | 3/106 |  |  |  |  |  |  |  |
p16 | 10/106 |  |  |  |  |  |  |  |
CST6 | 8/106 |  |  |  |  |  |  |  |
EPS8 | 10/106 |  |  |  |  |  |  |  |

Galectin-3 shows the most intense staining in the advancing tongues of minimally invasive follicular carcinoma1,2,4 and may be helpful in differentiating a follicular adenoma from a minimally invasive carcinoma. Some consider the predictive value limited:

Accuracy of Galectin-3 in differentiating thyroid malignancy from benign lesions4
sensitivity for malignancy | 86%
specificity for malignancy | 36%
positive predictive value | 53%
negative predictive value | 75%
diagnostic accuracy | 59%

References

1 Beesley, M.F. and McLaren, K.M. Cytokeratin 19 and galectin-3 immunohistochemistry in the differential diagnosis of solitary thyroid nodules. Histopathology 2002;41:236-43.

2 Bartolazzi, A., Gasbarri, A., Papotti, M., Bussolati, G., Lucante, T., Khan, A., Inohara, H., Marandino, F., Orlandi, F., Nardi, F., Vecchione, A., Tecce, R. and Larsson, O. Application of an immunodiagnostic method for improving preoperative diagnosis of nodular thyroid lesions. Lancet 2001;357:1644-50.

3 Marker AJ et al. Galectin-3 immunohistochemsitry in fine needle aspirates of thyroid nodules. Pathological Society Janary 2005, abstract 48.

4 Mehrotra, P., A. Okpokam, et al. (2004). "Galectin-3 does not reliably distinguish benign from malignant thyroid neoplasms." Histopathology 45(5): 493-500.

5 Scognamiglio T, Hyjek E, Kao J, et al. Diagnostic usefulness of HBME1, galectin-3, CK19, and CITED1 and evaluation of their expression in encapsulated lesions with questionable features of papillary thyroid carcinoma. Am J Clin Pathol 2006; 126:700-8

6 Nasr MR, Mukhopadhyay S, Zhang S, et al. Immunohistochemical markers in diagnosis of papillary thyroid carcinoma: utility of HBME1 combined with CK19 immunostaining. Mod Pathol 2006; 19:1631-7This page last revised 1.12.2005.

7 Prasad ML, Pellegata NS, Huang Y, et al. Galectin-3, fibronectin-1, CITED-1, HBME1 and cytokeratin-19 immunohistochemistry is useful for the differential diagnosis of thyroid tumors. Mod Pathol 2005; 18:48-57 FULL TEXT

This page last revised 1.1.2007.


Cytophagic histiocytic panniculitis

Definition

This is a specific tissue reaction pattern, in which haemophagocytosis is thought to be stimulated by lymphokines released by T-cells. It is seen in association with a variety of conditions;

  • lymphoproliferative disorders

    • subcutaneous panniculitis-like T-cell lymphoma

    • NK/T-cell lymphomas

  • allogeneic bone marrow transplantation

  • various infections

  • hypersensitivity to mosquito bites

  • lipid-rich intravenous infusion

  • connective tissue disease

Clinical features

There are recurrent violaceous, often purpuric and ulcerated subcutaneous nodules, typically over the extremities, accompanied by pyrexia, generalised lymphadenopathy, hepatosplenomegaly with liver disfunction, serous effusions, pancytopenia an coagulopathy.

Histopathology

Subcutaneous fat lobules are infiltrated by macrophages and lymphocytes with scattered "beanbag" cell (,macrophages with ingested erythrocytes, lymphocytes and platelets).

Immunohistochemistry

The histiocytes are CD68-positive and negative for T-cell markers.

References

Liu, V. and McKee, P.H. Cutaneous T-cell lymphoproliferative disorders: approach for the surgical pathologist: recent advances and clarification of confused issues. Adv Anat Pathol 2002;9:79-100.

This page last revised 27.12.2002.


DLBCL, GC and activation markers

Gene expression profiles similar to those of germinal centre B-cells are associated with a better prognosis in DLBCL, compared to those with B-cell activation profiles2. This finding has been confirmed and shown to be an independent prognostic indicator, along with the International Prognostic Index3.

In diagnostic practice, immunohistochemistry is more readily available than cDNA profiling. Those whose DLBCL shows positivity for germinal centre markers (CD10 or bcl-6) AND are negative negative for activation markers (CD138 and MUM1/IRF4 (multiple myeloma-1/interferon regulatory factor-4) expression is developed by B-cells at a final stage as they leave the germinal centre and is retained thereafter.) have a much better prognosis (relative risk of death 0.135, p = 0.008)1. By multivariate analysis, this immunohistochemical profile and the International Prognostic Index were significant independent predictors of survival.

References

1 Chang, C. C., S. McClintock, et al. (2004). "Immunohistochemical expression patterns of germinal center and activation B-cell markers correlate with prognosis in diffuse large B-cell lymphoma." Am J Surg Pathol 28(4): 464-70.

2 Alizadeh, A. A., M. B. Eisen, et al. (2000). "Distinct types of diffuse large B-cell lymphoma identified by gene expression profiling." Nature 403(6769): 503-11.

3 Rosenwald, A., G. Wright, et al. (2002). "The use of molecular profiling to predict survival after chemotherapy for diffuse large-B-cell lymphoma." N Engl J Med 346(25): 1937-47.


EAAT4

Excitatory amino acid transporter-4, EAAT4

EAAT-4 is a member of the high affinity glutamic acid and neutral amino acid transporter family, expressed principally by Purkinje cells in the cerebellar cortex.

Immunohistochemical expression

Ossifying fibromyxoid tumour of soft parts

 31/39 (18/25 benign OFMT, 3/4 atypical OFMT and 10/10 malignant OFMT)1

Diagnostic utility

References

1 Graham RP, Dry S, Li X, Binder S, Bahrami A, Raimondi SC, et al. Ossifying fibromyxoid tumor of soft parts: a clinicopathologic, proteomic, and genomic study. Am J Surg Pathol. 2011 Nov;35(11):1615-25.

This page last revised 19.10.2011.


endometrial versus endocervical carcinoma, Kamoi

Endometrial versus endocervical carcinoma, Kamoi et al1

"positive": score > 3 | Endometrial |  |  |  | Endocervical |  |  |  | Conclusion
 | endometrioid |  | mucinous |  | endometrioid |  | mucinous
 | mean (range) | positive | mean (range) | positive | mean (range) | positive | mean (range) | positive
ER | 5.7 (0-12) | 20/27 | 4.2 (0-12) | 9/17 | 1.6 (0-6) | 1/5 | 0 | 1/10 | score relates mainly to site
PR | 7.6 (0-12) | 24/27 | 2.8 (0-6) | 7/17 | 6.0 (0-12) | 3/5 | 0.1 (0-1) | 1/10 | score relates mainly to type
CK4 | 9.2 (0-12) |  | 4.4 (0-12) |  | 10.6 (8-12) |  | 8.5 (6-12) |  | not useful
CK18 | 6.4 (0-12) |  | 3.4 (0-8) |  | 8.4 (6-12) |  | 5.5 (0-12) |  | not useful
CK20 | 0.7 ( 0-12 : score of 12 in one case) |  | 0 |  | 0.4 (0-2) |  | 0.5 (0-1) |  | almost always negative
CEA | 0.4 (0-6) | 2/27 | 0.9 (0-6) | 1/17 | 1.2 (0-6) | 1/5 | 5.1 (1-12) | 5/10 | scores highly only in some mucinous endocervical carcinomas
Vimentin | 6.9 ( 0-12 : glands 7.6, solid glandular 3.7, squamous 0) | 24/27 | 1.9 ( 0-12 : only one case > 6) | 3/17 | 4.4 (0-12) | 2/5 | 0 | 0/10 | scores highly only in endometrial endometrioid carcinomas

Immunoreactivity was scored as for the German Immunohistochemical Scoring System:

percentage of positive cells (PPS); 0=negative, 1 = up to 10% positive, 2 = 11 to 50% positive, 3 = 51 to 80% positive, 4 = more than 800% positive

Staining intensity (SI); 0 = negative, 1 = weak, 2 = moderate, 3 = strong.

Score = PSS x SI (maximum score = 12). A score of 3 or less is essentially "negative".

References

1 Kamoi, S., M. I. AlJuboury, et al. (2002). "Immunohistochemical staining in the distinction between primary endometrial and endocervical adenocarcinomas: another viewpoint." Int J Gynecol Pathol 21(3): 217-23.

This page last revised 4.5.2004.


Epithelial-myoepithelial carcinoma of bronchus

This rare tumour most commonly occurs in the salivary glands and has rarely been described in other organs with salivary-type seromucinous glands including breast, sweat glands and bronchus. Nineteen cases had been reported in bronchi by 2001. The tumour consists of myoepithelial cells with spindle cell, clear cell or plasmacytoid morphology and varying amounts of duct-forming epithelium.

Synonyms

Adenomyoepithelioma, myoepithelioma, epithelial-myoepithelial tumour, malignant mixed tumour comprising epithelial and myoepithelial cells.

Clinical features

This is a tumour of adults, often 50 to 60 years old. Clinical symptoms and imaging are those expected from an endobronchial tumour.

Macroscopic appearances

The tumours are predominantly endobronchial. Tumours are solid to gelatinous.

Histopathology

The myoepithelial cells show spindle, clear cell or plasmacytoid 4 differentiation. There is a variable proportion of duct-forming epithelium. Ducts are lined by two layers of cells, inner cuboidal cells with eosinophilic cytoplasm and outer clear cells.

Immunohistochemistry

cytokeratin (AE1/AE3. The five cases published by Fulford et al were positive with MNF116.) | 16/18 (positivity predominantly in luminal cells, some cases also in clear and spindle cells)1
EMA | 12/12 (positivity mainly in luminal cells, in spindle cells in one case)1
S-100 | 16/19 (positivity in outer layer of epithelial cells and in spindle cells)1
SMA | 18/19 (positivity in outer layer of epithelial cells and in spindle cells)1
CD68 | 0/51
CD34 | 1/5 (positivity in spindle cells)1
vimentin | 4/5 (positivity in spindle cells)1
CD56 | 0/51
Factor VIII | 0/51

Ultrastructure

The tumor is characterised by a large numbers of microfilaments in the cytoplasm and layers of basement membrane-like material in the intercellular spaces.

Differential diagnosis

  • pleomorphic adenoma: includes a (myxo)chondroid component.

  • adenoid cystic carcinoma: more infiltrative with cribriform areas.

  • adenosquamous carcinoma with an amyloid-like stroma

If clear cells predominate::

  • benign clear cell tumour of lung

  • metastatic renal cell carcinoma

  • large cell carcinoma of the lung of clear cell type

  • clear cell carcinoid

  • bronchoalveolar adenocarcinoma with myoepithelial cells

  • adenosquamous carcinoma with amyloid-like stroma

Management

Resection

Prognosis

The prognosis is usually good with lack of recurrence or nodal metastases after resection. The cases which have recurred have had a significant mitotic rate (up to 13/10 HPF), necrosis, pleomorphism and have been predominantly myoepitheliomatous. Long term follow-up is not yet generally available, although late recurrences may occur. High-grade transformation has not been described.

References

Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Fulford, L. G., Kamata, Y., Okudera, K. Epithelial-myoepithelial carcinomas of the bronchus. Am J Surg Pathol 2001;25:1508-1514. This paper summarises immunoreactivity from:

2 Cagirici U, Sayiner A, Inci I, et al. Myoepithelioma of the lung. Eur J Cardiothorac Surg 2000; 17: 187-9.

3 Hayes MM, van der Westhuizen NG, Forgie R. Malignant mixed tumor of bronchus: a biphasic neoplasm of epithelial and myoepithelial cells. Mod Pathol 1993; 6: 85-8.

4 Higashiyama M, Kodama K, Yokouchi H, et al. Myoepithelioma of the lung: report of two cases and review of the literature. Lung Cancer 1998; 20: 47-56.

5 Horinouchi H, Ishihara T, Kawamura M, et al. Epithelial myoepithelial tumour of the tracheal gland. J Clin Pathol 1993; 46: 185-7.

6 Miura K, Harada H, Aiba S, et al. Myoepithelial carcinoma of the lung arising from bronchial submucosa. Am J Surg Pathol 2000; 24: 1300-4.

7 Nistal M, Garcia-Viera M, Martinez-Garcia C, et al. Epithelial-myoepithelial tumor of the bronchus. Am J Surg Pathol 1994; 18: 421-5.

8 Papla B, Galazka K, Malinowski E. Epithelial-myoepithelial carcinoma of the bronchus. Pol J Pathol 2000; 51: 153-7.

9 Pelosi G, Fraggetta F, Maffini F, et al. Pulmonary epithelial-myoepithelial tumor of unproven malignant potential: report of a case and review of the literature. Mod Pathol 2001; 14: 521-6.

10 Ryska A, Kerekes Z, Hovorkova E, et al. Epithelial-myoepithelial carcinoma of the bronchus. Pathol Res Pract 1998; 194: 431-5.

11 Shanks JH, Hasleton PS, Curry A, et al. Bronchial epithelial-myoepithelial carcinoma. Histopathology 1998; 33: 90-1.

12 Strickler JG, Hegstrom J, Thomas MJ, et al. Myoepithelioma of the lung. Arch Pathol Lab Med 1987; 111: 1082-5.

13 Tsuji N, Tateishi R, Ishiguro S, et al. Adenomyoepithelioma of the lung. Am J Surg Pathol 1995; 19: 956-62.

14 Wilson RW, Moran CA. Epithelial-myoepithelial carcinoma of the lung: immunohistochemical and ultrastructural observations and review of the literature. Hum Pathol 1997; 28: 631-5.

This page last revised 8.4.2005.


Extra-uterine epithelioid trophoblastic tumour

Pulmonary extra-uterine epithelioid trophoblastic tumour

Definition

Extra-uterine epithelioid trophoblastic tumour is a type of gestational trophoblastic neoplasm comprising chorionic-type intermediate trophoblastic cells presenting as a lung tumour.

Epidemiology

Pulmonary involvement is most often seen in patients with widespread disseminated epithelioid trophoblastic tumour. Presentation with purely pulmonary disease is exceedingly rare.

Clinical features

Patients are women under the age of 50 years. They may have raised serum bHCG (which may also occur with pulmonary carcinomas).

Histopathology

They may have a nested architecture. The periphery of the tumour is composed of epithelioid mononuclear cells with pink cytoplasm, large nuclei and prominent nucleoli. Centrally, the nests are hypocellular. There are interspersed multinucleate cells with rightly eosinophilic cytoplasm, which may resemble syncytiotrophoblast. There may be dense eosinophilic material resembling keratin.

Immunohistochemistry

AE1/AE1 | 2/2 (one case showed positivity of both mononuclear and multinucleate cells)1
Cam5.2 | 1/1 (positivity of both mononuclear and multinucleate cells)1
CK18 | 1/11
EMA | 1/11 (patchy)
Inhibin | 2/2 (one case showed positivity of both mononuclear and multinucleate cells)1
HPL | 3/31 (mainly in multinucleate cells in one case, focal or rare cells in the other cases)
HCG | 3/3 (mainly in multinucleate cells in one case, focal or rare cells in the other cases)1
PLAP | 0/11
TTF-1 | 0/21
S100 | 0/11
p63 | 1/11
MIB-1 | from 10% to over 60% of cells1

Differential diagnosis

  • Primary pulmonary non-small cell carcinoma:
    • squamous carcinoma: affects smokers, older patients, express CK5/6 but lack CK18, CD10 and HSD3B1 expression
    • pleomorphic carcinoma: often show an inflammatory infiltrate, particularly of neutrophils; may express TTF-1; there may be a squamous cell or adenocarcinomatous component
    • primary or metastatic "atypical" choriocarcinoma with intermediate trophoblastic proliferation: this may occur after chemotherapy; the proliferation rate commonly exceeds 70%.

References

1 Lewin SN, Aghajanian C, Moreira AL, Soslow RA. Extrauterine epithelioid trophoblastic tumors presenting as primary lung carcinomas: morphologic and immunohistochemical features to resolve a diagnostic dilemma. Am J Surg Pathol. 2009 Dec;33(12):1809-14.

This page last revised 27.3.2010

©SMUHT/PW Bishop


Extrapulmonary clear cell tumour

Extrapulmonary clear cell tumour, PEComa

Definition

A tumour composed of epithelioid or spindle cells with clear or lightly eosinophilic cytoplasm and showing positivity for at least one or either HMB45 or Melan-A. Co-expression of melanocytic and myoid markers is required for morphologically atypical cases.

Epidemiology

There is a strong female predominance, even for tumours outside the female genital tract. Very few cases are associated with tuberous sclerosis11.

Clinical features

Clear cell tumours are members of the family of PEComas and most commonly occur in the lung. Extrapulmonary sites include soft tissue8, base of skull11, trachea2, breast1, heart5, ligamentum teres, pancreas3, rectum5, bladder11, uterus4, vulva11 and perineum5.

Macroscopic appearances

The tumour may be circumscribed or infiltrative.

Histopathology

The tumour cells are clear or lightly eosinophilic and either epithelioid or spinded. They typically grow radially around blood vessels.

Immunohistochemistry

Cam5.2 | 0/1 (breast)1, 0/1 (pancreas)3, 0/1 (base of skull, malignant)7
AE1/3 | 0/1 (breast)1, 0/1 (pancreas)3, 0/1 (base of skull, malignant)7, 3/23 (5-25% of cells)12
KL1 | 0/1 (pancreas)3
Pancytokeratin | 0/1 (common bile duct)6, 0/1 (subcutis over knee, malignant)8, 0/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components)9
CK7 | 0/1 (base of skull, malignant)7
Desmin | 0/1 (breast)1, 0/1 (base of skull, malignant)7, 0/1 (subcutis over knee, malignant)8, 1/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components: spindle cell component weakly positive)9, 0/1 (uterus)10, 8/22 (>50% of cells: 3 cases, 25-50% of cells: 1 case, 5-25% of cells: 4 cases)12
Muscle-specific actin | 0/1 (breast)1, 0/1 (base of skull, malignant, equivocal staining of a few cells)7, 1/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components: spindle cell component moderately positive)9
SMA | 0/1 (breast)1, 0/1 (common bile duct)6, 1/1 (base of skull, malignant, scattered cells positive)7, 1/1 (subcutis over knee, malignant: variable, focally strong positivity)8, 1/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components: spindle cell component strongly positive)9, 0/1 (uterus)10, 20/25 (>50% of cells: 7 cases, 25-50% of cells: 5 cases, 5-25% of cells: 9 cases : positivity was greater in epithelioid than in spindle cells) 12
S-100 | 0/1 (breast)1, 0/1 (common bile duct)6, 0/1 (base of skull, malignant)7, 0/1 (subcutis over knee, malignant)8, 0/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components)9, 0/1 (uterus)10, 8/24 (>50% of cells: 2 cases, 25-50% of cells: 3 cases, 5-25% of cells: 3 cases)12
HMB45 | 1/1 (breast)1, 1/1 (pancreas)3, 1/1 (uterus)4, 4/4 (2 rectum, 1 heart, 1 perineum)5, 1/1 (common bile duct)6, 1/1 (base of skull, malignant, scattered cells positive)7, 1/1 (subcutis over knee, malignant: strong diffuse positivity)8, 1/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components: both components positive)9, 1/1 (uterus)10, 22/24 (>50% of cells: 9 cases, 25-50% of cells: 5 cases, 5-25% of cells: 8 cases)12
Melan-A (MART-1) | 1/1 (breast)1, 0/1 (common bile duct)6, 0/1 (base of skull, malignant, equivocal staining of a few cells)7, 1/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components: both components positive)9, 13/18 (>50% of cells: 1 case, 25-50% of cells: 5 cases, 5-25% of cells: 7 cases)12
Co-expression of (HBM45 or Melan-A) and SMA | 20/2412
MiTF | 9/18 (>50% of cells: 4 cases, 25-50% of cells: 2 cases, 5-25% of cells: 3 cases)12
TFE3 | 5/17 (>50% of cells: 3 cases, 25-50% of cells: 2 cases)12
NKI/C3 | 1/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components: both components positive)9
KBA.62 | 0/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components: both components negative)9
Oestrogen receptor | 0/1 (breast)1, 1/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components)9, 0/1 (uterus)10
Progesterone receptor | 1/1 (breast)1, 0/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components)9, 1/1 (uterus)10
EMA | 0/1 (breast)1, 0/1 (common bile duct)6, 0/1 (base of skull, malignant)7, 0/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components)9
Vimentin | 0/1 (breast)1, 0/1 (common bile duct)6, 0/1 (base of skull, malignant, equivocal staining of a few cells)7, 1/1 (uterus)10, 12/14 (>50% of cells: 10 cases, 25-50% of cells: 2 cases)12
NSE | 0/1 (breast)1, 0/1 (pancreas)3, 1/1 (common bile duct)6, 0/1 (base of skull, malignant)7
Chromogranin A | 0/1 (breast)1, 0/1 (pancreas)3, 0/1 (common bile duct)6, 0/1 (base of skull, malignant)7, 0/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components)9
Synaptophysin | 0/1 (breast)1, 0/1 (common bile duct)6, 0/1 (base of skull, malignant)7
Neu-N | 0/1 (base of skull, malignant)7
CEA | 0/1 (breast)1, 0/1 (base of skull, malignant)7, 0/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components)9
CD10 | 1/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components: both components strongly positive)9
CD31 | 0/1 (breast)1
CD34 | 0/1 (breast)1, 0/1 (subcutis over knee, malignant)8, 0/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components)9, 0/1 (uterus)10, 0/712
CD45 | 0/1 (base of skull, malignant)7, 0/1 (subcutis over knee, malignant)8
CD99 | 1/1 (base of skull, malignant)7
CD117 | 1/1 (malignant rectovaginal tumour: biphasic tumour composed of spindle cell and epithelioid components)9, 1/1 (uterus)10, 1/20 ( 25-50% of cells)12
Alpha-fetoprotein | 0/1 (base of skull, malignant)7
Placental alkaline phosphatase | 0/1 (base of skull, malignant)7
b-HCG | 0/1 (base of skull, malignant)7
p16 | 0/1 (uterus)10

Differential diagnosis

Site | Differential | distinguishing features
General | clear cell carcinoma, glycogen-rich | cytokeratin positive, HMB-45 negative
 | clear cell carcinoma, lipid-rich | cytokeratin positive, HMB-45 negative
 | metastatic melanoma | HMB-45 positive
Abdomen | GIST: PEComa may be CD117+ |
Kidney | renal clear cell carcinoma | cytokeratin positive, HMB-45 negative
Breast | clear cell adenomyoepithelioma | cytokeratin, actin and S-100 positive, HMB-45 negative
Breast | clear cell myoepithelioma | cytokeratin, actin and S-100 positive, HMB-45 negative
Base of skull | chordoma, chondrosarcoma, meningioma, pituitary adenoma, haemangioblastoma |
Soft tissues | clear cell sarcoma of soft tissue | S-100 positive
 | clear cell rhabdomyosarcoma | desmin, myogenin, myoD1 positive
 | alveolar soft part sarcoma | PAS positive

Prognosis

The presence of an infiltrating margin, mitoses, necrosis and nuclear pleomorphism are associated with metastatic behaviour.

References

1 Govender, D., Sabaratnam, R.M. and Essa, A.S. Clear cell 'sugar' tumor of the breast: another extrapulmonary site and review of the literature. Am J Surg Pathol 2002;26:670-5.

2 Kung, M., Landa, J.F. and Lubin, J. Benign clear cell tumor ("sugar tumor") of the trachea. Cancer 1984;54:517-9.

3 Zamboni, G., Pea, M., Martignoni, G., Zancanaro, C., Faccioli, G., Gilioli, E., Pederzoli, P. and Bonetti, F. Clear cell "sugar" tumor of the pancreas. A novel member of the family of lesions characterized by the presence of perivascular epithelioid cells. Am J Surg Pathol 1996;20:722-30.

4 Pea, M., Martignoni, G., Zamboni, G. and Bonetti, F. Perivascular epithelioid cell. Am J Surg Pathol 1996;20:1149-53.

5 Tazelaar, H.D., Batts, K.P. and Srigley, J.R. Primary extrapulmonary sugar tumor (PEST): a report of four cases. Mod Pathol 2001;14:615-22.

6 Sadeghi, S., H. Krigman, et al. (2004). "Perivascular epithelioid clear cell tumor of the common bile duct." Am J Surg Pathol 28(8): 1107-10.

7 Lehman, N. L. (2004). "Malignant PEComa of the skull base." Am J Surg Pathol 28(9): 1230-2.

8 Harris, G. C., T. A. McCulloch, et al. (2004). "Malignant perivascular epithelioid cell tumour ("PEComa") of soft tissue: a unique case." Am J Surg Pathol 28(12): 1655-8.

9 Evert M, Wardelmann E, Nestler G, et al. Abdominopelvic perivascular epithelioid cell sarcoma (malignant PEComa) mimicking gastrointestinal stromal tumour of the rectum. Histopathology 2005; 46:115-7

10 Park SH, Ro JY, Kim HS, et al. Perivascular epithelioid cell tumor of the uterus: immunohistochemical, ultrastructural and molecular study. Pathol Int 2003; 53:800-5

11 Hornick JL,Fletcher CD. PEComa: what do we know so far? Histopathology 2006; 48:75-82

12 Folpe AL, Mentzel T, Lehr HA, et al. Perivascular epithelioid cell neoplasms of soft tissue and gynecologic origin: a clinicopathologic study of 26 cases and review of the literature. Am J Surg Pathol 2005; 29:1558-75 [omentum or mesentery (6 cases), uterus (4 cases), pelvic soft tissues (3 cases), abdominal wall (2 cases), uterine cervix (2 cases), and vagina, retroperitoneum, thigh, falciform ligament, scalp, broad ligament, forearm, shoulder, and neck (1 case each)]

This page last revised 25.5.2006.


Follicular neoplasms of the thyroid

Immunohistochemistry

 | adenoma | carcinoma
cytokeratin | positive
CK7 | 3/41
CK19 | 5/20 2 | 5/12 2
CK20 | 0/41
thyroglobulin | positive, (3/41)
Galectin-3 | 2/20 2, 5/143, 0/84 | 11/153, 12/12 2, 4/84
TTF-1 | positive (4/41)

Galectin-3 shows the most intense staining in the advancing tongues of minimally invasive follicular carcinoma2,5 and may be helpful in differentiating a follicular adenoma from a minimally invasive carcinoma. Matrix metalloproteinases may also be helpful in distinguishing minimally invasive follicular carcinoma from adenoma.

Differential diagnosis

  • The follicular variant of papillary carcinoma of the thyroid.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Pages 991.

1 Bejarano, P.A., Nikiforov, Y.E., Swenson, E.S. and Biddinger, P.W. Thyroid transcription factor-1, thyroglobulin, cytokeratin 7, and cytokeratin 20 in thyroid neoplasms. Appl Immunohistochem Mol Morphol 2000;8:189-94.

2 Beesley, M.F. and McLaren, K.M. Cytokeratin 19 and galectin-3 immunohistochemistry in the differential diagnosis of solitary thyroid nodules. Histopathology 2002;41:236-43.

3 Cvejic, D., Savin, S., Paunovic, I., Tatic, S., Havelka, M. and Sinadinovic, J. Immunohistochemical localization of galectin-3 in malignant and benign human thyroid tissue. Anticancer Res 1998;18:2637-41.

4 Fernandez, P.L., Merino, M.J., Gomez, M., Campo, E., Medina, T., Castronovo, V., Sanjuan, X., Cardesa, A., Liu, F.T. and Sobel, M.E. Galectin-3 and laminin expression in neoplastic and non-neoplastic thyroid tissue. J Pathol 1997;181:80-6.

5 Bartolazzi, A., Gasbarri, A., Papotti, M., Bussolati, G., Lucante, T., Khan, A., Inohara, H., Marandino, F., Orlandi, F., Nardi, F., Vecchione, A., Tecce, R. and Larsson, O. Application of an immunodiagnostic method for improving preoperative diagnosis of nodular thyroid lesions. Lancet 2001;357:1644-50.

This page last revised 12.6.2001.


gamma-delta cutaneous lymphoma

gd cutaneous lymphoma

Cutaneous lymphoma showing TCR gd gene rearrangements

Epidemiology

This is a rare lymphoma with only 23 cases reported1.

Clinical features

Patients cover a wide age range,with a male predominance. There are erythematous skin plaques (sometimes resembling classical mycosis fungoides), nodules or tumours. Mucosal involvement has been reported (possibly related to enteropathy-type T-cell lymphoma and nasal NK/T-cell lymphoma).

Histopathology

May resemble mycosis fungoides; the lymphocytes are enlarged but lack cerebriform nuclei. Other cases show involvement of the reticular dermis and subcutis, resembling subcutaneous panniculitis-like T-cell lymphoma. Most cases show a band of lymphocytes along the base of the epidermis with only single intra-epidermal lymphocytes, but on occasion there is extensive epidermotropism with pagetoid reticulosis-like features.

Immunohistochemistry

CD3 | positive
CD4 | negative
CD8 | negative, rarely positive
CD56 | negative
CD57 | negative
TIA-1 | positive
perforin | positive
granzyme-B | positive
TCRd 1 | positive

Differential diagnosis

  • see cutaneous T-cell lymphoproliferative disorders

Prognosis

Aggressive with 36% survival at five years.

References

1 Liu, V. and McKee, P.H. Cutaneous T-cell lymphoproliferative disorders: approach for the surgical pathologist: recent advances and clarification of confused issues. Adv Anat Pathol 2002;9:79-100.

This page last revised 26.12.2002.


Germ cell tumour cytokeratins

Testicular germ cell tumours

Immunohistochemistry

 | intratubular germ cell neoplasia | classical seminoma | spermatocytic seminoma | embryonal carcinoma | yolk sac tumour | teratoma | choriocarcinoma
cytokeratin | - | syncytiotrophoblastic cells only + | occasionally | + |  | + |
PLAP | + | + | occasionally | + |  | - |
NSE | + | + |  |  | - | + |
ferritin | + |  |  |  |  |  |
AFP | - |  |  | variable | + | - |
hCG | - | syncytiotrophoblastic cells only + |  | syncytiotrophoblastic cells only + | - | var |
vimentin |  |  |  |  | - | var |
EMA |  |  |  |  | - | + |
CD30 |  |  |  | + | - | - |
CD15 |  |  |  | usually negative | - | var |
CEA |  |  |  | usually negative | - | var |

CD117 staining is membranous in intratubular germ cell neoplasia and seminoma, but cytoplasmic in non-seminomatous germ cell neoplasms2.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Pages 783-795.

2 Gibson, P. C., Cooper, K. CD117 (KIT): a diverse protein with selective applications in surgical pathology. Adv Anat Pathol 2002;9:65-69.


Giant lamellar bodies

Giant lamellar bodies, GLB

Giant lamellar bodies are pulmonary inclusions. They have most often bee described in association with sclerosing haemangioma but are also seen with low grade lymphoma of the lung including marginal zone lymphoma 1. They are reported not to occur with reactive lymphoid infiltrates or high grade lymphomas1.

Ultrastructural examination has shown concentrically arranged extracellular material forming roughly spherical structures up to 25 microns in diameter. The GLBs were often surrounded by foamy cells and cholesterol clefts, supporting an origin, at least in part, from products of cell breakdown and surfactant degradation. They stain for surfactant apoprotein A but not for surfactant apoprotein B.

References

1 Perry L, Florio R, Dewar A, et al. Giant lamellar bodies as a feature of pulmonary low-grade MALT lymphomas. Histopathology 2000; 36:240-4.


Granular cell tumour of the gastrointestinal tract

Clinical features

Granular cell tumours are commonly found in the tongue and skin, but have also been reported in the gastrointestinal tract. The common sites are oesophagus, caecum and rectum, with rare cases in the stomach, small intestine and anus.

Clinical features

Granular cell tumour of the oesophagus occurs more commonly in women and blacks. Most are solitary and in the distal oesophagus. Usually incidental, large oesophageal tumours may cause dysphagia.

Colorectal granular cell tumours are more common in men. They may be multiple. The most common sites are caecum and rectum.

Macroscopic appearance

The tumours are usually small, causing a yellow submucosal polyp

Histopathology

As in the skin, esophageal and anal granular cell tumours may be overlain by squamous epithelium showing pseudoepitheliomatous hyperplasia1. However, synchronous squamous cell carcinoma of the oesophagus has also been reported.

Immunohistochemistry

S-100 | 11/111
Nestin | 7/7 (staining cytoplasmic with membranous enhancement)1
CD34 | 0/71
CD117 | 0/81
inhibin | 0/71
desmin | 0/71
GFAP | 0/71

The negativity for inhibin contrasts with the reported positivity in granular cell tumours of the biliary tract2.

Differential diagnosis

Granular cell change has been reported in ameloblastoma, dermatofibroma, leiomyoma, leiomyosarcoma, angiosarcoma, MFH and melanoma.

  • renal cell carcinoma with granular change

  • GIST: 5% of which are positive for S-100

Prognosis

About 10% of oesophageal granular cell tumours recur and about 4% show malignant behaviour: adverse features are a size greater than 40 mm, infiltrative growth, necrosis, a spindle cell morphology, cytological pleomorphism, mitotic activity, a raised Ki-67 index and positivity for p53.

Malignant behaviour has not been reported in the other sites.

References

1 Parfitt JR, McLean CA, Joseph MG, et al. Granular cell tumours of the gastrointestinal tract: expression of nestin and clinicopathological evaluation of 11 patients. Histopathology 2006; 48:424-30

2 Murakata LA,Ishak KG Expression of inhibin-alpha by granular cell tumors of the gallbladder and extrahepatic bile ducts. Am J Surg Pathol 2001; 25:1200-3

This page last revised 24.3.2006.


H-score

The H-score is a method of assessing the extent of nuclear immunoreactivity, applicable to steroid receptors. The score is obtained by the formula:

3 x percentage of strongly staining nuclei + 2 x percentage of moderately staining nuclei + percentage of weakly staining nuclei, giving a range of 0 to 300.

1 Ishibashi, H., T. Suzuki, et al. (2003). "Sex steroid hormone receptors in human thymoma." J Clin Endocrinol Metab 88(5): 2309-17.


High-grade B cell lymphoma, Burkitt-like

CD19† | CD20 | CD22 | SIg
+ | + | + | var

†: fresh frozen tissue only

References

Strauchen JA. Diagnostic histopathology of the lymph node. Oxford University Press 1998.


HMB-45 negative melanoma

These studies examined the value of other markers in HMB-45 negative melanomas, including desmoplastic melanomas, and those mimicking peripheral nerve sheath tumours.

S-100

MITF (C5)

MITF (D5)

MITF (C5+D5)

Melan-A

tyrosinase

MAGE-1

HMB-45 positive melanoma

8/81, 42/422

4/81

7/81

8/81

8/81, 42/422

8/81, 41/422

3/81, 15/422

HBM-45 negative spindle or epithelioid melanoma

14/141, 9/92

4/141

9/141

9/141

9/141, 4/92

6/141, 5/92

11/141, 5/92

HMB-45 negative desmoplastic melanoma

8/81, 4/52

0/81

0/81

0/81

0/81, 1/52

0/81, 3/52

3/81, 3/52

MPNST

15/151

0/151

0/151

0/151

0/151

0/151

0/151

neurofibroma

11/111

0/111

0/111

0/111

0/111

0/111

0/111

Schwannoma

16/161

0/161

1/16 1

0/161

0/161

1/16 1

1/16 1

References

1 Xu, X., Chu, A. Y., Pasha, T. L., Elder, D. E., Zhang, P. J. Immunoprofile of MITF, tyrosinase, melan-A, and MAGE-1 in HMB45- negative melanomas. Am J Surg Pathol 2002;26:82-87.

2 Gajjar, N. A., A. J. Cochran, et al. (2004). "Is MAGE-1 Expression in Metastatic Malignant Melanomas Really Helpful?" Am J Surg Pathol 28(7): 883-8.


Hyalinising trabecular tumour thyroid

Hyalinising trabecular tumour of the thyroid (HTT, hyalinizing trabecular adenoma, paraganglioma-like adenoma of the thyroid, PLAT)

This tumour appears to have been described independently on four occasions, beginning with that of Zipkin under the tutelage of Langhans in 190510.

The histogenesis of this tumour is debated. Morphological similarities and rearrangement of the RET ( rearranged during transfection) proto-oncogene 1,6,9 suggest affinity to papillary carcinoma.

Epidemiology

HTT is a rare thyroid neoplasm10. It is typically a tumour of midle-aged women.

Clinical features

HTT is typically a tumour of middle-aged women.

Histopathology

These tumours are circumscribed. They consist of elongated cells growing in a trabecular pattern, surrounded by dense hyaline material. Nuclei show grooves and pseudoinclusions. The cytoplasm contains characteristic paranuclear refractile pale (yellow) bodies8. The stroma may calcify, resembling psammoma-bodies. This stromal material resembles amyloid but is negative with a Congo Red stain. It is diastase-resistant periodic acid-Schiff positive and stains for collagen IV and laminin7.

Immunohistochemistry

RET | 4/141
CK19 | variable results2,3,4
High MW cytokeratin | 0/124
Ki-67 (MIB-1) | 15/15, cytoplasmic positivity5
thyroglobulin | 12/123
calcitonin | 0/123
thyroperoxidase ( a marker of follicular adenoma but not papillary carcinoma) | 3/123

Differential diagnosis

  • follicular adenoma, may have a hyalinising trabecular pattern, but is negative for RET.

  • medullary carcinoma

  • papillary thyroid carcinoma: both show nuclear pseudoinclusions and grooves. Cases showing both tumours in the same patient have been reported. Papillary carcinomas do NOT show cytoplasmic staining with MIB-15.

  • poorly differentiated (trabecular/insular) carcinoma

  • paraganglioma

Prognosis

Carney regards the great majority of these tumours as benign, with very rare cases of hyalinising trabecualr carcinoma showing malignant behaviour10.

References

1 Papotti M, Volante M, Giuliano A et al. RET/PTC Activation in Hyalinizing Trabecular Tumors of the Thyroid. Am J Surg Path 2000;24:1615-1621.

2 Fonseca, E., Nesland, J. M., Sobrinho-Simoes, M. Expression of stratified epithelial-type cytokeratins in hyalinizing trabecular adenomas supports their relationship with papillary carcinomas of the thyroid. Histopathology 1997;31:330-5.

3 Papotti, M., Riella, P., Montemurro, F., Pietribiasi, F., Bussolati, G. Immunophenotypic heterogeneity of hyalinizing trabecular tumours of the thyroid. Histopathology 1997;31:525-33.

4 Hirokawa, M., Carney, J. A. Ohtsuki, Y. Hyalinizing trabecular adenoma and papillary carcinoma of the thyroid gland express different cytokeratin patterns. Am J Surg Pathol 2000;24:877-881.

5 Hirokawa, M, Carney, J. A. Cell membrane and cytoplasmic staining for MIB-1 in hyalinizing trabecular adenoma of the thyroid gland. Am J Surg Pathol 2000;24:575-578.

6 Cheung, C. C., Boerner, S. L., MacMillan, C. M. Hyalinizing trabecular tumor of the thyroid: a variant of papillary carcinoma proved by molecular genetics. Am J Surg Pathol 2000;24:1622-6.

7 Katoh, R., Kakudo, K., Kawaoi, A. Accumulated basement membrane material in hyalinizing trabecular tumors of the thyroid. Mod Pathol 1999;12:1057-61.

8 Rothenberg, H. J., Goellner, J. R., Carney, J. A. Hyalinizing trabecular adenoma of the thyroid gland: recognition and characterization of its cytoplasmic yellow body. Am J Surg Pathol 1999;23;118-25.

9 Lloyd, R. V. Hyalinizing trabecular tumors of the thyroid: a variant of papillary carcinoma? Adv Anat Pathol 2002;9:7-11.

10 Hyalinizing Trabecular Tumors of the Thyroid Gland: Quadruply Described But Not by the Discoverer Carney AJSP 2008;32:622

This page last revised 15.4.2008.


Inhibin and calretinin in ovarian tumours

Inhibin has greater specificity but calretinin greater sensitivity for ovarian sex cord-stromal tumours.

 | inhibin | calretinin
Granulosa cell | 37/391 4******** 3************** 2***** 1********** 0** | 39/391 4************* 3************ 2*************** 1*** 0
Sertoli-Leydig | 12/131 4**** 3***** 2***** 1** 0* | 13/131 4******* 3** 2**** 1 0
Sertoli cell tumour | 4/41 | 4/41
Thecoma | 8/91 | 9/91
Fibrothecoma | 11/141 4* 3** 2*** 1***** 0*** | 14/141 4**** 3* 2***** 1**** 0
Sclerosing stromal tumour | 2/21 | 2/21
Steroid cell | 3/31 | 3/31
other stromal tumours | 3/31 | 3/31
Sex cord-stromal neoplasms | 80/871 4********************** 3*********************** 2******************* 1******************** 0******* | 87/871 4************************************ 3***************** 2************************* 1********* 0
fibroma | 3/201 | 19/201
adenofibroma | 0/91 | 6/9 (stromal component only)1
fibrosarcoma | 5/81 | 8/81
Fibrous neoplasms | 8/371 4* 3** 2** 1*** 0***************************** | 33/371 4*** 3*** 2*********** 1**************** 0****
Serous carcinoma | 1/111 | 3/111
Atypical mucinous tumour | 0/191 | 6/191
Clear cell carcinoma | 0/71 | 1/71
Endometrioid carcinoma | 0/151 | 3/151
Brenner tumour | 0/131 | 1/13 (epithelial component only)1
Epithelial tumours | 1/651 | 14/65 (13 cases: 1+, 1 case 4+)1
Dysgerminoma | 0/71 | 0/71
Yolk sac tumour | 0/51 | 0/51
Choriocarcinoma | 0/11 | 0/11
Embryonal carcinoma | 0/11 | 0/11
Immature teratoma | 0/41 | 0/41
Mixed germ cell tumour | 0/41 | 0/41
Germ cell tumours | 0/221 | 0/221
Mixed Mullerian tumours | 0/21 | 0/21
Small cell carcinoma | 0/11 | 0/11
Clear cell sarcoma | 0/11 | 0/11

4: >75% of cells, 3: 50-75% of cells, 2: 25-50% of cells, 1: <25% of cells. Each asterisk denotes one case.

References

1 Movahedi-Lankarani, S. and Kurman, R.J. Calretinin, a more sensitive but less specific marker than alpha- inhibin for ovarian sex cord-stromal neoplasms: an immunohistochemical study of 215 cases. Am J Surg Pathol 2002;26:1477-83.


insular carcinoma of the thyroid

Insular carcinoma of the thyroid (poorly differentiated carcinoma

Immunohistochemistry

cytokeratin | +
thyroglobulin | + (may be confined to abortive follicles and isolated cells)
calcitonin | -
bcl-2 | 84%

bcl-2 is more often positive in insular carcinoma than in anaplastic carcinoma.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Pages 998.

This page last revised 12.6.2001.


Intermediate filaments

These are a group of proteins that form the cytoskeleton of cells. They form cytoplasmic filaments of 8 to 10 nm in diameter. There is a conserved central "rod" domain of 310 amino acid residues. This is flanked by "head" and "tail" domains which define the specific intermediate filament and confer immunogenicity. The sequence homology between intermediate filaments confers the potential for cross reaction with monoclonal antibodies. In addition, although these filaments are expressed preferentially by various cell lineages, co-expression is common in tumours.

Intermediate filaments are currently classified into six types:

Acidic cytokeratin

Basic cytokeratin

Vimentin, Desmin, Glial fibrillary acidic protein,

Neurofilaments

Nuclear laminin proteins

Nestin

The initial understanding was that the role of intermediate filaments is structural, forming the cytoskeleton of cells. However, they are now known to bind nucleic acids, to be processed by calcium-activated proteases and by cyclic adenosine monophosphate-dependent protein kinases. The current opinion is that they mediate the interaction the cell with the extracellular environment.

This page last revised 14.12.2001.


Interpretation of TTF-1, CK7 and CK20

Interpretation of TTF-1, CK7 and CK20 to determine whether an adenocarcinoma in the lung is primary or metastatic.

It will usually be best to apply TTF-1, CK7 and CK20 in concert to address this issue. (Other markers will be useful, depending on the gender of the patient and the primary sites suggested by the previous clinical history, radiology and tumour morphology, but may include oestrogen and progesterone receptors (breast), bcl-2 (breast), prostatic acid phosphatase and prostate specific antigen or thyroglobulin). TTF-1, CK7 and CK20 lend themsleves to quantitative calculation of the probability that the tumour is metastatic. The frequency of TTF-1 immunoreactivity in extrapulmonary adenocarcinomas (excepting thyroid) is so low (1%) that positivity for TTF-1 may be interpreted as definite evidence that the tumour is a primary of lung. The converse does not apply: a tumour that is TTF-1 negative may or may not be metastatic to the lung. The negativity for TTF-1 modifies the probability that the tumour is metastatic. The modified probability may be calculated using Bayes' theorem.

The blue line indicates the modified probability. If the patient has a solitary lung nodule and only a low prior probability of, say, 5%, the modified probability given negativity for TTF-1 is about 15%: the tumour is still probably a pulmonary primary. If the patient has multiple lung nodules or a previous history of an extra-pulmonary adenocarcinoma, giving a prior probability of, say 50%, the modified probability of the tumour being metastatic is about 80%.

Further information may be given by applying CK7 and CK20, but this will depend on the likely site from which the tumour may have metastasised. If this is breast, CK7 and CK20 will be uninformative, since both sites are CK7 positive and CK20 negative. If the probable primary site is colorectum, the conclusion is likely to be categorical:

 | CK7 positive | CK7 negative
CK20 positive | uninformative | colorectum
CK20 negative | lung | uninformative

However, consider a patient with tumours in lung and kidney on CT. In this case, the information from TTF-1 and cytokeratins is indicative but not categorical. Tumours of both lung and kidney are likely to be CK20 negative, so here only TTF-1 and CK7 as discriminatory. (Note: if more than one antibody is used, the application of Bayes' theorem requires the assumption that the variables are independent.)

It can be seen that the combination TTF-1 negative and CK7 negative gives a high modified probability of the tumour being metastatic, even when the prior probability is modest. It is also possible to calculate the proportions of tumours which will give each possible combination of results for any given prior probability.

It can be seen that, irrespective of the prior probability, in about 25% of cases the result will be TTF-1 negative and CK7 positive; this contradictory result is unhelpful. In the remaining 75% of cases, the result will be helpful in determining the site of origin of the tumour


Lymphoma frequencies

Non-Hodgkin lymphoma frequencies

Diffuse large B-cell lymphoma

30.6%

Follicular lyphoma

22.1%

MALT lymphoma

7.6%

Mature T-cell lymphomas

10%

peripheral T-cell, unspecified

3.7%

Anaplastic large cell lymphoma/T-null

2.4%

nasal NK/T

1.4%

angioimmunoblastic T-cell

1.2%

enteropathy-type

<1%

hepatosplenic

<1%

adult T-cell leukaemia/lymphoma

<1%

CLL / small lymphomcytic lymphoma

6.7%

Mantle cell lymphoma

6.0%

Burkitt lymphoma

2.5%

Mediastinal large B-cell lymphoma

2.4%

Nodal marginal zone lymphoma

1.8%

Precursor T lymphoblastic lymphoma

1.7%

Lymphoplasmacytic lymphoma

1.2%

Other types

7.4%

References

A clinical evaluation of the International Lymphoma Study Group classification of non-Hodgkin's lymphoma. The Non-Hodgkin's Lymphoma Classification Project. Blood 1997;89:3909-18.

This page last revised 17.12.2002.


Lymphoma synonyms

WHO

Rappaport

Kiel

Lukes-Collins

Working formulation

REAL

FAB
chronic lymphocytic leukaemia / small cell lymphoma

well-differentaited lymphocytic

CLL; immunocytoma, lymphoplasmacytoid type

small lymphocyte B, CLL

small lymphocytic, consistent with CLL

B-cell chronic lymphocytic leukaemia

B-cell prolymphocytic leukaemia

B-cell prolymphocytic leukaemia

B-cell prolymphocytic leukaemia

lymphoplasmacytic lymphoma / Waldenstrom's macroglobulinaemia

well-differentaited lymphocytic, plasmacytoid

immunocytoma, lympoplasmacytic type

plasmacytic-lymphocytic

small lymphocytic, plasmacytoid

splenic marginal zome lymphoma

well-differentaited lymphocytic

small lymphocytic

small lymphocytic

splenic lymphoma iwth circulating villous lymphocytes

hairy cell leukaemia

leukaemic reticuloendotheliosis

plasma cell myeloma

multiple myeloma, myelomatosis, medullary plasma cytoma, Kahler's disease

MALT-lymphoma

well-differentaited lymphocytic, plasmacytoid lymphocytic, poorly-differentaited lymphocytic

immunocytoma

lymphocytic, plasmacytic-lymphocytic, small cleaved cell

small lymphocytic

nodal marginal zone lymphoma

well-differentaited lymphocytic, poorly-differentaited lymphocytic, mixed lymphocytic-histiocytic

monocytoid B-cell

parafollicular B-cell

small lymphocytic, plasmacytoid; follicular or diffuse small cleaved cell; follicular or diffuse mixed small and large cell

follicular lymphoma

nodular poorly differentiated lymphocytic, mixed lymphocytic-histiocytic, histiocytic or undifferentiated

centroblastic/centrocytic follicular, follicular and diffuse, centroblastic, follicula

small cleaved, large cleaved, small noncleaved or large noncleaved follicular centre

follicular small cleaved, mixed, large or small noncleaved

follicle centre lymphoma, follicular

mantle cell lymphoma

intermediate or poorly differentiated lymphocutic lymphoma, diffuse or noudlar

centrocytic (mantle cell)

malignant lymphoma, diffuse, small cleaved cell type (rarely follicular, samll cleaved or diffuse mixed small adn large cell or large cell type)

diffuse large B cell lymphoma

diffuse histiocytic, diffuse mixed lymphocytic and histiocytic

centroblastic, B-immunoblastic, B-arge cell anaplastic

large cleaved follicle centre cell, large noncleaved follicle centre cell, B-immunoblastic

diffuse large cell, large cell immunoblastic, diffuse mixed small and large cell

diffuse large B-cell

mediastinal (thymic) large B cell lymphoma

large cell lymphoma of the mediastinum, primary mediastinal clear-cell lymphoma with sclerosis

primary mediastinal (thymic) large B cell lymphoma

intravascular large B-cell lymphoma

angio-endotheliotropic (intravascular) lymphoma

angiotropic large cell lymphoma

diffuse large B-cell lymphoma

primary effusion lymphoma

body cavity-based lymphoma

Burkitt lymphoma / leukaemia

undifferentiatd lymphoma, Burkitt type

Burkitt and Burkitt lymphoma with

small non-cleaved follicle centre cell

small non-cleaved cell, Burkitt type

Burkitt lymphoma

L3 ALL

lymphomatoid granulomatosis

angiocentric immunoproliferative lesion

WHO

Rappaport

Kiel

Lukes-Collins

Working formulation

REAL

FAB
T-cell prolymphocytic leukaemia

T-cell prolymphocytic leukaemia / T-cell chronic lymphocytic leukaemia

"Knobby" type of T-cell leukaemia

T-cell-prolymphocytic leukaemia / T-cell chronic lymphocytic leukaemia
T-cell large granular lymphocytic leukaemia

T-cell chronic lymphocytic leukaemia, Tg-lymphoproliferative disorder, proliferation of large granular lymphocytes, LGL leukaemia
aggressive NK cell leukaemia

large granular lymphocyte leukaemia, NK-cell type
adult T-cell leukaemia/lymphoma

T-cell lymphoma, small cell type pleomorphic medium and large cell type (HTLV-1+)

T-immunoblastic sarcoma

adult T-cell lymphoma/eukaemia (HTLV-1+)

extranodal NK/T cell lymphoma, nasal type

malignant midline reticulosis, polymorphous reticulosis, lethal midline granuloma, angiocentric immunoproliferative lesion

angiocentric T-cell lymphoma

enteropathy-type T-cell lymphoma

intestinal T-cell lymphoma

hepatosplenic T-cell lymphoma

hepatosplenic gd T-cell lymphoma

subcutanous panniculitis-like T-cell lymphoma

subcutanous panniculitic T-cell lymphoma

blastic NK cell lymphoma

lymphoblastoid variant of NK-cell lymphoma, monomorphic NK-cell lymphoma

mycosis fungoides Sézary syndrome

small cell, cerebriform

cerebriform T-cell

mycosis fungoides

mycosis fungoides

Primary cutaneous anaplastic large cell lymphoma

anaplastic large cell

primary cutaneous anaplastic large cell (CD30+)

angioimmmunoblastic T-cell lymphoma

AILD-type T-cell lymphoma

immunoblastic lymphadenopathy

angioimmmunoblastic T-cell lymphoma

peripheral T-cell lymphoma, unspecified

T-immunoblastic

peripheral T-cell lymphoma, unspecified

anaplastic large cell lymphoma

large cell anaplastic

anaplastic large cell lymphoma, T/null-cell type

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

This page last revised 17.12.2002.


Mammary carcinoma associated antigen

Mammary carcinoma associated antigen, MCAA

Immunohistochemical expression

It is expressed by adenocarcinomas at a wide range of sites:

Breast, ductal carcinoma | 67/1191
Breast, lobular carcinoma | 5/101
Pulmonary adenocarcinomas | 22/351
Gastric carcinomas | 18/391
Colonic carcinoma | 6/251
Pancreatic carcinoma | 14/261
Ovarian carcinoma | 23/291
Renal carcinomas | 15/451

Diagnostic utility

References

1 Kaufmann, O., T. Deidesheimer, et al. (1996). "Immunohistochemical differentiation of metastatic breast carcinomas from metastatic adenocarcinomas of other common primary sites." Histopathology 29(3): 233-40.

This page last revised 25.9.2004.


MASH1

Achaete-scute complex-like 1 (ASCL1), also called mammalian or human achaete-scute complex homolog-1 (MASH1, HASH1), is a basic helix-loop-helix transcription factor crucial for neuroendocrine cell differentiation. Mash1 is important in the development of the brain and the diffuse neuroendocrine system including adrenal medullary chromaffin cells, ganglion cells, thyroid parafollicular C cells and pulmonary neuroendocrine cells1,2.

Immunohistochemical expression

Expression is nuclear.

Pulmonary small cell carcinoma | 49/591, 20/233
Merkel cell carcinoma | 0/301
Pulmonary squamous cell carcinoma | 0/5 3
Pulmonary large cell carcinoma | 0/123
Pulmonary large cell neuroendocrine carcinoma | 10/173
Pulmonary carcinoid | 0/9 3

Staining of small cell carcinoma tends to be lost if the tumour is crushed1.

Diagnostic utility

  • Differentiation of Merkel cell carcinoma from metastatic pulmonary small cell carcinoma

References

1 Ralston J, Chiriboga L, Nonaka D. MASH1: a useful marker in differentiating pulmonary small cell carcinoma from Merkel cell carcinoma. Mod Pathol. 2008 Nov;21(11):1357-62. FULL TEXT

2 Jiang SX, Kameya T, Asamura H, Umezawa A, Sato Y, Shinada J, et al. hASH1 expression is closely correlated with endocrine phenotype and differentiation extent in pulmonary neuroendocrine tumors. Mod Pathol. 2004 Feb;17(2):222-9.

3 Hiroshima K, Iyoda A, Shida T, Shibuya K, Iizasa T, Kishi H, et al. Distinction of pulmonary large cell neuroendocrine carcinoma from small cell lung carcinoma: a morphological, immunohistochemical, and molecular analysis. Mod Pathol. 2006 Oct;19(10):1358-68.

This page last revised 31.1.2010.


Matrix metalloproteinases

Matrix metalloproteinases, MMPs

Matrix metalloproteinases are zinc-dependent endopeptidases that degrade extracellular matrix. 23 different MMPs have ben identified. They are activated by proteases. They are inhibited by tissue inhibitors of MMPs (TIMPs). A subset of MMPs remain membrane-bound (MT-MMPs). MMPs are likely to play a role in tumour invasiveness.

Immunohistochemical expression

In follicular thyroid neoplasms:

 | Synonym | Adenomatous goitre | Follicular adenoma | Minimally invasive follicular carcinoma | Widely invasive follicular carcinoma
MMP-1 | collagenase 1 | 10/10 | 9/9 | 15/15 | 6/6
MMP-2 | gelatinase A | 0/10 | 1/19 | 12/15 | 5/6
MMP-7 | matrilysin | 0/10 | 0/19 | 12/15 | 5/6
MMP-9 | gelatinase B | 3/10 | 11/19 | 13/15 | 4/6
MT1-MMP |  | 6/10 | 15/19 | 14/15 | 4/6
TIMP-2 |  | 1/10 | 5/19 | 8/15 | 5/6

MMP-2 may be a useful indicator of malignancy in adrenocortical tumours

Adrenocortical adenoma | 1/50 (the one case that showed focal staining was of borderline malignancy)2
Adrenocortical carcinoma | 37/50 (staining of the cytoplasm of tumour cells was moderate to strong. 26 cases showed staining in less than 20% of tumour cells; 11 cases showed staining of more than 20% of tumour cells)2

Adrenal endothelial and stromal cells also stain for MMP-2. Strong staining of adrenocortical carcinomas correlated with a poor prognosis2.

Diagnostic utility

Positivity for MMP-2 and MMP-7 may help to distinguish benign follicular adenomas from invasive carcinomas of the thyroid (including minimally invasive carcinomas).

Diagnosis of malignancy in adrenocortical tumours.

References

1 Cho Mar K, Eimoto T, Tateyama H, et al. Expression of matrix metalloproteinases in benign and malignant follicular thyroid lesions. Histopathology 2006; 48:286-94

2 Volante M, Sperone P, Bollito E, et al. Matrix metalloproteinase type 2 expression in malignant adrenocortical tumors: Diagnostic and prognostic significance in a series of 50 adrenocortical carcinomas. Mod Pathol 2006; 19:1563-9

This page last revised 6.1.2007.


Mature B cell neoplasms

Epidemiology

Mature B cell neoplasms account for 4% of all cancers and 90% of all lymphomas.

Classification is based on all available evidence to define disease entities. Mature B cell lymphomas are listed according to their major clinical presentation:

predominantly disseminated lymphomas / leukaemias

chronic lymphocytic leukaemia / small cell lymphoma

B-cell prolymphocytic leukaemia

lymphoplasmacytic lymphoma / Waldenstrom's macroglobulinaemia

splenic marginal zone lymphoma

hairy cell leukaemia

plasma cell myeloma

primary extranodal lymphomas
MALT-lymphoma

predominantly nodal lymphomas
nodal marginal zone lymphoma
follicular lymphoma
mantle cell lymphoma

either nodal or extranodal
diffuse large B cell lymphoma
subtype: mediastinal (thymic) large B cell lymphoma

others
primary effusion lymphoma
Burkitt lymphoma / leukaemia
lymphomatoid granulomatosis

Relative frequencies

References

World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001.

This page last revised 17.12.2002.


Medullary carcinoma of the thyroid

Immunohistochemistry

calcitonin | most cases
chromogranin | positive
CEA | 88-100%
Cytokeratin 5/6 | 0/164, 0%5
Cytokeratin 7 | 15/164, 100%5
Cytokeratin 14 | 0/164, 0%5
Cytokeratin 19 | positive
Cytokeratin 20 | 0/174, 0%5
Galactin-3 | 3/62, 16/20 (7 weak/focal, 7 moderate, 2 strong)3, 1/2
calcitonin-gene related peptide | variable
somatostatin | variable
ACTH | variable
endorphin | variable
serotonin | variable
gastrin | variable
histaminase | variable
bombesin | variable
gastrin-releasing peptide | variable

S-100 stains sustentacular cells, which are present in many (63%) MEN-associated medullary carcinomas but are uncommon in sporadic tumours (9%).

Positivity for CEA supports a diagnosis of medullary carcinoma even in the absence of calcitonin immunoreactivity in the setting of familial medullary carcinoma or MEN.

References

Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Page 1008.

2 Fernandez, P.L., Merino, M.J., Gomez, M., Campo, E., Medina, T., Castronovo, V., Sanjuan, X., Cardesa, A., Liu, F.T. and Sobel, M.E. Galectin-3 and laminin expression in neoplastic and non-neoplastic thyroid tissue. J Pathol 1997;181:80-6.

3 Cvejic, D., Savin, S., Paunovic, I., Tatic, S., Havelka, M. and Sinadinovic, J. Immunohistochemical localization of galectin-3 in malignant and benign human thyroid tissue. Anticancer Res 1998;18:2637-41.

4 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

5 Erickson, L. A. and R. V. Lloyd (2004). "Practical markers used in the diagnosis of endocrine tumors." Adv Anat Pathol 11(4): 175-89.

This page last revised 21.7,2004.


melan-A in ovarian sex cord stromal tumours

Melan-A (A103) immunostaining in ovarian sex cord stromal tumours

Primary adult granulosa cell tumour | 8/18
Metastatic adult granulosa cell tumour | 2/3
Juvenile granulosa cell tumour | 2/2
Sertoli cell tumour | 1/1
Sertoli-Leydig cell tumour | 5/7
Unclassified sex cord stromal tumour | 0/2
gonadoblastoma | 0/2
Sex cord tumour with annular tubules | 5/7
Steroid cell tumour | 2/2
Thecoma/fibrothecoma | 3/5
Sclerosing stromal tumour | 2/2
Primary endometrioid carcinoma (Occasional immunoreactive stromal cells in two cases.) | 0/8
Primary undifferentiated carcinoma (Occasional immunoreactive stromal cells in one case.) | 0/6
Metastatic carcinoma | 0/13
Carcinoid tumour (Occasional immunoreactive stromal cells in one case.) | 0/4
Malignant lymphoma | 0/4
Endometrioid stromal sarcoma | 0/3
Ovarian tumour of probable Wolffian origin | 2/2
Small cell carcinoma | 0/1
Desmoplastic small cell carcinoma | 0/1
Primary ovarian melanoma | 1/1
Primitive neuroectodermal tumour | 0/1

Reference:
Stewart CJR et al. Value of A103 (melan-A) immunostaining in the differential diagnosis of ovarian sex cord stromal tumours. J Clin Pathol 2000; 53: 206-211.


Micronodular thymoma with lymphoid stroma

Micronodular thymoma with lymphoid stroma / B-cell hyperplasia

Definition

Small tumour nodules are embedded within sheets of mature B cells with germinal centres. This was initially considered to be a variant of spindle cell thymoma1 but the tumour nests may show a spectrum of appearances 4, possibly corresponding to the spectrum of usual thymic neoplasms.

Epidemiology

This type accounts for only about 1% of all thymomas.

Clinical features

In a series of 18 cases, all were incidental findings in asymptomatic patients1. There is no association with myasthenia gravis or other autoimmune disorders 1,3.

Macroscopic appearances

Most cases are encapsulated but some show infiltration of perithymic fat or pleural implants. These tumours commonly contain cystic areas.

Histopathology

The spindle cell variant is composed of small nodules of bland cells, lacking mitotic activity, as seen in conventional spindle cell thymoma. They do not form large lobules or fibrous septa but may locally coalesce. Only a few scattered lymphocytes are present within these nodules.

There may be numerous polygonal cells admixed with the spindle cells. They may form rosettes. The polygonal cells cells have large nuclei with nucleoli 4. Alternatively, the polygonal cells may show atypia and focal keratinisation 4. In some cases, the nests are irregular and the cells are cytologically atypical with features of lymphoepithelioma-like carcinoma 4.

The lymphoid stroma contains prominent germinal centres. Plasma cells are prominent 4. These follicles may show onion skin hyalinisation, resembling Castleman's disease 3. These lymphoid areas are devoid of epithelial cells3.

In some studies, the cysts lack an epithelial lining1. In others, they are described as being associated with glandular differentiation, the lining cells being picked out by EMA2.

One case was in combination a type AB thymoma 4, another with a type B2 thymoma2. In one case, there was transition to lymphoepithelioma-like carcinoma.

Some cases may progress to low grade lymphoma (MALT lymphoma or follicular lymphoma)0.

Immunohistochemistry

Epithelial cells :

Cam5.2 | positive in 60% of cases: positive in cysts0 , strongly positive (based on 12 cases)1, 11/114
AE1/AE3 | 11/114
broad spectrum cytokeratin | weak focal positivity (based on 12 cases)1
CK5/6 | positive0
CK7 | positive in cysts0
CK8 | positive in cysts0
CK19 | positive0
EMA | positive in cysts0 , negative (based on 12 cases)1
CD5 | 7/11 (positivity associated with malignancy of the epithelial cells)4
CD20 | negative in epithelial cells0, 0/53
CD57 | positive in 60% of cases0 , 5/5 (strongly positive)3
bcl-2 | 10/11 (weak in three cases)4
chromogranin | 0/9
Synaptophysin | 2/9 (focally positive in two cases)4

Lymphoid stroma. There is disagreement as to whether the lymphoid stroma is composed purely of B cells1 or is a mix of B and T cells3.

LCA | positive1
CD20 | positive1,3
UCHL-1 | a few positive cells1
CD99 | a few positive cells within the spindle cell nodules only1, 8/11 (positive in cases non-malignant epithelial cells)4
CD1a | positive immature lymphocytes form a narrow band around the epithelial nodules0, a few positive cells within the spindle cell nodules only1, negative3
CD3 | negative1, a population of positive cells3
CD5 | negative1
CD10 | positive immature lymphocytes form a narrow band around the epithelial nodules0, germinal centre B-cells are positive0
CD99 | positive immature lymphocytes form a narrow band around the epithelial nodules0
TdT | positive immature lymphocytes form a narrow band around the epithelial nodules0
bcl-2 | strong positivity of the mantles of the lymphoid follicles1
kappa and lambda | polytypic1

Another study describes the lymphoid stroma as being composed of both B-cell areas with germinal centres and T-cell areas with large immature (CD1a+/CD99+) lymphocytes2.

Differential diagnosis

  • Type AB thymoma: the lymphocyte-rich areas of micronodular thymoma with lymphoid stroma do not contain epithelial cells.

  • Reactive lymphoid hyperplasia of the thymus associated with myasthenia gravis.

  • Lymphoid hyperplasia associated with acquired multilocular thymic cysts.

  • Lymphoid hyperplasia in thymoma associated with myasthenia gravis

  • Lymphoepithelioma-like carcinoma of the thymus: comedo necrosis, atypia and mitoses would be expected.

  • Lymphoid hyperplasia associated with seminoma

  • On biopsy, carcinoma or sarcoma metastatic to a lymph node. However, atypia and mitoses would be expected.

Management

Local resection is curative.

Prognosis

Limited follow up indicates a benign behavior.

References

0 Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Suster, S. and C. A. Moran (1999). "Micronodular thymoma with lymphoid B-cell hyperplasia: clinicopathologic and immunohistochemical study of eighteen cases of a distinctive morphologic variant of thymic epithelial neoplasm." Am J Surg Pathol 23(8): 955-62.

2 Thomas De Montpreville, V., L. Zemoura, et al. (2002). "[Thymoma with epithelial micronodules and lymphoid hyperplasia: six cases of a rare and equivocal subtype]." Ann Pathol 22(3): 177-82.

3 Pan, C. C., W. Y. Chen, et al. (2001). "Spindle cell and mixed spindle/lymphocytic thymomas: an integrated clinicopathologic and immunohistochemical study of 81 cases." Am J Surg Pathol 25(1): 111-20.

4 Tateyama, H., Y. Saito, et al. (2001). "The spectrum of micronodular thymic epithelial tumours with lymphoid B-cell hyperplasia." Histopathology 38(6): 519-27.

Mende, S., M. Moschopulos, et al. (2004). "Ectopic micronodular thymoma with lymphoid stroma." Virchows Arch.

This page last revised 4.1.2006.


Mucinous goblet cell carcinoma of lung, Rossi detail

Mucinous goblet cell carcinoma of lung, detail of paper by G. Rossi

Since the possible combinations of reactivities are so important, I have given the results for each case1:

case | 1 | 2 | 3 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | total
TTF-1 | + | + | + | - | + | + | - | + | + | + | - | 8/11
CDX-2 | + | + | + | + | + | + | + | + | + | + | + | 11/11
MUC2 | + | + | + | + | + | + | + | + | + | + | + | 11/11
MUC5AC | - | - | - | + | - | - | + | - | - | - | - | 2/11
SP-A | - | + | + | - | - | - | - | + | - | + | - | 4/11
CK7 | - | + | + | + | + | + | + | + | + | - | + | 9/11
CK20 | + | + | - | - | + | + | + | + | - | - | - | 6/11

References

1 Rossi, G., B. Murer, et al. (2004). "Primary mucinous (so-called colloid) carcinomas of the lung: a clinicopathologic and immunohistochemical study with special reference to CDX-2 homeobox gene and MUC2 expression." Am J Surg Pathol 28(4): 442-52.

This page last revised 9.4.2004.


Mucinous tumour of the ovary associated with mature cystic teratoma

Most ovarian mucinous tumours are thought to arise from surface epithelium. However, 2% to 11% of mature cystic teratomas include a mucinous tumorous component and 3% to 8% of ovarian mucinous tumours contain a teratoma.

A subset of these tumours show pseudomyxoma ovarii and an intestinal immunophenotype, but are thought to arise from the ovarian teratoma.

Epidemiology

This combination of tumours occurs across a wide age range of adult women.

Histopathology

The mucinous tumour can vary forma cystadenoma through a borderline tumour, a low grade adenomatous mucinous tumour as seen in pseudomyxoma peritonei to an adenocarcinoma. It may have the appearances of a goblet cell carcinoid.

The teratomatous tumour most commonly has the appearances of a dermoid cyst.

Immunohistochemistry

 | CK7+/CK20- | CK7+/CK20+ | CK7-/CK20+ | CK7-/CK20- | CDX-2 | Villin
Mucinous tumour with teratoma without pseudomyxoma ovarii | 5/231 | 11/231 | 3/231 | 4/231 | 0/211 | 1/211
Mucinous tumour with teratoma with pseudomyxoma ovarii | 1/211 | 2/211 | 18/211 | 0/211 | 11/141 | 8/141

Differential diagnosis

  • Metastatic intestinal adenocarcinoma

References

1 Vang R, Gown AM, Zhao C, et al. Ovarian mucinous tumors associated with mature cystic teratomas: morphologic and immunohistochemical analysis identifies a subset of potential teratomatous origin that shares features of lower gastrointestinal tract mucinous tumors more commonly encountered as secondary tumors in the ovary. Am J Surg Pathol 2007; 31:854-69

This page last revised 4.7.2007.


Myxoid dermatofibroma

KiM1p (macrophage marker) > 50% of cells | 7/7
Factor XIIIa | 2/7
E9 (antimetallothionein) | 2/7
NKI/C3 | 1/7
HMB45 | 0/7
SMA | 1/7
vimentin | positive
CD31 | 0/7
CD34 | 0/7
pancytokeratin | 0/7
Cam5.2 | 0/7
EMA | 0/7
S-100 | 0/7

References

Zelger, B. G., Calonje, E., Zelger, B. Myxoid dermatofibroma. Histopathology 1999;34:357-364

This page last revised 30.4.2001.


Neuroendocrine markers

Neuroendocrine markers - comparison

 |  | CD56 | CD57 | chromogranin | synaptophysin | NSE | PGP 9.5
lung | adenocarcinoma | 1/381 | 4/381 | 0/381 | 1/381 | 13/381 | 12/381
 | squamous carcinoma | 4/521 | 0/521 | 0/521 | 1/521 | 25/521 | 18/521
 | small cell carcinoma | 65/661 | 4/661 | 7/661 | 27/661 | 62/661 | 33/661
 | large cell carcinoma- neuroendocrine | 2/21 | 0/21 | 2/21 | 2/21 | 2/21 | 2/21
 | non-endocrine large cell carcinoma | 2/31 | 0/31 | 0/31 | 0/31 | 1/31 | 0/31
extrapulmonary small cell carcinoma |  | 4/41 | 0/41 | 1/41 | 2/41 | 4/41 | 1/41
renal cell carcinoma |  | 6/301 | 4/291 | 0/291 | 1/291 | 27/291 | 12/291
ovarian carcinoma |  | 7/281 | 1/121 | 0/121 | 0/121 | 10/121 | 3/121
endometrial carcinoma |  | 2/101 | 0/101 | 0/101 | 0/101 | 7/101 | 2/101
cervical squamous carcinoma |  | 0/151 | 0/151 | 0/151 | 0/151 |  |
breast | invasive ductal | 0/301 | 0/171 | 0/171 | 0/171 | 3/171 | 0/171
 | invasive lobular | 0/61 | 0/31 | 0/31 | 0/31 | 0/31 | 0/31
gastric | intestinal type | 0/81 | 0/21 | 0/21 | 0/21 | 0/21 | 0/21
 | diffuse type | 0/111 | 1/111 | 0/111 | 0/111 | 1/111 | 1/111
prostatic carcinoma |  | 0/131 | 13/131 | 0/131 | 0/131 | 1/131 | 1/131
urothelial carcinoma |  | 0/171 | 1/171 | 0/171 | 0/171 | 4/171 | 1/171
hepatic carcinoma |  | 0/111 |  |  |  |  |
colonic carcinoma |  | 0/121 | 0/121 | 0/121 | 0/12 | 0/121 | 1/121
pancreatic carcinoma |  | 0/221 | 0/201 | 0/201 | 0/201 | 10/201 | 2/201
squamous carcinoma head & neck |  | 0/381 | 0/201 | 0/201 | 0/201 | 5/201 | 4/201

References

1 Kaufmann, O., Georgi, T. and Dietel, M. Utility of 123C3 monoclonal antibody against CD56 (NCAM) for the diagnosis of small cell carcinomas on paraffin sections. Hum Pathol 1997;28:1373-8.

This page last revised 23.2.2003.


New antibody1

Immunohistochemical expression

Diagnostic utility

References

This page last revised 23.5.2009.


New Topic1

New Topic

Definition

Epidemiology

Clinical features

Radiology

Macroscopic appearances

Histopathology

Immunohistochemistry

Ultrastructure

Differential diagnosis

Management

Prognosis

References

This page last revised 17.5.2009

©SMUHT/PW Bishop


NK cells

NK cells represent a third lineage of lymphoid cells. They account for 10-15% of circulating lymphocytes in adults, more in cord blood. They are also found in the spleen but almost none in lymph nodes, thymus or other lymphoid organs. They differentiated in bone marrow and do not require the thymus for their maturation. They have the ability to lyse tumour cells, virus-infected cells and certain normal target cells without prior sensitization or activation.

Morphologically, they are medium to large lymphocytes with abundant cytoplasm containing azurophilic granules and an indented or kidney-shaped nucleus (not all large granulocytic lymphocytes possess NK activity).

Immunophenotypically, they are a heterogeneous cell population which shares surface and cytoplasmic molecules expressed by macrophages, granulocytes and T cells. All NK cells express CD16 and CD56. The vast majority express CD11b. The TCR and Ig genes are in germline configuration.

The cytoplasmic granules contain perforin and granzymes.

NK cells carry receptors:

  • C-type lectin-like receptors of CD94 with associated NKG-2 proteins result in NK cell activation and cytotoxicity

  • The ability of NK cells to destroy target cells is mediated by a number of cell surface receptors, including the killer immunoglobulin-like receptors (KIRs), acting in concert with co-receptors including CD2445.

Non-neoplastic NK proliferations:

  • NK-cell lymphoproliferative disorder5 (NK-cell large granular lymphocytosis): this is a benign NK proliferation, which may be chronic. It may represent a response to a viral infection. It closely resembles T-cell large granular lymphocytic leukaemia. However, there is no lymphadenopathy, hepatosplenomegaly or neutropenia.

  • NK cells are seen in creased numbers after bone marrow transplantation5.

NK cell neoplasms (WHO classification)

  • extranodal NK/T lymphoma, nasal type

  • Aggressive NK-cell leukaemia, possibly the leukaemic counterpart of the above.

  • blastic NK-cell lymphoma: this variant is not associated with EBV4.

References

1 Chan, J. K. Peripheral T-cell and NK-cell neoplasms: an integrated approach to diagnosis. Mod Pathol 1999;12:177-99.

2 Jaffe, E. S., Chan, J. K., Su, I. J., Frizzera, G., Mori, S., Feller, A. C., Ho, F. C. Report of the Workshop on Nasal and Related Extranodal Angiocentric T/Natural Killer Cell Lymphomas. Definitions, differential diagnosis, and epidemiology. Am J Surg Pathol 1996;20:103-11.

3 Chan, J. K., Yip, T. T., Tsang, W. Y. Detection of Epstein-Barr viral RNA in malignant lymphomas of the upper aerodigestive tract. Am J Surg Pathol 1994;18:938-46.

4 Chan, J. K., Sin, V. C., Wong, K. F. Nonnasal lymphoma expressing the natural killer cell marker CD56: a clinicopathologic study of 49 cases of an uncommon aggressive neoplasm. Blood 1997;89:4501-13.

5 Nava VE,Jaffe ES The pathology of NK-cell lymphomas and leukemias. Adv Anat Pathol 2005; 12:27-34

This page last revised 8.6.2002.


Nuclear staining

Nuclear immunomarkers, such as oestrogen and progesterone receptors, TTF-1, microphthalmia transcription factor, Myo-D1, myogenin, cyclins, Rb2/p130, CDX-2, p57 , and Fli-1 are generally easier to interpret than are cytoplasmic or membrane markers. Transcription factors usually yield an "all or none" signal, often of in excess of 90% of nuclei. There is much less likelihood of confusion with biotin or other sources of false-positive cytoplasmic staining. Staining is usually largely independent of the degree of differentiation.

However difficulty can arise for the following reasons:

  • light nuclear immunoreactivity can be masked by nuclear hyperchromasia

  • light nuclear immunoreactivity can be masked by high non-specific cytoplasmic staining. This happens occasionally in my experience with TTF-1.

It is helpful to compare the nuclei with appropriate negative and positive internal control nuclei. A red chromogen such as AEC (3-amino-9-ethylcarbazole) may be helpful.

Some nuclear markers such as Fli-1, when positive, stain over 50% of nuclei and circumspection is required if only a few nuclei stain1. One paper set the threshold for positivity for CDX-2 at 25% of nuclei2. A much lower threshold can be safely applied for TTF-1 as a marker of lung tumours. It is important to know the threshold level of nuclear staining for the marker being used.

References

1 Folpe, A. L., Chand, E. M., Goldblum, J. R., Weiss, S. W. Expression of Fli-1, a nuclear transcription factor, distinguishes vascular neoplasms from potential mimics. Am J Surg Pathol 2001;25:1061-1066.

2 Werling, R.W., Yaziji, H., Bacchi, C.E. and Gown, A.M. CDX2, a Highly Sensitive and Specific Marker of Adenocarcinomas of Intestinal Origin: An Immunohistochemical Survey of 476 Primary and Metastatic Carcinomas. Am J Surg Pathol 2003;27:303-10.

This page last revised 29.5.2003.


Oncocytic papillary carcinoma of the thyroid with lymphoid stroma

This is an unusual partly cystic oncocytic papillary carcinoma of the thyroid bearing a resemblance to Warthin's tumour of salivary gland.

Macroscopic appearances

These tumours are unencapsulated

Histopathology

There is a papillary architecture with papillae projecting into cystic spaces. The epithelium lining the papillae is oncocytic. Nuclear features of papillary carcinoma (optically clarity, grooving and pseudoinclusions) are present. There is a heavy infiltrate of lymphocytes and plasma cells within the tumour stroma. A peritumoral lymphocytic thyroiditis is common. Psammoma bodies may be found.

Immunohistochemistry

 | epithelium | stromal
AE1/3 | positive |
34bE12 (K903)34bE12 | weak positivity |
CD15 | positive |
thyroglobulin | positive |
mitochondrial antibody (mono-MU213-UC) | positive |
S-100 | some weak positivity | dendritic cells positive
calcitonin | negative |
latent membrane protein | negative |
LCA |  | lymphocytes positive
CD45RO |  | lymphocytes positive
CD20 |  | lymphocytes positive

Prognosis

This tumour is less aggressive than classical papillary carcinoma

References

Ludvikova, M., Ryska, A., Korabecna, M., Rydlova, M., Michal, M.. Oncocytic papillary carcinoma with lymphoid stroma (Warthin-like tumour) of the thyroid: a distinct entity with favourable prognosis. Histopathology 2001;39:17-24.

This page last revised 1.9.2001.


oxyphil parathyroid neoplasms

Parathyroid neoplasms

Oxyphil neoplasms contain abundant mitochondria. The identification of malignancy in parathyroid neoplasms is problematic. Mitotic count, vascular invasion, invasion of adjacent tissues and metastasis are indications of malignancy. In difficult cases, a combination of CK14 , p27 and Ki67 may be helpful.

Immunohistochemistry

 | CK14 | Glut-4 | p27 labelling index +/- SEM | Ki67 labelling index +/- SEM
oxyphil adenoma | 35/381 | 38/381 | 66.0 +/- 2.91 | 1.9 +/- 0.21
oxyphil carcinoma | 0/61 | 2/61 | 23.3 +/- 10.41 | 4.9 +/- 1.11
chief cell adenoma | 5/171 | 17/171 | 60+/- 6.61 | 2.7 +/- 0.41
chief cell carcinoma | 0/121 | 7/121 | 15.3 +/- 3.51 | 9.4 +/- 2.41

References

1 Erickson, L. A., Jin, L., Papotti, M., Lloyd, R. V. Oxyphil parathyroid carcinomas: a clinicopathologic and immunohistochemical study of 10 cases. Am J Surg Pathol 2002;26:344-349.

This page last revised 2.5.2002.


Pancytokeratins

  • Pankeratin cocktail (Bio Tek Solutions, Santa Barbara, CA, USA) contains monoclonal antibodies AE1, AE3, Cam5.2 and 35 b H11. It reacts with virtually all epithelia and their tumours1.

  • Clone LP34 (Dako Corp, Carpenteria, CA, USA) is a broad spectrum monoclonal antibody reactive with cytokeratins 5, 6, 8, 17 and 19. It reacts with both simple glandular and stratified squamous epithelia1.

It is strongly positive in basal cells of benign prostatic acini, intermediate in PIN and negative in prostatic adenocarcinoma: weak positive staining of luminal cells leads to difficulty of interpretation in lobular atrophy and may cause confusion with the rare cases of adenocarcinoma that are positive for high molecular weight cytokeratins. It is probably most helpful in the differentiation of adenocarcinoma from PIN, while CK5/6 is superior in distinguishing adenocarcinoma from lobular atrophy2.

  • Pan-cytokeratin (Novocastra, Burlingame, CA, USA) is a cocktail of monoclonal antibodies against cytokeratins 5, 6, 8 and 18. It reacts with most epithelia and their tumours1.

  • Wide-spectrum screening antibody (Dako) is a rabbit anti-cow polyclonal antibody that reacts with human keratins1.

  • AE1/AE3

  • 34bE12

  • KL-1: in kidney, stains only collecting ducts3.

References

1 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39.

2 Freeman, A., K. Treurnicht, et al. (2002). "A comparison of basal cell markers used in the prostate." Histopathology 40(5): 492-4.

3Pan Histopathology 2004;45:452 **********

This page last revised 10.1.2005.


Papillary carcinoma of the thyroid

Papillary carcinoma accounts for 80% of thyroid malignancies3. It is the most prevalent endocrine carcinoma.

Immunohistochemistry

cytokeratin | positive1
Cam5.2 | 9/92
high MW cytokeratin (LP34) | 5/9 2
CK7 | 8/84
CK19 | usually positive
CK20 | 0/84
CEA | 4/9 2
S-100 | 7/9 2
thyroglobulin | positive1 (8/84)
Galectin-3 | 22/26 6, 20/205, 18/187
RET/PTC | 41/61 (Positivity in 17/32 cases confined to the thyroid but 24/29 with extrathyroid extension at the time of diagnosis.)9
p53 | 41/61 (There was no correlation with clinical status but there was a positie correlation between p53 and RET/PTC 9
neuroendocrine markers | negative1
calcitonin | negative3
TTF-1 | positive1 (8/84)
P504S | 2/1410
CA125 | 4/92

Molecular genetics

There are three mutations commonly present in papillary carcinomas of the thyroid and each associated with specific features8:

  • BRAF mutations were associated with:

    • older patient age
    • typical papillary appearance or the tall cell variant
    • a higher rate of extrathyroidal extension, and more advanced tumor stage at presentation.

  • RET/PTC mutations:

    • presented at younger age
    • have a predominantly typical papillary histology with frequent psammoma bodies
    • a high rate of lymph node metastases.
  • RAS mutations:
    • are exclusively found in the follicular variant of papillary carcinoma
    • correlated with a low rate of lymph node metastases.

Differential diagnosis

  • The follicular variant of papillary carcinoma: follicular adenoma and follicular carcinoma of the thyroid.

  • There is a solid variant of papillary carcinoma with a differential diagnosis which includes poorly differentiated carcinoma, medullary carcinoma, anaplastic carcinoma and metastatic carcinoma to the thyroid. It has a slightly worse prognosis than the classical papillary type but much better than poorly differentiated carcinoma. It has the same nuclear morphology and immunohistochemical profile as the classical papillary type.3

Management

Treatment is by thyroidectomy, radioiodine ablation of the thyroid remnants and TSH-suppressing doses of thyroxine.

Prognosis

With treatment, mortality is less than 10%.

References

1 Diagnostic histopathology of tumors. Edited by CDM Fletcher. 2nd edition. Churchill Livingstone. Pages 975-6.

2 Keen, C. E., Szakacs, S., Okon, E., Rubin, J. S., Bryant, B. M. CA125 and thyroglobulin staining in papillary carcinomas of thyroid and ovarian origin is not completely specific for site of origin Histopathology 1999;34:113-117

3 Nikiforov, Y. E., Erickson, L. A., Nikiforova, M. N., Caudill, C. M., Lloyd, R. V. Solid variant of papillary thyroid carcinoma: incidence, clinical- pathologic characteristics, molecular analysis, and biologic behavior. Am J Surg Pathol 2001;25:1478-1484.

4 Bejarano, P.A., Nikiforov, Y.E., Swenson, E.S. and Biddinger, P.W. Thyroid transcription factor-1, thyroglobulin, cytokeratin 7, and cytokeratin 20 in thyroid neoplasms. Appl Immunohistochem Mol Morphol 2000;8:189-94.

5 Cvejic, D., Savin, S., Paunovic, I., Tatic, S., Havelka, M. and Sinadinovic, J. Immunohistochemical localization of galectin-3 in malignant and benign human thyroid tissue. Anticancer Res 1998;18:2637-41.

6 Beesley, M.F. and McLaren, K.M. Cytokeratin 19 and galectin-3 immunohistochemistry in the differential diagnosis of solitary thyroid nodules. Histopathology 2002;41:236-43.

7 Fernandez, P.L., Merino, M.J., Gomez, M., Campo, E., Medina, T., Castronovo, V., Sanjuan, X., Cardesa, A., Liu, F.T. and Sobel, M.E. Galectin-3 and laminin expression in neoplastic and non-neoplastic thyroid tissue. J Pathol 1997;181:80-6.

8 Adeniran AJ, Zhu Z, Gandhi M, et al. Correlation between genetic alterations and microscopic features, clinical manifestations, and prognostic characteristics of thyroid papillary carcinomas. Am J Surg Pathol 2006; 30:216-22

9 Zafon C, Obiols G, Castellvi J, et al. Clinical significance of RET/PTC and p53 protein expression in sporadic papillary thyroid carcinoma. Histopathology 2007; 50:225-31

10 Tretiakova MS, Sahoo S, Takahashi M, et al. Expression of alpha-methylacyl-CoA racemase in papillary renal cell carcinoma. Am J Surg Pathol 2004; 28:69-76

This page last revised 30.1.2007.


Pheochromocytoma

Phaeochromocytoma

Definition

A catecholamine-secreting tumour arising from the chromaffin cells of the sympathoadrenal system. The vast majority are adrenal phaeochromocytomas. Those arising in the organ of Zuckerkandl are referred to as extra-adrenal phaeochromocytomas. The same tumour arising at other sites are called paragangliomas.

Epidemiology

Patients range from children to the elderly. 8-12% of cases are familial and there are associations with MEN syndrome, neurofibromatosis, von Hippel-Lindau syndrome and Turner's syndrome. Non-sporadic phaeochromocytomas are more likely to be bilateral. The mean age at presentation is 47 years, 34 years for those with a syndromic association.

Clinical features

Patients may present with symptoms of flushing, nausea, vomiting headache, palpitations, pain at diverse sites. They are commonly hypertensive: the hypertension may be sustained or episodic. Serum catecholamines are commonly raised.

Radiology

T2-weighted images or angiography show the adrenal mass to be hypervascular. The guanethidine analog 131I MIBG is taken up by neurotransmitter vesicles of the adrenal medulla and by phaeochromocytomas. Metastatic lesions may also be characterised as hypervascular.

Macroscopic appearances

The tumours are encapsulated or well-demarcated. The cut surface is variegated grey-tan to brown-red with areas of haemorrhage and cystic degeneration. The residual adrenal cortex is bright yellow.

Histopathology

The cells are arranged in characteristic "zellballen". In areas, the cells may form larger nests or show a diffuse architecture. There may be nuclear pleomorphism with tumour giant cells.

Criteria for malignancy

About 6.5% of phaeochromocytomas show malignant behavior. The only absolute criterion is metastasis to a site where chromaffin tissue is not normally found. The most common sites for metastases are the axial skeleton, lymph nodes, liver, lung and kidney. Syndromic cases are benign. A scoring system has ben proposed1:

Feature | score
vascular invasion | 1
capsular invasion | 1
extension into periadrenal adipose tissue | 2
large nest size of diffuse architecture | 2
necrosis (focal or confluent) | 2
high cellularity | 2
tumour cell spindling | 2
cellular monotony | 2
more than 3 mitoses per 10 HPF | 2
atypical mitotic figures | 2
profound nuclear pleomorphism | 1
tumour cell hyperchromasia | 1

In the series of 100 patients, a score of 3 or less identified 50 patients, none of who developed metastases. Of those with a score of 4 or more, 33 of 50 patients developed metastases.

Positivity for tenascin may help to differentiate malignant from benign phaeochromocytomas.

Immunohistochemistry

Chromogranin | 76/761
Synaptophysin | 74/761
CD56 | 69/741
S-100 | 61/74 (sustentacular cells)1
Serotonin | 5/741
Somatostatin | 11/741
Pancytokeratin (AE1/AE3, Cam5.2 and 34bH11) | 29%2
AE1/3 and CK1 | 6/741
Cytokeratin 7 | 1/741
Cytokeratin 20 | 1/741

Differential diagnosis

  • Adrenal cortical carcinoma: the cells have eosinophilic, vesicular or microvacuolated cytoplasm. Mitoses are common.

  • Metastatic carcinoma

  • Malignant transformation of sustentacular cells: this closely resembles a malignant peripheral nerve sheath tumour and is S-100 positive.

Prognosis

The prognosis for malignant phaeochromocytoma is poor, due to metastatic spread and the effects of excess catecholamines, inducing heart failure.

References

1 Thompson, L.D. Phaeochromocytoma of the Adrenal gland Scaled Score (PASS) to separate benign from malignant neoplasms: a clinicopathologic and immunophenotypic study of 100 cases. Am J Surg Pathol 2002;26:551-66.

2 Erickson, L. A. and R. V. Lloyd (2004). "Practical markers used in the diagnosis of endocrine tumors." Adv Anat Pathol 11(4): 175-89.

This page last revised 21.7.2004.


Pleomorphic myxoid liposarcoma

This category has been proposed as a high-grade variant of myxoid liposarcoma in children and adolescents.

Histopathology

The tumour consists of variable proportions of morphologically typical myxoid liposarcoma and pleomorphic liposarcoma. Giant pleomorphic lipoblasts are a feature.

Prognosis

Local recurrences and metastases are common. The tumour is commonly fatal.

References

1 Alaggio R, Coffin CM, Weiss SW, et al. Liposarcomas in young patients: a study of 82 cases occurring in patients younger than 22 years of age. Am J Surg Pathol 2009; 33:645-58

This page last revised 16.5.2009.


Primary cutaneous CD-8 positive epidermotropic cytotoxic T-cell lymphoma

Definition

A cutaneous lymphoma of CD8-positive cytotoxic T-cells. There is no association with EBV.

Clinical features

Clinical presentation may resemble that of T helper-cell cutaneous T-cell lymphomas, such as mycosis fungoides, pagetoid reticulosis, lymphomatoid granulomatosis, STCL or C-ALCL. Others show a generalised rapidly progressive erythematous eruption with tumours. There may be oral involvement. Visceral dissemination occurs rapidly without lymphadenopathy.

Histopathology

The cutaneous infiltrate is highly epidermotropic, consisting of medium to large pleomorphic lymphocytes, sometimes with a band of immunoblasts in the upper dermis. The epidermis shows spongiosis, vesiculation and necrosis. There may be syringotropism or folliculotropism.

Immunohistochemistry

CD2 | variable
CD3 | positive
CD4 | negative
CD5 | variable
CD7 | usually positive
CD8 | positive
CD16 | negative
CD56 | negative
CD57 | negative
TIA-1 | positive
granzyme-B | variable
perforin | variable
TCDd 1 | positive

Differential diagnosis

  • see cutaneous T-cell lymphoproliferative disorders

Prognosis

Behavior is aggressive. CD7-negativity is particularly associated with a poor prognosis.

References

Liu, V. and McKee, P.H. Cutaneous T-cell lymphoproliferative disorders: approach for the surgical pathologist: recent advances and clarification of confused issues. Adv Anat Pathol 2002;9:79-100.

This page last revised 27.12.2002.


Questionnaire

When you have had time to assess this software, I would be grateful if you would email your answers to these questions back to me. Please copy and paste the questions into you word processor or email software before adding your replies.

  1. What operating system do you use?

  2. How did you hear about this help file? How did you get a copy; by email, by downloading from the web site or on a disc?

  3. Did you have any difficulty loading and running the help file? If the answer yes, what problem, did you solve it and how?

  4. Did you already have Internet Explorer 4.0 or greater installed?

  5. If the answer to 4 is no, did you have any difficulty obtaining an appropriate version of Internet Explorer

  6. What did you think of the concept embodied in this programme?

  7. Have you installed the programme at your place of work?

  8. Have you used the programme to answer real immunohistochemical problems?

Do you see advantages in this software over conventional paper-based information in terms of:

    9. the way in which the information is structured and can be searched?

    10. speed of retrieval of information?

    11. the fact that it is on the computer at your workstation?

    12. the potential for regular updating of the information?

  10. Would you like to receive regular updates?

  11. How would you like to see this programme expanded?

  12. Do you think it should be restricted purely to immunohistochemistry or are notes on other aspects of tumours helpful?

  13. Would you like to see images incorporated? (This would require distribution by CD, which might be annual, but with more frequent updating of the text.)

  14. Would you be willing to contribute a page (with the authorship of the page acknowledged on the page)?

  15. Would you be willing to contribute something more, like an organ system?

  16. Would you be willing to keep your pages up-to-date or would wish only to make a one-off contribution?

  17. Would you consider using HTML Help authoring software for other applications in your laboratory, such as SOPs, health and safety data, etc?

  18. Do you have any other comments?


Entrez-PubMed

NCBI PubMed NLM
Search for
Limits Preview/Index History Clipboard
About Entrez
spacer gif 		back to About Entrez
back to About Entrez

Entrez PubMed
Overview
Help | FAQ
Tutorial
New/Noteworthy

PubMed Services
Journal Browser
MeSH Browser
Single Citation Matcher
Batch Citation Matcher
Clinical Queries
Cubby

Related Resources
Order Documents
Grateful Med
Consumer Health
Clinical Alerts
ClinicalTrials.gov

Privacy Policy

1: Mayo Clin Proc 1998 Jun;73(6):533-6 Related Articles, Books, LinkOut

Diagnostic value of albumin gene expression in liver tumors: case report and review of the literature.

Rajkumar SV, Richardson RL, Goellner JR.

Division of Medical Oncology, Mayo Clinic Rochester, Minnesota 55905, USA.

Management of a solitary liver mass necessitates reliable distinction between primary hepatocellular carcinoma and metastatic lesions. The histologic differentiation can be difficult even with special stains such as alpha-fetoprotein, cytokeratin, and carcinoembryonic antigen. Albumin is a specific product of hepatocytes, and in situ hybridization to reveal albumin messenger RNA (mRNA) is highly specific and sensitive for the diagnosis of primary hepatocellular carcinoma. This technique can be used on histopathologic specimens and in cytologic diagnosis. Herein we describe a patient with synchronous renal and hepatic masses, in whom the distinction had to be made between metastatic renal cell carcinoma and two separate primary tumors--one in the liver and one in the kidney. In situ hybridization for albumin mRNA proved helpful in making this distinction. In addition, we review the literature on the diagnostic use of albumin gene expression in liver tumors.

Publication Types:
  • Review
  • Review, tutorial

PMID: 9621860 [PubMed - indexed for MEDLINE]


Renal carcinoma overview

Adult renal epithelial neoplasms, overview

History of classification:

 | renal cell carcinoma
Second series AFIP fascicle | clear cell carcinoma |  | granular cell carcinoma
current classification | melanocytic clear cell neoplasm | conventional carcinoma | eosinophilic variant of conventional carcinoma | chromophobe renal cell carcinoma | renal oncocytoma | papillary renal cell carcinoma | colecting duct carcinoma | epithelioid angiomyolipoma | renal carcinoid | renal cell carcinoma, unclassified

Current classification:

 |  |  |  | disease-specific survival |  | progression-free survival
 |  | frequency | metastases | 5-year | 10-year | 5-year | 10-year
b e n i g n | papillary adenoma |  |  |
 | renal oncocytoma | 6.7% (27/405)1 | 0.4% (2/~450)1* | 100% | 100% | 100% | 100%
 | metanephric adenoma | 1/4051 | 0/~1001* |
m a l i g n a n t | conventional clear cell carcinoma | 63% (255/405)1 | 37%1*, 27.4%1 | 76%1 | 70%1 | 70%1 | 64%1
 | papillary renal cell carcinoma | 15-20%1*, 18.5% (75/405)1 | 6-26%1*, 12%1 | 82-90% of ~4021*, 86%1 | 82%1 | 88%1 | 83%1
 | chromophobe renal cell carcinoma | 5-7%1*, 5.9% (24/405)1 | 7.1% of 3191*, 4.2%1 | 100%1 | 90%1 | 78-92%1*, 94%1 | 94%1
 | collecting duct carcinoma | rare | ~50 of ~1001* | 33% at 2 years1* |  |  |
 | renal cell carcinoma, unclassified | 5.7% (23/405)1 | 70%1 | 24%1 | 12%1 | 18%1 | 18%1
 | RCC combined |  | 25.5%1 | 77%1 | 73%1 | 72%1 | 66%1

Histology

 | architecture | cytoplasm | nuclei
oncocytoma | nested, tubulocystic or mixed | uniform eosinophilic, finely granular. clear cells in regions of scarring | round, uniform chromatin, +/- nucleoli
metanephric adenoma | small tightly packed tubules, psammoma bodies, papillary structures resembling glomeruli | inconspicuous | round, uniform chromatin
conventional clear cell carcinoma | solid, alveolar , tubular, tubulocystic, pseudopapillary due to loss of cohesion, (focally papillary), fibrovascular framework, racemose vasculature | clear or eosinophilic |
papillary renal cell carcinoma | frequently multifocal, very well circumscribed, may have fibrous capsule, papillary or tubulopapillary | eosinophilic to amphiphilic, focally clear. foam cells, necrosis and haemosiderin frequent |
chromophobe renal cell carcinoma | alveolar, nested, solid, inconspicuous vasculature | two cell types, eosinophilic and clear, in varying proportions. clear cells have flocculent (soap-bubble) cytoplasm. May have peripheral eosinophilia with perinuclear clearing (plant cell appearance) | frequent binucleation, course chromatin, wrinkled nuclear membranes, koilocytoid atypia
collecting duct carcinoma | centred on pelvicalyceal system. tubulopapillary or tubulocystic, desmoplasia, inflammation, mucin production | eosinophilic to clear, some hobnail cells | high grade
renal cell carcinoma, unclassified | does not correspond to any of the above.

Sarcomatoid change may arise in all malignant cell types. Granular renal cell carcinoma is no longer a distinct subtype in this classification.

Immunohistochemistry

 | renal cell carcinoma | transitional cell carcinoma | nephrogenic adenoma
AE1/AE3 | +/- | + | +
Cam5.2 | + | + | +
HMW-CK | - | + | +/-
CK7 | click to see details | + | +
CK20 | - | + | +
EMA | + | + | +
vimentin | + | - | -
CEA | - | + | -

There has been a case report of renal type clear cell carcinoma occurring as a primary tumour in the prostate8.

References

7Amin, M. B., Tamboli, P., Javidan, J., Stricker, H., de-Peralta Venturina, M., Deshpande, A., Menon, M. Prognostic impact of histologic subtyping of adult renal epithelial neoplasms: an experience of 405 cases. Am J Surg Pathol 2002;26:281-291. 1* indicates figure is from a review of the literature.

8 Singh, H., Flores-Sandoval, N. and Abrams, J. Renal-type clear cell carcinoma occurring in the prostate. Am J Surg Pathol 2003;27:407-10.

9 Mathers, M.E., Pollock, A.M., Marsh, C. and O'Donnell, M. Cytokeratin 7: a useful adjunct in the diagnosis of chromophobe renal cell carcinoma. Histopathology 2002;40:563-7.

This page last revised 30.4.2002.


Rhabdoid morphology

Rhabdoid morphology may be seen in a variety of tumours:

  • Malignant rhabdoid tumour of the kidney and of extra-renal sites

  • Ewing's sarcoma of the kidney

  • Desmoplastic small round cell tumour

  • Large cell carcinoma and adenocarcinoma of the lung

  • Pancreatic neuroendocrine tumour

  • Anaplastic spindle and giant cell tumour of the thyroid

  • Localised malignant mesothelioma

  • Extraskeletal myxoid chondrosarcoma

  • Paediatric CNS atypical teratoid/rhabdoid tumour

  • Chordoma

  • GIST

  • Melanoma, including sinonasal melanoma

  • Seminoma-like malignant Sertoli cell tumour of the testis

  • Pleomorphic liposarcoma


Salivary gland immunohistochemistry

The entire glandular structure of the salivary gland consists of luminal (acinar and ductal) cells and abluminal (myoepithelial and basal) cells.

Luminal cells are positive for:

  • Low MW cytokeratins, such as Cam5.2.

  • CEA

  • EMA

  • CD117: negative in normal salivary gland but positive in many tumours

Abluminal cells are positive for:

  • High MW cytokeratins, such as 34bE12, CK14

  • Antibodies agaisnt myoid cells, such as muscle-specific actin, smooth muscle actin and calponin

  • p63, but also stains squamous cells

  • CD10, but it lacks specificity

  • Maspin

Ki67 proliferation index is a prognsotic marker in mucoepidermoid carcinoma, acinic cell carcinoma and adenoid cystic carcinoma.

Nuclear expression of NM23 is restricted to malignant salivary gland tumour with metastases.

References

1 Hotte SJ, Winquist EW, Lamont E, et al. Imatinib mesylate in patients with adenoid cystic cancers of the salivary glands expressing c-kit: a Princess Margaret Hospital phase II consortium study. J Clin Oncol 2005; 23:585-90

This page last revised 7.7.2007.


Sarcomatoid carcinoma of lung

Definition

Poorly differentiated non-small cell carcinoma with a sarcoma or sarcoma-like component0,9. Loss of heterozygocity studies indicate that both epithelial and mesenchymal components are derived from the same clone12.

Epidemiology

Up to 1.3% of all lung carcinomas are of sarcomatoid type. It is four times more common in men than in women1,10,13,14,16,19,21,22. There is a strong association with smoking10,13,21,22.

Histopathology

  • Pleomorphic carcinoma: a non-small cell carcinoma with a spindle or giant cell component. In order to be classified as a pleomorphic carcinoma, at least 10% of the tumour should consist of spindle and/or giant cells.

  • Spindle cell carcinoma is a carcinoma consisting only of spindle-shaped tumour cells18. There may be a lymphoplasmacytic infiltrate, which may cause a resemblance to inflammatory myofibroblastic tumour.

  • Giant cell carcinoma is a tumour consisting only of highly pleomorphic multi- or mono-nucleated tumour giant cells. There is frequently an inflammatory component, often predominantly of neutrophils.

  • Carcinosarcoma is a malignant tumour having a mixture of carcinoma and sarcoma containing heterologous elements such as malignant cartilage, bone or skeletal muscle16. The sarcomatous component may predominate and may be composed predominantly of undifferentiated spindle cells. The carcinomatous element is most often squamous (45-70% of cases), less often adenocarcinomatous (20-30% of cases ) or large cell (10% of cases)16. If it resembles high grade fetal adenocarcinoma (as it does in 20% of cases), there should not be a blastematous stromal component. Metastases may be biphasic or may consist of only the carcinomatous or only the sarcomatous component.

  • Pulmonary blastoma23: a biphasic tumour containing a primitive epithelial component resembling well-differentiated fetal adenocarcinoma and a primitive mesenchymal component with occasional foci of osteosarcoma, chondrosarcoma or rhabdomyosarcoma17. Combination with a yolk sac tumour has been reported24. The epithelial component may include squamous morules. The stromal component shows condensations around the epithelial component. This entity should not be confused with pleuropulmonary blastoma.

Immunohistochemistry

Expression of epithelial markers by the spindle or giant cell component is not a requirement, provided that an overtly epithelial component is present. If negative for cytokeratins, differentiation of pure spindle cell carcinoma from sarcoma is problematic. There is often co-expression of cytokeratins, vimentin, CEA and SMA.

Cytokeratins | Variable4, reduced compared to better differentiated carcinomas5, 37/37 (sarcomatous component positive in all cases)19, 18/21 (results are for cytokeratin and/or EMA in the sarcomatous component)20, positive (in epithelial component of blastomas)28
AE1/AE3 | 15/19 (10/10 in the non-sarcomatoid component)30
AE1 | 10/10 (strong diffuse positivity)11
AE3 | 10/10 (two cases only focally positive)11
Cam5.2 | 10/10 (weaker and less extensive than AE1/AE3)11
CK20 | 0/2129
EMA | Reduced compared to better differentiated carcinomas5, positive (in epithelial component of blastomas)28 , 13/19 (10/10 in the non-sarcomatoid component)30
MAb A80 (binds a mucinous glycoprotein associated with exocrine function) | 10/10 (staining strong but of variable extent)11
CEA | positive (in epithelial component of blastomas)28
TTF-1 | 5/19 (7/10 in the non-sarcomatoid component)30
p63 | 10/20 (5/10 in the non-sarcomatoid component)30
MOC-31 | 8/19 (10/10 in the non-sarcomatoid component)30
Vimentin | Often strong paranuclear in giant cell carcinoma5, 9/10 (extensive intense positivity)11
CD99 | 18/21 (8/15 in giant cell component, 11/12 in spindle cell component, 7/15 in epithelial component)29
beta-human chorionic gonadotrophin | May be positive in giant cell carcinoma6. Positive in 21% of squamous carcinomas, 60% of adenocarcinomas and 93% of large cell carcinomas, showing no association with tumour giant cells8.
hPL | Positive in 28% of squamous carcinomas, 10% of adenocarcinomas and 56% of large cell carcinomas, showing no association with tumour giant cells8.
pregnancy-specific beta-1 glycoprotein | Positive in 64% of squamous carcinomas, 80% of adenocarcinomas and 93% of large cell carcinomas, showing no association with tumour giant cells8.
Collagen IV | positive in the sarcomatous component26.

The immunoreactivity of the sarcomatous component is often determined by the nature of the coexistent epithelial component:

specific components present are shown in brackets | TTF-1 |  | CK7
 | epithelial | sarcomatous | epithelial | sarcomatous
pure spindle cell carcinoma |  | 4/101 |  | 7/10
pure giant cell carcinoma |  | 2/3 (the positive cases included one choriocarcinoma-like giant cell tumour)1, 0/329 |  | 2/3 (the positive cases included one choriocarcinoma-like giant cell tumour)1, 2/329
pleomorphic carcinoma (giant cell carcinoma/spindle cell carcinoma) |  | 5/71, 1/3 (positive in spindle cell components)29 |  | 5/71, 1/3 (positive in both and spindle cell components)29
Pleomorphic carcinoma (adenocarcinoma) | 12/141, 3/429 | 11/141, 1/4 (one case positive in both epithelial and spindle cell components)29 | 14/141, 3/429 | 12/141, 2/4 (0/2 in giant cell component, 2/4 in spindle cell component)29
Pleomorphic carcinoma (squamous cell carcinoma) | 0/121, 0/329 | 0/121, 0/229 | 5/121 | 2/121, 1/3 (spindle cell component)29
Pleomorphic carcinoma (large cell carcinoma) | 13/181, 2/829 | 7/181, 0/629 | 14/181, 6/829 | 13/181, 6/8 (5/6 in giant cell component, 2/4 in spindle cell component)29
Pleomorphic carcinoma(adenocarcinoma/large cell carcinoma) | 4/51 | 3/51 | 5/51 | 4/51
Pleomorphic carcinoma(squamous cell carcinoma/adenocarcinoma) | 1/21 | 1/21 | 1/21 | 1/21
Carcinosarcoma | 1/31 | 0/31 | 1/31 | 0/31
Pulmonary blastoma | 1/11, 1/13 | 0/11, 0/13 | 1/11 | 0/11
Overall | 58%1 | 55%1 | 76%1 | 63%1

CK20 was negative in all components in all the above tumours. Surfactant protein A showed a low sensitivity (39% for epithelial component, 6% for sarcomatoid component).

Carcinosarcoma: the epithelial component is positive for cytokeratins; any chondrosarcomatous component is positive for S-100 and any rhabdomyosarcomatous component is positive for muscle markers.

Pulmonary blastoma: the epithelial component is positive for cytokeratins, EMA and CEA, variably for neuroendocrine markers and specific hormones. Staining for alpha-fetoprotein is rare. The stromal component is positive for vimentin and muscle-specific actin. Any striated muscle is positive for desmin and any cartilage for S-100. Although usually segregated, sometimes the epithelium is positive for vimentin and the stroma for cytokeratins.

The correlation in the level of p53 expression in the epithelial and sarcomatoid components of biphasic tumours argues that the two components share a common pathway of tumourogenesis2.

Ultrastructure

There may be dense paranuclear aggregation of intermediate filaments in giant cell carcinoma5. Spindle cell squamous carcinomas show intercellular junctions and thick bundles of tonofilaments25.

Differential diagnosis

  • If an inflammatory component is prominent and the neoplastic component is deceptively bland (inflammatory sarcomatoid carcinoma), the differential includes reactive / inflammatory processes (inflammatory pseudotumour, bronchiolitis obliterans / organising pneumonia)27. The presence of focally moderate nuclear pleomorphism and of vascular invasion is helpful, as are positivity for cytokeratins and EMA27 .

  • In the absence of an obvious epithelial element; sarcomata, including fibrosarcoma, pleomorphic malignant fibrous histiocytoma, leiomyosarcoma, follicular dendritic cell sarcoma, angiosarcoma and synovial sarcoma.

  • Giant cell carcinoma: pleomorphic rhabdomyosarcoma, metastatic adrenocortical carcinoma, choriocarcinoma and other pleomorphic tumours. b-HCG is commonly positive in non-small cell carcinoma and does not indicate a diagnosis of choriocarcinoma. Non-small cell carcinomas may contain osteoclast-like giant cells7 but should not be mistaken for giant cell carcinoma.

  • Carcinosarcoma: metastases from the genital tract, carcinosarcomas and teratomas

  • Pulmonary blastoma: fetal adenocarcinoma, pleuropulmonary blastoma, metastatic synovial sarcoma sarcoma (primary pulmonary synovial sarcoma is not usually biphasic).

Prognosis

These are generally considered highly aggressive tumours13,14,16,17,21,23,26, which may metastasis to unusual sites10. Others have found no difference in prognosis from non-sarcomatoid carcinomas19. There may be a higher rate of gastrointestinal tract involvement than for other non-small cell carcinomas15. Giant cells constituting less than 10% of the tumour may be found in squamous cell carcinomas and adenocarcinomas and do not worsen the prognosis6.

References

0Tumours of the Lung, Pleura, Thymus and Heart. WHO Classification of Tumours. IARC Press 2004.

1 Rossi, G., Cavazza, A., Sturm, N., Migaldi, M., Facciolongo, N., Longo, L., Maiorana, A. and Brambilla, E. Pulmonary carcinomas with pleomorphic, sarcomatoid, or sarcomatous elements: a clinicopathologic and immunohistochemical study of 75 cases. Am J Surg Pathol 2003;27:311-24.

2 Ansari-Lari, M. A., M. O. Hoque, et al. (2002). "Immunohistochemical p53 expression patterns in sarcomatoid carcinomas of the upper respiratory tract." Am J Surg Pathol 26(8): 1024-31.

3 Garcia-Escudero, A., R. Gonzalez-Campora, et al. (2004). "Thyroid transcription factor-1 expression in pulmonary blastoma." Histopathology 44(5): 507-8.

4 Addis BJ,Corrin B Pulmonary blastoma, carcinosarcoma and spindle-cell carcinoma: an immunohistochemical study of keratin intermediate filaments. J Pathol 1985; 147:291-301

5 Addis BJ, Dewar A,Thurlow NP Giant cell carcinoma of the lung--immunohistochemical and ultrastructural evidence of dedifferentiation. J Pathol 1988; 155:231-40

6 Attanoos RL, Papagiannis A, Suttinont P, et al. Pulmonary giant cell carcinoma: pathological entity or morphological phenotype? Histopathology 1998; 32:225-31

7 Bocklage TJ, Dail D,Colby TV Primary lung tumors infiltrated by osteoclast-like giant cells. Ann Diagn Pathol 1998; 2:229-40

8 Boucher LD,Yoneda K The expression of trophoblastic cell markers by lung carcinomas. Hum Pathol 1995; 26:1201-6

9 Brambilla E, Travis WD, Colby TV, et al. The new World Health Organization classification of lung tumours. Eur Respir J 2001; 18:1059-68

10 Chang YL, Lee YC, Shih JY, et al. Pulmonary pleomorphic (spindle) cell carcinoma: peculiar clinicopathologic manifestations different from ordinary non-small cell carcinoma. Lung Cancer 2001; 34:91-7

11 Chejfec G, Candel A, Jansson DS, et al. Immunohistochemical features of giant cell carcinoma of the lung: patterns of expression of cytokeratins, vimentin, and the mucinous glycoprotein recognized by monoclonal antibody A-80. Ultrastruct Pathol 1991; 15:131-8

12 Dacic S, Finkelstein SD, Sasatomi E, et al. Molecular pathogenesis of pulmonary carcinosarcoma as determined by microdissection-based allelotyping. Am J Surg Pathol 2002; 26:510-6

13 Davis MP, Eagan RT, Weiland LH, et al. Carcinosarcoma of the lung: Mayo Clinic experience and response to chemotherapy. Mayo Clin Proc 1984; 59:598-603

14 Fishback NF, Travis WD, Moran CA, et al. Pleomorphic (spindle/giant cell) carcinoma of the lung. A clinicopathologic correlation of 78 cases. Cancer 1994; 73:2936-45

15 Ginsberg SS, Buzaid AC, Stern H, et al. Giant cell carcinoma of the lung. Cancer 1992; 70:606-10

16 Koss MN, Hochholzer L,Frommelt RA Carcinosarcomas of the lung: a clinicopathologic study of 66 patients. Am J Surg Pathol 1999; 23:1514-26

17 Koss MN, Hochholzer L,O'Leary T Pulmonary blastomas. Cancer 1991; 67:2368-81

18 Matsui K,Kitagawa M Spindle cell carcinoma of the lung. A clinicopathologic study of three cases. Cancer 1991; 67:2361-7

19 Nakajima M, Kasai T, Hashimoto H, et al. Sarcomatoid carcinoma of the lung: a clinicopathologic study of 37 cases. Cancer 1999; 86:608-16

20 Nappi O, Glasner SD, Swanson PE, et al. Biphasic and monophasic sarcomatoid carcinomas of the lung. A reappraisal of 'carcinosarcomas' and 'spindle-cell carcinomas'. Am J Clin Pathol 1994; 102:331-40

21 Nappi O,Wick MR Sarcomatoid neoplasms of the respiratory tract. Semin Diagn Pathol 1993; 10:137-47

22 Ro JY, Chen JL, Lee JS, et al. Sarcomatoid carcinoma of the lung. Immunohistochemical and ultrastructural studies of 14 cases. Cancer 1992; 69:376-86

23 Robert J, Pache JC, Seium Y, et al. Pulmonary blastoma: report of five cases and identification of clinical features suggestive of the disease. Eur J Cardiothorac Surg 2002; 22:708-11

24 Siegel RJ, Bueso-Ramos C, Cohen C, et al. Pulmonary blastoma with germ cell (yolk sac) differentiation: report of two cases. Mod Pathol 1991; 4:566-70

25 Suster S, Huszar M,Herczeg E Spindle cell squamous carcinoma of the lung. Immunocytochemical and ultrastructural study of a case. Histopathology 1987; 11:871-8

26 Wick MR, Ritter JH,Humphrey PA Sarcomatoid carcinomas of the lung: a clinicopathologic review. Am J Clin Pathol 1997; 108:40-53

27 Wick MR, Ritter JH,Nappi O. Inflammatory sarcomatoid carcinoma of the lung: report of three cases and clinicopathologic comparison with inflammatory pseudotumors in adult patients. Hum Pathol 1995; 26:1014-21

28 Yousem SA, Wick MR, Randhawa P, et al. Pulmonary blastoma. An immunohistochemical analysis with comparison with fetal lung in its pseudoglandular stage. Am J Clin Pathol 1990; 93:167-75

29 Yoo SH, Han J, Kim TJ, et al. Expression of CD99 in pleomorphic carcinomas of the lung. J Korean Med Sci 2005; 20:50-55 FULL TEXT

30 Lewis JS, Ritter JH,El-Mofty S Alternative epithelial markers in sarcomatoid carcinomas of the head and neck, lung, and bladder-p63, MOC-31, and TTF-1. Mod Pathol 2005; 18:1471-81 FULL TEXT

This page last revised 18.4.2005.


Sarcomatoid mesothelioma

Sarcomatoid mesothelioma is now more of a challenge than epithelioid or biphasic mesothlioma. Markers that have a high sensitivity for epithlioid mesotherlioma tend to have far lower sensitivity in sarcomatoid mesothelioma. Diagnosis of sarcomatoid mesothelioma is largely one of exclusion9.

 |  | D2-40 | Podoplanin | Calretinin | TTF-1 | MOC31 | Vimentin | CK5/6 | WT-1 | Thrombomodulin | HMBE1 | SMA | Pan CK (using cocktail of AE1/AE3, Cam5.2 and CK904)
Mesothelioma | epithelioid | 17/18 (13/13 full sections, 4/5 TMAs)1 | 40/46 (32/36 full sections, 8/10 TMAs)1 | 16/221, 16/16 (staining was strong and diffuse, both nuclear and cytoplasmic in all cases)2 | 0/121 | 4/51 | 4/121 | 16/16 (all cases strongly and, in 13 cases, diffusely positive)2 | 11/162 | 13/162 |  | 8/16 (less intense than in the sarcomatoid mesotheliomas)2 | 16/16 (all cases strongly and diffusely positive)2
 | biphasic | 10/12 (9/11 full sections, 1/1 TMAs: staining was more intense in the epithelioid areas) | 11/13 (10/12 full sections, 1/1 TMAs: staining was more intense in the epithelioid areas) | 5/9 (ony 2 of the 5 positive cases showed staining of the sarcomatoid areas) | 0/11 | 0/11 | 0/11 |  |  |  |  |  |
 | epithelioid component of biphasic |  |  | 9/10 (staining was strong and diffuse, both nuclear and cytoplasmic in all positive cases)2 |  |  |  | 4/102 | 6/102 | 9/102 |  | 2/10 (less intense than in the sarcomatoid component)2 | 10/10 (all cases strongly and diffusely positive)2
 | sarcomatoid component of biphasic |  |  | 6/10 (staining was both nuclear and cytoplasmic in all positive cases bu tless intense than in the epithelioid component)2 |  |  |  | 1/102 | 2/102 | 5/10 (less intense than in the epithelioid component)2 |  | 6/102 | 9/10 (less strongly positive than the epithelioid component)2
 | sarcomatoid | 11/15 (9/10 full sections, 2/4 TMAs: cytoplasmic staining in 10% to 50% of tumour cells)1 | 13/18 (8/10 full sections, 5/8 TMAs: cytoplasmic staining in 10% to 50% of tumour cells)1 | 6/141, 7/10 (staining was both nuclear and cytoplasmic in all positive cases but less intense than in the epithelioid mesotheliomas)2, 12/31 (focal)3, 4/84, 3/35, 7/76, 4/84, 7/87 | 0/81 | 0/41 | 7/81 | 0/102, 9/313, 1/7 (focal)6, 1/87 | 1/102, 0/46, 4/84, 1/87 | 7/10 (less intense than in the epithelioid mesotheliomas and with a cytoplasmic distribution)2, 9/313, 5/7 (focal)6, 1/87 | 0/76, 3/84 | 6/102 | 7/10 (less strongly positive than the epithelioid mesotheliomas: the three negative cases were negative for CK5/6 and CK7 as well)2, 24/313
Pulmonary adenocarcinoma |  | 2/80 (using TMAs: in addition, squamoid foci stained)1 | 0/80 (using TMAs: in addition, squamoid foci stained)1 | 3/801 | 61/801 | 77/801 | 4/801 |  |  |  |  |  |
Sarcomatoid carcinoma |  | 1/13 (using TMAs: weak staining in one laryngeal carcinoma)1 | 1/15 (using TMAs)1 | 0/161, 6/102, 0/43 | 0/161 | 6/161 | 9/161 | 0/102, 0/43 | 0/102 | 4/102, 0/43 |  | 1/102 | 9/10 (intense staining of 5% or more of tumour cells)2, 4/43
Sarcomas |  | 1/8 (Synovial sarcoma: using full sections: ytoplasmic staining in 1 case)1 | 0/8 (Synovial sarcoma: using full sections)1 | 2/7 (Synovial sarcoma)1, 4/24 (1/1 MFH, 1/5 leiomyosarcomas, 1/2 synovial sarcomas, 0/2 osteosarcomas, 1/1 fibrosarcoma, 0/1 GIST, 0/1 epithelioid sarcoma, 0/1 myofibroblastic sarcoma)2, 0/303 | 0/7 (Synovial sarcoma)1 | 3/7 (Synovial sarcoma)1 | 6/7 (Synovial sarcoma: the negative case was almost exclusively epithelioid)1 | 1/24 (0/11 MFH, 0/5 leiomyosarcomas, 0/2 synovial sarcomas, 0/2 osteosarcomas, 0/1 fibrosarcoma, 0/1 GIST, 1/1 epithelioid sarcoma, 0/1 myofibroblastic sarcoma)2, 1/30 (0/2 synovial sarcomas, 0/2 mixed Mullerian tumours, 0/3 leiomyosarcomas, 1/9 sarcoma NOS, 0/4 MPNST, 0/3 angiosarcomas, 0/1 chondrosarcoma, 0/1 Askin tumour,)3 | 1/24 (0/1 MFH, 1/5 leiomyosarcomas, 0/2 synovial sarcomas, 0/2 osteosarcomas, 0/1 fibrosarcoma, 0/1 GIST, 0/1 epithelioid sarcoma, 0/1 myofibroblastic sarcoma)2 | 9/24 (1 MFH, 5 leiomyosarcomas, 2 synovial sarcomas, 2 osteosarcomas, 1 fibrosarcoma, 1 GIST, 1 epithelioid sarcoma, 1 myofibroblastic sarcoma)2, 4/30 (0/2 synovial sarcomas, 0/2 mixed Mullerian tumours, 0/3 leiomyosarcomas, 2/9 sarcoma NOS, 0/4 MPNST, 2/3 angiosarcomas, 0/1 chondrosarcoma, 0/1 Askin tumour,)3 |  | 14/24 (1 MFH, 5 leiomyosarcomas, 2 synovial sarcomas, 2 osteosarcomas, 1 fibrosarcoma, 1 GIST, 1 epithelioid sarcoma, 1 myofibroblastic sarcoma)2 | 4/24 (0/1 MFH, 1/5 leiomyosarcomas, 1/2 synovial sarcomas, 0/2 osteosarcomas, 1/1 fibrosarcoma, 0/1 GIST, 1/1 epithelioid sarcoma, 0/1 myofibroblastic sarcoma)2, 7/30 (2/2 synovial sarcomas, 2/2 mixed Mullerian tumours, 1/3 leiomyosarcomas, 2/9 sarcoma NOS, 0/4 MPNST, 0/3 angiosarcomas, 0/1 chondrosarcoma, 0/1 Askin tumour,)3

Differential diagnosis

  • Sarcomatoid carcinoma

    • of lung

    • of kidney: both sarcomatoid mesothelioma and sarcomatoid renal cell carcinoma may be posiitve for CD10 and renal cell carcinoma antigen7.

  • Spindle cell malignant melanoma

  • Sarcoma

    • monophasic synovial sarcoma: positive for cytokeratins including CK5/6, and calretinin

    • angiosarcoma

    • leiomyosarcoma

    • malignant solitary fibrous tumour

  • Spindle cell thymoma: positive for cytokeratins including CK5/6, and calretinin

References

1 Padgett DM, Cathro HP, Wick MR, et al. Podoplanin is a better immunohistochemical marker for sarcomatoid mesothelioma than calretinin. Am J Surg Pathol 2008; 32:123-7

2 Lucas DR, Pass HI, Madan SK, et al. Sarcomatoid mesothelioma and its histological mimics: a comparative immunohistochemical study. Histopathology 2003; 42:270-9

3 Attanoos RL, Dojcinov SD, Webb R, et al. Anti-mesothelial markers in sarcomatoid mesothelioma and other spindle cell neoplasms. Histopathology 2000; 37:224-31

4 Oates J,Edwards C. HBME-1, MOC-31, WT1 and calretinin: an assessment of recently described markers for mesothelioma and adenocarcinoma. Histopathology 2000; 36:341-7

5 Doglioni C, Tos AP, Laurino L, et al. Calretinin: a novel immunocytochemical marker for mesothelioma. Am J Surg Pathol 1996; 20:1037-46

6 Miettinen M, Limon J, Niezabitowski A, et al. Calretinin and other mesothelioma markers in synovial sarcoma: analysis of antigenic similarities and differences with malignant mesothelioma. Am J Surg Pathol 2001; 25:610-617

7 Ordonez NG. The diagnostic utility of immunohistochemistry in distinguishing between mesothelioma and renal cell carcinoma: a comparative study. Hum Pathol 2004; 35:697-710

8 Butnor KJ, Nicholson AG, Allred DC, et al. Expression of renal cell carcinoma-associated markers erythropoietin, CD10, and renal cell carcinoma marker in diffuse malignant mesothelioma and metastatic renal cell carcinoma. Arch Pathol Lab Med 2006; 130:823-7 FULL TEXT

9 Suster S,Moran CA Applications and limitations of immunohistochemistry in the diagnosis of malignant mesothelioma. Adv Anat Pathol 2006; 13:316-29

This page last revised 12.7.2008

©SMUHT/PW Bishop


Secretory meningioma

 | CK7 | CK8 | CK20 | EMA | CEA | BerEP4 | CD15
Secretory meningioma | 9/92 | , 9/92 | , 0/02 | , 9/92 | , 9/92 | , 0/92 | , 0/92

References

Assi A., Declich P., Iacobellis M., Cozzi L., Tonnarelli G. Secretory meningioma, a rare meningioma subtype with characteristic glandular differentiation: an histological and immunohistochemical study of 9 cases. Adv Clin Path 199; 3:47-53.


Small cell carcinoma of the prostate

Definition

A rare tumour of the prostate with a small cell morphology resembling that seen in small cell carcinoma of the lung. Prostate is one of the least uncommon primary sites for extra-pulmonary small cell carcinoma.

Epidemiology

Small cell carcinoma constitutes not more than 2% of all prostatic carcinomas. Patients range from the fifty to tenth decade with a mean of about 70 years.

Clinical features

Many patients have a prior history of adenocarcinoma of the prostate6. The serum PSA varies from normal to markedly raised.

Histopathology

The majority of cases show an oat cell morphology. The cells are small and uniform with dense round or oval nuclei, finely granular chromatin, inconspicuous nucleoli and little cytoplasm. A minority of cases are of intermediate cell type with larger cells having more cytoplasm and larger nuclei, some with nucleoli. Giant cells may be present. The cells may form Indian files or rosettes. The stroma may be desmoplastic or myxoid. Necrosis is common. The small cell carcinoma may be admixed with an adenocarcinomatous component.

Immunohistochemistry

 | Prostatic small cell carcinoma | Gleason pattern 5b prostate adenocarcinoma
PSA | 14/735, 3/187 | 10/107
Prostate-specific acid phosphatase | 4/177 | 10/107
Prostein, P501S | 17/615 |
P504S | 8/177 | 10/107
Prostate-specific membrane antigen | 15/595 |
TTF-1 | 4/4 (using Dako clone)1, 5/52, 0/33, 1/3 (using clone 8G7G3/1)4, 23/44 (using clone 8G7G3/1)5, 15/18 (said to have used Dako clone 8E7E3/1!)7 | 0/107
CD56 | 12/135, 15/187 | 0/107
Chromogranin | 33/445, 11/187 | 0/107
Synaptophysin | 27/325, 16/187 | 4/107
NSE | 17/205 |
Somatostatin | 3/187 | 0/107
Calcitonin | 3/187 | 2/107
Bombesin | 14/167 | 1/107
Androgen receptor | 3/187 | 9/107
Oestrogen receptor | 0/137 | 1/107
Progesterone receptor | 0/137 | 2/107
p63 | 4/177 | 1/107
AE1/AE3 | 15/167 | 7/107
Cam5.2 | 13/18 (often in a dot-like pattern)7 | 9/107
CK7 | 7/187 | 3/107
CK20 | 2/187 | 1/107
34bE12 | 6/177 | 0/107
CD117 | 17/187 | 3/107
bcl-2 | 18/187 | 2/107
EGFR | 8/117 | 4/107
Her2 | 0/177 | 0/107

Differential diagnosis

Oat cell variant:

  • metastatic small cell carcinoma of the lung.

  • Lymphoma

Intermediate cell variant:

  • poorly differentiated adenocarcinoma of the prostate: glandular differentiation is lacking but the cells are larger, with more cytoplasm and a lack of nuclear moulding; nuclei have coarse chromatin and nucleoli.

  • large cell neuroendocrine carcinoma.

Management

Anti-androgen therapy is ineffective.

Prognosis

This is an aggressive tumour, similar to small cell carcinoma of the lung.

References

1 Agoff SN et al. Thyroid transcription factor-1 is expressed in extrapulmonary small cell carcinomas but not in other extrapulmonary neuroendocrine tumours. Mod Pathol 2000;13:238-242. FULL TEXT

2 Kaufmann O & Dietel M. Expression of thyroid transcription factor-1 in pulmonary and extrapulmonary small cell carcinomas and other neuroendocrine carcinomas of various primary sites. Histopathology 2000; 36: 415-420.

3 Ordonez NG. Value of thyroid transcription factor-1 immunostaining in distinguishing small cell lung carcinomas from other small cell carcinomas. Am J Surg Pathol 2000;24:1217-1223.

4 Cheuk W et al. Immunostaining for thyroid transcription factor-1 and cytokeratin 20 aids in the distinction of small cell carcinoma from Merkel cell carcinoma, but not pulmonary from extrapulmonary small cell carcinoma. Arch Pathol Lab Med FULL TEXT

5 Wang W,Epstein JI Small cell carcinoma of the prostate. A morphologic and immunohistochemical study of 95 cases. Am J Surg Pathol 2008; 32:65-71

6 Nadig SN, Deibler AR, El Salamony TM, et al. Small cell carcinoma of the prostate: an underrecognized entity. Can J Urol 2001; 8:1207-10

7 Yao JL, Madeb R, Bourne P, et al. Small cell carcinoma of the prostate: an immunohistochemical study. Am J Surg Pathol 2006; 30:705-12

Yao JL, Huang J, di Sant'Agnese. Small cell carcinoma of the prostate. Diagnostic Histopathology 2008; 14:117-121

This page last revised 17.5.2008

©SMUHT/PW Bishop


Small round cell tumours

  • neuroblastoma

  • rhabdomyosarcoma

  • PNET / Ewing's sarcoma

  • mesenchymal chondrosarcoma

  • lymphoma / leukaemia: CD45 positivity is very specific. May also be vimentin positive. Lymphoblastic lymphoma may be positive for CD99.

  • intra-abdominal desmoplastic small round cell tumour and other polyphenotypic small round cell tumours

  • rhabdoid tumour

  • small cell carcinoma

  • small cell angiosarcoma

  • small cell variant of synovial sarcoma

  • small cell melanoma: these tumours appear to be routinely positive for S-100 and Melan-A, with variable positivity for HMB-451

Immunohistochemistry (this table is at an early stage of construction):

 | rhabdomyosarcoma | neuroblastoma | PNET / Ewing's sarcoma | mesenchymal chondrosarcoma | polyphenotypic small round cell tumour / intra-abdominal desmoplastic small round cell tumour |
vimentin | always positive |  | more often positive in ES than in PNET |  | 97% | vimentin
desmin | almost always positive | negative | negative | negative | 90% | desmin
muscle-specific actin | usually positive |  | negative | negative | usually negative | muscle-specific actin
Myo-D1 | 82%-100% of cases | may be positive | may be positive |  |  | Myo-D1
myogenin | usually positive |  | negative |  | usually negative | myogenin
myoglobin | usually positive |  | negative |  |  | myoglobin
NSE |  |  | most cases positive | most cases | 81% | NSE
CD57 |  |  | most cases positive | positive |  | CD57
neurofilament |  |  | most cases positive |  |  | neurofilament
CD99 |  |  | positive | most cases positive | some cases | CD99
chromogranin |  |  | negative |  | usually negative | chromogranin
synaptophysin |  |  |  | negative |  | synaptophysin
GFAP |  |  | negative | some CNS cases may be positive |  | GFAP
cytokeratin |  |  | up to 20% of cases (27/1043) | some CNS cases may be positive | 86% | cytokeratin
EMA |  |  |  | negative | 93% | EMA
Factor VIIIRA |  |  | negative |  |  | Factor VIIIRA
Factor XIIIA |  |  |  | positive |  | Factor XIIIA
S-100 |  |  |  | only chondroblastic islands are positive |  | S-100
 | embryonal rhabdomyosarcoma | neuroblastoma | PNET / Ewing's sarcoma | mesenchymal chondrosarcoma | polyphenotypic small round cell tumour / intra-abdominal desmoplastic small round cell tumour |

References

Diagnostic Immunohistochemistry edited by Professor D. J. Dabbs, pages 78-84.

Blessing K, Grant JJh, Sanders DSA et al. Small cell malignant melanoma: a variant of naevoid melanoma. Clinicopathological features and histological differential diagnosis. J Clin Pathol 2000; 53:591-5.

3 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

This page last revised 4.1.2004.


Smoothelin

Smoothelin is a cytoskeletal protein specific to contractile smooth muscle. There are two isoforms. The short isoform (A) is highly expressed in visceral smooth muscle. The long isoform (B) is exclusively expressed by vascular smooth muscle cells. Expression by myofibroblasts is limited and it is absent from myoepithelial cells and from striated smooth muscle. It is only expressed by smooth muscle at the contractile terminally differentiated stage.

Immunohistochemical expression

In the bladder, expression is largely restricted to the muscularis propria with near absence from the muscularis mucosae. In the gastro-intestinal tract, there is strong expression buy the muscularis propria. The muscularis mucosae shows strong expression in the oesophagus, moderate staining in the stomach and weak staining in the intestines.

Bladder muscle staining | Smoothelin | SMA | Actin (HUC1-1) | Caldesmon | Desmin | Vimentin | CD10
Myofibroblasts reactive to carcinoma | 0/152 | 15/152 | 8/15 staining was weaker than that of vascular smooth muscle in all 8 cases 2 | 0/152 | 0/152 | 15/152 | 11/15 intensity was variable 2
smooth muscle of muscularis propria | 15/15 staining strong in all cases 2, 42/42 (36 cases strong positivity of more than 50% of smooth muscle cells, 6 cases weak positivity in 16% to 50% of cells)3, 24/24 (Of 8 cases with muscularis propria uninvolved by tumour, 2 cases moderately positive, 6 cases strongly positive. Of 16 cases with muscularis propria involved by tumour, 1 was weakly positive, 3 were moderately positive, 9 were moderately-strongly positive and 3 were strongly positive)4 | 15/152, 42/42 (staining was strong in >50% of smooth muscle cells in cells in all cases)3 | 15/152 | 15/15 intensity was variable 2 | 15/152 staining strong in all cases | 1/15 weak staining in one case 2 | 0/152
smooth muscle of muscularis mucosae | 7/11 staining was weak in 6, moderate in 1 case 2 , 23/42 (5 cases weak positivity of 16% to 50% of smooth muscle cells, 18 cases weak positivity of 5% to 15% of cells: 34 cases included at least focal smooth muscle hyperplasia, within which 5 cases weak positivity of 16% to 50% of smooth muscle cells, 12 cases weak positivity of 5% to 15% of cells)3, 10/18 (5 cases weakly positive, 4 cases moderately positive, 1 case moderately-strongly positive)4 | 11/112, 42/42 (staining was strong in >50% of smooth muscle cells in cells in all cases. 34 cases showed at least focal hyperplasia of the muscularis mucosae and this was similarly strongly positive in all cases)3 | 11/112 | 11/11 intensity was variable 2 | 11/112 | 9/11 staining weak in 8, moderate in 1 case 2 | 0/112
moderate or strong staining for smoothelin with negativity or weak staining for vimentin reliably identifies muscularis propria2

The study of problematic transurethral resection specimens, there was overlap in the staining intensity for smoothelin between muscularis mucosae and muscularis propria: interpretation was difficult if smooth muscle of blood vessels or muscularis propria was not present for comparison with the muscularis mucosae4.

The trigone has muscularis propria extending superficially with a gradual diminution in the size of smooth muscle bundles; these show less staining than does the deeper muscularis propria. At the ureteric insertions, ureteric muscularis propria is present superficially and is positive for smoothelin3.

 |  | cytoplasmic and nuclear staining | exclusively nuclear staining
Gastrointestinal mural leiomyoma |  | 11/111 | 0/111
Leiomyoma of gastrointestinal muscularis mucosae |  | 13/131 | 0/131
Gastrointestinal leiomyosarcoma | low grade | 1/31 | 1/31
 | high grade | 3/141 | 6/141
Gastrointestinal stromal tumour | spindle cell | 0/261 | 2/261
 | epithelioid | 0/151 | 5/151
 | mixed | 0/131 | 5/13 Expression is seen in nuclei of both spindle and epithelioid cells1
Gastric Schwannoma |  | 0/121 | 0/121
Inflammatory myofibroblastic tumour |  | 0/151 | 0/151
Mesenteric desmoid fibromatosis |  | 0/91 | 0/91
Dedifferentiated liposarcoma |  | 0/101 | 0/101
Malignant peripheral nerve sheath tumour |  | 0/91 | 0/91

Diagnostic utility

  • Differentiation of smooth muscle tumours of the gastrointestinal tract from gastrointestinal stromal tumour. GISTS lack cytoplasmic expression of smoothelin.
  • Distinguishing muscularis mucosae from muscularis propria in the staging of bladder carcinoma.

References

1 Coco DP, Hirsch MS, Hornick JL. Smoothelin is a specific marker for smooth muscle neoplasms of the gastrointestinal tract. Am J Surg Pathol. 2009 Dec;33(12):1795-801.

2 Council L, Hameed O. Differential expression of immunohistochemical markers in bladder smooth muscle and myofibroblasts, and the potential utility of desmin, smoothelin, and vimentin in staging of bladder carcinoma. Mod Pathol. 2009 May;22(5):639-50.

3 Paner GP, Shen SS, Lapetino S, Venkataraman G, Barkan GA, Quek ML, et al. Diagnostic utility of antibody to smoothelin in the distinction of muscularis propria from muscularis mucosae of the urinary bladder: a potential ancillary tool in the pathologic staging of invasive urothelial carcinoma. Am J Surg Pathol. 2009 Jan;33(1):91-8.

4 Miyamoto H, Sharma RB, Illei PB, Epstein JI. Pitfalls in the use of smoothelin to identify muscularis propria invasion by urothelial carcinoma. Am J Surg Pathol. 2010 Mar;34(3):418-22.

This page last revised 18.3.2010.


Solitary fibrous tumour of the thyroid

Solitary fibrous tumour is most commonly seen in the pleura. Thyroid is one of the sites of extra-pleural SFT. A total of 13 cases of solitary fibrous tumour in the thyroid have been reported1,3,4,7. It has also been reported in perithyroid soft tissue8.

Clinical features

The mean age of presentation is 48 years (range 28 to 64). There is a female predominance 1.

Macroscopic appearances

These are firm well-demarcated tumours. They may show small cystic spaces. They lack necrosis or calcification 1.

Histopathology

The proliferation of spindle cells may be sclerotic, storiform, wavy, desmoid-like, palisading or haemangiopericytic. The nuclei are bland with fine chromatin and inconspicuous nucleoli. Entrapped thyroid follicles are seen throughout these tumours.

Immunohistochemistry

CD34 | positive1,5
CD99 | positive1
bcl-2 | positive1
vimentin | positive1
a-actin | 1/7, focal1
Cam5.2 | negative1
AE1/AE3 | negative1
thyroglobulin | negative1
TTF-1 | negative1
S-100 | negative1, except any lipomatous component 13
EMA | negative1
desmin | negative1

Ultrastructure

The spindle cells appear to be fibroblasts, with occasional thin filaments and a paucity of organelles. Cytoplasmic lipid droplets, pinocytotic vesicles and abundant intermediate filaments have been described.

Differential diagnosis

  • fibrous variant of Hashimoto's thyroiditis 6.

  • Riedel's thyroiditis shows poorly demarcated diffuse scarring fibrosis with chronic inflammation and phlebitis.

  • smooth muscle tumours

  • nerve sheath tumours; may be positive for CD34 .

  • haemangiopericytomas show branching staghorn vessels, perivascular hyalinisation, are less fibrous and more cellular. Lipomatous haemangiopericytoma may represent a fat-containing solitary fibrous tumour 13.

  • sarcomas are rare and usually of high grade.

  • spindle cell follicular adenomas are positive for cytokeratins and TTF-1 .

  • papillary carcinoma with an exuberant nodular-fasciitis-like stroma. the stromal cells are positive for vimentin, smooth muscle actin and desmin but negative for CD34 , cytokeratin, EMA , S-100 and thyroglobulin 2,11.

  • paucicellular variant of spindle cell anaplastic carcinoma shows obviously malignant foci at its periphery and is positive for epithelial markers and p53 but negative for CD34 but positive 9,10.

  • spindle epithelial tumour with thymus-like differentiation (SETTLE) occurs in children and young adults. It shows highly cellular but monotonous foci as well as bands of sclerosis and cystic glands lined by mucinous or respiratory epithelium12.

Prognosis

No local recurrences or distant metastases have been reported.

References

1 Rodriguez, I., Ayala, E., Caballero, C., De Miguel, C., Matias-Guiu, X., Cubilla, A. L., Rosai, J. Solitary fibrous tumor of the thyroid gland: report of seven cases. Am J Surg Pathol 2001;25:1424-8.

2 Terayama, K., Toda, S., Yonemitsu, N., Koike, N., Sugihara, H. Papillary carcinoma of the thyroid with exuberant nodular fasciitis- like stroma. Virchows Arch 1997;431:291-5.

3 Kie, J. H., Kim, J. Y., Park, Y. N., Lee, M. K., Yang, W. I., Park, J. S. Solitary fibrous tumour of the thyroid. Histopathology 1997;30:365-8.

4 Cameselle-Teijeiro, J., Varela-Duran, J., Fonseca, E., Villanueva, J. P., Sobrinho-Simoes, M. Solitary fibrous tumor of the thyroid. Am J Clin Pathol 1994;101:535-8.

5 Cameselle-Teijeiro, J., Varela-Duran, J. CD34 and thyroid fibrous tumor [letter]. Am J Surg Pathol 1995;19:1096.

6 Katz, S. M., Vickery, A. L., Jr. The fibrous variant of Hashimoto's thyroiditis. Hum Pathol 1974;5:161-70.

7 Taccagni, G., Sambade, C., Nesland, J., Terreni, M. R., Sobrinho-Simoes, M. Solitary fibrous tumour of the thyroid: clinicopathological, immunohistochemical and ultrastructural study of three cases. Virchows Arch A Pathol Anat Histopathol 1993;422:491-7.

8 Villaschi, S., Macciomei, M. C. Solitary fibrous tumor of the perithyroid soft tissue. Report of a case simulating a thyroid nodule. Ann Ital Chir 1996;67:89-91.

9 Wan, S. K., Chan, J. K., Tang, S. K. Paucicellular variant of anaplastic thyroid carcinoma. A mimic of Reidel's thyroiditis. Am J Clin Pathol 1996;105:388-93.

10 Canos, J. C., Serrano, A., Matias-Guiu, X. Paucicellular variant of anaplastic thyroid carcinoma: report of two cases. Endocr Pathol 2001;12:157-61.

11Chan, J. K., Carcangiu, M. L., Rosai, J. Papillary carcinoma of thyroid with exuberant nodular fasciitis-like stroma. Report of three cases. Am J Clin Pathol 1991;95:309-14.

12 Chan, J. K., Rosai, J. Tumors of the neck showing thymic or related branchial pouch differentiation: a unifying concept. Hum Pathol 1991;22:349-67.

13 Cameselle-Teijeiro, J., J. Manuel Lopes, et al. (2003). "Lipomatous haemangiopericytoma (adipocytic variant of solitary fibrous tumour) of the thyroid." Histopathology 43(4): 406-8.

This page last revised 30.10.2003.


Spindle cell myxoid liposarcoma

This category has been proposed as a low-grade variant of myxoid liposarcoma in children and adolescents.

Histopathology

The majority of the tumour consists of morphologically typical myxoid liposarcoma. There is a transition to a spindle cell component. Mitotic activity is low and there is no necrosis. Both components show "chicken wire" capillaries.

Prognosis

Local recurrences and metastases occur.

References

1 Alaggio R, Coffin CM, Weiss SW, et al. Liposarcomas in young patients: a study of 82 cases occurring in patients younger than 22 years of age. Am J Surg Pathol 2009; 33:645-58

This page last revised 16.5.2009.


splenic micronodular large B-cell lymphoma

Splenic micronodular large B-cell lymphoma (SMLBCL)

Involves the splenic white pulp in a micronodular pattern but spares the red pulp.

T cells | CD3 | positive
histiocytes | CD68 | positive
B cells | CD20 | positive
 | CD79a | positive
 | bcl-6 | positive
 | Oct-2 | positive
 | bcl-2 | positive
 | CD10 | negative
 | CD138 | negative
 | EBV-LMP-1 | negative
 | EBER | negative
 | CD30 | variable
 | EMA | variable
follicle dendritic cells | CD21 | absent
 | CD35

Differential diagnosis:

  • granulomatous inflammation

  • classical Hodgkin's disease

  • nodular lymphocyte predominance Hodgkin's disease

  • follicular lymphoma

  • peripheral T-cell lymphoma

References:

Dogan A, Isaacson PG. Micronodular (T-cell/histiocyte rich) large B-cell lymphoma of the spleen: histology, immunophenotype and differential diagnosis. J Pathol 2001;193 (suppl):20A.

Dogan A, Burke JS, Goteri G, et al. Micronodular T-cell/histiocyte-rich large B-cell lymphoma of the spleen: histology, immunophenotype, and differential diagnosis. Am J Surg Pathol 2003; 27:903-11


squamous cell carcinoma of the thyroid

Primary squamous cell carcinoma of the thyroid

This is a rare primary neoplasm of the thyroid, accounting for about 1% of thyroid neoplasms. Approximately 130 cases have been published.

Clinical features

It is a disease of the elderly. Patients commonly present with rapidly enlarging neck swelling and obstructive symptoms.

Immunohistochemistry

 | squamous cell carcinoma of thyroid | squamous cell carcinoma of oesophagus | CASTLE
CK1 | 0/4 | 3/10 | 0/2
CK4 | 0/4 | 5/10 | 0/2
CK7 | 3/4 | 5/10 | 1/2
CK10/13 | 0/4 | 10/10 | 0/2
CK18 | 1/4 | 4/10 | 2/2
CK19 | 4/4 | 9/10 | 2/2
CK20 | 0/4 | 0/10 | 0/2

Differential diagnosis

  • carcinoma showing thymus-like differentiation (CASTLE): this is a relative indolent neoplasm.

  • squamous foci in adenocarcinoma

  • mucoepidermoid carcinoma and sclerosing mucoepidermoid carcinoma with eosinophilia

  • primary oesophageal / upper aerodigestive squamous cell carcinoma with invasion of the thyroid: these are cytokeratin 10/13 positive.

Prognosis

Primary squamous carcinoma of the thyroid is a highly lethal neoplasm.

References

Lam, K. Y., Lo, C. Y., Liu, M. C. Primary squamous cell carcinoma of the thyroid gland: an entity with aggressive clinical behaviour and distinctive cytokeratin expression profiles. Histopathology 2001;39:279-286.

This page last revised 21.12.2001.


Sustentaculoma

Definition

There is a single case report of an adrenal tumour, thought to be composed of sustentacular cells1.

Epidemiology

The case report is of a 54 year old woman.

Macroscopic appearances

The tumour is well demarcated but not encapsulated.

Histopathology

The tumour is composed of spindle cells with eosinophilic cytoplasm which form ill-defined nests. The tumour lacks necrosis, atypia or mitotic activity.

Immunohistochemistry

Vimentin | 1/11
S-100 | 1/11
CD56 | 1/11
GFAP | 0/11
Chromogranin | 0/11
Synaptophysin | 0/11
cytokeratin | 0/11
EMA | 0/11
inhibin | 0/11
HMB-45 | 0/11
Melan-A | 0/11
CD1a | 0/11
CD3 | 0/1: background lymphocytes were positive1
CD20 | 0/11
CD21 | 0/11
CD23 | 0/11
CD35 | 0/11
CD45 | 0/11
CD68 | 0/11
Ki-67 | 1.5% of cells1

Ultrastructure

The spindle cells show interdigitating cytoplasmic processes and lack a basement lamina.

Differential diagnosis

  • Phaeochromocytoma: positive for chromogranin and synaptophysin .

  • Schwannoma: shows Antoni A and B areas. Cells are surrounded by a basal lamina ultrastructurally.

  • Dendritic cell neoplasm: follicular dendritic cells tumours are positive for CD21 and CD35 .

  • Extracranial meningioma: would be positive for EMA .

  • Melanoma: would probably be positive for Melan-A and HMB-45 .

References

1 Lau SK, Romansky SG,Weiss LM Sustentaculoma: report of a case of a distinctive neoplasm of the adrenal medulla. Am J Surg Pathol 2006; 30:268-73

This page last revised 10.4.2006.


T-cell receptors

T cells possess a CD3 complex composed of e chains along with two disulphide-lined glycoprotein chains, either ab or gd, and the CD3 zeta chain1.

ab T-cells are of two types: CD4 positive and CD8 positive. CD4 positive "helper T cells" are more numerous, as are their lymphomas. Among CD4 positive T-cells, there are two groups. Th1 cells secrete interleukin (IL)-2 and interferon g but no IL-4, 5 or 6; they provide help to other T-cells and to macrophages. Th2 cells secrete IL-4, 5, 6 and 10; they provide help to B-cells in antibody production.

gd T-cells constitute about 5% of T-cells and are found in the splenic red pulp and intestinal and other epithelia; these sites are more commonly affected by gd T-cell lymphomas. They are negative for CD4 and CD5; most are negative for CD8.

NK cells express the e chain of CD3, which is recognised by polyclonal antisera to CD3. They also may express CD2, CD7, CD8 CD56 and CD57, all expressed by some T-cell subsets. In addition, they are positive for CD16, not usually expressed by T-cells.

T-cells and NK-cells both express perforin, granzyme B and T-cell intracellular antigen (TIA)-1.

References

0 World Health Organization Classification of Tumours, Tumours of the haematopoietic and lymphoid tissues, IARC Press 2001, page 192.

1 Clevers H, Dunlap S,Terhorst C The transmembrane orientation of the epsilon chain of the TcR/CD3 complex. Eur J Immunol 1988; 18:705-10

This page last revised 17.12.2002.


T and B cell markers

Comparison of sensitivities and specificities of T and B cell markers

percentages of cases showing immunoreactivity | L26 (CD20) | MB1 (CD45 RA) | MT1 (CD43) | UCHL1 (CD45RO) | CD3 polyclonal | CD3 monoclonal (NCL-CD3-PS1)
Low grade B-cell NHL | 81% (22/27) | 85% (23/27) | 26% (7/27) | 4% (1/24 | 4% (1/27) | 0% (0/27)
High grade B-cell NHL | 100% (18/18) | 67% (12/18) | 17% (3/18) | 6% (1/17) | 0% (0/18) | 0% (0/18)
Low grade T-cell NHL | 0% (0/9) | 0% (0/9) | 100% (11/11) | 90% (26/29) | 100% (11/11) | 100% (11/11)
High grade T-cell NHL | 0% (0/21) | 0% (0/21) | 95% (20/21) | 95% (19/20) | 57% (12/21) | 48% (10/21)

References

M Steward et al. Production and characterization of a new monoclonal antibody effective in recognizing the CD3 T-cell associated antigen in formalin-fixed embedded tissue. Histopathology 1997;30:16-22.


test

Type topic text here.

normalsuperscriptsuperscriptnormal


Test topic

blank

Allez, M., X. Mariette, et al. (1999). "Low-grade MALT lymphoma mimicking Waldenstrom's macroglobulinemia." Leukemia 13(3): 484-5.

_blank (creats a new window)

Allez, M., X. Mariette, et al. (1999). "Low-grade MALT lymphoma mimicking Waldenstrom's macroglobulinemia." Leukemia 13(3): 484-5.

_parent (uses body frame)

Allez, M., X. Mariette, et al. (1999). "Low-grade MALT lymphoma mimicking Waldenstrom's macroglobulinemia." Leukemia 13(3): 484-5.

_self (uses body frame)

Allez, M., X. Mariette, et al. (1999). "Low-grade MALT lymphoma mimicking Waldenstrom's macroglobulinemia." Leukemia 13(3): 484-5.

_top (uses body frame)

Allez, M., X. Mariette, et al. (1999). "Low-grade MALT lymphoma mimicking Waldenstrom's macroglobulinemia." Leukemia 13(3): 484-5.

This URL needs updating

http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&db=PubMed&list_uids=10480954,12345&dopt=Abstract


Thymic pigmented carcinoid tumour

Thymic pigmented carcinoid tumour, melanocytic neuroendocrine carcinoma of the thymus

Histopathology

These carcinoids may or may not be of spindle cell morphology. As in analogous tumours in the lung and thyroid, the pigment is produced by melanocytes which form a component of the tumour.

Immunohistochemistry

Chromogranin | 1/11, 1/13
Synaptophysin | 1/11, 0/13
NSE | 1/11, 1/12
CD57 | 1/11, 1/13
ACTH | 1/1 (scattered cells)1, 1/12
calcitonin | 0/11
serotonin | 0/11
somatostatin | 0/11
Cam5.2 | 1/11
AE3 | 0/11
Cytokeratin 19 | 0/11
S-100 | pigmented cells positive1, 1/12
HMB45 | 0/11

References

1 Kuo, T. T. (2002). "Pigmented spindle cell carcinoid tumour of the thymus with ectopic adrenocorticotropic hormone secretion: report of a rare variant and differential diagnosis of mediastinal spindle cell neoplasms." Histopathology 40(2): 159-65.

2 Lagrange, W., H. H. Dahm, et al. (1987). "Melanocytic neuroendocrine carcinoma of the thymus." Cancer 59(3): 484-8.

3 Klemm, K. M., C. A. Moran, et al. (1999). "Pigmented thymic carcinoids: a clinicopathological and immunohistochemical study of two cases." Mod Pathol 12(10): 946-8.

Ho, F. C. and J. C. Ho (1977). "Pigmented carcinoid tumour of the thymus." Histopathology 1(5): 363-9.


Thymoma steroid receptors

This page last revised 10.4.2004.


Thyroid adenocarcinoma cytokeratins

This is summary data for thyroid adenocarcinomas in general

Cytokeratin 5/6 | 0/391
Cytokeratin 7 | 78/871
Cytokeratin 14 | 0/391
Cytokeratin 20 | 0/1551

References

1 Chu, P. G. and L. M. Weiss (2002). "Keratin expression in human tissues and neoplasms." Histopathology 40(5): 403-39. (Summary data from multiple papers)

This page last revised 31.12,2003.


Thyroid lymphoma

Lymphomas account for less than 5% of thyroid neoplasms, 2.5% of all lymphomas and 7.5% of extra-nodal lymphomas.

Most cases are associated with lymphocytic thyroiditis. There is a female predominance.

  • DLBCL: accounts for 50-80% of thyroid lymphomas. These are more aggressive, with a five-year survival of 40-70%.

  • Extranodal marginal zone lymphoma: accounts for 20-30% of thyroid lymphomas. These are indolent with five-year survival of 60-100%.

  • Follicular lymphoma: accounts for 10% of thyroid lymphomas.

The differentiation of follicular lymphoma (with lymphoepithelial lesions) from MALT lymphoma (with follicular colonization) may be problematic.

Rare thyroid lymphomas include:

  • Plasmacytoma

  • Burkitt lymphoma

  • Small lymphocytic lymphoma

  • Anaplastic large cell lymphoma

  • Peripheral T-cell lymphoma

References

1 Campo E, Chott A, Kinney MC, et al. Update on extranodal lymphomas. Conclusions of the Workshop held by the EAHP and the SH in Thessaloniki, Greece. Histopathology 2006; 48:481-504

This page last revised 28.4.2006.


Urachal carcinoma

Definition

A malignant tumour arising from remnants of the urachus, most commonly being found in the dome of the bladder. Diagnosis requires tumour a bladder urothelium free from glandular epithelium, the presence of urachal remnants and the lack of adenocarcinoma elsewhere. Location in the dome of the bladder and absence of cystitis cystica / cystitis glandularis are required by some but not all authors.

Epidemiology

Urachal carcinomas constitute about 0.5% of all bladder tumours, up to one third of bladder adenocarcinomas. Urachal carcinoma occurs in adults with a mean age of 50 years. They are more common in men that in women.

Clinical features

The most common presentation is with haematuria, followed by a palpable mass and mucosuria.

Radiology

Macroscopic appearances

Histopathology

Most tumours are adenocarcinomas not otherwise specified or show enteric differentiation. There may be a signet ring cell component. A few are lymphoepithelioma-like. There may be an associated urothelial carcinoma.

Immunohistochemistry

b-catenin | cytoplasmic | 15/151
 | nuclear | 1/15 (focal)1
CDX-2 |  | 15/151
34bE12 |  | 10/151
CK7 |  | 8/151
CK20 |  | 15/151

Ultrastructure

Differential diagnosis

  • Colorectal adenocarcinoma: may have the same cytokeratin profile but usually shows nuclear positivity for b-catenin and negativity for 34bE12 .

Management

Partial cystectomy, optimally with en bloc resection of the urachal ligament and umbilicus.

Prognosis

Local recurrence and metastases are common, usually after resection of a primary tumour of Sheldon pT3 or greater stage.

References

1 Gopalan A, Sharp DS, Fine SW, et al. Urachal carcinoma: a clinicopathologic analysis of 24 cases with outcome correlation. Am J Surg Pathol 2009; 33:659-68

This page last revised 17.5.2009

©SMUHT/PW Bishop


Waldenstrom macroglobulinaemia involving extramedullary sites.

Waldenstrom macroglobulinaemia is a B-cell neoplasm associated with a monoclonal IgM gammopathy. Although the clinical maifestations of Waldeström macroglobulinaemia may also occur with a variety of other B-cell lymphomas, the WHO classification now defines LPL/WM as a clinicopathological entity.

The bone marrow is almost always involved. There is hepatomegaly, lymphadenopathy or splenomegaly in 15-20% of patients. Hyperviscocity syndrome occurs in 15-20% of patients.

Histopathology and Immunohistochemistry of extramedullary sites

Where there are extramedullary tumour deposits, these vary in moth morphology and immunophenotype. In a study of 44 patients with extramedullary disease, the following were reported1:

  • Low grade lymphoplasmacytic lymphoma, CD5 -: nodal = 28, extranodal = 11. Lymphoplasmacytic (many plasmacytoid lymphocytes and more mature plasma cells) = 21, lymphoplasmacytoid (mainly small mature lymphocytes with a variable number of plamacytoid lymphocytes and rare plasma cells) = 18. Six cases had marked interfollicular infiltration, reactive germinal centres and monocytoid B-cells resembling MZBCL. One showed nodular expansion of follicles, simulating follicular lymphoma. One contained numerous epithelioid histiocytes, simulating LPHD.

  • Aggressive lymphoma associated with concurrent lymphoplasmacytic lymphoma in the bone marrow: nodal = 4, extranodal = 2. DLBCL = 4, polymorphous lymphoplasmacytic lymphoma = 1, composite classical HD = 1.

  • Variant lymphoplasmacytic lymphoma, CD5+: nodal = 1, extranodal = 1. In one case the bone marrow infiltrate was also CD5+. In the other, the bone marrow infiltrate was CD5 -.

  • Other non-Hodgkin lymphomas: nodal = 3, extranodal = 1. SLL/CLL = 2, MCL (cyclin D1+, t(11;14)) = 1, cutaneous FL (bcl-6+) = 1.

Others have reported the clinical syndrome of Waldenstrom macroglobulinaemia in association with MZBCL 2,3,4,5, SMZL 6,

References

1 Lin, P., C. Bueso-Ramos, et al. (2003). "Waldenstrom macroglobulinemia involving extramedullary sites: morphologic and immunophenotypic findings in 44 patients." Am J Surg Pathol 27(8): 1104-13.

2 Allez, M., X. Mariette, et al. (1999). "Low-grade MALT lymphoma mimicking Waldenstrom's macroglobulinemia." Leukemia 13(3): 484-5.

3 Berger, F., P. Felman, et al. (2000). "Non-MALT marginal zone B-cell lymphomas: a description of clinical presentation and outcome in 124 patients." Blood 95(6): 1950-6.

4 Nakata, M., Y. Matsuno, et al. (1997). "B-cell lymphoma accompanying monoclonal macroglobulinemia with features suggesting marginal zone B-cell lymphoma." Int J Hematol 65(4): 405-11.

5 Valdez, R., W. G. Finn, et al. (2001). "Waldenstrom macroglobulinemia caused by extranodal marginal zone B-cell lymphoma: a report of six cases." Am J Clin Pathol 116(5): 683-90.

6 Van Huyen, J. P., T. Molina, et al. (2000). "Splenic marginal zone lymphoma with or without plasmacytic differentiation." Am J Surg Pathol 24(12): 1581-92.

This page last revised 11.9.2003.


CK 5/6

Immunohistochemical expression

See Cytokeratins in normal epithelia and specific cytokeratins in common carcinomas.

  • basal cells of bronchial epithelium and of prostatic glands6

  • squamous cell carcinoma5 and large cell carcinoma of lung 5: adenocarcinoma of the lung is generally negative6.

  • transitional cell carcinoma5

  • mesothelium and mesothelioma is frequently positive: by comparison, adenocarcinomas are much less often positive. Initially K5 was suggested as a marker for mesothelioma. The antibody AE14 against K5 reacted with 12 of 13 mesothelioma but none of 21 pulmonary adenocarcinomas in cryostat sections7. In the absence of antibodies specific for CK5 and effective on formalin-fixed paraffin-embedded tissues, a monoclonal antibody against both CK5 and CK6 has been used:

 | adenocarcinoma | mesothelioma
Clover 19974 | 5/27 (lung adenocarcinomas. Staining in 4 cases was equivocal) | 23/23
Ordonez 19985 | 14/123 (0/30 lung adenocarcinomas, 10/30 ovarian, 2/10 endometrioid, 1/18 breast, 1/7 thyroid, 0/10 kidney, 0/10 colonic, 0/8 prostate. Staining was weak and focal.) | 40/40
Cury 20001 | 9/63 (lung = 19; breast = 21; ovary = 6; colon = 10; kidney = 4; uterus, epididymis, pancreas = 1 case each) | 56/61
Kayser 2001 (It is not clear whether these results are for cytokeratin 5 or cytokeratin 5/6)2 | 72/146 (33/82 lung, 27/47 breast, 1/3 colon, 1/2 kidney, 10/12 site not known) | 90/118 (74/99 epithelioid, 10/12 mixed and 6/7 sarcomatoid)
Carella 20013 | 1/20 (the positive case was an adenosquamous carcinoma) | 40/46 (included all histological types)
Atanoos 200110 | not studied | 51/92 (included 6 small cell mesotheliomas)
Kaufmann11 | 30/141 (various sites of origin) | 14/14
Miettinen 200110 | not studied | 22/30 (21/23 epithelioid, 1/7 sarcomatoid)
Tot 2001 | 6/79 (various sites of origin) | 9/14
Abutaily 20029 | 2/35 (lung adenocarcinomas: staining in two cases was both cytoplasmic and membranous) | 26/41 (19 cases membranous and cytoplasmic, 7 cases cytoplasmic only:
Chu 200215 | 1/21 (lung adenocarcinomas) | 13/17 (all biphasic mesotheliomas)
Miettinen 20038 | 25/254 | 26/28 (10 of 10 tubulopapillary, 5 of 6 combined tubulopapillary and poorly differentiated, 11 of 12 poorly differentiated)
Ordonez 200313 | 1/50 (lung adenocarcinomas: 1 case showed positivity of 5% of tumour cells, possibly in association with squamous differentiation) | 60/60 (all epithelioid mesotheliomas: 32 cases >75% of cells, 16 cases 50-75% of cells, 7 cases 25-50% of cells, 3 cases 1-25% of cells, 2 cases <1% of cells)
Overall | 17% (166/959) | 80% (470/584)

A systematic review of eight studies (consisting of 402 epithelioid mesotheliomas and 402 pulmonary adenocarcinomas) reported sensitivities and specificities of CK5/6 for epithelioid mesothelioma of 83% and 85%16.

Most studies compare mesothelioma with pulmonary adenocarcinoma. There are relatively few studies breaking down pulmonary adenocarcinomas by subtype, or of other types of pulmonary tumour.

adenocarcinoma | acinar type, differentiated | 17/146 (8 cases more than 10% of cells staining, 9 cases less than 10% of cells staining) 8
 | acinar type, solid, poorly-differentiated, mucin-positive | 7/49 (7 cases more than 10% of cells staining) 8
 | bronchoalveolar, mucinous | 0/6 8
 | bronchoalveolar, non-mucinous | 1/7 (1 case less than 10% of cells staining) 8
 | acinar with focal neuroendocrine differentiation | 0/22 8
 | neuroendocrine | 0/18 8
 | clear cell | 0/6 8
 | NOS | 3/2914, 1/11 (using antibody to CK5)17
large cell | NOS | 67/120 (53 cases more than 10% of cells staining, 14 cases less than 10% of cells staining) 8, 1/9 (using antibody to CK5)17
 | with focal neuroendocrine differentiation | 3/10 (2 cases more than 10% of cells staining, 1 cases less than 10% of cells staining) 8
 | neuroendocrine carcinoma | 6/33 (5 cases more than 10% of cells staining, 1 cases less than 10% of cells staining) 8
small cell carcinoma |  | 11/41 (4 cases more than 10% of cells staining, 7 cases less than 10% of cells staining) 8, 0/1515, 2/13 (using antibody to CK5)17
squamous cell | keratinising | 62/62 (61 cases more than 10% of cells staining, 1 cases less than 10% of cells staining) 8
 | non-keratinising | 54/62 (47 cases more than 10% of cells staining, 7 cases less than 10% of cells staining) 8
 | NOS | 27/36 (23 cases showed staining of >25% of tumour cells)14, 12/12 (using antibody to CK5)17
sarcomatoid carcinoma, spindle cell |  | 1/6 (1 case less than 10% of cells staining) 8
giant cell carcinoma |  | 3/6 (2 cases more than 10% of cells staining, 1 cases less than 10% of cells staining) 8
poorly differentiated carcinoma |  | 1/314
carcinoid |  | 1/1015

Some metastatic carcinomas, such as renal cell carcinoma, pose particular problems.

Extra-pulmonary tumours:

Adenocarcinomas are mostly negative: | stomach | 0/1515
 | colon | 0/1612, 3/5314, 0/2015
 | cholangiocarcinoma | 2/1415
 | pancreas | 5/1315
 | kidney | 0/912, 0/1915
 | breast | 1/512, 14/63 (11/55 invasive ductal carcinomas, 2/7 invasive lobular carcinoma, 1/1 ductal carcinoma in situ) 14, 8/2615
 | uterus | 1/312, 5/10 (endometrioid carcinomas) 15
 | ovary | 1/212, 12/4414, 6/2415
 | prostate | 7/6414, 0/1815
 | thyroid | 0/212
squamous carcinomas |  | 25/25 (of skin and mucosae) 15
basal cell carcinoma of skin |  | 20/2015
hepatocellular carcinoma |  | 1/2815
thymoma |  | 8/815
salivary gland, all types |  | 26/2815
thyroid, all types |  | 0/5415
transitional cell carcinoma of bladder |  | 15/2415
undifferentiated carcinoma, multiple sites |  | 2/2715
adrenocortical tumour |  | 0/2015
germ cell tumour |  | 0/1415
epithelioid sarcoma of soft tissue |  | 0/1215
synovial sarcoma |  | 0/615

  • Melanoma: 1/24 (one case showed staining of ~5% of cells)14

  • Glioblastoma: 0/2314

Diagnostic utility

  • differentiation of mesothelioma from adenocarcinoma. It does not differentiate mesothelioma from squamous cell carcinoma which are usually positive. Positivity is also common in large cell carcinomas.

  • differentiation of benign (immunoreactive) from malignant (unreactive) glands in prostatic needle biospies6, for which it may be superior to 34b E12 , although there is less experience than with 34 b E12 . Both antibodies stain the basal cells, which are deficient in adenocarcinoma. Useful in conjunction with P504S.

 |  | benign |  | malignant
 |  | CK5/6 | 34bE12 | CK5/6 | 34bE12
negative |  | 0/306 | 4/306 | 12/126 | 12/126
positive | <50% of glands | 0/306 | 5/306 | 0/126 | 0/126
 | 50-75% of glands | 1/306 | 9/306 | 0/126 | 0/126
 | 75-95% of glands | 0/306 | 10/306 | 0/126 | 0/126
 | >95% of glands | 29/306 | 2/306 | 0/126 | 0/126

CK5/6, unlike LP34, does not produce weak staining of luminal cells and therefore it is easier to identify acini showing two layers of cells in lobular atrophy11. However, the staining is slightly weaker than for LP34 and intermittent in benign acini11. Staining is strengthened by increasing the time of antigen retrieval11. CK5/6 may be superior for differentiation adenocarcinoma from lobular atrophy, while LP34 may be superior in the distinction of adenocarcinoma from PIN11.

  • Identification of squamous differentiation in poorly differentiated carcinoma from various sites, particularly when coexpressed with p6313.

References

1 Cury, P. M.,et al. Value of the mesothelium-associated antibodies thrombomodulin, cytokeratin 5/6, calretinin, and CD44H in distinguishing epithelioid pleural mesothelioma from adenocarcinoma metastatic to the pleura. Mod Pathol 2000;13:107-12.

2 K Kayser et al. Glyco- and immunohistochemical refinement of the differential diagnosis between mesothelioma and metastatic carcinoma and survival analysis of patients. J Pathol 2001;193:175-180.

3 Carella R et al. Immunohistochemical panels for differentiating epithelial malignant mesothelioma from lung adenocarcinoma. Am J Surg Pathol 2001;25:43-50.

4 Clover, J., Oates, J., Edwards, C. Anti-cytokeratin 5/6: a positive marker for epithelioid mesothelioma. Histopathology 1997;31:140-143.

5 Ordonez, N. G. (1998). "Value of cytokeratin 5/6 immunostaining in distinguishing epithelial mesothelioma of the pleura from lung adenocarcinoma." Am J Surg Pathol 22(10): 1215-21.

6 Abrahams, N.A., Ormsby, A.H. and Brainard, J. Validation of cytokeratin 5/6 as an effective substitute for keratin 903 in the differentiation of benign from malignant glands in prostate needle biopsies. Histopathology 2002;41:35-41.

7 Moll, R., Dhouailly, D. and Sun, T.T. Expression of keratin 5 as a distinctive feature of epithelial and biphasic mesotheliomas. An immunohistochemical study using monoclonal antibody AE14. Virchows Arch B Cell Pathol Incl Mol Pathol 1989;58:129-45.

8 Miettinen, M. and Sarlomo-Rikala, M. Expression of calretinin, thrombomodulin, keratin 5, and mesothelin in lung carcinomas of different types: an immunohistochemical analysis of 596 tumors in comparison with epithelioid mesotheliomas of the pleura. Am J Surg Pathol 2003;27:150-8.

9 Abutaily, A.S., Addis, B.J. and Roche, W.R. Immunohistochemistry in the distinction between malignant mesothelioma and pulmonary adenocarcinoma: a critical evaluation of new antibodies. J Clin Pathol 2002;55:662-8.

10 Miettinen, M., J. Limon, et al. (2001). "Calretinin and other mesothelioma markers in synovial sarcoma: analysis of antigenic similarities and differences with malignant mesothelioma." Am J Surg Pathol 25(5): 610-7.

11 Freeman, A., K. Treurnicht, et al. (2002). "A comparison of basal cell markers used in the prostate." Histopathology 40(5): 492-4.

12 Jerome Marson, V., J. Mazieres, et al. (2004). "Expression of TTF-1 and cytokeratins in primary and secondary epithelial lung tumours: correlation with histological type and grade." Histopathology 45(2): 125-34.

13 Kaufmann, O., E. Fietze, et al. (2001). "Value of p63 and cytokeratin 5/6 as immunohistochemical markers for the differential diagnosis of poorly differentiated and undifferentiated carcinomas." Am J Clin Pathol 116(6): 823-30.

14 Reis-Filho JS, Simpson PT, Martins A, Preto A, Gartner F,Schmitt FC Distribution of p63, cytokeratins 5/6 and cytokeratin 14 in 51 normal and 400 neoplastic human tissue samples using TARP-4 multi-tumor tissue microarray. Virchows Arch 2003; 443:122-32 This study used tissue microarrays.

15 Chu PG,Weiss LM Expression of cytokeratin 5/6 in epithelial neoplasms: an immunohistochemical study of 509 cases. Mod Pathol 2002; 15:6-10

16 King JE, Thatcher N, Pickering CA, et al. Sensitivity and specificity of immunohistochemical markers used in the diagnosis of epithelioid mesothelioma: a detailed systematic analysis using published data. Histopathology 2006; 48:223-32

17 Johansson L Histopathologic classification of lung cancer: Relevance of cytokeratin and TTF-1 immunophenotyping. Ann Diagn Pathol 2004; 8:259-67

This page last revised 16.2.2006.


Hamartoma of the breast

Epidemiology

Clinical features

This is a slowly growing lesion which occurs at all ages after puberty.

Radiology

Macroscopic appearances

Histopathology

This lesion is microscopically indistinguishable from fibrocystic disease. The only distinction is the presence of compressed normal breast tissue at the margins of the lesion. There are rare reports of carcinoma, either in-situ or invasive, within a hamartoma of the breast.

Immunohistochemistry

Ultrastructure

Differential diagnosis

Management

Prognosis

References

Anani PA, Hessler CH. Breast hamartoma with invasive ductal carcinoma. Report of two cases and review of the literature. Pathol Res Pract 1996;192:1187-94.